LEY 31/1995, DE 8 DE NOVIEMBRE DE PREVENCIÓN DE RIESGOS LABORALES

(B.O.E.10 de noviembre de 1995)

Capítulo I Objeto, ámbito de aplicación y definiciones

Artículo 1. Normativa sobre prevención de riesgos laborales.-

La normativa sobre prevención de riesgos laborales está constituida por la presente Ley, sus disposiciones de desarrollo o complementarias y cuantas otras normas, legales o convencionales, contengan prescripciones relativas a la adopción de medidas preventivas en el ámbito laboral o susceptibles de producirlas en dicho ámbito.

Artículo 2. Objeto y carácter de la norma.

1. La presente Ley tiene por objeto promover la seguridad y la salud de los trabajadores mediante el desarrollo de las actividades necesarias para la prevención de riesgos derivados del trabajo.

A tales efectos, esta Ley establece los principios generales relativos a la prevención de los riesgos profesionales para la protección de la seguridad y de la salud, la eliminación o disminución de los riesgos derivados del trabajo, la información, la consulta, la participación equilibrada y la formación de los trabajadores en materia preventiva, en los términos señalados en la presente disposición.

Para el cumplimiento de dichos fines, la presente Ley regula las actuaciones a desarrollar por las Administraciones Públicas, así como por los empresarios, los trabajadores y sus respectivas organizaciones representativas.

2. Las disposiciones de carácter laboral contenidas en esta Ley y en sus normas reglamentarias tendrán en todo caso el carácter de Derecho necesario mínimo indisponible, pudiendo ser mejoradas y desarrolladas en los convenios colectivos.

Artículo 3. Ámbito de aplicación.

1. Esta Ley y sus normas de desarrollo serán de aplicación tanto en el ámbito de las relaciones laborales reguladas en el texto refundido de la Ley del Estatuto de los Trabajadores, como en el de las relaciones de carácter administrativo o estatutario del personal civil al servicio de las Administraciones Públicas, con las peculiaridades que, en este caso, se contemplan en la presente Ley. Ello sin perjuicio del cumplimiento de las obligaciones específicas que se establecen para fabricantes, importadores y suministradores, y de los derechos y obligaciones que puedan derivarse para los trabajadores autónomos. Igualmente serán aplicables a las sociedades cooperativas, constituidas de acuerdo con la legislación que les sea de aplicación, en las que existan socios cuya actividad consista en la prestación de su trabajo personal, con las particularidades derivadas de su normativa específica.

Cuando en la presente Ley se haga referencia a trabajadores y empresarios, se entenderán también comprendidos en estos términos, respectivamente, de una parte, el personal civil con relación de carácter administrativo o estatutario y la Administración Pública para la que presta servicios, en los términos expresados en la Disposición Adicional Tercera de esta Ley, y, de otra, los socios de las cooperativas a que se refiere el párrafo anterior y las sociedades cooperativas para las que prestan sus servicios.

2. La presente Ley no será de aplicación en aquellas actividades cuyas particularidades lo impidan en el ámbito de las funciones públicas de:

  • Policía, seguridad y resguardo aduanero.
  • Servicios operativos de protección civil y peritaje forense en los casos de grave riesgo, catástrofe y calamidad pública.

No obstante, esta Ley inspirará la normativa específica que se dicte para regular la protección de la seguridad y la salud de los trabajadores que prestan sus servicios en las indicadas actividades.

3. En los centros y establecimientos militares será de aplicación lo dispuesto en la presente Ley, con las particularidades previstas en su normativa específica.

En los establecimientos penitenciarios, se adaptarán a la presente Ley aquellas actividades cuyas características justifiquen una regulación especial, lo que se llevará a efecto en los términos señalados en la Ley 7/1990, de 19 de julio, sobre negociación colectiva y participación en la determinación de las condiciones de trabajo de los empleados públicos.

4. La presente Ley tampoco será de aplicación a la relación laboral de carácter especial del servicio del hogar familiar. No obstante lo anterior, el titular del hogar familiar está obligado a cuidar de que el trabajo de sus empleados se realice en las debidas condiciones de seguridad e higiene.

Artículo 4. Definiciones.

A efectos de la presente Ley y de las normas que la desarrollen:

1º) Se entenderá por "prevención" el conjunto de actividades o medidas adoptadas o previstas en todas las fases de actividad de la empresa con el fin de evitar o disminuir los riesgos derivados del trabajo.

2º) Se entenderá como "riesgo laboral" la posibilidad de que un trabajador sufra un determinado daño derivado del trabajo. Para calificar un riesgo desde el punto de vista de su gravedad, se valorarán conjuntamente la probabilidad de que se produzca el daño y la severidad del mismo.

3º) Se considerarán como "daños derivados del trabajo" las enfermedades, patologías o lesiones sufridas con motivo u ocasión del trabajo.

4º) Se entenderá como "riesgo laboral grave e inminente" aquél que resulte probable racionalmente que se materialice en un futuro inmediato y pueda suponer un daño grave para la salud de los trabajadores.

En el caso de exposición a agentes susceptibles de causar daños graves a la salud de los trabajadores, se considerará que existe un riesgo grave e inminente cuando sea probable racionalmente que se materialice en un futuro inmediato una exposición a dichos agentes de la que puedan derivarse daños graves para la salud, aun cuando éstos no se manifiesten de forma inmediata.

5º) Se entenderán como procesos, actividades, operaciones, equipos o productos "potencialmente peligrosos" aquéllos que, en ausencia de medidas preventivas específicas, originen riesgos para la seguridad y la salud de los trabajadores que los desarrollan o utilizan.

6º) Se entenderá como "equipo de trabajo" cualquier máquina, aparato, instrumento o instalación utilizada en el trabajo.

7º) Se entenderá como "condición de trabajo" cualquier característica del mismo que pueda tener una influencia significativa en la generación de riesgos para la seguridad y la salud del trabajador. Quedan específicamente incluidas en esta definición:

a) Las características generales de los locales, instalaciones, equipos, productos y demás útiles existentes en el centro de trabajo.

b) La naturaleza de los agentes físicos, químicos y biológicos presentes en el ambiente de trabajo y sus correspondientes intensidades, concentraciones o niveles de presencia.

c) Los procedimientos para la utilización de los agentes citados anteriormente que influyan en la generación de los riesgos mencionados.

d) Todas aquellas otras características del trabajo, incluidas las relativas a su organización y ordenación, que influyan en la magnitud de los riesgos a que esté expuesto el trabajador.

8º) Se entenderá por "equipo de protección individual" cualquier equipo destinado a ser llevado o sujetado por el trabajador para que le proteja de uno o varios riesgos que puedan amenazar su seguridad o su salud en el trabajo, así como cualquier complemento o accesorio destinado a tal fin.

Capítulo II

Política en materia de prevención de riesgos para proteger la seguridad y la salud enel trabajo

Artículo 5. Objetivos de la política.

1. La política en materia de prevención tendrá por objeto la promoción de la mejora de las condiciones de trabajo dirigida a elevar el nivel de protección de la seguridad y la salud de los trabajadores en el trabajo.

Dicha política se llevará a cabo por medio de las normas reglamentarias y de las actuaciones administrativas que correspondan y, en particular, las que se regulan en este Capítulo, que se orientarán a la coordinación de las distintas Administraciones Públicas competentes en materia preventiva y a que se armonicen con ellas las actuaciones que conforme a esta Ley correspondan a sujetos públicos y privados, a cuyo fin:

a) La Administración General del Estado, las Administraciones de las Comunidades Autónomas y las Entidades que integran la Administración Local se prestarán cooperación y asistencia para el eficaz ejercicio de sus respectivas competencias en el ámbito de lo previsto en este artículo.

b) La elaboración de la política preventiva se llevará a cabo con la participación de los empresarios y de los trabajadores a través de sus Organizaciones Empresariales y Sindicales más representativas.

2. A los fines previstos en el apartado anterior las Administraciones Públicas promoverán la mejora de la educación en materia preventiva en los diferentes niveles de enseñanza y de manera especial en la oferta formativa correspondiente al sistema nacional de cualificaciones profesionales, así como a la adecuación de la formación de los recursos humanos necesarios para la prevención de los riesgos laborales.

En el ámbito de la Administración General del Estado se establecerá una colaboración permanente entre el Ministerio de Trabajo y Seguridad Social y los Ministerios que correspondan, en particular los de Educación y Ciencia y Sanidad y Consumo, al objeto de establecer los niveles formativos y especializaciones idóneas, así como la revisión permanente de estas enseñanzas, con el fin de adaptarlas a las necesidades existentes en cada momento.

3. Del mismo modo, las Administraciones Públicas fomentarán aquellas actividades desarrolladas por los sujetos a que se refiere el apartado 1 del artículo segundo, en orden a la mejora de las condiciones de seguridad y salud en el trabajo y la reducción de los riesgos laborales, la investigación o fomento de nuevas formas de protección y la promoción de estructuras eficaces de prevención.

Para ello podrán adoptar programas específicos dirigidos a promover la mejora del ambiente de trabajo y el perfeccionamiento de los niveles de protección. Los programas podrán instrumentarse a través de la concesión de los incentivos que reglamentariamente se determinen que se destinarán especialmente a las pequeñas y medianas empresas.

Artículo 6. Normas reglamentarias.

1. El Gobierno, a través de las correspondientes normas reglamentarias y previa consulta a las Organizaciones Sindicales y Empresariales más representativas, regulará las materias que a continuación se relacionan:

a) Requisitos mínimos que deben reunir las condiciones de trabajo para la protección de la seguridad y la salud de los trabajadores.

b) Limitaciones o prohibiciones que afectarán a las operaciones, los procesos y las exposiciones laborales a agentes que entrañen riesgos para la seguridad y la salud de los trabajadores. Específicamente podrá establecerse el sometimiento de estos procesos u operaciones a trámites de control administrativo, así como, en el caso de agentes peligrosos, la prohibición de su empleo.

c) Condiciones o requisitos especiales para cualquiera de los supuestos contemplados en el apartado anterior, tales como la exigencia de un adiestramiento o formación previa o la elaboración de un plan en el que se contengan las medidas preventivas a adoptar.

d) Procedimientos de evaluación de los riesgos para la salud de los trabajadores, normalización de metodologías y guías de actuación preventiva.

e) Modalidades de organización, funcionamiento y control de los Servicios de Prevención, considerando las peculiaridades de las pequeñas empresas con el fin de evitar obstáculos innecesarios para su creación y desarrollo, así como capacidades y aptitudes que deban reunir los mencionados Servicios y los trabajadores designados para desarrollar la acción preventiva.

f) Condiciones de trabajo o medidas preventivas específicas en trabajos especialmente peligrosos, en particular si para los mismos están previstos controles médicos especiales, o cuando se presenten riesgos derivados de determinadas características o situaciones especiales de los trabajadores.

g) Procedimiento de calificación de las enfermedades profesionales, así como requisitos y procedimientos para la comunicación e información a la autoridad competente de los daños derivados del trabajo.

2. Las normas reglamentarias indicadas en el apartado anterior se ajustarán, en todo caso, a los principios de política preventiva establecidos en esta Ley, mantendrán la debida coordinación con la normativa sanitaria y de seguridad industrial y serán objeto de evaluación y, en su caso, de revisión periódica, de acuerdo con la experiencia en su aplicación y el progreso de la técnica.

Artículo 7. Actuaciones de las Administraciones Públicas competentes en materia laboral.

1. En cumplimiento de lo dispuesto en la presente Ley, las Administraciones Públicas competentes en materia laboral desarrollarán funciones de promoción de la prevención, asesoramiento técnico, vigilancia y control del cumplimiento por los sujetos comprendidos en su ámbito de aplicación de la normativa de prevención de riesgos laborales, y sancionarán las infracciones a dicha normativa, en los siguientes términos:

a) Promoviendo la prevención y el asesoramiento a desarrollar por los órganos técnicos en materia preventiva, incluidas la asistencia y cooperación técnica, la información, divulgación, formación e investigación en materia preventiva, así como el seguimiento de las actuaciones preventivas que se realicen en las empresas para la consecución de los objetivos previstos en esta Ley.

b) Velando por el cumplimiento de la normativa sobre prevención de riesgos laborales mediante las actuaciones de vigilancia y control. A estos efectos, prestarán el asesoramiento y la asistencia técnica necesarios para el mejor cumplimiento de dicha normativa y desarrollarán programas específicos dirigidos a lograr una mayor eficacia en el control.

c) Sancionando el incumplimiento de la normativa de prevención de riesgos laborales por los sujetos comprendidos en el ámbito de aplicación de la presente Ley, con arreglo a lo previsto en el Capítulo VII de la misma.

2. Las funciones de las Administraciones Públicas competentes en materia laboral que se señalan en el apartado 1 continuarán siendo desarrolladas, en lo referente a los trabajos en minas, canteras y túneles que exijan la aplicación de técnica minera, a los que impliquen fabricación, transporte, almacenamiento, manipulación y utilización de explosivos o el empleo de energía nuclear, por los órganos específicos contemplados en su normativa reguladora.

Las competencias previstas en el apartado anterior se entienden sin perjuicio de lo establecido en la legislación específica sobre productos e instalaciones industriales.

Artículo 8. Instituto Nacional de Seguridad e Higiene en el Trabajo.

1. El Instituto Nacional de Seguridad e Higiene en el Trabajo es el órgano científico técnico especializado de la Administración General del Estado que tiene como misión el análisis y estudio de las condiciones de seguridad y salud en el trabajo, así como la promoción y apoyo a la mejora de las mismas. Para ello establecerá la cooperación necesaria con los órganos de las Comunidades Autónomas con competencias en esta materia.

El Instituto, en cumplimiento de esta misión, tendrá las siguientes funciones:

a) Asesoramiento técnico en la elaboración de la normativa legal y en el desarrollo de la normalización, tanto a nivel nacional como internacional.

b) Promoción y, en su caso, realización de actividades de formación, información, investigación, estudio y divulgación en materia de prevención de riesgos laborales, con la adecuada coordinación y colaboración, en su caso, con los órganos técnicos en materia preventiva de las Comunidades Autónomas en el ejercicio de sus funciones en esta materia.

c) Apoyo técnico y colaboración con la Inspección de Trabajo y Seguridad Social en el cumplimiento de su función de vigilancia y control, prevista en el artículo 9 de la presente Ley, en el ámbito de las Administraciones Públicas.

d) Colaboración con organismos internacionales y desarrollo de programas de cooperación internacional en este ámbito, facilitando la participación de las Comunidades Autónomas.

e) Cualesquiera otras que sean necesarias para el cumplimiento de sus fines y le sean encomendadas en el ámbito de sus competencias, de acuerdo con la Comisión Nacional de Seguridad y Salud en el Trabajo regulada en el artículo 13 de esta Ley, con la colaboración, en su caso, de los órganos técnicos de las Comunidades Autónomas con competencias en la materia.

2. El Instituto Nacional de Seguridad e Higiene en el Trabajo, en el marco de sus funciones, velará por la coordinación, apoyará el intercambio de información y las experiencias entre las distintas Administraciones Públicas y especialmente fomentará y prestará apoyo a la realización de actividades de promoción de la seguridad y de la salud por las Comunidades Autónomas.

Asimismo, prestará, de acuerdo con las Administraciones competentes, el apoyo técnico especializado en materia de certificación, ensayo y acreditación.

3. En relación con las Instituciones de la Unión Europea, el Instituto Nacional de Seguridad e Higiene en el Trabajo actuará como centro de referencia nacional, garantizando la coordinación y transmisión de la información que deberá facilitar a escala nacional, en particular respecto a la Agencia Europea para la Seguridad y la Salud en el Trabajo y su Red.

4. El Instituto Nacional de Seguridad e Higiene en el Trabajo ejercerá la Secretaría General de la Comisión Nacional de Seguridad y Salud en el Trabajo, prestándole la asistencia técnica y científica necesaria para el desarrollo de sus competencias.

Artículo 9. Inspección de Trabajo y Seguridad Social.

1. Corresponde a la Inspección de Trabajo y Seguridad Social la función de la vigilancia y control de la normativa sobre prevención de riesgos laborales.

En cumplimiento de esta misión, tendrá las siguientes funciones:

a) Vigilar el cumplimiento de la normativa sobre prevención de riesgos laborales, así como de las normas jurídicotécnicas que incidan en las condiciones de trabajo en materia de prevención, aunque no tuvieran la calificación directa de normativa laboral, proponiendo a la autoridad laboral competente la sanción correspondiente, cuando comprobase una infracción a la normativa sobre prevención de riesgos laborales, de acuerdo con lo previsto en el Capítulo VII de la presente Ley.

b) Asesorar e informar a las empresas y a los trabajadores sobre la manera más efectiva de cumplir las disposiciones cuya vigilancia tiene encomendada.

c) Elaborar los informes solicitados por los Juzgados de lo Social en las demandas deducidas ante los mismos en los procedimientos de accidentes de trabajo y enfermedades profesionales.

d) Informar a la Autoridad Laboral sobre los accidentes de trabajo mortales, muy graves o graves, y sobre aquellos otros en que, por sus características o por los sujetos afectados, se considere necesario dicho informe, así como sobre las enfermedades profesionales en las que concurran dichas calificaciones y, en general, en los supuestos en que aquélla lo solicite respecto del cumplimiento de la normativa legal en materia de prevención de riesgos laborales.

e) Comprobar y favorecer el cumplimiento de las obligaciones asumidas por los Servicios de Prevención establecidos en la presente Ley.

f) Ordenar la paralización inmediata de trabajos cuando, a juicio del Inspector, se advierta la existencia de riesgo grave e inminente para la seguridad o salud de los trabajadores.

2. La Administración General del Estado y, en su caso, las Administraciones Autonómicas podrán adoptar las medidas precisas para garantizar la colaboración pericial y el asesoramiento técnico necesarios a la Inspección de Trabajo y Seguridad Social en sus respectivos ámbitos de competencia.

En el ámbito de la Administración General del Estado, el Instituto Nacional de Seguridad e Higiene en el Trabajo apoyará y colaborará con la Inspección de Trabajo y Seguridad Social en el cumplimiento de su función de vigilancia y control prevista en el apartado anterior.

Artículo 10. Actuaciones de las Administraciones Públicas competentes en materia sanitaria.

Las actuaciones de las Administraciones Públicas competentes en materia sanitaria referentes a la salud laboral se llevarán a cabo a través de las acciones y en relación con los aspectos señalados en el Capítulo IV del Título I de la Ley 14/1986, de 25 de abril, General de Sanidad, y disposiciones dictadas para su desarrollo.

En particular, corresponderá a las Administraciones Públicas citadas:

a) El establecimiento de medios adecuados para la evaluación y control de las actuaciones de carácter sanitario que se realicen en las empresas por los Servicios de Prevención actuantes. Para ello, establecerán las pautas y protocolos de actuación, oídas las Sociedades Científicas, a los que deberán someterse los citados servicios.

b) La implantación de sistemas de información adecuados que permitan la elaboración, junto con las Autoridades Laborales competentes, de mapas de riesgos laborales, así como la realización de estudios epidemiológicos para la identificación y prevención de las patologías que puedan afectar a la salud de los trabajadores, así como hacer posible un rápido intercambio de información.

c) La supervisión de la formación que, en materia de prevención y promoción de la salud laboral, deba recibir el personal sanitario actuante en los Servicios de Prevención autorizados.

d) La elaboración y divulgación de estudios, investigaciones y estadísticas relacionados con la salud de los trabajadores.

Artículo 11. Coordinación administrativa.

La elaboración de normas preventivas y el control de su cumplimiento, la promoción de la prevención, la investigación y la vigilancia epidemiológica sobre riesgos laborales, accidentes de trabajo y enfermedades profesionales determinan la necesidad de coordinar las actuaciones de las Administraciones competentes en materia laboral, sanitaria y de industria para una más eficaz protección de la seguridad y la salud de los trabajadores.

En el marco de dicha coordinación, la Administración competente en materia laboral velará, en particular, para que la información obtenida por la Inspección de Trabajo y Seguridad Social en el ejercicio de las funciones atribuidas a la misma en el apartado 1 del artículo 9 de esta Ley sea puesta en conocimiento de la Autoridad Sanitaria competente a los fines dispuestos en el artículo 10 de la presente Ley y en artículo 21 de la Ley 14/1986, de 25 de abril, General de Sanidad, así como de la Administración competente en materia de industria a los efectos previstos en la Ley 21/1992, de 16 de julio, de Industria.

Artículo 12. Participación de empresarios y trabajadores.

La participación de empresarios y trabajadores, a través de las organizaciones empresariales y sindicales más representativas, en la planificación, programación, organización y control de la gestión relacionada con la mejora de las condiciones de trabajo y la protección de la seguridad y salud de los trabajadores en el trabajo es principio básico de la política de prevención de riesgos laborales, a desarrollar por las Administraciones Públicas competentes en los distintos niveles territoriales.

Artículo 13. Comisión Nacional de Seguridad y Salud en el Trabajo.

1. Se crea la Comisión Nacional de Seguridad y Salud en el Trabajo como órgano colegiado asesor de las Administraciones Públicas en la formulación de las políticas de prevención y órgano de participación institucional en materia de seguridad y salud en el trabajo.

2. La Comisión estará integrada por un representante de cada una de las Comunidades Autónomas y por igual número de miembros de la Administración General del Estado y, paritariamente con todos los anteriores, por representantes de las organizaciones empresariales y sindicales más representativas.

3. La Comisión conocerá las actuaciones que desarrollen las Administraciones Públicas competentes en materia de promoción de la prevención de riesgos laborales, de asesoramiento técnico y de vigilancia y control a que se refieren los artículos 7, 8, 9 y 11 de esta Ley y podrá informar y formular propuestas en relación con dichas actuaciones, específicamente en lo referente a:
    • Criterios y programas generales de actuación.
    • Proyectos de disposiciones de carácter general.
    • Coordinación de las actuaciones desarrolladas por las Administraciones Públicas competentes en materia laboral.
    • Coordinación entre las Administraciones Públicas competentes en materia laboral, sanitaria y de industria.

4. La Comisión adoptará sus acuerdos por mayoría. A tal fin, los representantes de las Administraciones Públicas tendrán cada uno un voto y dos los de las organizaciones empresariales y sindicales.

5. La Comisión contará con un Presidente y cuatro Vicepresidentes, uno por cada uno de los grupos que la integran. La Presidencia de la Comisión corresponderá al Secretario General de Empleo y Relaciones Laborales, recayendo la Vicepresidencia atribuida a la Administración General del Estado en el Subsecretario de Sanidad y Consumo.

6. La Secretaría de la Comisión, como órgano de apoyo técnico y administrativo, recaerá en la Dirección del Instituto Nacional de Seguridad e Higiene en el Trabajo.

7. La Comisión Nacional de Seguridad y Salud en el Trabajo funcionará en Pleno, en Comisión Permanente o en Grupos de Trabajo, conforme a la normativa que establezca el Reglamento interno que elaborará la propia Comisión.

En lo no previsto en la presente Ley y en el Reglamento interno a que hace referencia el párrafo anterior la Comisión se regirá por la Ley 30/1992, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común.

Capítulo III

Derechos y obligaciones

Artículo 14. Derecho a la protección frente a los riesgos laborales.

1.Los trabajadores tienen derecho a una protección eficaz en materia de seguridad y salud en el trabajo.

El citado derecho supone la existencia de un correlativo deber del empresario de protección de los trabajadores frente a los riesgos laborales.

Este deber de protección constituye, igualmente, un deber de las Administraciones Públicas respecto del personal a su servicio.

Los derechos de información, consulta y participación, formación en materia preventiva, paralización de la actividad en caso de riesgo grave e inminente y vigilancia de su estado de salud, en los términos previstos en la presente Ley, forman parte del derecho de los trabajadores a una protección eficaz en materia de seguridad y salud en el trabajo.

2. En cumplimiento del deber de protección, el empresario deberá garantizar la seguridad y la salud de los trabajadores a su servicio en todos los aspectos relacionados con el trabajo. A estos efectos, en el marco de sus responsabilidades, el empresario realizará la prevención de los riesgos laborales mediante la adopción de cuantas medidas sean necesarias para la protección de la seguridad y la salud de los trabajadores, con las especialidades que se recogen en los artículos siguientes en materia de evaluación de riesgos, información, consulta y participación y formación de los trabajadores, actuación en casos de emergencia y de riesgo grave e inminente, vigilancia de la salud, y mediante la constitución de una organización y de los medios necesarios en los términos establecidos en el Capítulo IV de la presente Ley.

El empresario desarrollará una acción permanente con el fin de perfeccionar los niveles de protección existentes y dispondrá lo necesario para la adaptación de las medidas de prevención señaladas en el párrafo anterior a las modificaciones que puedan experimentar las circunstancias que incidan en la realización del trabajo.

3. El empresario deberá cumplir las obligaciones establecidas en la normativa sobre prevención de riesgos laborales.

4. Las obligaciones de los trabajadores establecidas en esta Ley, la atribución de funciones en materia de protección y prevención a trabajadores o Servicios de la empresa y el recurso al concierto con entidades especializadas para el desarrollo de actividades de prevención complementarán las acciones del empresario, sin que por ello le eximan del cumplimiento de su deber en esta materia, sin perjuicio de las actuaciones que pueda ejercitar, en su caso, contra cualquier otra persona.

5. El coste de las medidas relativas a la seguridad y la salud en el trabajo no deberá recaer en modo alguno sobre los trabajadores.

Artículo 15. Principios de la acción preventiva.

1. El empresario aplicará las medidas que integran el deber general de prevención previsto en el artículo anterior, con arreglo a los siguientes principios generales:

a) Evitar los riesgos.

b) Evaluar los riesgos que no se puedan evitar.

c) Combatir los riesgos en su origen.

d) Adaptar el trabajo a la persona, en particular en lo que respecta a la concepción de los puestos de trabajo, así como a la elección de los equipos y los métodos de trabajo y de producción, con miras, en particular, a atenuar el trabajo monótono y repetitivo y a reducir los efectos del mismo en la salud.

e) Tener en cuenta la evolución de la técnica.

f) Sustituir lo peligroso por lo que entrañe poco o ningún peligro.

g) Planificar la prevención, buscando un conjunto coherente que integre en ella la técnica, la organización del trabajo, las condiciones de trabajo, las relaciones sociales y la influencia de los factores ambientales en el trabajo.

h) Adoptar medidas que antepongan la protección colectiva a la individual.

i) Dar las debidas instrucciones a los trabajadores.

2. El empresario tomará en consideración las capacidades profesionales de los trabajadores en materia de seguridad y de salud en el momento de encomendarles las tareas.

3. El empresario adoptará las medidas necesarias a fin de garantizar que sólo los trabajadores que hayan recibido información suficiente y adecuada puedan acceder a las zonas de riesgo grave y específico.

4. La efectividad de las medidas preventivas deberá prever las distracciones o imprudencias no temerarias que pudiera cometer el trabajador. Para su adopción se tendrán en cuenta los riesgos adicionales que pudieran implicar determinadas medidas preventivas, las cuales sólo podrán adoptarse cuando la magnitud de dichos riesgos sea substancialmente inferior a la de los que se pretende controlar y no existan alternativas más seguras.

5. Podrán concertar operaciones de seguro que tengan como fin garantizar como ámbito de cobertura la previsión de riesgos derivados del trabajo, la empresa respecto de sus trabajadores, los trabajadores autónomos respecto a ellos mismos y las sociedades cooperativas respecto a sus socios cuya actividad consista en la prestación de su trabajo personal.

Artículo 16. Evaluación de los riesgos.

1. La acción preventiva en la empresa se planificará por el empresario a partir de una evaluación inicial de los riesgos para la seguridad y la salud de los trabajadores, que se realizará, con carácter general, teniendo en cuenta la naturaleza de la actividad, y en relación con aquéllos que estén expuestos a riesgos especiales. Igual evaluación deberá hacerse con ocasión de la elección de los equipos de trabajo, de las sustancias o preparados químicos y del acondicionamiento de los lugares de trabajo. La evaluación inicial tendrá en cuenta aquellas otras actuaciones que deban desarrollarse de conformidad con lo dispuesto en la normativa sobre protección de riesgos específicos y actividades de especial peligrosidad. La evaluación será actualizada cuando cambien las condiciones de trabajo y, en todo caso, se someterá a consideración y se revisará, si fuera necesario, con ocasión de los daños para la salud que se hayan producido.

Cuando el resultado de la evaluación lo hiciera necesario, el empresario realizará controles periódicos de las condiciones de trabajo y de la actividad de los trabajadores en la prestación de sus servicios, para detectar situaciones potencialmente peligrosas.

2. Si los resultados de la evaluación prevista en el apartado anterior lo hicieran necesario, el empresario realizará aquellas actividades de prevención, incluidas las relacionadas con los métodos de trabajo y de producción, que garanticen un mayor nivel de protección de la seguridad y la salud de los trabajadores. Estas actuaciones deberán integrarse en el conjunto de las actividades de la empresa y en todos los niveles jerárquicos de la misma. Las actividades de prevención deberán ser modificadas cuando se aprecie por el empresario, como consecuencia de los controles periódicos previstos en el apartado anterior, su inadecuación a los fines de protección requeridos.

3. Cuando se haya producido un daño para la salud de los trabajadores o cuando, con ocasión de la vigilancia de la salud prevista en el artículo 22, aparezcan indicios de que las medidas de prevención resultan insuficientes, el empresario llevará a cabo una investigación al respecto, a fin de detectar las causas de estos hechos.

Artículo 17. Equipos de trabajo y medios de protección.

1.El empresario adoptará las medidas necesarias con el fin de que los equipos de trabajo sean adecuados para el trabajo que deba realizarse y convenientemente adaptados a tal efecto, de forma que garanticen la seguridad y la salud de los trabajadores al utilizarlos. Cuando la utilización de un equipo de trabajo pueda presentar un riesgo específico para la seguridad y la salud de los trabajadores, el empresario adoptará las medidas necesarias con el fin de que:

a) La utilización del equipo de trabajo quede reservada a los encargados de dicha utilización.

b) Los trabajos de reparación, transformación, mantenimiento o conservación sean realizados por los trabajadores específicamente capacitados para ello.

2. El empresario deberá proporcionar a sus trabajadores equipos de protección individual adecuados para el desempeño de sus funciones y velar por el uso efectivo de los mismos cuando, por la naturaleza de los trabajos realizados, sean necesarios.

Los equipos de protección individual deberán utilizarse cuando los riesgos no se puedan evitar o no puedan limitarse suficientemente por medios técnicos de protección colectiva o mediante medidas, métodos o procedimientos de organización del trabajo.

Artículo 18. Información, consulta y participación de los trabajadores.

1. A fin de dar cumplimiento al deber de protección establecido en la presente Ley, el empresario adoptará las medidas adecuadas para que los trabajadores reciban todas las informaciones necesarias en relación con:

a) Los riesgos para la seguridad y la salud de los trabajadores en el trabajo, tanto aquéllos que afecten a la empresa en su conjunto como a cada tipo de puesto de trabajo o función.

b) Las medidas y actividades de protección y prevención aplicables a los riesgos señalados en el apartado anterior. dispuesto en el artículo 20 de la presente Ley.

En las empresas que cuenten con representantes de los trabajadores, la información a que se refiere el presente apartado se facilitará por el empresario a los trabajadores a través de dichos representantes; no obstante, deberá informarse directamente a cada trabajador de los riesgos específicos que afecten a su puesto de trabajo o función y de las medidas de protección y prevención aplicables a dichos riesgos.

2. El empresario deberá consultar a los trabajadores, y permitir su participación, en el marco de todas las cuestiones que afecten a la seguridad y a la salud en el trabajo, de conformidad con lo dispuesto en el Capítulo V de la presente Ley. Los trabajadores tendrán derecho a efectuar propuestas al empresario, así como a los órganos de participación y representación previstos en el Capítulo V de esta Ley, dirigidas a la mejora de los niveles de protección de la seguridad y la salud en la empresa.

Artículo 19. Formación de los trabajadores.

1. En cumplimiento del deber de protección, el empresario deberá garantizar que cada trabajador reciba una formación teórica y práctica, suficiente y adecuada, en materia preventiva, tanto en el momento de su contratación, cualquiera que sea la modalidad o duración de ésta, como cuando se produzcan cambios en las funciones que desempeñe o se introduzcan nuevas tecnologías o cambios en los equipos de trabajo.

La formación deberá estar centrada específicamente en el puesto de trabajo o función de cada trabajador, adaptarse a la evolución de los riesgos y a la aparición de otros nuevos y repetirse periódicamente, si fuera necesario.

2. La formación a que se refiere el apartado anterior deberá impartirse, siempre que sea posible, dentro de la jornada de trabajo o, en su defecto, en otras horas pero con el descuento en aquélla del tiempo invertido en la misma. La formación se podrá impartir por la empresa mediante medios propios o concertándola con servicios ajenos, y su coste no recaerá en ningún caso sobre los trabajadores.

Artículo 20. Medidas de emergencia.

El empresario, teniendo en cuenta el tamaño y la actividad de la empresa, así como la posible presencia de personas ajenas a la misma, deberá analizar las posibles situaciones de emergencia y adoptar las medidas necesarias en materia de primeros auxilios, lucha contra incendios y evacuación de los trabajadores, designando para ello al personal encargado de poner en práctica estas medidas y comprobando periódicamente, en su caso, su correcto funcionamiento. El citado personal deberá poseer la formación necesaria, ser suficiente en número y disponer del material adecuado, en función de las circunstancias antes señaladas. Para la aplicación de las medidas adoptadas, el empresario deberá organizar las relaciones que sean necesarias con servicios externos a la empresa, en particular en materia de primeros auxilios, asistencia médica de urgencia, salvamento y lucha contra incendios, de forma que quede garantizada la rapidez y eficacia de las mismas.

Artículo 21. Riesgo grave e inminente.-

1. Cuando los trabajadores estén o puedan estar expuestos a un riesgo grave e inminente con ocasión de su trabajo, el empresario estará obligado a:

a) Informar lo antes posible a todos los trabajadores afectados acerca de la existencia de dicho riesgo y de las medidas adoptadas o que, en su caso, deban adoptarse en materia de protección.

b) Adoptar las medidas y dar las instrucciones necesarias para que, en caso de peligro grave, inminente e inevitable, los trabajadores puedan interrumpir su actividad y, si fuera necesario, abandonar de inmediato el lugar de trabajo. En este supuesto no podrá exigirse a los trabajadores que reanuden su actividad mientras persista el peligro, salvo excepción debidamente justificada por razones de seguridad y determinada reglamentariamente.

c) Disponer lo necesario para que el trabajador que no pudiera ponerse en contacto con su superior jerárquico, ante una situación de peligro grave e inminente para su seguridad, la de otros trabajadores o la de terceros a la empresa, esté en condiciones, habida cuenta de sus conocimientos y medios técnicos, de adoptar las medidas necesarias para evitar las consecuencias de dicho peligro.

2. De acuerdo con lo previsto en el apartado 1 del artículo 14 de la presente Ley, el trabajador tendrá derecho a interrumpir su actividad y abandonar el lugar de trabajo, en caso necesario, cuando considere que dicha actividad entraña un riesgo grave e inminente para su vida o su salud.

3. Cuando en el caso a que se refiere el apartado 1 de este artículo el empresario no adopte o no permita la adopción de las medidas necesarias para garantizar la seguridad y la salud de los trabajadores, los representantes legales de éstos podrán acordar, por mayoría de sus miembros, la paralización de la actividad de los trabajadores afectados por dicho riesgo. Tal acuerdo será comunicado de inmediato a la empresa y a la Autoridad Laboral, la cual, en el plazo de veinticuatro horas, anulará o ratificará la paralización acordada.

El acuerdo a que se refiere el párrafo anterior podrá ser adoptado por decisión mayoritaria de los Delegados de Prevención cuando no resulte posible reunir con la urgencia requerida al órgano de representación del personal.

4. Los trabajadores o sus representantes no podrán sufrir perjuicio alguno derivado de la adopción de las medidas a que se refieren los apartados anteriores, a menos que hubieran obrado de mala fe o cometido negligencia grave.

Artículo 22. Vigilancia de la Salud.

1. El empresario garantizará a los trabajadores a su servicio la vigilancia periódica de su estado de salud en función de los riesgos inherentes al trabajo. Esta vigilancia sólo podrá llevarse a cabo cuando el trabajador preste su consentimiento. De este carácter voluntario sólo se exceptuarán, previo informe de los representantes de los trabajadores, los supuestos en los que la realización de los reconocimientos sea imprescindible para evaluar los efectos de las condiciones de trabajo sobre la salud de los trabajadores o para verificar si el estado de salud del trabajador puede constituir un peligro para el mismo, para los demás trabajadores o para otras personas relacionadas con la empresa o cuando así esté establecido en una disposición legal en relación con la protección de riesgos específicos y actividades de especial peligrosidad. En todo caso se deberá optar por la realización de aquellos reconocimientos o pruebas que causen las menores molestias al trabajador y que sean proporcionales al riesgo.

2. Las medidas de vigilancia y control de la salud de los trabajadores se llevarán a cabo respetando siempre el derecho a la intimidad y a la dignidad de la persona del trabajador y la confidencialidad de toda la información relacionada con su estado de salud.

3. Los resultados de la vigilancia a que se refiere el apartado anterior serán comunicados a los trabajadores afectados.

4. Los datos relativos a la vigilancia de la salud de los trabajadores no podrán ser usados con fines discriminatorios ni en perjuicio del trabajador. El acceso a la información médica de carácter personal se limitará al personal médico y a las autoridades sanitarias que lleven a cabo la vigilancia de la salud de los trabajadores, sin que pueda facilitarse al empresario o a otras personas sin consentimiento expreso del trabajador.

No obstante lo anterior, el empresario y las personas u órganos con responsabilidades en materia de prevención serán informados de las conclusiones que se deriven de los reconocimientos efectuados en relación con la aptitud del trabajador para el desempeño del puesto de trabajo o con la necesidad de introducir o mejorar las medidas de protección y prevención, a fin de que puedan desarrollar correctamente sus funciones en materia preventiva.

5. En los supuestos en que la naturaleza de los riesgos inherentes al trabajo lo haga necesario, el derecho de los trabajadores a la vigilancia periódica de su estado de salud deberá ser prolongado más allá de la finalización de la relación laboral, en los términos que reglamentariamente se determinen.

6. Las medidas de vigilancia y control de la salud de los trabajadores se llevarán a cabo por personal sanitario con competencia técnica, formación y capacidad acreditada.

Artículo 23. Documentación.

1. El empresario deberá elaborar y conservar a disposición de la Autoridad Laboral la siguiente documentación relativa a las obligaciones establecidas en los artículos anteriores:

a) Evaluación de los riesgos para la seguridad y la salud en el trabajo, y planificación de la acción preventiva, conforme a lo previsto en el artículo 16 de la presente Ley.

b) Medidas de protección y de prevención a adoptar y, en su caso, material de protección que deba utilizarse.

c) Resultado de los controles periódicos de las condiciones de trabajo y de la actividad de los trabajadores, de acuerdo con lo dispuesto en el tercer párrafo del apartado 1 del artículo 16 de la presente Ley.

d) Práctica de los controles del estado de salud de los trabajadores previstos en el artículo 22 de esta Ley y conclusiones obtenidas de los mismos en los términos recogidos en el último párrafo del apartado 4 del citado artículo.

e) Relación de accidentes de trabajo y enfermedades profesionales que hayan causado al trabajador una incapacidad laboral superior a un día de trabajo. En estos casos el empresario realizará, además, la notificación a que se refiere el apartado 3 del presente artículo.

2. En el momento de cesación de su actividad, las empresas deberán remitir a la Autoridad Laboral la documentación señalada en el apartado anterior.

3. El empresario estará obligado a notificar por escrito a la Autoridad Laboral los daños para la salud de los trabajadores a su servicio que se hubieran producido con motivo del desarrollo de su trabajo, conforme al procedimiento que se determine reglamentariamente.

4. La documentación a que se hace referencia en el presente artículo deberá también ser puesta a disposición de las Autoridades Sanitarias al objeto de que éstas puedan cumplir con lo dispuesto en el artículo 10 de la presente Ley y en el artículo 21 de la Ley 14/1986, de 25 de abril, General de Sanidad.

Artículo 24. Coordinación de actividades empresariales.

1. Cuando en un mismo centro de trabajo desarrollen actividades trabajadores de dos o más empresas, éstas deberán cooperar en la aplicación de la normativa sobre prevención de riesgos laborales. A tal fin, establecerán los medios de coordinación que sean necesarios en cuanto a la protección y prevención de riesgos laborales y la información sobre los mismos a sus respectivos trabajadores, en los términos previstos en el apartado 1 del artículo 18 de esta Ley.

2. El empresario titular del centro de trabajo adoptará las medidas necesarias para que aquellos otros empresarios que desarrollen actividades en su centro de trabajo reciban la información y las instrucciones adecuadas, en relación con los riesgos existentes en el centro de trabajo y con las medidas de protección y prevención correspondientes, así como sobre las medidas de emergencia a aplicar, para su traslado a sus respectivos trabajadores.

3. Las empresas que contraten o subcontraten con otras la realización de obras o servicios correspondientes a la propia actividad de aquéllas y que se desarrollen en sus propios centros de trabajo deberán vigilar el cumplimiento por dichos contratistas y subcontratistas de la normativa de prevención de riesgos laborales.

4. Las obligaciones consignadas en el último párrafo del apartado 1 del artículo 41 de esta Ley serán también de aplicación, respecto de las operaciones contratadas, en los supuestos en que los trabajadores de la empresa contratista o subcontratista no presten servicios en los centros de trabajo de la empresa principal, siempre que tales trabajadores deban operar con maquinaria, equipos, productos, materias primas o útiles proporcionados por la empresa principal.

5. Los deberes de cooperación y de información e instrucción recogidos en los apartados 1 y 2 serán de aplicación respecto de los trabajadores autónomos que desarrollen actividades en dichos centros de trabajo.

Artículo 25. Protección de trabajadores especialmente sensibles a determinados riesgos.

1 El empresario garantizará de manera específica la protección de los trabajadores que, por sus propias características personales o estado biológico conocidos, incluidos aquéllos que tengan reconocida la situación de discapacidad física, psíquica o sensorial, sean especialmente sensibles a los riesgos derivados del trabajo. A tal fin, deberá tener en cuenta dichos aspectos en las evaluaciones de los riesgos y, en función de éstas, adoptará las medidas preventivas y de protección necesarias. Los trabajadores no serán empleados en aquellos puestos de trabajo en los que, a causa de sus características personales o estado biológico o por su discapacidad física, psíquica o sensorial debidamente reconocida, puedan ellos, los demás trabajadores u otras personas relacionadas con la empresa ponerse en situación de peligro o, en general, cuando se encuentren manifiestamente en estados o situaciones transitorias que no respondan a las exigencias psicofísicas de los respectivos puestos de trabajo.

2. Igualmente, el empresario deberá tener en cuenta en las evaluaciones los factores de riesgo que puedan incidir en la función de procreación de los trabajadores y trabajadoras, en particular por la exposición a agentes físicos, químicos y biológicos que puedan ejercer efectos mutagénicos o de toxicidad para la procreación, tanto en los aspectos de la fertilidad, como del desarrollo de la descendencia, con objeto de adoptar las medidas preventivas necesarias.

Artículo 26. Protección de la maternidad.

1. La evaluación de los riesgos a que se refiere el artículo 16 de la presente Ley deberá comprender la determinación de la naturaleza, el grado y la duración de la exposición de las trabajadoras en situación de embarazo o parto reciente, a agentes, procedimientos o condiciones de trabajo que puedan influir negativamente en la salud de las trabajadoras o del feto, en cualquier actividad susceptible de presentar un riesgo específico. Si los resultados de la evaluación revelasen un riesgo para la seguridad y la salud o una posible repercusión sobre el embarazo o la lactancia de las citadas trabajadoras, el empresario adoptará las medidas necesarias para evitar la exposición a dicho riesgo, a través de una adaptación de las condiciones o del tiempo de trabajo de la trabajadora afectada. Dichas medidas incluirán, cuando resulte necesario, la no realización de trabajo nocturno o de trabajo a turnos.

2. Cuando la adaptación de las condiciones o del tiempo de trabajo no resultase posible o, a pesar de tal adaptación, las condiciones de un puesto de trabajo pudieran influir negativamente en la salud de la trabajadora embarazada o del feto, y así lo certifique el médico que en el régimen de la Seguridad Social aplicable asista facultativamente a la trabajadora, ésta deberá desempeñar un puesto de trabajo o función diferente y compatible con su estado. El empresario deberá determinar, previa consulta con los representantes de los trabajadores, la relación de los puestos de trabajo exentos de riesgos a estos efectos. El cambio de puesto o función se llevará a cabo de conformidad con las reglas y criterios que se apliquen en los supuestos de movilidad funcional y tendrá efectos hasta el momento en que el estado de salud de la trabajadora permita su reincorporación al anterior puesto. En el supuesto de que, aun aplicando las reglas señaladas en el párrafo anterior, no existiese puesto de trabajo o función compatible, la trabajadora podrá ser destinada a un puesto no correspondiente a su grupo o a categoría equivalente, si bien conservará el derecho al conjunto de retribuciones de su puesto de origen.

3. Lo dispuesto en los anteriores números de este artículo será también de aplicación durante el período de lactancia, si las condiciones de trabajo pudieran influir negativamente en la salud de la mujer o del hijo y así lo certificase el médico que, en el régimen de Seguridad Social aplicable, asista facultativamente a la trabajadora.

4. Las trabajadoras embarazadas tendrán derecho a ausentarse del trabajo, con derecho a remuneración, para la realización de exámenes prenatales y técnicas de preparación al parto, previo aviso al empresario y justificación de la necesidad de su realización dentro de la jornada de trabajo.

Artículo 27. Protección de los menores.

1. Antes de la incorporación al trabajo de jóvenes menores de dieciocho años, y previamente a cualquier modificación importante de sus condiciones de trabajo, el empresario deberá efectuar una evaluación de los puestos de trabajo a desempeñar por los mismos, a fin de determinar la naturaleza, el grado y la duración de su exposición, en cualquier actividad susceptible de presentar un riesgo específico al respecto, a agentes, procesos o condiciones de trabajo que puedan poner en peligro la seguridad o la salud de estos trabajadores.

A tal fin, la evaluación tendrá especialmente en cuenta los riesgos específicos para la seguridad, la salud y el desarrollo de los jóvenes derivados de su falta de experiencia, de su inmadurez para evaluar los riesgos existentes o potenciales y de su desarrollo todavía incompleto. En todo caso, el empresario informará a dichos jóvenes y a sus padres o tutores que hayan intervenido en la contratación, conforme a lo dispuesto en la letra b) del artículo 7 del texto refundido de la Ley del Estatuto de los Trabajadores, aprobado por el Real Decreto Legislativo 1/1995, de 24 de marzo, de los posibles riesgos y de todas las medidas adoptadas para la protección de su seguridad y salud.

2. Teniendo en cuenta los factores anteriormente señalados, el Gobierno establecerá las limitaciones a la contratación de jóvenes menores de dieciocho años en trabajos que presenten riesgos específicos.

Artículo 28. Relaciones de trabajo temporales, de duración determinada y en empresas de trabajo temporal.

1. Los trabajadores con relaciones de trabajo temporales o de duración determinada, así como los contratados por empresas de trabajo temporal, deberán disfrutar del mismo nivel de protección en materia de seguridad y salud que los restantes trabajadores de la empresa en la que prestan sus servicios. La existencia de una relación de trabajo de las señaladas en el párrafo anterior no justificará en ningún caso una diferencia de trato por lo que respecta a las condiciones de trabajo, en lo relativo a cualquiera de los aspectos de la protección de la seguridad y la salud de los trabajadores. La presente Ley y sus disposiciones de desarrollo se aplicarán plenamente a las relaciones de trabajo señaladas en los párrafos anteriores.

2. El empresario adoptará las medidas necesarias para garantizar que, con carácter previo al inicio de su actividad, los trabajadores a que se refiere el apartado anterior reciban información acerca de los riesgos a los que vayan a estar expuestos, en particular en lo relativo a la necesidad de cualificaciones o aptitudes profesionales determinadas, la exigencia de controles médicos especiales o la existencia de riesgos específicos del puesto de trabajo a cubrir, así como sobre las medidas de protección y prevención frente a los mismos. Dichos trabajadores recibirán, en todo caso, una formación suficiente y adecuada a las características del puesto de trabajo a cubrir, teniendo en cuenta su cualificación y experiencia profesional y los riesgos a los que vayan a estar expuestos.

3. Los trabajadores a que se refiere el presente artículo tendrán derecho a una vigilancia periódica de su estado de salud, en los términos establecidos en el artículo 22 de esta Ley y en sus normas de desarrollo.

4. El empresario deberá informar a los trabajadores designados para ocuparse de las actividades de protección y prevención o, en su caso, al Servicio de Prevención previsto en el artículo 31 de esta Ley de la incorporación de los trabajadores a que se refiere el presente artículo, en la medida necesaria para que puedan desarrollar de forma adecuada sus funciones respecto de todos los trabajadores de la empresa.

5. En las relaciones de trabajo a través de empresas de trabajo temporal, la empresa usuaria será responsable de las condiciones de ejecución del trabajo en todo lo relacionado con la protección de la seguridad y la salud de los trabajadores. Corresponderá, además, a la empresa usuaria el cumplimiento de las obligaciones en materia de información previstas en los apartados 2 y 4 del presente artículo. La empresa de trabajo temporal será responsable del cumplimiento de las obligaciones en materia de formación y vigilancia de la salud que se establecen en los apartados 2 y 3 de este artículo. A tal fin, y sin perjuicio de lo dispuesto en el párrafo anterior, la empresa usuaria deberá informar a la empresa de trabajo temporal, y ésta a los trabajadores afectados, antes de la adscripción de los mismos, acerca de las características propias de los puestos de trabajo a desempeñar y de las cualificaciones requeridas. La empresa usuaria deberá informar a los representantes de los trabajadores en la misma de la adscripción de los trabajadores puestos a disposición por la empresa de trabajo temporal. Dichos trabajadores podrán dirigirse a estos representantes en el ejercicio de los derechos reconocidos en la presente Ley.

Artículo 29. Obligaciones de los trabajadores en materia de prevención de riesgos.

1. Corresponde a cada trabajador velar, según sus posibilidades y mediante el cumplimiento de las medidas de prevención que en cada caso sean adoptadas, por su propia seguridad y salud en el trabajo y por la de aquellas otras personas a las que pueda afectar su actividad profesional a causa de sus actos y omisiones en el trabajo, de conformidad con su formación y las instrucciones del empresario.

2. Los trabajadores, con arreglo a su formación y siguiendo las instrucciones del empresario, deberán en particular:

1º. Usar adecuadamente, de acuerdo con su naturaleza y los riesgos previsibles, las máquinas, aparatos, herramientas, sustancias peligrosas, equipos de transporte y, en general, cualesquiera otros medios con los que desarrollen su actividad.

2º. Utilizar correctamente los medios y equipos de protección facilitados por el empresario, de acuerdo con las instrucciones recibidas de éste.

3º. No poner fuera de funcionamiento y utilizar correctamente los dispositivos de seguridad existentes o que se instalen en los medios relacionados con su actividad o en los lugares de trabajo en los que ésta tenga lugar.

4º. Informar de inmediato a su superior jerárquico directo, o a los trabajadores designados para realizar actividades de protección y de prevención o, en su caso, al Servicio de Prevención, acerca de cualquier situación que, a su juicio, entrañe, por motivos razonables, un riesgo para la seguridad y la salud de los trabajadores.

5º. Contribuir al cumplimiento de las obligaciones establecidas por la autoridad competente con el fin de proteger la seguridad y la salud de los trabajadores en el trabajo.

6º. Cooperar con el empresario para que éste pueda garantizar unas condiciones de trabajo que sean seguras y no entrañen riesgos para la seguridad y la salud de los trabajadores.

3. El incumplimiento por los trabajadores de las obligaciones en materia de prevención de riesgos a que se refieren los apartados anteriores tendrá la consideración de incumplimiento laboral a los efectos previstos en el artículo 58.1 del Estatuto de los Trabajadores o de falta, en su caso, conforme a lo establecido en la correspondiente normativa sobre régimen disciplinario de los funcionarios públicos o del personal estatutario al servicio de las Administraciones Públicas. Lo dispuesto en este apartado será igualmente aplicable a los socios de las cooperativas cuya actividad consista en la prestación de su trabajo, con las precisiones que se establezcan en sus Reglamentos de Régimen Interno.

Capítulo IV

Servicios de prevención

Artículo 30. Protección y prevención de riesgos profesionales.

1. En cumplimiento del deber de prevención de riesgos profesionales, el empresario designará uno o varios trabajadores para ocuparse de dicha actividad, constituirá un Servicio de Prevención o concertará dicho Servicio con una entidad especializada ajena a la empresa.

2. Los trabajadores designados deberán tener la capacidad necesaria, disponer del tiempo y de los medios precisos y ser suficientes en número, teniendo en cuenta el tamaño de la empresa, así como los riesgos a que están expuestos los trabajadores y su distribución en la misma, con el alcance que se determine en las disposiciones a que se refiere la letra e) del apartado 1 del artículo 6 de la presente Ley.

Los trabajadores a que se refiere el párrafo anterior colaborarán entre sí y, en su caso, con los servicios de prevención.

3. Para la realización de la actividad de prevención, el empresario deberá facilitar a los trabajadores designados el acceso a la información y documentación a que se refieren los artículos 18 y 23 de la presente Ley.

4. Los trabajadores designados no podrán sufrir ningún perjuicio derivado de sus actividades de protección y prevención de los riesgos profesionales en la empresa. En ejercicio de esta función, dichos trabajadores gozarán, en particular, de las garantías que para los representantes de los trabajadores establecen las letras a), b) y c) del artículo 68 y el apartado 4 del artículo 56 del texto refundido de la Ley del Estatuto de los Trabajadores. Esta garantía alcanzará también a los trabajadores integrantes del Servicio de Prevención, cuando la empresa decida constituirlo de acuerdo con lo dispuesto en el artículo siguiente.

Los trabajadores a que se refieren los párrafos anteriores deberán guardar sigilo profesional sobre la información relativa a la empresa a la que tuvieran acceso como consecuencia del desempeño de sus funciones.

5. En las empresas de menos de 6 trabajadores, el empresario podrá asumir personalmente las funciones señaladas en el apartado 1, siempre que desarrolle de forma habitual su actividad en el centro de trabajo y tenga la capacidad necesaria, en función de los riesgos a que estén expuestos los trabajadores y la peligrosidad de las actividades, con el alcance que se determine en las disposiciones a que se refiere la letra e) del apartado 1 del artículo 6 de la presente Ley.

6. El empresario que no hubiere concertado el Servicio de Prevención con una entidad especializada ajena a la empresa deberá someter su sistema de prevención al control de una auditoría o evaluación externa, en los términos que reglamentariamente se determinen.

Artículo 31. Servicios de prevención.

1. Si la designación de uno o varios trabajadores fuera insuficiente para la realización de las actividades de prevención en función del tamaño de la empresa, de los riesgos a que están expuestos los trabajadores o de la peligrosidad de las actividades desarrolladas, con el alcance que se establezca en las disposiciones a que se refiere la letra e) del apartado 1 del artículo 6 de la presente Ley, el empresario deberá recurrir a uno o varios Servicios de Prevención propios o ajenos a la empresa, que colaborarán cuando sea necesario.

Para el establecimiento de estos servicios en las Administraciones Públicas se tendrá en cuenta su estructura organizativa y la existencia, en su caso, de ámbitos sectoriales y descentralizados.

2. Se entenderá como Servicio de Prevención el conjunto de medios humanos y materiales necesarios para realizar las actividades preventivas a fin de garantizar la adecuada protección de la seguridad y la salud de los trabajadores, asesorando y asistiendo para ello al empresario, a los trabajadores y a sus representantes y a los órganos de representación especializados. Para el ejercicio de sus funciones, el empresario deberá facilitar a dicho Servicio el acceso a la información y documentación a que se refiere el apartado 3 del artículo anterior.

3. Los Servicios de Prevención deberán estar en condiciones de proporcionar a la empresa el asesoramiento y apoyo que precise en función de los tipos de riesgo en ella existentes y en lo referente a:

a) El diseño, aplicación y coordinación de los planes y programas de actuación preventiva.

b) La evaluación de los factores de riesgo que puedan afectar a la seguridad y la salud de los trabajadores en los términos previstos en el artículo 16 de esta Ley.

c) La determinación de las prioridades en la adopción de las medidas preventivas adecuadas y la vigilancia de su eficacia.

d) La información y formación de los trabajadores.

e) La prestación de los primeros auxilios y planes de emergencia.

f) La vigilancia de la salud de los trabajadores en relación con los riesgos derivados del trabajo.

4. El Servicio de Prevención tendrá carácter interdisciplinario, debiendo sus medios ser apropiados para cumplir sus funciones. Para ello, la formación, especialidad, capacitación, dedicación y número de componentes de estos Servicios, así como sus recursos técnicos, deberán ser suficientes y adecuados a las actividades preventivas a desarrollar, en función de las siguientes circunstancias:

a) Tamaño de la empresa.

b) Tipos de riesgo a los que puedan encontrarse expuestos los trabajadores.

c) Distribución de riesgos en la empresa.

5. Para poder actuar como Servicios de Prevención, las entidades especializadas deberán ser objeto de acreditación por la Administración Laboral, mediante la comprobación de que reúnen los requisitos que se establezcan reglamentariamente y previa aprobación de la Administración Sanitaria en cuanto a los aspectos de carácter sanitario.

Artículo 32. Actuación preventiva de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales.

Las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social podrán desarrollar para las empresas a ellas asociadas las funciones correspondientes a los Servicios de Prevención, con sujeción a lo dispuesto en el apartado 5 del artículo 31. Los representantes de los empresarios y de los trabajadores tendrán derecho a participar en el control y seguimiento de la gestión desarrollada por las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social en las funciones a que se refiere el párrafo anterior conforme a lo previsto en el artículo 39. Cinco de la Ley 42/1994, de 30 de diciembre, de Medidas Fiscales, Administrativas y de Orden Social.

Capítulo V

Consulta y participación de los trabajadores

Artículo 33. Consulta de los trabajadores.

1.El empresario deberá consultar a los trabajadores, con la debida antelación, la adopción de las decisiones relativas a:

a) La planificación y la organización del trabajo en la empresa y la introducción de nuevas tecnologías, en todo lo relacionado con las consecuencias que éstas pudieran tener para la seguridad y la salud de los trabajadores, derivadas de la elección de los equipos, la determinación y la adecuación de las condiciones de trabajo y el impacto de los factores ambientales en el trabajo.

b) La organización y desarrollo de las actividades de protección de la salud y prevención de los riesgos profesionales en la empresa, incluida la designación de los trabajadores encargados de dichas actividades o el recurso a un servicio de prevención externo.

c) La designación de los trabajadores encargados de las medidas de emergencia.

d) Los procedimientos de información y documentación a que se refieren los artículos 18, apartado 1, y 23, apartado 1, de la presente Ley.

e) El proyecto y la organización de la formación en materia preventiva.

f) Cualquier otra acción que pueda tener efectos sustanciales sobre la seguridad y la salud de los trabajadores.

2. En las empresas que cuenten con representantes de los trabajadores, las consultas a que se refiere el apartado anterior se llevarán a cabo con dichos representantes.

Artículo 34. Derechos de participación y representación.

1. Los trabajadores tienen derecho a participar en la empresa en las cuestiones relacionadas con la prevención de riesgos en el trabajo. En las empresas o centros de trabajo que cuenten con seis o más trabajadores, la participación de éstos se canalizará a través de sus representantes y la representación especializada que se regula en este capítulo.

2. A los Comités de Empresa, a los Delegados de Personal y a los representantes sindicales les corresponde, en los términos que, respectivamente, les reconocen el Estatuto de los Trabajadores, la Ley de Órganos de Representación del Personal al Servicio de las Administraciones Públicas y la Ley Orgánica de Libertad Sindical, la defensa de los intereses de los trabajadores en materia de prevención de riesgos en el trabajo. Para ello, los representantes del personal ejercerán las competencias que dichas normas establecen en materia de información, consulta y negociación, vigilancia y control y ejercicio de acciones ante las empresas y los órganos y tribunales competentes.

3. El derecho de participación que se regula en este capítulo se ejercerá en el ámbito de las Administraciones Públicas con las adaptaciones que procedan en atención a la diversidad de las actividades que desarrollan y las diferentes condiciones en que éstas se realizan, la complejidad y dispersión de su estructura organizativa y sus peculiaridades en materia de representación colectiva, en los términos previstos en la Ley 7/1990, de 19 de julio, sobre negociación colectiva y participación en la determinación de las condiciones de trabajo de los empleados públicos, pudiéndose establecer ámbitos sectoriales y descentralizados en función del número de efectivos y centros. Para llevar a cabo la indicada adaptación en el ámbito de la Administración General del Estado, el Gobierno tendrá en cuenta los siguientes criterios:

a) En ningún caso dicha adaptación podrá afectar a las competencias, facultades y garantías que se reconocen en esta Ley a los Delegados de Prevención y a los Comités de Seguridad y Salud.

b) Se deberá establecer el ámbito específico que resulte adecuado en cada caso para el ejercicio de la función de participación en materia preventiva dentro de la estructura organizativa de la Administración. Con carácter general, dicho ámbito será el de los órganos de representación del personal al servicio de las Administraciones Públicas, si bien podrán establecerse otros distintos en función de las características de la actividad y frecuencia de los riesgos a que puedan encontrarse expuestos los trabajadores.

c) Cuando en el indicado ámbito existan diferentes órganos de representación del personal, se deberá garantizar una actuación coordinada de todos ellos en materia de prevención y protección de la seguridad y la salud en el trabajo, posibilitando que la participación se realice de forma conjunta entre unos y otros, en el ámbito específico establecido al efecto.

d) Con carácter general, se constituirá un único Comité de Seguridad y Salud en el ámbito de los órganos de representación previstos en la Ley de Órganos de Representación del Personal al Servicio de las Administraciones Públicas, que estará integrado por los Delegados de Prevención designados en dicho ámbito, tanto para el personal con relación de carácter administrativo o estatutario como para el personal laboral, y por representantes de la Administración en número no superior al de Delegados. Ello no obstante, podrán constituirse Comités de Seguridad y Salud en otros ámbitos cuando las razones de la actividad y el tipo y frecuencia de los riesgos así lo aconsejen.

Artículo 35. Delegados de prevención.

1. Los Delegados de Prevención son los representantes de los trabajadores con funciones específicas en materia de prevención de riesgos en el trabajo.

2. Los Delegados de Prevención serán designados por y entre los representantes del personal, en el ámbito de los órganos de representación previstos en las normas a que se refiere el artículo anterior, con arreglo a la siguiente escala:

De 50 a 100 trabajadores: 2 Delegados de Prevención

De 101 a 500 trabajadores: 3 Delegados de Prevención

De 501 a 1000 trabajadores: 4 Delegados de Prevención

De 1001 a 2000 trabajadores: 5 Delegados de Prevención

De 2001 a 3000 trabajadores: 6 Delegados de Prevención

De 3001 a 4000 trabajadores: 7 Delegados de Prevención

De 4001 en adelante: 8 Delegados de Prevención

En las empresas de hasta treinta trabajadores el Delegado de Prevención será el Delegado de Personal. En las empresas de treinta y uno a cuarenta y nueve trabajadores habrá un Delegado de Prevención que será elegido por y entre los Delegados de Personal.

3. A efectos de determinar el número de Delegados de Prevención se tendrán en cuenta los siguientes criterios:

a) Los trabajadores vinculados por contratos de duración determinada superior a un año se computarán como trabajadores fijos de plantilla.

b) Los contratados por término de hasta un año se computarán según el número de días trabajados en el período de un año anterior a la designación. Cada doscientos días trabajados o fracción se computarán como un trabajador más.

4. No obstante lo dispuesto en el presente artículo, en los Convenios Colectivos podrán establecerse otros sistemas de designación de los Delegados de Prevención, siempre que se garantice que la facultad de designación corresponde a los representantes del personal o a los propios trabajadores. Asimismo, en la negociación colectiva o mediante los acuerdos a que se refiere el artículo 83, apartado 3, del Estatuto de los Trabajadores podrá acordarse que las competencias reconocidas en esta Ley a los Delegados de Prevención sean ejercidas por órganos específicos creados en el propio convenio o en los acuerdos citados. Dichos órganos podrán asumir, en los términos y conforme a las modalidades que se acuerden, competencias generales respecto del conjunto de los centros de trabajo incluidos en el ámbito de aplicación del convenio o del acuerdo, en orden a fomentar el mejor cumplimiento en los mismos de la normativa sobre prevención de riesgos laborales.

Igualmente, en el ámbito de las Administraciones Públicas se podrán establecer, en los términos señalados en la Ley 7/1990, de 19 de julio, sobre negociación colectiva y participación en la determinación de las condiciones de trabajo de los empleados públicos, otros sistemas de designación de los Delegados de Prevención y acordarse que las competencias que esta Ley atribuye a éstos puedan ser ejercidas por órganos específicos.

Artículo 36. Competencias y facultades de los delegados de prevención.

1. Son competencias de los Delegados de Prevención:

a) Colaborar con la dirección de la empresa en la mejora de la acción preventiva.

b) Promover y fomentar la cooperación de los trabajadores en la ejecución de la normativa sobre prevención de riesgos laborales.

c) Ser consultados por el empresario, con carácter previo a su ejecución, acerca de las decisiones a que se refiere el artículo 33 de la presente Ley.

d) Ejercer una labor de vigilancia y control sobre el cumplimiento de la normativa de prevención de riesgos laborales. En las empresas que, de acuerdo con lo dispuesto en el apartado 2 del artículo 38 de esta Ley, no cuenten con Comité de Seguridad y Salud por no alcanzar el número mínimo de trabajadores establecido al efecto, las competencias atribuidas a aquél en la presente Ley serán ejercidas por los Delegados de Prevención.

2. En el ejercicio de las competencias atribuidas a los Delegados de Prevención, éstos estarán facultados para:

a) Acompañar a los técnicos en las evaluaciones de carácter preventivo del medio ambiente de trabajo, así como, en los términos previstos en el artículo 40 de esta Ley, a los Inspectores de Trabajo y Seguridad Social en las visitas y verificaciones que realicen en los centros de trabajo para comprobar el cumplimiento de la normativa sobre prevención de riesgos laborales, pudiendo formular ante ellos las observaciones que estimen oportunas.

b) Tener acceso, con las limitaciones previstas en el apartado 4 del artículo 22 de esta Ley, a la información y documentación relativa a las condiciones de trabajo que sean necesarias para el ejercicio de sus funciones y, en particular, a la prevista en los artículos 18 y 23 de esta Ley. Cuando la información esté sujeta a las limitaciones reseñadas, sólo podrá ser suministrada de manera que se garantice el respeto de la confidencialidad.

c) Ser informados por el empresario sobre los daños producidos en la salud de los trabajadores una vez que aquél hubiese tenido conocimiento de ellos, pudiendo presentarse, aún fuera de su jornada laboral, en el lugar de los hechos para conocer las circunstancias de los mismos.

d) Recibir del empresario las informaciones obtenidas por éste procedentes de las personas u órganos encargados de las actividades de protección y prevención en la empresa, así como de los organismos competentes para la seguridad y la salud de los trabajadores, sin perjuicio de lo dispuesto en el artículo 40 de esta Ley en materia de colaboración con la Inspección de Trabajo y Seguridad Social.

e) Realizar visitas a los lugares de trabajo para ejercer una labor de vigilancia y control del estado de las condiciones de trabajo, pudiendo, a tal fin, acceder a cualquier zona de los mismos y comunicarse durante la jornada con los trabajadores, de manera que no se altere el normal desarrollo del proceso productivo.

f) Recabar del empresario la adopción de medidas de carácter preventivo y para la mejora de los niveles de protección de la seguridad y la salud de los trabajadores, pudiendo a tal fin efectuar propuestas al empresario, así como al Comité de Seguridad y Salud para su discusión en el mismo.

g) Proponer al órgano de representación de los trabajadores la adopción del acuerdo de paralización de actividades a que se refiere el apartado 3 del artículo 21.

3. Los informes que deban emitir los Delegados de Prevención a tenor de lo dispuesto en la letra c) del apartado 1 de este artículo deberán elaborarse en un plazo de quince días, o en el tiempo imprescindible cuando se trate de adoptar medidas dirigidas a prevenir riesgos inminentes. Transcurrido el plazo sin haberse emitido el informe, el empresario podrá poner en práctica su decisión.

4. La decisión negativa del empresario a la adopción de las medidas propuestas por el Delegado de Prevención a tenor de lo dispuesto en la letra f) del apartado 2 de este artículo deberá ser motivada.

Artículo 37. Garantías y sigilo profesional de los delegados de prevención.

1. Lo previsto en el artículo 68 del Estatuto de los Trabajadores en materia de garantías será de aplicación a los Delegados de Prevención en su condición de representantes de los trabajadores. El tiempo utilizado por los Delegados de Prevención para el desempeño de las funciones previstas en esta Ley será considerado como de ejercicio de funciones de representación a efectos de la utilización del crédito de horas mensuales retribuidas previsto en la letra e) del citado artículo 68 del Estatuto de los Trabajadores.

No obstante lo anterior, será considerado en todo caso como tiempo de trabajo efectivo, sin imputación al citado crédito horario, el correspondiente a las reuniones del Comité de Seguridad y Salud y a cualesquiera otras convocadas por el empresario en materia de prevención de riesgos, así como el destinado a las visitas previstas en las letras a) y c) del número 2 del artículo anterior.

2. El empresario deberá proporcionar a los Delegados de Prevención los medios y la formación en materia preventiva que resulten necesarios para el ejercicio de sus funciones. La formación se deberá facilitar por el empresario por sus propios medios o mediante concierto con organismos o entidades especializadas en la materia y deberá adaptarse a la evolución de los riesgos y a la aparición de otros nuevos, repitiéndose periódicamente si fuera necesario. El tiempo dedicado a la formación será considerado como tiempo de trabajo a todos los efectos y su coste no podrá recaer en ningún caso sobre los Delegados de Prevención.

3. A los Delegados de Prevención les será de aplicación lo dispuesto en el apartado 2 del artículo 65 del Estatuto de los Trabajadores en cuanto al sigilo profesional debido respecto de las informaciones a que tuviesen acceso como consecuencia de su actuación en la empresa.

4. Lo dispuesto en el presente artículo en materia de garantías y sigilo profesional de los Delegados de Prevención se entenderá referido, en el caso de las relaciones de carácter administrativo o estatutario del personal al servicio de las Administraciones Públicas, a la regulación contenida en los artículos 10, párrafo segundo y 11 de la Ley 9/1987, de 12 de junio, de Órganos de Representación, Determinación de las Condiciones de Trabajo y Participación del Personal al Servicio de las Administraciones Públicas.

Artículo 38. Comité de Seguridad y Salud.

1. El Comité de Seguridad y Salud es el órgano paritario y colegiado de participación destinado a la consulta regular y periódica de las actuaciones de la empresa en materia de prevención de riesgos.

2. Se constituirá un Comité de Seguridad y Salud en todas las empresas o centros de trabajo que cuenten con 50 o más trabajadores. El Comité estará formado por los Delegados de Prevención, de una parte, y por el empresario y/o sus representantes en número igual al de los Delegados de Prevención, de la otra. En las reuniones del Comité de Seguridad y Salud participarán, con voz pero sin voto, los Delegados Sindicales y los responsables técnicos de la prevención en la empresa que no estén incluidos en la composición a la que se refiere el párrafo anterior. En las mismas condiciones podrán participar trabajadores de la empresa que cuenten con una especial cualificación o información respecto de concretas cuestiones que se debatan en este órgano y técnicos en prevención ajenos a la empresa, siempre que así lo solicite alguna de las representaciones en el Comité.

3. El Comité de Seguridad y Salud se reunirá trimestralmente y siempre que lo solicite alguna de las representaciones en el mismo. El Comité adoptará sus propias normas de funcionamiento. Las empresas que cuenten con varios centros de trabajo dotados de Comité de Seguridad y Salud podrán acordar con sus trabajadores la creación de un Comité Intercentros, con las funciones que el acuerdo le atribuya.

Artículo 39. Competencias y facultades del Comité de Seguridad y Salud.

1. El Comité de Seguridad y Salud tendrá las siguientes competencias:

a) Participar en la elaboración, puesta en práctica y evaluación de los planes y programas de prevención de riesgos en la empresa. A tal efecto, en su seno se debatirán, antes de su puesta en práctica y en lo referente a su incidencia en la prevención de riesgos, los proyectos en materia de planificación, organización del trabajo e introducción de nuevas tecnologías, organización y desarrollo de las actividades de protección y prevención y proyecto y organización de la formación en materia preventiva.

b) Promover iniciativas sobre métodos y procedimientos para la efectiva prevención de los riesgos, proponiendo a la empresa la mejora de las condiciones o la corrección de las deficiencias existentes.

2. En el ejercicio de sus competencias, el Comité de Seguridad y Salud estará facultado para:

a) Conocer directamente la situación relativa a la prevención de riesgos en el centro de trabajo, realizando a tal efecto las visitas que estime oportunas. b) Conocer cuantos documentos e informes relativos a las condiciones de trabajo sean necesarios para el cumplimiento de sus funciones, así como los procedentes de la actividad del Servicio de Prevención, en su caso.

c) Conocer y analizar los daños producidos en la salud o en la integridad física de los trabajadores, al objeto de valorar sus causas y proponer las medidas preventivas oportunas.

d) Conocer e informar la memoria y programación anual de servicios de prevención.

3. A fin de dar cumplimiento a lo dispuesto en esta Ley respecto de la colaboración entre empresas en los supuestos de desarrollo simultáneo de actividades en un mismo centro de trabajo, se podrá acordar la realización de reuniones conjuntas de los Comités de Seguridad y Salud o, en su defecto, de los Delegados de Prevención y empresarios de las empresas que carezcan de dichos Comités, u otras medidas de actuación coordinada.

Artículo 40. Colaboración con la Inspección de Trabajo y Seguridad Social.

1. Los trabajadores y sus representantes podrán recurrir a la Inspección de Trabajo y Seguridad Social si consideran que las medidas adoptadas y los medios utilizados por el empresario no son suficientes para garantizar la seguridad y la salud en el trabajo.

2. En las visitas a los centros de trabajo para la comprobación del cumplimiento de la normativa sobre prevención de riesgos laborales, el Inspector de Trabajo y Seguridad Social comunicará su presencia al empresario o a su representante o a la persona inspeccionada, al Comité de Seguridad y Salud, al Delegado de Prevención o, en su ausencia, representantes legales de los trabajadores, a fin de que puedan acompañarle durante el desarrollo de su visita y formularle las observaciones que estimen oportunas, a menos que considere que dichas comunicaciones puedan perjudicar el éxito de sus funciones.

3. La Inspección de Trabajo y Seguridad Social informará a los Delegados de Prevención sobre los resultados de las visitas a que hace referencia el apartado anterior y sobre las medidas adoptadas como consecuencia de las mismas, así como al empresario mediante diligencia en el Libro de Visitas, de la Inspección de Trabajo y Seguridad que debe existir en el centro de trabajo.

4. Las organizaciones sindicales y empresariales más representativas serán consultadas con carácter previo a la elaboración de los planes de actuación de la Inspección de Trabajo y Seguridad Social en materia de prevención de riesgos en el trabajo, en especial de los programas específicos para empresas de menos de 6 trabajadores, e informadas del resultado de dichos planes.

Capítulo VI

Obligaciones de los fabricantes, importadores y suministradores

Artículo 41. Obligaciones de los fabricantes, importadores y suministradores.

1. Los fabricantes, importadores y suministradores de maquinaria, equipos, productos y útiles de trabajo están obligados a asegurar que éstos no constituyan una fuente de peligro para el trabajador, siempre que sean instalados y utilizados en las condiciones, forma y para los fines recomendados por ellos.

Los fabricantes, importadores y suministradores de productos y sustancias químicas de utilización en el trabajo están obligados a envasar y etiquetar los mismos de forma que se permita su conservación y manipulación en condiciones de seguridad y se identifique claramente su contenido y los riesgos para la seguridad o la salud de los trabajadores que su almacenamiento o utilización comporten.

Los sujetos mencionados en los dos párrafos anteriores deberán suministrar la información que indique la forma correcta de utilización por los trabajadores, las medidas preventivas adicionales que deban tomarse y los riesgos laborales que conlleven tanto su uso normal, como su manipulación o empleo inadecuado. Los fabricantes, importadores y suministradores de elementos para la protección de los trabajadores están obligados a asegurar la efectividad de los mismos, siempre que sean instalados y usados en las condiciones y de la forma recomendada por ellos. A tal efecto, deberán suministrar la información que indique el tipo de riesgo al que van dirigidos, el nivel de protección frente al mismo y la forma correcta de su uso y mantenimiento.

Los fabricantes, importadores y suministradores deberán proporcionar a los empresarios, y éstos recabar de aquéllos, la información necesaria para que la utilización y manipulación de la maquinaria, equipos, productos, materias primas y útiles de trabajo se produzca sin riesgos para la seguridad y la salud de los trabajadores, así como para que los empresarios puedan cumplir con sus obligaciones de información respecto de los trabajadores.

2. El empresario deberá garantizar que las informaciones a que se refiere el apartado anterior sean facilitadas a los trabajadores en términos que resulten comprensibles para los mismos.

Capítulo VII

Responsabilidades y sanciones

Artículo 42. Responsabilidades y su compatibilidad.

1. El incumplimiento por los empresarios de sus obligaciones en materia de prevención de riesgos laborales dará lugar a responsabilidades administrativas, así como, en su caso, a responsabilidades penales y a las civiles por los daños y perjuicios que puedan derivarse de dicho incumplimiento.

2. La empresa principal responderá solidariamente con los contratistas y subcontratistas a que se refiere el apartado 3 del artículo 24 de esta Ley del cumplimiento, durante el período de la contrata, de las obligaciones impuestas por esta Ley en relación con los trabajadores que aquéllos ocupen en los centros de trabajo de la empresa principal, siempre que la infracción se haya producido en el centro de trabajo de dicho empresario principal.

En las relaciones de trabajo de las empresas de trabajo temporal, la empresa usuaria será responsable de la protección en materia de seguridad y salud en el trabajo en los términos del artículo 16 de la Ley 14/1994, de 1 de julio, por la que se regulan las empresas de trabajo temporal.

3. Las responsabilidades administrativas que se deriven del procedimiento sancionador serán compatibles con las indemnizaciones por los daños y perjuicios causados y de recargo de prestaciones económicas del Sistema de la Seguridad Social que puedan ser fijadas por el órgano competente de conformidad con lo previsto en la normativa reguladora de dicho Sistema.

4. No podrán sancionarse los hechos que ya hayan sido sancionados penal o administrativamente, en los casos en que se aprecie identidad de sujeto, hecho y fundamento.

En los casos de concurrencia con el orden jurisdiccional penal será de aplicación lo dispuesto en el artículo 3 de la Ley 8/1988, de 7 de abril, sobre Infracciones y Sanciones de Orden Social, para cuya efectividad la Autoridad Laboral y la Inspección de Trabajo y Seguridad Social velarán por el cumplimiento de los deberes de colaboración e información con el Ministerio Fiscal.

5. La declaración de hechos probados que contenga una sentencia firme del orden jurisdiccional contencioso administrativo, relativa a la existencia de infracción a la normativa de prevención de riesgos laborales, vinculará al orden social de la jurisdicción, en lo que se refiere al recargo, en su caso, de la prestación económica del Sistema de la Seguridad Social.

Artículo 43. Requerimientos de la Inspección de Trabajo y Seguridad Social.

1. Cuando el Inspector de Trabajo y Seguridad Social comprobase la existencia de una infracción a la normativa sobre prevención de riesgos laborales, requerirá al empresario para la subsanación de las deficiencias observadas, salvo que por la gravedad e inminencia de los riesgos procediese acordar la paralización prevista en el artículo 44. Todo ello sin perjuicio de la propuesta de sanción correspondiente, en su caso.

2. El requerimiento formulado por el Inspector de Trabajo y Seguridad Social se hará saber por escrito al empresario presuntamente responsable señalando las anomalías o deficiencias apreciadas con indicación del plazo para su subsanación. Dicho requerimiento se pondrá, asimismo, en conocimiento de los Delegados de Prevención.

Si se incumpliera el requerimiento formulado, persistiendo los hechos infractores, el Inspector de Trabajo y Seguridad Social, de no haberlo efectuado inicialmente, levantará la correspondiente Acta de infracción por tales hechos.

Artículo 44. Paralización de trabajos.

1. Cuando el Inspector de Trabajo y Seguridad Social compruebe que la inobservancia de la normativa sobre prevención de riesgos laborales implica, a su juicio, un riesgo grave e inminente para la seguridad y la salud de los trabajadores podrá ordenar la paralización inmediata de tales trabajos o tareas. Dicha medida será comunicada a la empresa responsable, que la pondrá en conocimiento inmediato de los trabajadores afectados, del Comité de Seguridad y Salud, del Delegado de Prevención o, en su ausencia, de los representantes del personal. La empresa responsable dará cuenta al Inspector de Trabajo y Seguridad Social del cumplimiento de esta notificación. El Inspector de Trabajo y Seguridad Social dará traslado de su decisión de forma inmediata a la Autoridad Laboral. La empresa, sin perjuicio del cumplimiento inmediato de tal decisión, podrá impugnarla ante la Autoridad Laboral en el plazo de tres días hábiles, debiendo resolverse tal impugnación en el plazo máximo de veinticuatro horas. Tal resolución será ejecutiva, sin perjuicio de los recursos que procedan.

La paralización de los trabajos se levantará por la Inspección de Trabajo y Seguridad Social que la hubiera decretado, o por el empresario tan pronto como se subsanen las causas que la motivaron, debiendo, en este último caso, comunicarlo inmediatamente a la Inspección de Trabajo y Seguridad Social.

2. Los supuestos de paralización regulados en este artículo, así como los que se contemplen en la normativa reguladora de las actividades previstas en el apartado 2 del artículo 7 de la presente Ley, se entenderán, en todo caso, sin perjuicio del pago del salario o de las indemnizaciones que procedan y de las medidas que puedan arbitrarse para su garantía.

Artículo 45. Infracciones administrativas.

1. Son infracciones a la normativa en materia de prevención de riesgos laborales las acciones u omisiones de los empresarios que incumplan las normas legales, reglamentarias y cláusulas normativas de los convenios colectivos en materia de seguridad y de salud laboral sujetas a responsabilidades conforme a la presente Ley. Las infracciones tipificadas conforme a la presente Ley serán objeto de sanción tras la instrucción del oportuno expediente sancionador a propuesta de la Inspección de Trabajo y Seguridad Social, de conformidad con el procedimiento administrativo especial establecido en la Ley 8/1988, de 7 de abril, sobre Infracciones y Sanciones en el Orden Social, sin perjuicio de las responsabilidades de otro orden que puedan concurrir.

No obstante lo anterior, en el ámbito de las relaciones del personal civil al servicio de las Administraciones Públicas, las infracciones serán objeto de responsabilidades a través de la imposición, por resolución de la autoridad competente, de la realización de las medidas correctoras de los correspondientes incumplimientos, conforme al procedimiento que al efecto se establezca.

En el ámbito de la Administración General del Estado, corresponderá al Gobierno la regulación de dicho procedimiento, que se ajustará a los siguientes principios:

a) El procedimiento se iniciará por el órgano competente de la Inspección de Trabajo y Seguridad Social por orden superior, bien por propia iniciativa o a petición de los representantes del personal.

b) Tras su actuación, la Inspección efectuará un requerimiento sobre las medidas a adoptar y plazo de ejecución de las mismas, del que se dará traslado a la Unidad Administrativa inspeccionada a efectos de formular alegaciones.

c) En caso de discrepancia entre los Ministros competentes como consecuencia de la aplicación de este procedimiento, se elevarán las actuaciones al Consejo de Ministros para su decisión final.

2. Las infracciones en el ámbito laboral se califican en leves, graves y muy graves, en atención a la naturaleza del deber infringido y la entidad del derecho afectado, de conformidad con lo establecido en los artículos siguientes de la presente Ley.

Artículo 46. Infracciones leves. Son infracciones leves:

1. La falta de limpieza del centro de trabajo de la que no se derive riesgo para la integridad física o salud de los trabajadores.

2. No dar cuenta, en tiempo y forma, a la Autoridad Laboral competente, conforme a las disposiciones vigentes, de los accidentes de trabajo ocurridos y las enfermedades profesionales declaradas cuando tengan la calificación de leves.

3. No comunicar a la Autoridad Laboral competente la apertura del centro de trabajo o la reanudación o continuación de los trabajos después de efectuar alteraciones o ampliaciones de importancia, o consignar con inexactitud los datos que debe declarar o cumplimentar, siempre que no se trate de industria calificada por la normativa vigente como peligrosa, insalubre o nociva por los elementos, procesos o sustancias que se manipulen.

4. Las que supongan incumplimientos de la normativa de prevención de riesgos laborales, siempre que carezcan de transcendencia grave para la integridad física o la salud de los trabajadores.

5. Cualesquiera otras que afecten a obligaciones de carácter formal o documental exigidas en la normativa de prevención de riesgos laborales y que no estén tipificadas como graves o muy graves.

Artículo 47. Infracciones graves. Son infracciones graves:

1. No llevar a cabo las evaluaciones de riesgos y, en su caso, los controles periódicos de las condiciones de trabajo y de la actividad de los trabajadores que procedan conforme a la normativa sobre prevención de riesgos laborales o no realizar aquellas actividades de prevención que hicieran necesarias los resultados de las evaluaciones.

2. No realizar los reconocimientos médicos y pruebas de vigilancia periódica del estado de salud de los trabajadores que procedan conforme a la normativa sobre prevención de riesgos laborales, o no comunicar a los trabajadores afectados el resultado de los mismos.

3. No dar cuenta en tiempo y forma a la Autoridad Laboral, conforme a las disposiciones vigentes, de los accidentes de trabajo ocurridos y de las enfermedades profesionales declaradas cuando tengan la calificación de graves, muy graves o mortales, o no llevar a cabo una investigación en caso de producirse daños a la salud de los trabajadores o de tener indicios de que las medidas preventivas son insuficientes.

4. No registrar y archivar los datos obtenidos en la evaluaciones, controles, reconocimientos, investigaciones o informes a que se refiere los artículos 16, 22 y 23 de esta Ley.

5. No comunicar a la Autoridad Laboral competente la apertura del centro de trabajo o la reanudación o continuación de los trabajos después de efectuar alteraciones o ampliaciones de importancia, o consignar con inexactitud los datos que debe declarar o cumplimentar, siempre que se trate de industria calificada por la normativa vigente como peligrosa, insalubre o nociva por los elementos, procesos o sustancias que se manipulen.

6. El incumplimiento de la obligación de elaborar el plan específico de seguridad e higiene en el trabajo en los proyectos de edificación y obras públicas, así como el incumplimiento de dicha obligación mediante alteraciones en el volumen de la obra o en el número de trabajadores en fraude de ley.

7. La adscripción de trabajadores a puestos de trabajo cuyas condiciones fuesen incompatibles con sus características personales o de quienes se encuentren manifiestamente en estados o situaciones transitorias que no respondan a las exigencias psicofísicas de los respectivos puestos de trabajo, así como la dedicación de aquéllos a la realización de tareas sin tomar en consideración sus capacidades profesionales en materia de seguridad y salud en el trabajo, salvo que se trate de infracción muy grave conforme al artículo siguiente.

8. El incumplimiento de las obligaciones en materia de formación e información suficiente y adecuada a los trabajadores acerca de los riesgos del puesto de trabajo susceptibles de provocar daños para la seguridad y salud y sobre las medidas preventivas aplicables, salvo que se trate de infracción muy grave conforme al artículo siguiente.

9. La superación de los límites de exposición a los agentes nocivos que conforme a la normativa sobre prevención de riesgos laborales origine riesgo de daños graves para la seguridad y salud de los trabajadores, sin adoptar las medidas preventivas adecuadas, salvo que se trate de infracción muy grave conforme al artículo siguiente.

10. No adoptar las medidas previstas en el artículo 20 de esta Ley en materia de primeros auxilios, lucha contra incendios y evacuación de los trabajadores.

11. El incumplimiento de los derechos de información, consulta y participación de los trabajadores reconocidos en la normativa sobre prevención de riesgos laborales.

12. No proporcionar la formación o los medios adecuados para el desarrollo de sus funciones a los trabajadores designados para las actividades de prevención y a los Delegados de Prevención.

13. No adoptar los empresarios que desarrollen actividades en un mismo centro de trabajo las medidas de coordinación necesarias para la protección y prevención de riesgos laborales.

14. No informar el empresario titular del centro de trabajo a aquellos otros que desarrollen actividades en el mismo sobre los riesgos y las medidas de protección, prevención y emergencia.

15. No designar a uno o varios trabajadores para ocuparse de las actividades de protección y prevención en la empresa o no organizar o concertar un Servicio de Prevención cuando ello sea preceptivo.

16. Las que supongan incumplimiento de la normativa de prevención de riesgos laborales, siempre que dicho incumplimiento cree un riesgo grave para la integridad física o la salud de los trabajadores afectados y especialmente en materia de:

a) Comunicación, cuando proceda legalmente, a la Autoridad Laboral de sustancias, agentes físicos, químicos o biológicos o procesos utilizados en las empresas.

b) Diseño, elección, instalación, disposición, utilización y mantenimiento de los lugares de trabajo, herramientas, maquinaria y equipos.

c) Prohibiciones o limitaciones respecto de operaciones, procesos y uso de agentes físicos, químicos y biológicos en los lugares de trabajo.

d) Limitaciones respecto del número de trabajadores que puedan quedar expuestos a determinados agentes físicos, químicos y biológicos.

e) Utilización de modalidades determinadas de muestreo, medición y evaluación de resultados.

f) Medidas de protección colectiva o individual.

g) Señalización de seguridad y etiquetado y envasado de sustancias peligrosas, en cuanto éstas se manipulen o empleen en el proceso productivo.

h) Servicios o medidas de higiene personal.

i) Registro de los niveles de exposición a agentes físicos, químicos y biológicos, listas de trabajadores expuestos y expedientes médicos.

17. El incumplimiento del deber de información a los trabajadores designados para ocuparse de las actividades de prevención o, en su caso, al Servicio de Prevención de la incorporación a la empresa de trabajadores con relaciones de trabajo temporales, de duración determinada o proporcionados por empresas de trabajo temporal.

18. No facilitar al Servicio de Prevención el acceso a la información y documentación señaladas en el apartado 1 del artículo 18 y en el apartado 1 del artículo 23 de la presente Ley.

19. No someter, en los términos reglamentariamente establecidos, el sistema de prevención de la empresa al control de una auditoría o evaluación externa cuando no se hubiera concertado el Servicio de Prevención con una entidad especializada ajena a la empresa.

Artículo 48. Infracciones muy graves. Son infracciones muy graves:

1. No observar las normas específicas en materia de protección de la seguridad y la salud de las trabajadoras durante los períodos de embarazo y lactancia.

2. No observar las normas específicas en materia de protección de la seguridad y la salud de los menores.

3. No paralizar ni suspender de forma inmediata, a requerimiento de la Inspección de Trabajo y Seguridad Social, los trabajos que se realicen sin observar la normativa sobre prevención de riesgos laborales y que, a juicio de la Inspección, impliquen la existencia de un riesgo grave e inminente para la seguridad y salud de los trabajadores, o reanudar los trabajos sin haber subsanado previamente las causas que motivaron la paralización.

4. La adscripción de los trabajadores a puestos de trabajo cuyas condiciones fuesen incompatibles con sus características personales conocidas o que se encuentren manifiestamente en estados o situaciones transitorias que no respondan a las exigencias psicofísicas de los respectivos puestos de trabajo, así como la dedicación de aquéllos a la realización de tareas sin tomar en consideración sus capacidades profesionales en materia de seguridad y salud en el trabajo, cuando de ello se derive un riesgo grave e inminente para la seguridad y salud de los trabajadores.

5. Incumplir el deber de confidencialidad en el uso de los datos relativos a la vigilancia de la salud de los trabajadores, en los términos previstos en el apartado 4 del artículo 22 de esta Ley.

6. Superar los límites de exposición a los agentes nocivos que, conforme a la normativa sobre prevención de riesgos laborales, originen riesgos de daños para la salud de los trabajadores sin adoptar las medidas preventivas adecuadas, cuando se trate de riesgos graves e inminentes.

7. Las acciones u omisiones que impidan el ejercicio del derecho de los trabajadores a paralizar su actividad en los casos de riesgo grave e inminente, en los términos previstos en el artículo 21 de esta Ley.

8. No adoptar cualesquiera otras medidas preventivas aplicables a las condiciones de trabajo en ejecución de la normativa sobre prevención de riesgos laborales de las que se derive un riesgo grave e inminente para la seguridad y salud de los trabajadores.

Artículo 49. Sanciones.

1. Las sanciones por las infracciones tipificadas en los artículos anteriores podrán imponerse en los grados de mínimo, medio y máximo, atendiendo a los siguientes criterios:

a) La peligrosidad de las actividades desarrolladas en la empresa o centro de trabajo.

b) El carácter permanente o transitorio de los riesgos inherentes a dichas actividades.

c) La gravedad de los daños producidos o que hubieran podido producirse por la ausencia o deficiencia de las medidas preventivas necesarias.

d) El número de trabajadores afectados.

e) Las medidas de protección individual o colectiva adoptadas por el empresario y las instrucciones impartidas por éste en orden a la prevención de los riesgos.

f) El incumplimiento de advertencias o requerimientos previos de la Inspección de Trabajo y Seguridad Social.

g) La inobservancia de las propuestas realizadas por los Servicios de Prevención, los Delegados de Prevención o el Comité de Seguridad y Salud de la empresa para la corrección de las deficiencias legales existentes.

h) La conducta general seguida por el empresario en orden a la estricta observancia de las normas en materia de prevención de riesgos laborales.

2. Los criterios de graduación recogidos en el número anterior no podrán atenuar o agravar la calificación de la infracción cuando estén contenidos en la descripción de la conducta infractora.

3. El Acta de la Inspección de Trabajo y Seguridad Social que da inicio al expediente sancionador y la Resolución administrativa que recaiga, deberán explicitar los criterios tenidos en cuenta, de entre los señalados en el apartado 1 de este artículo, para la graduación de la sanción. Cuando no se considere relevante a estos efectos ninguna de las circunstancias enumeradas en el apartado 1 de este artículo, la sanción se impondrá en el grado mínimo en su tramo inferior.

4. Las sanciones se graduarán como sigue:

a) Infracciones leves:

Grado mínimo: hasta 50.000 pesetas

Grado medio: de 50.001 a 100.000 pesetas

Grado máximo: de 100.001 a 250.000 pesetas

b) Infracciones graves:

Grado mínimo: de 250.001 a 1.000.000 pesetas

Grado medio: de 1.000.001 a 2.500.000 pesetas

Grado máximo: de 2.500.001 a 5.000.000 pesetas

c) Infracciones muy graves:

Grado mínimo: de 5.000.001 a 20.000.000 pesetas

Grado medio: de 20.000.001 a 50.000.000 pesetas

Grado máximo: de 50.000.001 a 100.000.000 pesetas

5. Las sanciones impuestas por infracciones muy graves, una vez firmes, se harán públicas en la forma que se determine reglamentariamente.

Artículo 50 Reincidencia.

Existe reincidencia cuando se comete una infracción del mismo tipo y calificación que la que motivó una sanción anterior en el término de un año desde la comisión de ésta; en tal supuesto se requerirá que la resolución sancionadora hubiere adquirido firmeza.

Si se apreciase reincidencia, la cuantía de las sanciones consignadas en el artículo anterior podrá incrementarse hasta el duplo del grado de la sanción correspondiente a la infracción cometida, sin exceder en ningún caso del tope máximo previsto para las infracciones muy graves en el artículo 49 de esta Ley.

Artículo 51. Prescripción de las infracciones.

Las infracciones a la normativa en materia de prevención de riesgos laborales prescriben: las leves al año, las graves a los tres años y las muy graves a los cinco años, contados desde la fecha de la infracción.

Artículo 52. Competencias sancionadoras.

1. En el ámbito de las competencias del Estado, las infracciones serán sancionadas, a propuesta de la Inspección de Trabajo y Seguridad Social, por la Autoridad Laboral competente a nivel provincial, hasta 5.000.000 de pesetas; por el Director General de Trabajo, hasta 15.000.000 de pesetas; por el Ministro de Trabajo y Seguridad Social, hasta 50.000.000 de pesetas; y por el Consejo de Ministros, a propuesta del de Trabajo y Seguridad Social, hasta 100.000.000 de pesetas.

2. En los supuestos de pluralidad de infracciones recogidas en un único expediente sancionador, será órgano competente para imponer la sanción por la totalidad de dichas infracciones el que lo sea para imponer la de mayor cuantía.

3. La atribución de competencias a la que se refiere el apartado 1 no afecta al ejercicio de la potestad sancionadora que pueda corresponder a otras Administraciones por razón de las competencias que tengan atribuidas.

4. La referida atribución de competencias tampoco afecta al ejercicio de la potestad sancionadora que pueda corresponder a las Autoridades Laborales de las Comunidades Autónomas con competencias en materia de ejecución de la legislación laboral, que se efectuará de acuerdo con su regulación propia, en los términos y con los límites previstos en sus respectivos Estatutos de Autonomía y disposiciones de desarrollo y aplicación.

Artículo 53. Suspensión o cierre del centro de trabajo.

El Gobierno o, en su caso, los órganos de gobierno de las Comunidades Autónomas con competencias en la materia, cuando concurran circunstancias de excepcional gravedad en las infracciones en materia de seguridad y salud en el trabajo, podrán acordar la suspensión de las actividades laborales por un tiempo determinado o, en caso extremo, el cierre del centro de trabajo correspondiente, sin perjuicio, en todo caso, del pago del salario o de las indemnizaciones que procedan y de las medidas que puedan arbitrarse para su garantía.

Artículo 54. Limitaciones a la facultad de contratar con la Administración.

Las limitaciones a la facultad de contratar con la Administración por la comisión de delitos o por infracciones administrativas muy graves en materia de seguridad y salud en el trabajo, se regirán por lo establecido en la Ley 13/1995, de 18 de mayo, de Contratos de las Administraciones Públicas.

Disposiciones adicionales

Primera. Definiciones a efectos de Seguridad Social.

Sin perjuicio de la utilización de las definiciones contenidas en esta Ley en el ámbito de la normativa sobre prevención de riesgos laborales, tanto la definición de los conceptos de accidente de trabajo, enfermedad profesional, accidente no laboral y enfermedad común, como el régimen jurídico establecido para estas contingencias en la normativa de Seguridad Social, continuarán siendo de aplicación en los términos y con los efectos previstos en dicho ámbito normativo.

Segunda. Reordenación orgánica.

Queda extinguida la Organización de los Servicios Médicos de Empresa, cuyas funciones pasarán a ser desempeñadas por la Administración Sanitaria competente en los términos de la presente Ley. Los recursos y funciones que actualmente tienen atribuidos el Instituto Nacional de Medicina y Seguridad del Trabajo y la Escuela Nacional de Medicina del Trabajo se adscriben y serán desarrollados por las unidades, organismos o entidades del Ministerio de Sanidad y Consumo conforme a su organización y distribución interna de competencias. El Instituto Nacional de Silicosis mantendrá su condición de centro de referencia nacional de prevención técnicosanitaria de las enfermedades profesionales que afecten al sistema cardiorespiratorio.

Tercera. Carácter básico.

1. Esta Ley, así como las normas reglamentarias que dicte el Gobierno en virtud de lo establecido en el artículo 6, constituyen legislación laboral, dictada al amparo del artículo 149.1.7ª de la Constitución.

2. Respecto del personal civil con relación de carácter administrativo o estatutario al servicio de las Administraciones Públicas, la presente Ley será de aplicación en los siguientes términos:

a) Los artículos que a continuación se relacionan constituyen normas básicas en el sentido previsto en el artículo 149.1.18ª de la Constitución:
    • 2.
    • 3, apartados 1 y 2, excepto el párrafo segundo.
    • 4.
    • 5, apartado 1.
    • 12.
    • 14, apartados 1, 2, excepto la remisión al Capítulo IV, 3, 4 y 5.
    • 15.
    • 16.
    • 17.
    • 18, apartados 1 y 2, excepto remisión al Capítulo V.
    • 19, apartados 1 y 2, excepto referencia a la impartición por medios propios o concertados.
    • 20.
    • 21.
    • 22.
    • 23.
    • 24, apartados 1, 2 y 3.
    • 25.
    • 26.
    • 28, apartados 1, párrafos primero y segundo, 2, 3 y 4, excepto en lo relativo a las empresas de trabajo temporal.
    • 29.
    • 30, apartados 1, 2, excepto remisión al artículo 6.1.a), 3 y 4, excepto la remisión al texto refundido de la Ley del Estatuto de los Trabajadores.
    • 31, apartados 1, excepto remisión al artículo 6.1.a), 2, 3 y 4.
    • 33.
    • 34, apartados 1, párrafo primero, 2 y 3, excepto párrafo segundo.
    • 35, apartados 1, 2, párrafo primero, 4, párrafo tercero.
    • 36, excepto las referencias al Comité de Seguridad y Salud.
    • 37, apartados 2 y 4.
    • 42, apartado 1.
    • 45, apartado 1, párrafo tercero.
    • Disposición Adicional Cuarta. Designación de Delegados de Prevención en supuestos especiales.
    • Disposición Transitoria, apartado 3º.

Tendrán este mismo carácter básico, en lo que corresponda, las normas reglamentarias que dicte el Gobierno en virtud de lo establecido en el artículo 6 de esta Ley.

b) En el ámbito de las Comunidades Autónomas y las Entidades Locales, las funciones que la Ley atribuye a las Autoridades Laborales y a la Inspección de Trabajo y Seguridad Social podrán ser atribuidas a órganos diferentes.

c) Los restantes preceptos serán de aplicación general en defecto de normativa específica dictada por las Administraciones Públicas, a excepción de lo que resulte inaplicable a las mismas por su propia naturaleza jurídicolaboral.

3. El artículo 54 constituye legislación básica de contratos administrativos, dictada al amparo del artículo 149.1.18ª de la Constitución.

Cuarta. Designación de Delegados de Prevención en supuestos especiales.

En los centros de trabajo que carezcan de representantes de los trabajadores por no existir trabajadores con la antigüedad suficiente para ser electores o elegibles en las elecciones para representantes del personal, los trabajadores podrán elegir por mayoría a un trabajador que ejerza las competencias del Delegado de Prevención, quién tendrá las facultades, garantías y obligaciones de sigilo profesional de tales Delegados. La actuación de éstos cesará en el momento en que se reúnan los requisitos de antigüedad necesarios para poder celebrar la elección de representantes del personal, prorrogándose por el tiempo indispensable para la efectiva celebración de la elección.

Quinta. Fundación.

Adscrita a la Comisión Nacional de Seguridad y Salud en el Trabajo existirá una Fundación cuya finalidad será promover la mejora de las condiciones de seguridad y salud en el trabajo, especialmente en las pequeñas empresas, a través de acciones de información, asistencia técnica, formación y promoción del cumplimiento de la normativa de prevención de riesgos. Para el cumplimiento de sus fines se dotará a la Fundación de un patrimonio con cargo al Fondo de Prevención y Rehabilitación procedente del exceso de excedentes de la gestión realizada por las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social. La cuantía total de dicho patrimonio no excederá del 20% del mencionado Fondo, determinada en la fecha de entrada en vigor de esta Ley. Los Estatutos de la Fundación serán aprobados por la Comisión Nacional de Seguridad y Salud en el Trabajo, con el voto favorable de dos tercios de sus miembros. A efectos de lograr un mejor cumplimiento de sus fines, se articulará su colaboración con la Inspección de Trabajo y Seguridad Social.

La planificación, desarrollo y financiación de acciones en los distintos ámbitos territoriales tendrá en consideración, la población ocupada, el tamaño de las empresas y los índices de siniestralidad laboral. Los presupuestos que la Fundación asigne a los ámbitos territoriales autonómicos que tengan asumidas competencias de ejecución de la legislación laboral en materia de Seguridad e Higiene en el Trabajo, serán atribuidos para su gestión a los órganos tripartitos y de participación institucional que existan en dichos ámbitos y tengan naturaleza similar a la Comisión Nacional de Seguridad y Salud en el Trabajo. En los sectores de actividad en los que existan Fundaciones de ámbito sectorial, constituidas por empresarios y trabajadores, que tengan entre sus fines la promoción de actividades designadas a la mejora de las condiciones de seguridad y salud en el trabajo, el desarrollo de los objetivos y fines de la Fundación se llevará a cabo, en todo caso, en coordinación con aquéllas.

Sexta. Constitución de la Comisión Nacional de Seguridad y Salud en el Trabajo.

El Gobierno, en el plazo de tres meses a partir de la vigencia de esta Ley, regulará la composición de la Comisión Nacional de Seguridad y Salud en el Trabajo. La Comisión se constituirá en el plazo de los treinta días siguientes.

Séptima. Cumplimiento de la normativa de transporte de mercancías peligrosas.

Lo dispuesto en la presente Ley se entiende sin perjuicio del cumplimiento de las obligaciones derivadas de la regulación en materia de transporte de mercancías peligrosas.

Octava. Planes de organización de actividades preventivas.

Cada Departamento Ministerial, en el plazo de seis meses desde la entrada en vigor de esta Ley y previa consulta con las organizaciones sindicales más representativas, elevará al Consejo de Ministros una propuesta de acuerdo en la que se establezca un plan de organización de las actividades preventivas en el Departamento correspondiente y en los Centros, Organismos y establecimientos de todo tipo dependientes del mismo. A la propuesta deberá acompañarse necesariamente una memoria explicativa del coste económico de la organización propuesta, así como el calendario de ejecución del plan, con las previsiones presupuestarias adecuadas a éste.

Novena. Establecimientos militares.

1. El Gobierno, en el plazo de seis meses, previa consulta con las organizaciones sindicales más representativas y a propuesta de los Ministros de Defensa y Trabajo y Seguridad Social, adaptará las normas de los Capítulos III y V de esta Ley a las exigencias de la defensa nacional, a las peculiaridades orgánicas y al régimen vigente de representación del personal en los establecimientos militares.

2. Continuarán vigentes las disposiciones sobre organización y competencia de la Autoridad Laboral e Inspección de Trabajo en el ámbito de la Administración Militar contenidas en el Real Decreto 2205/1980, de 13 de junio, dictado en desarrollo de la Disposición final 7ª del Estatuto de los Trabajadores.

Décima. Sociedades cooperativas.

El procedimiento para la designación de los Delegados de Prevención regulados en el artículo 35 de esta Ley en las sociedades cooperativas que no cuenten con asalariados deberá estar previsto en sus Estatutos o ser objeto de acuerdo en Asamblea General. Cuando, además de los socios que prestan su trabajo personal, existan asalariados se computarán ambos colectivos a efectos de lo dispuesto en el número 2 del artículo 35. En este caso, la designación de los Delegados de Prevención se realizará conjuntamente por los socios que prestan trabajo y los trabajadores asalariados o, en su caso, los representantes de éstos.

Undécima. Modificación del Estatuto de los Trabajadores en materia de permisos retribuidos. Se añade una letra f) al apartado 3 del artículo 37 del texto refundido de la Ley del Estatuto de los Trabajadores aprobado por el Real Decreto Legislativo 1/1995, de 24 de marzo, del siguiente tenor: "f) Por el tiempo indispensable para la realización de exámenes prenatales y técnicas de preparación al parto que deban realizarse dentro de la jornada de trabajo".

Duodécima. Participación institucional en las Comunidades Autónomas.

En las Comunidades Autónomas, la participación institucional, en cuanto a su estructura y organización, se llevará a cabo de acuerdo con las competencias que las mismas tengan en materia de seguridad y salud laboral.

Decimotercera. Fondo de Prevención y Rehabilitación.

Los recursos del Fondo de Prevención y Rehabilitación procedentes del exceso de excedentes de la gestión realizada por las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social a que se refiere el artículo 73 del Texto Refundido de la Ley General de la Seguridad Social se destinará en la cuantía que se determine reglamentariamente, a las actividades que puedan desarrollar como Servicios de Prevención las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, de acuerdo con lo previsto en el artículo 32 de esta Ley.

Disposiciones transitorias

Primera. Aplicación de las disposiciones más favorables.

1. Lo dispuesto en los artículos 36 y 37 de esta Ley en materia de competencias, facultades y garantías de los Delegados de Prevención se entenderá sin perjuicio del respeto a las disposiciones más favorables para el ejercicio de los derechos de información, consulta y participación de los trabajadores en la prevención de riesgos laborales previstas en los convenios colectivos vigentes en la fecha de su entrada en vigor.

2. Los órganos específicos de representación de los trabajadores en materia de prevención de riesgos laborales que, en su caso, hubieran sido previstos en los convenios colectivos a que se refiere el apartado anterior y que estén dotados de un régimen de competencias, facultades y garantías que respete el contenido mínimo establecido en los artículos 36 y 37 de esta Ley, podrán continuar en el ejercicio de sus funciones, en sustitución de los Delegados de Prevención, salvo que por el órgano de representación legal de los trabajadores se decida la designación de estos Delegados conforme al procedimiento del artículo 35.

3. Lo dispuesto en los apartados anteriores será también de aplicación a los acuerdos concluidos en el ámbito de la Función Pública al amparo de lo dispuesto en la Ley 7/1990, de 19 de julio, sobre negociación colectiva y participación en la determinación de las condiciones de trabajo de los empleados públicos.

Segunda. En tanto se aprueba el Reglamento regulador de los Servicios de Prevención de Riesgos Laborales, se entenderá que las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social cumplen el requisitoprevisto en el artículo 31.5 de la presente Ley.

Disposición derogatoria

Única. Alcance de la derogación.

Quedan derogadas cuantas disposiciones se opongana la presente Ley y específicamente:

a) Los artículos 9, 10, 11, 36, apartado 2, 39 y 40, párrafo segundo, de la Ley 8/1988, de 7 de Abril, sobre infracciones y sanciones en el Orden Social.

b) El Decreto de 26 de julio de 1957, por el que se fijan los trabajos prohibidos a mujeres y menores, en los aspectos de su normativa relativos al trabajo de las mujeres, manteniéndose en vigor las relativas al trabajo de los menores hasta que el Gobierno desarrolle las previsiones contenidas en el apartado 2 del artículo 27.

c) El Decreto de 11 de marzo de 1971, sobre constitución, composición y funciones de los Comités de Seguridad e Higiene en el Trabajo.

d) Los Títulos I y III de la Ordenanza General de Seguridad e Higiene en el Trabajo, aprobados por Orden de 9 de marzo de 1971.

En lo que no se oponga a lo previsto en esta Ley, y hasta que se dicten los Reglamentos a los que se hace referencia en el artículo 6, continuará siendo de aplicación la regulación de las materias comprendidas en dicho artículo que se contienen en el Título II de la Ordenanza General de Seguridad e Higiene en el Trabajo o en otras normas que contengan previsiones específicas sobre tales materias, así como la Orden del Ministerio de Trabajo de 16 de diciembre de 1987, que establece los modelos para la notificación de los accidentes de trabajo. Igualmente, continuarán vigentes las disposiciones reguladoras de los Servicios Médicos de Empresa hasta tanto se desarrollen reglamentariamente las previsiones de esta Ley sobre servicios de prevención. El personal perteneciente a dichos servicios en la fecha de entrada en vigor de esta Ley se integrará en los Servicios de Prevención de las correspondientes empresas, cuando éstos se constituyan.

La presente Ley no afecta a la vigencia de las disposiciones especiales sobre prevención de riesgos profesionales en las explotaciones mineras, contenidas en el Capítulo IV del Real Decreto 3255/83, de 21 de diciembre, por el que se aprueba el Estatuto del Minero, y en sus normas de desarrollo, así como las del Real Decreto 2857/78, de 25 de agosto, por el que se aprueba el Reglamento General para el Régimen de la Minería, y el Real Decreto 863/1985, de 2 de abril, por el que se aprueba el Reglamento General de Normas Básicas de Seguridad Minera, y sus disposiciones complementarias.

Disposiciones finales

Primera. Actualización de sanciones.

La cuantía de las sanciones a que se refiere el apartado 4 del artículo 49 podrá ser actualizada por el Gobierno a propuesta del Ministro de Trabajo y Seguridad Social, adaptando a la misma la atribución de competencias prevista en el apartado 1 de artículo 52, de esta Ley. Única. Entrada en vigor. La presente Ley entrará en vigor tres meses después de su publicación en el "Boletín Oficial del Estado".


Ley 50/1998, de 30 de diciembre

Ley 50/1998, de 30 de diciembre, de Medidas Fiscales, Administrativas y del Orden Social

.....

Artículo 36. Modificación de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales.

Los artículos 45, 47, 48 y 49 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, son objeto de las modificaciones que seguidamente se indican:

Uno. Se modifica el primer párrafo del número 1 del artículo 45, con el siguiente contenido:

«1. Son infracciones laborales en materia de prevención de riesgos laborales las acciones u omisiones de los empresarios, las de las Entidades que actúen como Servicios de Prevención, las auditoras y las formativas en dicha materia y ajenas a las empresas, así como las de los promotores y propietarios de obra y los trabajadores por cuenta propia, que incumplan las normas legales, reglamentarias y cláusulas normativas de los Convenios Colectivos en materia de seguridad y salud laboral, sujetos a responsabilidad conforme a la presente Ley.»

Dos. Se modifica el número 6 del artículo 47, en la forma siguiente:

«6. El incumplimiento de la obligación de efectuar la planificación de la actividad preventiva que derive como necesaria de la evaluación de los riesgos. El incumplimiento de la obligación de elaborar el plan de seguridad y salud en el trabajo en cada proyecto de edificación y obra pública, con el alcance y la forma establecida en la normativa de prevención de riesgos laborales, así como su incumplimiento en fraude de ley, mediante alteraciones ficticias en el volumen de obra o en el número de trabajadores.»

Tres. Se modifican los apartados 13 y 14 y se introducen tres nuevos apartados, 20, 21 y 22, en el artículo 47, con los siguientes contenidos:

«13. No adoptar los empresarios y los trabajadores por cuenta propia que desarrollen actividades en un mismo centro de trabajo las medidas de cooperación y coordinación necesarias para la protección y prevención de riesgos laborales.

14. No informar el promotor o el empresario titular del Centro de trabajo a aquellos otros que desarrollen actividades en el mismo sobre los riesgos y las medidas de protección, prevención y emergencia.»

«20. La falta de limpieza en el centro o lugar de trabajo, cuando sea habitual o de ello deriven riesgos para la integridad y salud de los trabajadores.

21. Facilitar a la Autoridad Laboral competente datos de forma o con contenido inexactos, así como no comunicar a aquélla cualquier modificación de sus condiciones de acreditación o autorización, por parte de Servicios de Prevención ajenos a la empresa, personal o entidades que desarrollen la auditoría del sistema de prevención de empresas, o de entidades que practiquen o certifiquen la formación en prevención de riesgos laborales.

22. Incumplir las obligaciones derivadas de actividades correspondientes a Servicios de Prevención ajenos respecto de sus empresarios concertados, de acuerdo con la normativa aplicable.»

Cuatro. Se introducen los siguientes nuevos apartados en el artículo 48, con esta redacción:

«9. No adoptar, los empresarios y los trabajadores por cuenta propia que desarrollen actividades en un mismo centro de trabajo, las medidas de cooperación necesarias para la prevención de riesgos laborales, cuando se trate de actividades reglamentariamente consideradas como peligrosas o con riesgos especiales.

10. No informar, el promotor o el empresario titular del centro de trabajo a aquellos otros que desarrollen actividades en el mismo, sobre los riesgos y las medidas de protección, prevención y emergencia, cuando se trate de actividades reglamentariamente consideradas como peligrosas o con riesgos especiales.

11. Ejercer sus actividades los Servicios de Prevención ajenos a las empresas, las personas o Entidades especializadas en la actividad de auditoría del sistema de prevención de empresas, o las que desarrollen o certifiquen la formación de prevención de riesgos laborales, sin la preceptiva autorización o acreditación, cuando ésta hubiera sido suspendida o extinguida, cuando hubiera caducado la autorización provisional, así como cuando se excedan en su actuación del alcance de la autorización concedida.

12. Mantener los Servición o Entidades a que se refiere el apartado anterior vinculaciones comerciales, financieras o de cualquier tipo con las empresas auditadas o concertadas, distintas a las propias de su actuación como tales, así como certificar las Entidades que desarrollen o certifiquen la formación preventiva, actividades no desarrolladas en su totalidad.

Cinco. Se introduce un nuevo apartado en el artículo 49, con el número 6, con el siguiente contenido:

«6. Las infracciones previstas en los artículos 47 y 48 de esta Ley respecto de quienes actúen como Servicios de Prevención, desarrollen la actividad de auditoría dle sistema de prevención de las empresas, o desarrollen y certifiquen la formación en prevención de riesgos laborales, podrán dar lugar, además de a las multas previstas en este artículo, a la cancelación de la acreditación otorgada por la Autoridad Laboral.»


Real Decreto 1879/1996 por el que se regula la composición de la Comisión Nacional de Seguridad y Salud en el Trabajo.

Exposición de motivos

El artículo 13.1 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, crea la Comisión Nacional de Seguridad y Salud en el Trabajo como órgano colegiado asesor de las Administraciones públicas en la formulación de las políticas de prevención y órgano de participación institucional en materia de seguridad y salud en el trabajo.

Por su parte, el apartado 2 del referido artículo viene a establecer la estructura básica de su composición, señalando que la integrarán un representante de cada una de las Comunidades Autónomas e igual número de miembros de la Administración General del Estado y, paritariamente con todos los anteriores, por representantes de las organizaciones empresariales y sindicales más representativas.

Más allá de este esquema básico, el apartado 5 del repetido artículo 13 dispone que la Comisión contará con una presidencia y cuatro vicepresidencias, una por cada uno de los grupos que la integran, correspondiendo la primera al Secretario general de Empleo, y la vicepresidencia correspondiente a la Administración General del Estado al Subsecretario de Sanidad y Consumo.

Por otro lado, según dispone el artículo 13.6, la Secretaría de la Comisión recaerá en la Dirección del Instituto Nacional de Seguridad e Higiene en el Trabajo (INSHT), para la realización de las funciones de apoyo técnico y administrativo.

En su virtud, a propuesta del Ministro de Trabajo y Asuntos Sociales, con aprobación del Ministro de Administraciones Públicas, y previa deliberación del Consejo de Ministros en su reunión del día 2 de agosto de 1996,

DISPONGO:

Artículo 1.º Naturaleza y partes integrantes.

La Comisión Nacional de Seguridad y Salud en el Trabajo, como órgano colegiado asesor de las Administraciones públicas en la formulación de las políticas de prevención y órgano de participación institucional en materia de seguridad y salud en el trabajo, estará integrada por representantes de la Administración General del Estado, de las Administraciones de las Comunidades Autónomas y por representantes de las organizaciones empresariales y sindicales más representativas.

Artículo 2.º Composición.

1. La Comisión estará compuesta por:

a. El Presidente, que lo será el Secretario general de Empleo del Ministerio de Trabajo y Asuntos Sociales.

b. Cuatro Vicepresidentes, uno por cada uno de los grupos que la integran, siendo en el ámbito de la Administración General del Estado el Subsecretario de Sanidad y Consumo.

c. Diecisiete Vocales en el ámbito de la Administración General del Estado, con rango de Director general o equivalente, en representación de:

1. º Ministerio de Trabajo y Asuntos Sociales, cuatro Vocales.

2. º Ministerio de Sanidad y Consumo, tres Vocales.

3. º Ministerio de Industria y Energía, dos Vocales.

4. º Ministerio de Administraciones Públicas, un Vocal.

5. º Ministerio de Fomento, un Vocal.

6. º Ministerio de Medio Ambiente, un Vocal.

7. º Ministerio de Educación y Cultura, un Vocal.

8. º Ministerio de Economía y Hacienda, un Vocal.

9. º Ministerio de Agricultura, Pesca y Alimentación, un Vocal.

10. .º Ministerio del Interior, un Vocal.

11. .º Gabinete de la Presidencia del Gobierno, un Vocal.

d. Diecisiete Vocales en representación de las Comunidades Autónomas, así como un Vocal por cada una de las Ciudades de Ceuta y Melilla.

e. Diecinueve Vocales por parte de las organizaciones empresariales más representativas.

f. Diecinueve Vocales por parte de las organizaciones sindicales más representativas.

En los supuestos contemplados en los párrafos d), e) y f), los Vocales elegirán de entre sus miembros, uno de ellos que ostentará la vicepresidencia que cada uno de los respectivos grupos tiene asignada.

2. La Secretaría de la Comisión, como órgano de apoyo técnico y administrativo, recaerá en la Dirección del Instituto Nacional de Seguridad e Higiene en el Trabajo, cuyo titular tendrá la consideración de miembro nato de la misma dentro de los Vocales asignados al Ministerio de Trabajo y Asuntos Sociales.

3. Los Vocales de la Comisión podrán ser sustituidos en las reuniones de la misma en caso de ausencia o enfermedad y, en general, cuando concurra alguna causa justificada, que deberá ser comunicada previamente por escrito a la Secretaría del Consejo por el Vocal titular correspondiente.

En el caso de los representantes de los Departamentos ministeriales, los sustitutos deberán tener rango de Subdirector general o equivalente.

4. Cada cuatro años se producirá la renovación de la composición de la Comisión, teniendo en cuenta para ello las modificaciones que se hubieran producido en cuanto a la representatividad en sus correspondientes ámbitos territoriales de las organizaciones empresariales y sindicales.

Artículo 3.º Nombramiento y cese de los miembros de la Comisión.

Los miembros de la Comisión Nacional de Seguridad y Salud en el Trabajo serán nombrados y cesados por el Ministro de Trabajo y Asuntos Sociales a propuesta de los respectivos Departamentos ministeriales, Administraciones públicas autonómicas y organizaciones empresariales y sindicales más representativas.

Artículo 4.º Aprobación de un Reglamento de funcionamiento interno.

Por la Comisión Nacional de Seguridad y Salud en el Trabajo se aprobará su propio Reglamento interno, en el que se especificará el régimen de adopción de acuerdos y su funcionamiento en Pleno, Comisión Permanente y grupos de trabajo. Asimismo, se determinará la composición de la Comisión Permanente y de los grupos de trabajo que se constituyan, así como los cometidos de la Presidencia y de la Secretaría a efectos de formalización y aprobación de actas y documentos y otras cuestiones conexas de análoga naturaleza.

Disposición adicional única. Desarrollo de las funciones del Consejo General del INSHT y disolución de la Comisión de Seguimiento.

1. Las funciones que el Consejo General del Instituto Nacional de Seguridad e Higiene en el Trabajo tiene encomendadas, en cuanto a elaboración de criterios y directrices de actuación del Instituto y de información al Ministerio de Trabajo y Asuntos Sociales sobre los planes nacionales de actuación en materia de Seguridad e Higiene en el Trabajo en virtud de lo establecido en el artículo 1, apartado 2,b), de la Orden de 25 de enero de 1985, por la que se aprueba el Reglamento de funcionamiento del Consejo General del Instituto Nacional de Seguridad e Higiene en el Trabajo, serán desarrolladas por la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con lo dispuesto en el artículo 13, apartado 3, de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, quedando referidas las funciones del Consejo General a las propias de su condición de órgano participativo en la gestión del Instituto Nacional de Seguridad e Higiene en el Trabajo.

2. Queda disuelta la Comisión de Seguimiento para la aplicación del Reglamento sobre Trabajos con Riesgo de Amianto, constituida por Resolución de 11 de febrero de 1985, de la Dirección General de Trabajo, cuyos cometidos serán asumidos por la Comisión Nacional de Seguridad y Salud en el Trabajo, en los términos y de acuerdo con lo dispuesto en el artículo 13, apartados 3 y 7, de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a través de los grupos de trabajo que establezca el Reglamento interno de dicha Comisión.

Disposición final única. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


Ley 21/1992, de 16 de julio, de Industria.

TÍTULO I.

Disposiciones Generales.

Artículo 1. Objeto.

La presente Ley tiene por objeto establecer las bases de ordenación del sector industrial, así como los criterios de coordinación entre las Administraciones Públicas, de conformidad con lo dispuesto en el artículo 149.1.1 y 13 de la Constitución Española.

Artículo 2. Fines.

El objeto expresado en el artículo anterior se concretará en la consecución de los siguientes fines:

1. Garantía y protección del ejercicio de la libertad de empresa industrial.

2. Modernización, promoción industrial y tecnológica, innovación y mejora de la competitividad.

3. Seguridad y calidad industriales.

4. Responsabilidad industrial.

Asimismo, es finalidad de la presente Ley contribuir a compatibilizar la actividad industrial con la protección del medio ambiente.

Artículo 3. Ámbito de aplicación y competencias.

1. Se consideran industrias, a los efectos de la presente Ley, las actividades dirigidas a la obtención, reparación, mantenimiento, transformación o reutilización de productos industriales, el envasado y embalaje, así como el aprovechamiento, recuperación y eliminación de residuos o subproductos, cualquiera que sea la naturaleza de los recursos y procesos técnicos utilizados.

2. Asimismo estarán incluidos en el ámbito de aplicación de esta Ley los servicios de ingeniería, diseño, consultoría tecnológica y asistencia técnica directamente relacionados con las actividades industriales.

3. Las disposiciones sobre seguridad industrial serán de aplicación, en todo caso, a las instalaciones, equipos, actividades, procesos y productos industriales que utilicen o incorporen elementos, mecanismos o técnicas susceptibles de producir los daños a que se refiere el artículo 9.

4. Se regirán por la presente Ley, en lo no previsto en su legislación específica:

a. Las actividades de generación, distribución y suministro de la energía y productos energéticos.

b. Las actividades de investigación, aprovechamiento y beneficio de los yacimientos minerales y demás recursos geológicos, cualesquiera que fueren su origen y estado físico.

c. Las instalaciones nucleares y radioactivas.

d. Las industrias de fabricación de armas y explosivos y aquéllas que se declaren de interés para la defensa nacional.

e. Las industrias alimentarias, agrarias, pecuarias, forestales y pesqueras.

f. Las actividades industriales relacionadas con el transporte y las telecomunicaciones.

g. Las actividades industriales relativas al medicamento y la sanidad.

h. Las actividades industriales relativas al fomento de la cultura.

i. Las actividades turísticas.

5. En el ámbito de competencias de la Administración del Estado, corresponde al Ministerio de Industria y Energía la propuesta y ejecución de la política del Gobierno en relación con las actuaciones a que se refiere la presente Ley, no atribuidas específicamente a otros Departamentos ministeriales por la legislación vigente.

6. El Ministerio de Industria y Energía será consultado preceptivamente, por parte de otros órganos de la Administración del Estado, en las siguientes materias:

a. Planes y programas de promoción, calidad y seguridad industriales.

b. Planes y programas que impliquen la contratación de productos o servicios industriales que incidan significativamente sobre el volumen total de la demanda o sobre el desarrollo industrial o tecnológico en los términos que reglamentariamente se establezca.

c. Valoración, por la autoridad laboral, de la concurrencia de razones tecnológicas, económicas, organizativas o productivas en expedientes de regulación de empleo o de modificación de las condiciones de trabajo, relacionados con la aplicación de las medidas laborales específicas a las que se refiere el artículo 6, apartado 1.

7. Las consultas previstas en el apartado 6, párrafos a) y b) del presente artículo no serán necesarias cuando se trate de órganos en los que el Ministerio de Industria y Energía participe en la formulación de los correspondientes planes y programas.

Artículo 4. Libertad de establecimiento.

1. Se reconoce la libertad de establecimiento para la instalación, ampliación y traslado de las actividades industriales.

2. No obstante, se requerirá autorización administrativa previa de la Administración competente para la instalación, ampliación y traslado de industrias en los supuestos siguientes:

a. Cuando así lo establezca una Ley por razones de interés público.

b. Cuando se establezcan reglamentariamente para el cumplimiento de obligaciones del Estado derivadas de tratados y convenios internacionales.

TÍTULO II.

PROMOCIÓN, MODERNIZACIÓN Y COMPETITIVIDAD INDUSTRIALES.

Artículo 5. Programas de promoción industrial.

1. La Administración del Estado adoptará programas para favorecer la expansión, el desarrollo, la modernización y competitividad de la actividad industrial, mejorar el nivel tecnológico de las empresas y potenciar los servicios y la adecuada financiación a la industria, con especial atención a las empresas de pequeña y mediana dimensión.

2. En la adopción y ejecución de los programas que se señalan en el siguiente punto, se tendrá especialmente en cuenta la necesidad de promover un desarrollo armónico del conjunto del país y de reforzar su cohesión económica y social, favoreciendo el desarrollo de las regiones de bajo nivel de vida, en las que exista una grave situación de desempleo o resulten gravemente afectadas por el declive industrial o demográfico.

3. Los programas de promoción y modernización se ejecutarán por la Administración del Estado y las Comunidades Autónomas en el ámbito de sus competencias y perseguirán fundamentalmente los siguientes objetivos:

a. El fomento de la competitividad de las empresas industriales, mediante la mejora de la eficiencia y flexibilidad de los procesos de producción, distribución y comercialización, de los sistemas de organización y gestión, de la formación, de la calidad industrial y de la innovación de productos y de procesos.

b. El fomento de la innovación y del desarrollo de tecnologías propias, incorporación de tecnologías avanzadas, generación de infraestructuras tecnológicas de utilización colectiva y protección de la tecnología a través de los instrumentos de la propiedad industrial, así como del diseño y otros intangibles asociados a las actividades industriales.

c. La mejora de la cualificación profesional, técnica y empresarial de los recursos humanos, que permita la rápida adaptación de las empresas a los cambios tecnológicos, organizativos y gerenciales.

d. La adaptación estructural de las empresas y sectores industriales a las exigencias del mercado y la proyección internacional de las mismas, fomentando para ello las inversiones adecuadas.

e. La compatibilidad y adaptación de las actividades industriales con las exigencias medioambientales y de seguridad, potenciando las correspondientes medidas preventivas, protectoras y correctoras, así como el desarrollo e incorporación de las tecnologías adecuadas.

f. La introducción de medidas que posibiliten el ahorro y la eficiencia energética, así como el reciclaje y reutilización de los residuos industriales.

g. El fomento de la difusión de la información agregada industrial y empresarial, así como de la información de las tecnologías disponibles contenida en los instrumentos de propiedad industrial, para su mejor conocimiento entre las empresas.

h. El fomento de la cooperación interempresarial especialmente entre las pequeñas y medianas empresas para la puesta en común, la utilización compartida o la demanda conjunta de servicios y la potenciación de asociaciones y otras entidades de carácter empresarial, que tengan como objetivo, la modernización e internacionalización de las industrias mediante la prestación de servicios vinculados al desarrollo de actividades industriales.

4. En la instrumentación de los programas de promoción y modernización industriales, se considerará de forma integrada, el conjunto del proceso de producción, uso o consumo y desecho de cada bien industrial.

Artículo 6. Medidas aplicables y procedimiento.

1. Los programas a que se refiere el artículo anterior, que se someterán, en todo caso, a la normativa nacional y comunitaria sobre defensa de la competencia, podrán instrumentarse a través de la concesión de ayudas e incentivos públicos y la adopción de las medidas laborales y de seguridad social específicas que reglamentariamente se determinen, sometiéndose a los límites y condiciones establecidos por el Derecho Comunitario.

2. Los programas o medidas que no requieran, por su naturaleza, la aprobación por el Consejo de Ministros serán sometidos en todo caso a la Comisión Delegada del Gobierno para Asuntos Económicos cuando concurra alguna de las siguientes características:

a. Que tengan carácter plurianual y requieran la provisión de dotaciones presupuestarias de tal carácter.

b. Que para el desarrollo de los referidos programas y medidas se requiera la participación de distintos órganos de la Administración del Estado. La aprobación de planes y programas que incluyan medidas laborales y de seguridad social específicas requerirá la propuesta conjunta del Departamento competente y del de Trabajo y Seguridad Social.

c. Que así lo requiera la mejor coordinación de la política económica y el interés general.

3. Los programas relacionados con la investigación y el desarrollo tecnológico se coordinarán con el Plan Nacional de Investigación Científica y Desarrollo Tecnológico y con planes análogos desarrollados por distintos Departamentos o Administraciones.

4. Los programas que contengan entre sus objetivos los de compatibilidad de las actividades industriales por las exigencias medioambientales, se coordinarán con las Administraciones competentes en esta materia.

5. Sin perjuicio de las disposiciones contenidas en la Ley General Presupuestaria, en la normativa reguladora de los programas de promoción y modernización industriales se podrá establecer la obligación de reintegrar las ayudas o subvenciones públicas en los supuestos de liquidación, traslado, venta o cambio de titularidad de la empresa beneficiaria, así como en aquellos casos en los que se hayan alcanzado los objetivos previstos y quede asegurada la estabilidad financiera.

6. Sin perjuicio de lo dispuesto en el artículo 4, los programas de actuación industrial podrán establecer, en caso de que se concedan ayudas, el compromiso del beneficiario de no trasladar o limitar la actividad en los plazos que dichos programas establezcan, salvo autorización administrativa previa.

Artículo 7. Comisión para la Competitividad Industrial.

1. Con objeto de llevar a cabo una permanente evaluación sobre la competitividad de la industria española y de contribuir al diseño de medidas y actuaciones orientadas a la mejora de la misma, se crea la Comisión para la Competitividad Industrial, como órgano consultivo adscrito al Ministerio de Industria y Energía.

2. La Comisión estará presidida por el titular del Departamento o persona en quien delegue y compuesta por miembros de reconocido prestigio procedentes del sector industrial, la ciencia y las Administraciones Públicas. El 25 % de sus miembros serán designados de entre los propuestos por las Comunidades Autónomas. Reglamentariamente se establecerá su composición y normas de funcionamiento.

TÍTULO III.

SEGURIDAD Y CALIDAD INDUSTRIALES.

Artículo 8. Conceptos.

A los efectos del presente Título se considera:

1. Producto industrial: Cualquier manufactura o producto transformado o semitransformado de carácter mueble aun cuando esté incorporado a otro bien mueble o a uno inmueble, y toda la parte que lo constituya, como materias primas, sustancias, componentes y productos semiacabados.

2. Instalación industrial: Conjunto de aparatos, equipos, elementos y componentes asociados a las actividades definidas en el artículo 3.1 de esta Ley.

3. Norma: La especificación técnica de aplicación repetitiva o continuada cuya observancia no es obligatoria, establecida con participación de todas las partes interesadas, que aprueba un Organismo reconocido, a nivel nacional o internacional, por su actividad normativa.

4. Reglamento técnico: La especificación técnica relativa a productos, procesos o instalaciones industriales, establecida con carácter obligatorio a través de una disposición, para su fabricación, comercialización o utilización.

5. Normalización: La actividad por la que se unifican criterios respecto a determinadas materias y se posibilita la utilización de un lenguaje común en un campo de actividad concreto.

6. Certificación: La actividad que permite establecer la conformidad de una determinada empresa, producto, proceso o servicio con los requisitos definidos en normas o especificaciones técnicas.

7. Homologación: Certificación por parte de una Administración Pública de que el prototipo de un producto cumple los requisitos técnicos reglamentarios.

8. Ensayo: Operación consistente en el examen o comprobación, con los equipos adecuados, de una o más propiedades de un producto, proceso o servicio de acuerdo con un procedimiento especificado.

9. Inspección: La actividad por la que se examinan diseños, productos, instalaciones, procesos productivos y servicios para verificar el cumplimiento de los requisitos que le sean de aplicación.

10. Organismos de control: Son entidades que realizan en el ámbito reglamentario, en materia de seguridad industrial, actividades de certificación, ensayo, inspección o auditoría.

11. Acreditación: Reconocimiento formal de la competencia técnica de una entidad para certificar, inspeccionar o auditar la calidad, o un laboratorio de ensayo o de calibración industrial.

12. Calidad: Conjunto de propiedades y características de un producto o servicio que le confieren su aptitud para satisfacer unas necesidades expresadas o implícitas.

13. Sistema de calidad: Conjunto de la estructura, responsabilidades, actividades, recursos y procedimientos de la organización de una empresa, que ésta establece para llevar a cabo la gestión de su calidad.

14. Auditoría de la calidad: Examen sistemático e independiente de la eficacia del sistema de calidad o de alguna de sus partes.

15. Calibración: Conjunto de operaciones que tienen por objeto establecer la relación que hay, en condiciones especificadas, entre los valores indicados por un instrumento de medida o valores representados por una medida material y los valores conocidos correspondientes de un mensurando.

CAPÍTULO I.

SEGURIDAD INDUSTRIAL.

Artículo 9. Objeto de la seguridad.

1. La seguridad industrial tiene por objeto la prevención y limitación de riesgos, así como la protección contra accidentes y siniestros capaces de producir daños o perjuicios a las personas, flora, fauna, bienes o al medio ambiente, derivados de la actividad industrial o de la utilización, funcionamiento y mantenimiento de las instalaciones o equipos y de la producción, uso o consumo, almacenamiento o desecho de los productos industriales.

2. Las actividades de prevención y protección tendrán como finalidad limitar las causas que originen los riesgos, así como establecer los controles que permitan detectar o contribuir a evitar aquellas circunstancias que pudieran dar lugar a la aparición de riesgos y mitigar las consecuencias de posibles accidentes.

3. Tendrán la consideración de riesgos relacionados con la seguridad industrial los que puedan producir lesiones o daños a personas, flora, fauna, bienes o al medio ambiente, y en particular los incendios, explosiones y otros hechos susceptibles de producir quemaduras, intoxicaciones, envenenamiento o asfixia, electrocución, riesgos de contaminación producida por instalaciones industriales, perturbaciones electromagnéticas o acústicas y radiación, así como cualquier otro que pudiera preverse en la normativa internacional aplicable sobre seguridad.

4. Las actividades relacionadas con la seguridad e higiene en el trabajo se regirán por lo dispuesto en su normativa específica.

Artículo 10. Prevención y limitación de riesgos.

1. Las instalaciones, equipos, actividades y productos industriales, así como su utilización y funcionamiento deberán ajustarse a los requisitos legales y reglamentarios de seguridad.

2. En los supuestos en que, a través de la correspondiente inspección, se apreciarán defectos o deficiencias que impliquen un riesgo grave e inminente de daños a las personas, flora, fauna, bienes o al medio ambiente, la Administración competente podrá acordar la paralización temporal de la actividad, total o parcial, requiriendo a los responsables para que corrijan las deficiencias o ajusten su funcionamiento a las normas reguladoras, sin perjuicio de las sanciones que pudieran imponerse por la infracción cometida y de las medidas previstas en la legislación laboral.

3. Las Administraciones Públicas, en el ámbito de sus respectivas competencias, podrán acordar la retirada de los productos industriales que no cumplan las condiciones reglamentarias, disponiendo que se corrijan los defectos en un plazo determinado. Si ello no fuera posible y en función de la gravedad de los riesgos, se podrá determinar su destrucción sin derecho a indemnización, sin perjuicio de las sanciones que sean procedentes.

Artículo 11. Instalaciones y actividades peligrosas y contaminantes.

Las instalaciones industriales de alto riesgo potencial, contaminantes o nocivas para las personas, flora, fauna, bienes y medio ambiente que reglamentariamente se determinen deberán adecuar su actividad y la prevención de los riesgos a lo que establezcan los correspondientes planes de seguridad que habrán de someterse a la aprobación y revisión periódica de la Administración competente. En el supuesto de zonas de elevada densidad industrial, los planes deberán considerar el conjunto de las industrias, sus instalaciones y procesos productivos.

Artículo 12. Reglamentos de Seguridad.

1. Los Reglamentos de Seguridad establecerán:

a. Las instalaciones, actividades, equipos o productos sujetos a los mismos.

b. Las condiciones técnicas o requisitos de seguridad que según su objeto deben reunir las instalaciones, los equipos, los procesos, los productos industriales y su utilización, así como los procedimientos técnicos de evaluación de su conformidad con las referidas condiciones o requisitos.

c. Las medidas que los titulares deban adoptar para la prevención, limitación y cobertura de los riesgos derivados de la actividad de las instalaciones o de la utilización de los productos; incluyendo, en su caso, estudios de impacto ambiental.

d. Las condiciones de equipamiento, los medios y capacidad técnica y, en su caso, las autorizaciones exigidas a las personas y empresas que intervengan en el proyecto, dirección de obra, ejecución, montaje, conservación y mantenimiento de instalaciones y productos industriales.

2. Las instalaciones, equipos y productos industriales deberán estar construidos o fabricados de acuerdo con lo que prevea la correspondiente Reglamentación que podrá establecer la obligación de comprobar su funcionamiento y estado de conservación o mantenimiento mediante inspecciones periódicas.

3. Los Reglamentos de Seguridad podrán condicionar el funcionamiento de determinadas instalaciones y la utilización de determinados productos a que se acredite el cumplimiento de las normas reglamentarias, en los términos que las mismas establezcan.

4. Los Reglamentos podrán disponer, como requisito de la fabricación de un producto o de su comercialización, la previa homologación de su prototipo, así como las excepciones de carácter temporal a dicho requisito.

5. Los Reglamentos de Seguridad Industrial de ámbito estatal se aprobarán por el Gobierno de la Nación, sin perjuicio de que las Comunidades Autónomas, con competencia legislativa sobre industria, puedan introducir requisitos adicionales sobre las mismas materias cuando se trate de instalaciones radicadas en su territorio.

Artículo 13. Cumplimiento reglamentario.

1. El cumplimiento de las exigencias reglamentarias en materia de seguridad industrial, sin perjuicio del control por la Administración Pública a que se refiere el artículo siguiente, se probará por alguno de los siguientes medios, de acuerdo con lo que establezcan los Reglamentos que resulten aplicables:

a. Declaración del titular de las instalaciones y en su caso del fabricante, su representante, distribuidor o importador del producto.

b. Certificación o Acta de Organismo de Control, instalador o conservador autorizados o técnico facultativo competente.

c. Cualquier otro medio de comprobación previsto en el derecho comunitario y que no se halle comprendido en los apartados anteriores.

2. La prueba a que se refiere el número anterior podrá servir de base para las actuaciones de la Administración competente previstas en los correspondientes Reglamentos.

3. Las autorizaciones concedidas por la autoridad competente en materia de industria a personas y empresas que intervengan en el proyecto, ejecución, montaje, conservación y mantenimiento de instalaciones industriales tendrán ámbito estatal.

4. Las homologaciones de vehículos, componentes, partes integrantes, piezas y sistemas que afecten al tráfico y circulación corresponden a la Administración del Estado, que podrá designar para la realización de los ensayos a laboratorios que cumplan las normas que se dicten por la Comunidad Europea.

Artículo 14. Control Administrativo.

1. Las Administraciones Públicas competentes podrán comprobar en cualquier momento por sí mismas, contando con los medios y requisitos reglamentariamente exigidos, o a través de Organismos de Control, el cumplimiento de las disposiciones y requisitos de seguridad, de oficio o a instancia de parte interesada en casos de riesgo significativo para las personas, animales, bienes o medio ambiente.

2. Sin perjuicio de las actuaciones de inspección y control que las Comunidades Autónomas competentes en la materia desarrollen en su ámbito territorial, el Ministerio de Industria y Energía podrá promover, en colaboración con las respectivas Comunidades Autónomas, planes y campañas, de carácter nacional, de comprobación, mediante muestreo, de las condiciones de seguridad de los productos industriales, correspondiendo a la Administración competente en materia de industria la ejecución de los mismos en su territorio.

Artículo 15. Organismos de Control.

1. Los Organismos de Control serán Entidades públicas o privadas, con personalidad jurídica, que habrán de disponer de los medios materiales y humanos, así como de la solvencia técnica y financiera e imparcialidad necesarias para realizar su cometido, debiendo cumplir las disposiciones técnicas que se dicten con carácter estatal a fin de su reconocimiento en el ámbito de la Comunidad Europea.

2. La valoración técnica del cumplimiento de los aspectos mencionados en el número anterior se realizará por una entidad acreditadora, sin perjuicio de la competencia administrativa para comprobar el cumplimiento de dichos requisitos.

3. La autorización de los Organismos de Control corresponde a la Administración competente en materia de industria del territorio donde los Organismos inicien su actividad o radiquen sus instalaciones.

4. Las autorizaciones otorgadas a los Organismos de Control tendrán validez para todo el ámbito del Estado.

Los Organismos de Control que vayan a actuar en el territorio de una Comunidad Autónoma distinta de la que los autorizó deberán notificarlo a la Administración competente en materia de industria de ese territorio, pudiendo a partir de dicha notificación iniciar su actividad. Se entenderá que no hay oposición a la actuación del Organismo en el ámbito de la Comunidad Autónoma si no se hubiera manifestado dicha oposición, mediante resolución motivada, en el plazo que al efecto establezca y, en su defecto, en el plazo de tres meses.

5. Los Organismos de Control vendrán obligados, como requisito previo a la efectividad de la autorización, a suscribir pólizas de seguro que cubran los riesgos de su responsabilidad en la cuantía que se establezca, sin que la misma limite dicha responsabilidad.

6. Los Organismos de Control comunicarán los datos precisos para su inscripción en el Registro de Establecimientos Industriales regulado en el Título IV de esta Ley.

Artículo 16. Funcionamiento de los Organismos de Control.

1. La verificación, por parte de los Organismos de Control autorizados, del cumplimiento de las condiciones de seguridad se efectuará mediante cualquiera de los procedimientos de evaluación de la conformidad reglamentariamente establecidos, acordes, en su caso, con la normativa comunitaria.

2. Cuando del informe o certificación de un Organismo de Control no resulte acreditado el cumplimiento de las exigencias reglamentarias, el interesado podrá manifestar su disconformidad ante el Organismo de Control y, en caso de desacuerdo, ante la Administración competente. La Administración requerirá del Organismo los antecedentes y practicará las comprobaciones que correspondan dando audiencia al interesado en la forma prevista en la Ley de Procedimiento Administrativo, resolviendo en el plazo que al efecto establezca y, en su defecto, en el plazo de tres meses si es o no correcto el control realizado por el Organismo. En tanto no exista una revocación de la certificación negativa por parte de la Administración, el interesado no podrá solicitar el mismo control de otro Organismo autorizado.

3. La actuación de los Organismos de Control se adecuará a la naturaleza de la actividad que constituya su objeto y responderá ante la Administración competente en cuyo ámbito territorial desarrollen su actuación a la cual corresponderá imponer, en su caso, las sanciones por infraccciones del Organismo, comunicándolo a la Administración que lo haya autorizado por si procediera suspender o revocar la autorización.

4. Los titulares o responsables de actividades e instalaciones sujetas a inspección y control por seguridad industrial están obligados a permitir el acceso a las instalaciones a los expertos de los Organismos de Control, facilitándoles la información y documentación necesarias para cumplir su tarea según el procedimiento reglamentariamente establecido.

5. Los Organismos de Control deberán facilitar, a la Administración Autonómica del territorio donde actúen y a la Administración del Estado a los efectos de su competencia, la información sobre sus actividades que reglamentariamente se determine. También se establecerá reglamentariamente la información que deben comunicarse mutuamente sobre sus actuaciones en materia de seguridad industrial las Administraciones del Estado y de las Comunidades Autónomas.

Artículo 17. Entidades de Acreditación.

1. Las Entidades de Acreditación, que operen en el ámbito de la seguridad desarrollando la actividad descrita en el artículo 8, apartado 11, son instituciones, sin ánimo de lucro, que se constituyen con el fin de verificar en el ámbito estatal el cumplimiento de las condiciones y requisitos técnicos exigidos para el funcionamiento de los Organismos de Control.

2. Estas entidades deberán estar constituidas y operar de forma que se garantice la imparcialidad y competencia técnica de sus intervenciones. En sus órganos de Gobierno deberán estar representados, de forma equilibrada, tanto las Administraciones como las partes interesadas en el proceso de acreditación.

3. Las condiciones y requisitos para la Constitución de Entidades de Acreditación se fijarán reglamentariamente, ajustándose a lo establecido en las normas de la Comunidad Económica Europea.

4. Unicamente podrán actuar en el ámbito de la seguridad industrial aquellas Entidades de Acreditación que hayan sido informadas positivamente por el Consejo de Coordinación de la Seguridad Industrial, por una mayoría de tres quintos de sus miembros.

5. Las Entidades de Acreditación se inscribirán en el Registro establecido en el Título IV de esta Ley; dicha inscripción será requisito previo para iniciar su actividad.

Artículo 18. Consejo de Coordinación de la Seguridad Industrial.

1. Para impulsar y coordinar los criterios y actuaciones de las Administraciones Públicas en materia de Seguridad Industrial se crea el Consejo de Coordinación de la Seguridad Industrial.

2. El Consejo de Coordinación de la Seguridad Industrial, adscrito al Ministerio de Industria y Energía, estará presidido por el Ministro de Industria y Energía, o persona en quien delegue, y estará integrado por un representante de cada Comunidad Autónoma e igual número de representantes de la Administración del Estado. El Secretario del Consejo de Coordinación de la Seguridad Industrial será designado por el Ministro de Industria y Energía y tendrá voz pero no derecho a voto en los acuerdos que adopte el Consejo.

3. La composición y normas de funcionamiento del Consejo de Coordinación de la Seguridad Industrial se establecerán reglamentariamente a propuesta del Ministro de Industria Comercio y Turismo, pudiéndose regular la existencia de una Comisión Permanente con competencias delegadas del Consejo, así como los Comités que se estimen convenientes, en especial para colaborar en las tareas reglamentarias y coordinar las actuaciones en materia de Organismos de Control.

4. Son funciones específicas del Consejo:

a. Informar los Estatutos de las Entidades de Acreditación así como el cumplimiento de las condiciones y requisitos de las mismas.

b. Promover la adaptación de las actuaciones en materia de Seguridad Industrial a las decisiones, recomendaciones y orientaciones de la Comunidad Europea.

c. Informar sobre los Planes de Seguridad Industrial y en particular sobre los planes y campañas nacionales de control de productos industriales que el Ministerio de Industria y Energía le remita. Informar preceptivamente los proyectos de Reglamentaciones de ámbito estatal.

d. Impulsar la realización de estudios e informes en materia de seguridad industrial.

e. Promover la creación de bases de datos e información, en los términos que establezcan los respectivos Reglamentos, así como la elaboración de estadísticas que permitan a las Administraciones Públicas y sectores interesados el conocimiento de la situación en materia de seguridad industrial referida al conjunto nacional.

f. Propiciar la coordinación de las actuaciones entre las materias de seguridad y calidad industriales.

CAPÍTULO II.

CALIDAD INDUSTRIAL.

Artículo 19. Infraestructura de la calidad.

1. La consecución de los fines en materia de calidad enumerados en el artículo siguiente podrá instrumentarse a través de los agentes siguientes:

a. Organismos de normalización, con el cometido de desarrollar las actividades relacionadas con la elaboración de normas.

b. Entidades de Acreditación, con el cometido de operar en el ámbito de la calidad industrial desarrollando la actividad descrita en el artículo 8, apartado 11.

c. Entidades de certificación, con el cometido de establecer la coformidad de una determinada empresa, producto, proceso o servicio a los requisitos definidos en normas o especificaciones técnicas.

d. Laboratorios de ensayo, con el cometido de llevar a cabo la comprobación de que los productos industriales cumplan con las normas o especificaciones técnicas que les sean de aplicación.

e. Entidades auditoras y de inspección, con el cometido de determinar si las actividades y los resultados relativos a la calidad satisfacen a los requisitos previamente establecidos, y si estos requisitos se llevan a cabo efectivamente y son aptos para alcanzar los objetivos.

f. Laboratorios de calibración industrial, con el cometido de facilitar la trazabilidad y uniformidad de los resultados de medida.

2. Los agentes anteriores, cuando actúan en el ámbito de la calidad industrial, y por tanto voluntario, no estarán sometidos al régimen que rige en el ámbito de la seguridad, pero deberán estar constituidos y operar de forma que se garantice la imparcialidad y competencia técnica de sus intervenciones.

3. Las condiciones y requisitos para la constitución de estas entidades se ajustarán a lo establecido en las normas que emanen de la Comunidad Europea para conseguir su equiparación con otras entidades y organismos similares.

4. En los órganos de Gobierno de las entidades enumeradas en los párrafos a) y b) del apartado 1 deberán estar representados de forma equilibrada aquellos intereses industriales y sociales que pudieran verse afectados por sus actividades.

Artículo 20. Promoción de la calidad industrial.

La Administración del Estado, en colaboración con las Comunidades Autónomas para promover y potenciar la competitividad de la industria española y de acuerdo con las orientaciones dadas por la Comisión para la Competitividad Industrial, fomentará en materia de calidad industrial:

1. La existencia de organismos de normalización de ámbito nacional.

2. La coordinación y participación de todos los sectores e intereses de la actividad económica y social en la normalización, así como en su difusión, y en la certificación de conformidad a normas.

3. La colaboración y coordinación de las actividades de normalización con las actuaciones que se desarrollen sobre la materia en el ámbito comunitario, favoreciendo así la participación española en los Organismos Supranacionales.

4. La existencia de Entidades de Acreditación, certificación, inspección y ensayo con demostrada capacidad técnica para que puedan ser reconocidas a nivel comunitario e internacional.

5. La promoción de la implantación y mejora de los sistemas de gestión de la calidad en las empresas.

6. La adquisición por parte de las Administraciones Públicas de productos normalizados.

TÍTULO IV.

REGISTRO DE ESTABLECIMIENTOS INDUSTRIALES E INFORMACIÓN ESTADÍSTICA INDUSTRIAL.

Artículo 21. Registro de Establecimientos Industriales. Fines.

1. Se crea el Registro de Establecimientos Industriales, Organismo administrativo de ámbito estatal, adscrito al Ministerio de Industria y Energía, que tendrá los siguientes fines:

a. Disponer de la información básica sobre las actividades industriales y su distribución territorial, necesaria para el ejercicio de las competencias atribuidas a las Administraciones Públicas en materia económica e industrial.

b. Disponer, asimismo, de la información relativa a las Entidades de Acreditación, Organismos de Control, laboratorios y otros agentes autorizados para colaborar con las Administraciones Públicas, en materia de seguridad y calidad industriales.

c. Constituir el instrumento para la publicidad de la información sobre la actividad industrial, como un servicio a los ciudadanos y, particularmente, al sector empresarial.

d. Suministrar a los servicios competentes de la Administración del Estado los datos precisos para la elaboración de los directorios de las estadísticas industriales para fines estatales a los que se refieren los artículos 26, g), y 33, e), de la Ley 12/1989, de la Función Estadística Pública.

2. La creación del Registro de Establecimientos Industriales de ámbito estatal se entenderá sin perjuicio de las competencias de las Comunidades Autónomas para establecer Registros Industriales en sus respectivos territorios.

Artículo 22. Ámbito y contenido.

1. El Registro de Establecimientos Industriales comprenderá las actividades e instalaciones a las que se refiere el artículo 3 de la presente Ley, con excepción de las comprendidas en su apartado 4, I), y en él deberán constar como mínimo los siguientes datos:

a. Relativos a la empresa: número de identificación, razón social o denominación y domicilio.

b. Relativos al establecimiento: número de identificación, denominación o rótulo, datos de localización, actividad económica principal, enumeración de productos utilizados y terminados e indicadores de dimensión.

2. Asimismo, el Registro contendrá los datos análogos a los indicados en el punto anterior referidos a los agentes enumerados en el apartado 1, párrafo b), del artículo 21.

3. Todos los datos anteriormente expresados, excepto los referidos a las empresas y actividades citadas en el artículo 3, apartado 4, párrafo d), tendrán carácter público, de acuerdo con los procedimientos de acceso y difusión que reglamentariamente se determinen.

4. Además de los datos básicos referidos en el apartado 1, las Administraciones Públicas podrán recabar de las empresas y de los agentes colaboradores en materia de seguridad y calidad industriales los datos complementarios que resulten necesarios para el ejercicio de sus competencias, teniendo en cuenta los criterios de colaboración entre Administraciones y minimización de costes para las empresas, así como las normas de obligatoriedad aplicables. Dichos datos serán también incorporados al Registro.

Artículo 23. Comunicación de datos por las empresas y los agentes colaboradores de las Administraciones Públicas.

1. A efectos de lo dispuesto en el artículo anterior, los titulares de las empresas vendrán obligados a comunicar a la Administración competente en materia de industria, en el territorio o territorios en que ejerzan su actividad, los datos básicos relacionados en el apartado 1 de dicho artículo y los complementarios cuya obligatoriedad se establezca reglamentariamente, así como las variaciones que se produzcan en los mismos y, en su caso, el cese de la actividad. De la misma forma, los agentes colaboradores de las Administraciones Públicas en materia de seguridad y calidad industriales estarán obligados a comunicar todas las variaciones de los datos que les afecten incorporados al Registro.

2. El cumplimiento de la obligación expresada en el apartado anterior será requisito previo imprescindible para acogerse las empresas a los beneficios derivados de los programas de modernización y promoción regulados en esta Ley.

Artículo 24. Traslado de información al Registro de Establecimientos Industriales.

Las Comunidades Autónomas, una vez comprobados los datos a los que se refieren los artículos precedentes y realizada la correspondiente inscripción, darán traslado inmediato de los mismos al Ministerio de Industria y Energía, a efectos de su centralización en el Registro de Establecimientos Industriales de ámbito estatal.

Artículo 25. Coordinación de la información.

Se coordinará la información relativa a las empresas y establecimientos industriales existente en los distintos Departamentos ministeriales, con el fin de alcanzar la mayor eficacia administrativa y el menor coste, tanto para la Administración del Estado como para las empresas.

Asimismo, a los fines indicados, se coordinará la información existente en los Registros Industriales estatal y autonómicos.

Artículo 26. Comisión de Registro e Información Industrial.

Para llevar a cabo una coordinación permanente en materia de Registro e información entre la Administración del Estado y las Administraciones Autonómicas, se crea la Comisión de Registro e Información Industrial adscrita al Ministerio de Industria y Energía e integrada por representantes de la Administración del Estado y de las Comunidades Autónomas.

Artículo 27. Desarrollo reglamentario.

Reglamentariamente se establecerá, a propuesta del Ministerio de Industria y Energía:

1. La organización administrativa, los procedimientos del Registro de Establecimientos Industriales, los datos complementarios de carácter obligatorio y el sistema de acceso a la información contenida en el mismo, así como las normas de confidencialidad aplicables en cada caso.

2. La composición y funcionamiento de la Comisión de Registro e Información Industrial.

Artículo 28. Estadística industrial.

En el marco de la Ley 12/1989, de 9 de mayo, de la Función Estadística Pública, el Ministerio de Industria y Energía colaborará con el Instituto Nacional de Estadística y otros servicios estadísticos de la Administración del Estado en la formación de directorios y estadísticas para fines estatales en materia industrial, formulando los Planes Estadísticos Sectoriales previstos en el artículo 33, a), de la mencionada Ley y proponiendo la inclusión en el Plan Estadístico Nacional de aquellas estadísticas que considere de interés para la gestión pública y empresarial.

Artículo 29. Sistemas de información.

En función del objetivo general de cooperación interempresarial, al que se refiere el artículo 5.3, h), de la presente Ley, el Ministerio de Industria y Energía promoverá la creación y mantenimiento de sistemas de información de base voluntaria y utilización compartida, particularmente entre las empresas de pequeña y mediana dimensión, así como el acceso a bases de datos comunitarias de características similares.

TÍTULO V.

INFRACCIONES Y SANCIONES.

Artículo 30. Infracciones.

1. Constituyen infracciones administrativas en las materias reguladas en esta Ley las acciones u omisiones de los distintos sujetos responsables tipificadas y sancionadas en los artículos siguientes, sin perjuicio de las responsabilidades civiles, penales o de otro orden que puedan concurrir. No obstante lo anterior, y de conformidad con lo establecido en el artículo 9, apartado 4, de la presente Ley, cuando estas conductas constituyan incumplimiento de la normativa de seguridad, higiene y salud laborales, será esta infracción la que será objeto de sanción conforme a lo previsto en dicha normativa.

2. La comprobación de la infracción, su imputación y la imposición de la oportuna sanción, requerirán la previa instrucción del correspondiente expediente.

3. Cuando a juicio de la Administración competente las infracciones pudieran ser constitutivas de delito o falta, el órgano administrativo dará traslado al Ministerio Fiscal y se abstendrá de proseguir el procedimiento sancionador mientras la autoridad judicial, en su caso, no se haya pronunciado. La sanción penal excluirá la imposición de sanción administrativa. Si no se hubiera estimado la existencia de delito o falta, la Administración podrá continuar el expediente sancionador con base, en su caso, en los hechos que el órgano judicial competente haya considerado probados.

4. En los mismos términos, la instrucción de causa penal ante los Tribunales de Justicia suspenderá la tramitación del expediente administrativo sancionador que se hubiera incoado por los mismos hechos y, en su caso, la ejecución de los actos administrativos de imposición de sanción. Las medidas administrativas que hubieran sido adoptadas para salvaguardar la salud y seguridad de las personas se mantendrán hasta tanto la autoridad judicial se pronuncie sobre las mismas en el procedimiento correspondiente.

Artículo 31. Clasificación de las infracciones.

1. Son infracciones muy graves las tipificadas en el punto siguiente como infracciones graves, cuando de las mismas resulte un daño muy grave o se derive un peligro muy grave e inminente para las personas, la flora, la fauna, las cosas o el medio ambiente.

2. Son infracciones graves las siguientes:

a. La fabricación, importación, venta, transporte, instalación o utilización de productos, aparatos o elementos sujetos a seguridad industrial sin cumplir las normas reglamentarias, cuando comporte peligro o daño grave para personas, flora, fauna, cosas o el medio ambiente.

b. La puesta en funcionamiento de instalaciones careciendo de la correspondiente autorización, cuando ésta sea preceptiva de acuerdo con la correspondiente disposición legal o reglamentaria.

c. La ocultación o alteración dolosa de los datos a que se refieren los artículos 22 y 23 de esta Ley, así como la resistencia o reiterada demora en proporcionarlos siempre que éstas no se justifiquen debidamente.

d. La resistencia de los titulares de actividades e instalaciones industriales en permitir el acceso o facilitar la información requerida por las Administraciones Públicas, cuando hubiese obligación legal o reglamentaria de atender tal petición de acceso o información.

e. La expedición de certificados o informes cuyo contenido no se ajuste a la realidad de los hechos.

f. Las inspecciones, ensayos o pruebas efectuadas por los Organismos de Control de forma incompleta o con resultados inexactos por una insuficiente constatación de los hechos o por la deficiente aplicación de normas técnicas.

g. La acreditación de Organismos de Control por parte de las Entidades de Acreditación cuando se efectúe sin verificar totalmente las condiciones y requisitos técnicos exigidos para el funcionamiento de aquéllos o mediante valoración técnicamente inadecuada.

h. El incumplimiento de las prescripciones dictadas por la autoridad competente en cuestiones de seguridad relacionadas con esta Ley y con las normas que la desarrollen.

i. La inadecuada conservación y mantenimiento de instalaciones si de ello puede resultar un peligro para las personas, la flora, la fauna, los bienes o el medio ambiente.

j. La aplicación de las ayudas y subvenciones públicas a fines distintos de los determinados en su concesión, así como no efectuar su reintegro cuando así se hubiera establecido.

3. Son infracciones leves las siguientes:

a. El incumplimiento de cualquier otra prescripción reglamentaria no incluida en los apartados anteriores.

b. La no comunicación, a la Administración competente, de los datos referidos en los artículos 22 y 23 de esta Ley dentro de los plazos reglamentarios.

c. La falta de colaboración con las Administraciones Públicas en el ejercicio por éstas de las funciones reglamentarias derivadas de esta Ley.

Artículo 32. Prescripción.

1. El plazo de prescripción de las infracciones previstas en esta Ley será de cinco años para las muy graves, tres para las graves y uno para las leves, a contar desde su total consumación.

El cómputo del plazo de prescripción se iniciará en la fecha en que se hubiera cometido la infracción o, si se trata de una actividad continuada, en la fecha de su cese.

2. El plazo de prescripción de las sanciones establecidas en esta Ley será de cinco años para las referidas a infracciones muy graves, tres para las graves y uno para las leves.

Artículo 33. Responsables.

1. Serán sujetos responsables de las infracciones, las personas físicas o jurídicas que incurran en las mismas. En particular se consideran responsables:

a. El propietario, director o gerente de la industria en que se compruebe la infracción.

b. El proyectista, el director de obra, en su caso, y personas que participan en la instalación, reparación, mantenimiento, utilización o inspección de las industrias, equipos y aparatos, cuando la infracción sea consecuencia directa de su intervención.

c. Los fabricantes, vendedores o importadores de los productos, aparatos, equipos o elementos que no se ajusten a las exigencias reglamentarias.

d. Los organismos, las entidades y los laboratorios especificados en esta Ley, respecto de las infracciones cometidas en el ejercicio de su actividad.

2. En caso de existir más de un sujeto responsable de la infracción, o que ésta sea producto de la acumulación de actividades debidas a diferentes personas, las sanciones que se impongan tendrán entre sí carácter independiente.

3. Cuando en aplicación a la presente Ley dos o más personas resulten responsables de una infracción y no fuese posible determinar su grado de participación, serán solidariamente responsables a los efectos de las sanciones que se deriven.

Artículo 34. Sanciones.

1. Las infracciones serán sancionadas en la forma siguiente:

a. Las infracciones leves con multas de hasta 500.000 pesetas.

b. Las infracciones graves con multas desde 500.001 hasta 15.000.000 de pesetas.

c. Las infracciones muy graves con multas desde 15.000.001 hasta 100.000.000 de pesetas.

Se autoriza al Gobierno para actualizar el importe de las sanciones imponibles, de acuerdo con los índices de precios de consumo del Instituto Nacional de Estadística.

2. Para determinar la cuantía de las sanciones se tendrán en cuenta las siguientes circunstancias:

a. La importancia del daño o deterioro causado.

b. El grado de participación y beneficio obtenido.

c. La capacidad económica del infractor.

d. La intencionalidad en la comisión de la infracción.

e. La reincidencia.

3. La autoridad sancionadora competente podrá acordar además, en las infracciones graves y muy graves, la pérdida de la posibilidad de obtener subvenciones y la prohibición para celebrar contratos con las Administraciones Públicas, durante un plazo de hasta dos años en las infracciones graves y hasta cinco años en las muy graves.

4. Las sanciones impuestas por infracciones muy graves, una vez firmes, serán publicadas en la forma que se determine reglamentariamente.

5. Sin perjuicio de lo dispuesto en el artículo 30, apartado 1, las acciones u omisiones tipificadas en la presente Ley que lo estén también en otras, se calificarán con arreglo a la que comporte mayor sanción.

Artículo 35. Multas coercitivas.

Con independencia de las multas previstas en los artículos anteriores, los órganos sancionadores, una vez transcurridos los plazos señalados en el requerimiento correspondiente relativo a la adecuación de instalaciones a lo dispuesto en las normas o a la obtención de autorización para la ejecución de actividades, podrán imponer multas coercitivas, conforme a lo dispuesto en la Ley de Procedimiento Administrativo.

La cuantía de cada una de dichas multas no superará el 20 % de la multa fijada para la infracción cometida.

Artículo 36. Suspensión de la actividad.

En los supuestos de infracciones muy graves, podrá también acordarse la suspensión de la actividad o el cierre del establecimiento por un plazo máximo de cinco años.

El acuerdo referido, de suspensión de la actividad o el cierre del establecimiento, tendrá los efectos previstos en el artículo 39 de la Ley 8/1988, de 7 de abril, sobre Infracciones y Sanciones en el Orden Social.

Artículo 37. Indemnización de daños y perjuicios.

La aplicación de las sanciones previstas en este Título se entenderá con independencia de otras responsabilidades legalmente exigibles.

Artículo 38. Competencias sancionadoras.

1. En el ámbito de las competencias del Estado las infracciones muy graves serán sancionadas por el Consejo de Ministros, las graves por el Ministro competente y las leves por el órgano que reglamentariamente se disponga.

2. Cuando las Comunidades Autónomas, en uso de sus competencias, ejerzan funciones sancionadoras facilitarán a la Administración del Estado información sobre dichas actuaciones. Asimismo la Administración del Estado remitirá a las correspondientes Comunidades Autónomas información referente a sus actuaciones en esta materia que afecten al territorio de las mismas.

DISPOSICIÓN ADICIONAL PRIMERA.

1. El Registro de la Propiedad Industrial se denominará en lo sucesivo Oficina Española de Patentes y Marcas.

2. Se modifica el artículo 4 de la Ley 17/1975, de 2 de mayo, sobre creación del Organismo autónomo Registro de la Propiedad Industrial, que quedará redactado en los siguientes términos:

1. El Consejo de Dirección es el órgano supremo de Gobierno de la Oficina, al que corresponderán las más amplias funciones de dirección y control de gestión del mismo.

2. El Ministro de Industria y Energía designará al Presidente del Consejo de Dirección de la Oficina Española de Patentes y Marcas, así como a los miembros del mismo.

3. Las funciones, composición y número de Vocales del Consejo se establecerán atendiendo a la adecuada representación de todas las entidades y organismos interesados.

3. Se modifica el artículo 157 de la Ley 11/1986, de 20 de marzo, de Patentes, que quedará redactado en la forma siguiente:

Para obtener la inscripción en el Registro Especial de Agentes de la Propiedad Industrial, cuyo número será ilimitado, deberán cumplirse los siguientes requisitos:

1. Ser español o tener la nacionalidad de alguno de los Estados miembros de las Comunidades Europeas. Ser mayor de edad y tener despacho profesional en España.

2. No estar procesado ni haber sido condenado por delitos dolosos, excepto si se hubiera obtenido la rehabilitación.

3. Estar en posesión de los títulos oficiales de Licenciado, Arquitecto o Ingeniero, expedidos por los Rectores de las Universidades, u otros títulos oficiales que estén legalmente equiparados a éstos.

4. Superar un examen de aptitud acreditativo de los conocimientos necesarios para la actividad profesional definida en el artículo anterior, en la forma que reglamentariamente se determine.

5. Constituir fianza a disposición de la Oficina Española de Patentes y Marcas y concertar un seguro de responsabilidad civil hasta los límites que se determinen en el Reglamento.

DISPOSICIÓN ADICIONAL SEGUNDA.

A los efectos de los artículos 6, 8, 9, 20 y disposición adicional segunda de la Ley 21/1974, de 27 de junio, sobre Investigación y Explotación de Hidrocarburos, gozarán de los mismos derechos que las personas físicas y jurídicas españolas:

1. Las personas físicas con nacionalidad de cualquier país miembro de la Comunidad Económica Europea.

2. Las personas jurídicas que reúnan las siguientes condiciones:

a. Estar constituidas con arreglo a la legislación de un Estado miembro de la Comunidad Económica Europea o de un país o territorio de ultramar incluido en el anexo IV del Tratado constitutivo de la Comunidad, y

b. Tener su sede social, su administración central o su centro de actividad principal en un Estado miembro de la Comunidad Económica Europea o de un país o territorio de ultramar incluido en el anexo IV del Tratado constitutivo de la Comunidad.

En los supuestos en que sea únicamente su sede social la que radique en uno de los Estados, países o territorios aludidos, será necesario que su actividad presente una vinculación efectiva y continuada con la economía de dicho Estado, país o territorio, excluyéndose en todo caso que dicha vinculación dependa de la nacionalidad, en particular de los socios, de los miembros de los órganos de gestión o de vigilancia o de las personas que posean el capital social.

DISPOSICIÓN ADICIONAL TERCERA.

En materia de seguridad y calidad de las redes y servicios de telecomunicaciones, se establecerán reglamentariamente los instrumentos adecuados para la coordinación de las competencias del Ministerio de Industria y Energía con las atribuidas al Ministerio de Fomento en la Ley 31/1987, de 18 de diciembre, de Ordenación de las Telecomunicaciones.

Asimismo, se establecerán los instrumentos de coordinación de las actuaciones de ambos Departamentos en las actividades relacionadas con la seguridad y calidad en la construcción de buques.

DISPOSICIÓN TRANSITORIA PRIMERA.

Las entidades concesionarias o reconocidas para la inspección de instalaciones industriales, existentes a la entrada en vigor de la presente Ley, podrán seguir actuando hasta la terminación del plazo de concesión o autorización o, si éste no existiera, durante un período de cinco años a contar desde la fecha de publicación de esta Ley.

DISPOSICIÓN TRANSITORIA SEGUNDA.

Hasta que no se promulgue o actualice la legislación reguladora de las actividades comprendidas en el artículo 3, apartado 4, de esta Ley, que así lo requieran, tendrá la consideración de legislación específica de las actividades referidas la normativa que las regule a la entrada en vigor de la presente Ley.

DISPOSICIÓN TRANSITORIA TERCERA.

En tanto no se desarrolle reglamentariamente lo dispuesto en el artículo 15 de esta Ley, será de aplicación lo establecido en los Reales Decretos 735/1979, de 20 de febrero; 2584/1981, de 18 de septiembre; 1614/1985, de 1 de agosto; y 1407/1987, de 13 de noviembre; así como las normas vigentes que los han desarrollado.

DISPOSICIÓN DEROGATORIA ÚNICA.

Quedan derogadas la Ley de 24 de noviembre de 1939, de Ordenación y Defensa de la Industria, y la Ley 152/1963, de 2 de diciembre, de Industrias de Interés Preferente, y cuantas disposiciones se opongan a lo determinado en la presente Ley.

DISPOSICIÓN FINAL ÚNICA.

Los artículos 1, 2, 3, apartados 1 al 3, y 4 a), b), e), g) y h); el artículo 4, y los artículos 9 al 18; 21 al 27; 30 al 37, y 38, apartado 2, se dictan al amparo del artículo 149, 1, 1. y 13. de la Constitución. Los restantes preceptos de esta Ley serán de aplicación en defecto de legislación específica dictada por las Comunidades Autónomas con competencia normativa en las materias reguladas por la misma.

Por tanto, mando a todos los españoles, particulares y autoridades que guarden y hagan guardar esta Ley.


Convenio 155 sobre seguridad y salud de los trabajadores y medio ambiente de trabajo

(Nota: Fecha de entrada en vigor: 11:08:1983 .)

Fecha de adopción:22:06:1981

Sesion de la Conferencia:67

Ratificado por España el 26-07-1985

La Conferencia General de la Organización Internacional del Trabajo:

Convocada en Ginebra por el Consejo de Administración de la Oficina Internacional del Trabajo, y congregada en dicha ciudad el 3 junio 1981 en su sexagésima séptima reunión;

Después de haber decidido adoptar diversas proposiciones relativas a la seguridad, la higiene y el medio ambiente de trabajo, cuestión que constituye el sexto punto del orden del día de la reunión, y

después de haber decidido que dichas proposiciones revistan la forma de un convenio internacional,

adopta, con fecha 22 de junio de mil novecientos ochenta y uno, el presente Convenio, que podrá ser citado como el Convenio sobre seguridad y salud de los trabajadores, 1981:

Parte I. Campo de Aplicación y Definiciones

Artículo 1

1. El presente Convenio se aplica a todas las ramas de actividad económica.

2. Todo Miembro que ratifique el presente Convenio podrá, previa consulta tan pronto como sea posible con las organizaciones representativas de empleadores y de trabajadores interesadas, excluir parcial o totalmente de su aplicación a determinadas ramas de actividad económica, tales como el transporte marítimo o la pesca, en las que tal aplicación presente problemas especiales de cierta importancia.

3. Todo Miembro que ratifique el presente Convenio deberá enumerar, en la primera memoria sobre la aplicación del Convenio que someta en virtud del artículo 22 de la Constitución de la Organización Internacional del Trabajo, las ramas de actividad que hubieren sido excluidas en virtud del párrafo 2 de este artículo, explicando los motivos de dicha exclusión y describiendo las medidas tomadas para asegurar suficiente protección a los trabajadores en las ramas excluidas, y deberá indicar en las memorias subsiguientes todo progreso realizado hacia una aplicación más amplia.

Artículo 2

1. El presente Convenio se aplica a todos los trabajadores de las ramas de actividad económica abarcadas.

2. Todo Miembro que ratifique el presente Convenio podrá, previa consulta, tan pronto como sea posible, con las organizaciones representativas de empleadores y de trabajadores interesadas, excluir parcial o totalmente de su aplicación a categorías limitadas de trabajadores respecto de las cuales se presenten problemas particulares de aplicación.

3. Todo Miembro que ratifique el presente Convenio deberá enumerar, en la primera memoria sobre la aplicación del Convenio que someta en virtud del artículo 22 de la Constitución de la Organización Internacional del Trabajo, las categorías limitadas de trabajadores que hubiesen sido excluidas en virtud del párrafo 2 de este artículo, explicando los motivos de dicha exclusión, y deberá indicar en las memorias subsiguientes todo progreso realizado hacia una aplicación más amplia.

Artículo 3

A los efectos del presente Convenio:

a. la expresión ramas de actividad económica abarca todas las ramas en que hay trabajadores empleados, incluida la administración pública;

b. el término trabajadores abarca todas las personas empleadas, incluidos los empleados públicos;

c. la expresión lugar de trabajo abarca todos los sitios donde los trabajadores deben permanecer o adonde tienen que acudir por razón de su trabajo, y que se hallan bajo el control directo o indirecto del empleador;

d. el término reglamentos abarca todas las disposiciones a las que la autoridad o autoridades competentes han conferido fuerza de ley;

e. el término salud , en relación con el trabajo, abarca no solamente la ausencia de afecciones o de enfermedad, sino también los elementos físicos y mentales que afectan a la salud y están directamente relacionados con la seguridad e higiene en el trabajo.

Parte II. Principios de una Política Nacional

Artículo 4

1. Todo Miembro deberá, en consulta con las organizaciones más representativas de empleadores y de trabajadores interesadas y habida cuenta de las condiciones y práctica nacionales, formular, poner en práctica y reexaminar periódicamente una política nacional coherente en materia de seguridad y salud de los trabajadores y medio ambiente de trabajo.

2. Esta política tendrá por objeto prevenir los accidentes y los daños para la salud que sean consecuencia del trabajo, guarden relación con la actividad laboral o sobrevengan durante el trabajo, reduciendo al mínimo, en la medida en que sea razonable y factible, las causas de los riesgos inherentes al medio ambiente de trabajo.

Artículo 5

La política a que se hace referencia en el artículo 4 del presente Convenio deberá tener en cuenta las grandes esferas de acción siguientes, en la medida en que afecten la seguridad y la salud de los trabajadores y el medio ambiente de trabajo:

a. diseño, ensayo, elección, reemplazo, instalación, disposición, utilización y mantenimiento de los componentes materiales del trabajo (lugares de trabajo, medio ambiente de trabajo, herramientas, maquinaria y equipo; sustancias y agentes químicos, biológicos y físicos; operaciones y procesos);

b. relaciones existentes entre los componentes materiales del trabajo y las personas que lo ejecutan o supervisan, y adaptación de la maquinaria, del equipo, del tiempo de trabajo, de la organización del trabajo y de las operaciones y procesos a las capacidades físicas y mentales de los trabajadores;

c. formación, incluida la formación complementaria necesaria, calificaciones y motivación de las personas que intervienen, de una forma u otra, para que se alcancen niveles adecuados de seguridad e higiene;

d. comunicación y cooperación a niveles de grupo de trabajo y de empresa y a todos los niveles apropiados hasta el nivel nacional inclusive;

e. la protección de los trabajadores y de sus representantes contra toda medida disciplinaria resultante de acciones emprendidas justificadamente por ellos de acuerdo con la política a que se refiere el artículo 4 del presente Convenio.

Artículo 6

La formulación de la política a que se refiere el artículo 4 del presente Convenio debería precisar las funciones y responsabilidades respectivas, en materia de seguridad y salud de los trabajadores y medio ambiente de trabajo, de las autoridades públicas, los empleadores, los trabajadores y otras personas interesadas, teniendo en cuenta el carácter complementario de tales responsabilidades, así como las condiciones y la práctica nacionales.

Artículo 7

La situación en materia de seguridad y salud de los trabajadores y medio ambiente de trabajo deberá ser objeto, a intervalos adecuados, de exámenes globales o relativos a determinados sectores, a fin de identificar los problemas principales, elaborar medios eficaces de resolverlos, definir el orden de prelación de las medidas que haya que tomar, y evaluar los resultados.

Parte III. Acción a Nivel Nacional

Artículo 8

Todo Miembro deberá adoptar, por vía legislativa o reglamentaria o por cualquier otro método conforme a las condiciones y a la práctica nacionales, y en consulta con las organizaciones representativas de empleadores y de trabajadores interesadas, las medidas necesarias para dar efecto al artículo 4 del presente Convenio.

Artículo 9

1. El control de la aplicación de las leyes y de los reglamentos relativos a la seguridad, la higiene y el medio ambiente de trabajo deberá estar asegurado por un sistema de inspección apropiado y suficiente.

2. El sistema de control deberá prever sanciones adecuadas en caso de infracción de las leyes o de los reglamentos.

Artículo 10

Deberán tomarse medidas para orientar a los empleadores y a los trabajadores con objeto de ayudarles a cumplir con sus obligaciones legales.

Artículo 11

A fin de dar efecto a la política a que se refiere el artículo 4 del presente Convenio, la autoridad o autoridades competentes deberán garantizar la realización progresiva de las siguientes funciones:

a. la determinación, cuando la naturaleza y el grado de los riesgos así lo requieran, de las condiciones que rigen la concepción, la construcción y el acondicionamiento de las empresas, su puesta en explotación, las transformaciones más importantes que requieran y toda modificación de sus fines iniciales, así como la seguridad del equipo técnico utilizado en el trabajo y la aplicación de procedimientos definidos por las autoridades competentes;

b. la determinación de las operaciones y procesos que estarán prohibidos, limitados o sujetos a la autorización o al control de la autoridad o autoridades competentes, así como la determinación de las sustancias y agentes a los que la exposición en el trabajo estará prohibida, limitada o sujeta a la autorización o al control de la autoridad o autoridades competentes; deberán tomarse en consideración los riesgos para la salud causados por la exposición simultánea a varias sustancias o agentes;

c. el establecimiento y la aplicación de procedimientos para la declaración de accidentes del trabajo y enfermedades profesionales por parte de los empleadores y, cuando sea pertinente, de las instituciones aseguradoras u otros organismos o personas directamente interesados, y la elaboración de estadísticas anuales sobre accidentes del trabajo y enfermedades profesionales;

d. la realización de encuestas cada vez que un accidente del trabajo, un caso de enfermedad profesional o cualquier otro daño para la salud acaecido durante el trabajo o en relación con éste parezca revelar una situación grave;

e. la publicación anual de informaciones sobre las medidas tomadas en aplicación de la política a que se refiere el artículo 4 del presente Convenio y sobre los accidentes del trabajo, los casos de enfermedades profesionales y otros daños para la salud acaecidos durante el trabajo o en relación con éste;

f. habida cuenta de las condiciones y posibilidades nacionales, la introducción o desarrollo de sistemas de investigación de los agentes químicos, físicos o biológicos en lo que respecta a los riesgos que entrañaran para la salud de los trabajadores.

Artículo 12

Deberán tomarse medidas conformes a la legislación y práctica nacionales a fin de velar por que las personas que diseñan, fabrican, importan, suministran o ceden a cualquier título maquinaria, equipos o sustancias para uso profesional:

a. se aseguren, en la medida en que sea razonable y factible, de que la maquinaria, los equipos o las sustancias en cuestión no impliquen ningún peligro para la seguridad y la salud de las personas que hagan uso correcto de ellos;

b. faciliten información sobre la instalación y utilización correctas de la maquinaria y los equipos y sobre el uso correcto de substancias, sobre los riesgos que presentan las máquinas y los materiales y sobre las características peligrosas de las sustancias químicas, de los agentes o de los productos físicos o biológicos, así como instrucciones acerca de la manera de prevenir los riesgos conocidos;

c. efectúen estudios e investigaciones o se mantengan al corriente de cualquier otra forma de la evolución de los conocimientos científicos y técnicos necesarios para cumplir con las obligaciones expuestas en los apartados a) y b) del presente artículo.

Artículo 13

De conformidad con la práctica y las condiciones nacionales, deberá protegerse de consecuencias injustificadas a todo trabajador que juzgue necesario interrumpir una situación de trabajo por creer, por motivos razonables, que ésta entraña un peligro inminente y grave para su vida o su salud.

Artículo 14

Deberán tomarse medidas a fin de promover, de manera conforme a las condiciones y a la práctica nacionales, la inclusión de las cuestiones de seguridad, higiene y medio ambiente de trabajo en todos los niveles de enseñanza y de formación, incluidos los de la enseñanza superior técnica, médica y profesional, con objeto de satisfacer las necesidades de formación de todos los trabajadores.

Artículo 15

1. A fin de asegurar la coherencia de la política a que se refiere el artículo 4 del presente Convenio y de las medidas tomadas para aplicarla, todo Miembro deberá tomar, previa consulta tan pronto como sea posible con las organizaciones más representativas de empleadores y de trabajadores y, cuando sea apropiado, con otros organismos, disposiciones conformes a las condiciones y a la práctica nacionales a fin de lograr la necesaria coordinación entre las diversas autoridades y los diversos organismos encargados de dar efecto a las partes II y III del presente Convenio.

2. Cuando las circunstancias lo requieran y las condiciones y la práctica nacionales lo permitan, tales disposiciones deberían incluir el establecimiento de un organismo central.

Parte IV. Acción a Nivel de Empresa

Artículo 16

1. Deberá exigirse a los empleadores que, en la medida en que sea razonable y factible, garanticen que los lugares de trabajo, la maquinaria, el equipo y las operaciones y procesos que estén bajo su control son seguros y no entrañan riesgo alguno para la seguridad y la salud de los trabajadores.

2. Deberá exigirse a los empleadores que, en la medida en que sea razonable y factible, garanticen que los agentes y las sustancias químicos, físicos y biológicos que estén bajo su control no entrañan riesgos para la salud cuando se toman medidas de protección adecuadas.

3. Cuando sea necesario, los empleadores deberán suministrar ropas y equipos de protección apropiados a fin de prevenir, en la medida en que sea razonable y factible, los riesgos de accidentes o de efectos perjudiciales para la salud.

Artículo 17

Siempre que dos o más empresas desarrollen simultáneamente actividades en un mismo lugar de trabajo tendrán el deber de colaborar en la aplicación de las medidas previstas en el presente Convenio.

Artículo 18

Los empleadores deberán prever, cuando sea necesario, medidas para hacer frente a situaciones de urgencia y a accidentes, incluidos medios adecuados para la administración de primeros auxilios.

Artículo 19

Deberán adoptarse disposiciones a nivel de empresa en virtud de las cuales:

a. los trabajadores, al llevar a cabo su trabajo, cooperen al cumplimiento de las obligaciones que incumben al empleador;

b. los representantes de los trabajadores en la empresa cooperen con el empleador en el ámbito de la seguridad e higiene del trabajo;

c. los representantes de los trabajadores en la empresa reciban información adecuada acerca de las medidas tomadas por el empleador para garantizar la seguridad y la salud y puedan consultar a sus organizaciones representativas acerca de esta información, a condición de no divulgar secretos comerciales;

d. los trabajadores y sus representantes en la empresa reciban una formación apropiada en el ámbito de la seguridad e higiene del trabajo;

e. los trabajadores o sus representantes y, llegado el caso, sus organizaciones representativas en la empresa estén habilitados, de conformidad con la legislación y la práctica nacionales, para examinar todos los aspectos de la seguridad y la salud relacionados con su trabajo, y sean consultados a este respecto por el empleador; con tal objeto, y de común acuerdo, podrá recurrirse a consejeros técnicos ajenos a la empresa;

f. el trabajador informará de inmediato a su superior jerárquico directo acerca de cualquier situación de trabajo que a su juicio entrañe, por motivos razonables, un peligro inminente y grave para su vida o su salud; mientras el empleador no haya tomado medidas correctivas, si fuere necesario, no podrá exigir de los trabajadores que reanuden una situación de trabajo en donde exista con carácter continuo un peligro grave e inminente para su vida o su salud.

Artículo 20

La cooperación entre los empleadores y los trabajadores o sus representantes en la empresa deberá ser un elemento esencial de las medidas en materia de organización y de otro tipo que se adopten en aplicación de los artículos 16 a 19 del presente Convenio.

Artículo 21

Las medidas de seguridad e higiene del trabajo no deberán implicar ninguna carga financiera para los trabajadores.

Parte V. Disposiciones Finales

Artículo 22

El presente Convenio no revisa ninguno de los convenios o recomendaciones internacionales del trabajo existentes.

Artículo 23

Las ratificaciones formales del presente Convenio serán comunicadas, para su registro, al Director General de la Oficina Internacional del Trabajo.

Artículo 24

1. Este Convenio obligará únicamente a aquellos Miembros de la Organización Internacional del Trabajo cuyas ratificaciones haya registrado el Director General.

2. Entrará en vigor doce meses después de la fecha en que las ratificaciones de dos Miembros hayan sido registradas por el Director General.

3. Desde dicho momento, este Convenio entrará en vigor, para cada Miembro, doce meses después de la fecha en que haya sido registrada su ratificación.

Artículo 25

1. Todo Miembro que haya ratificado este Convenio podrá denunciarlo a la expiración de un período de diez años, a partir de la fecha en que se haya puesto inicialmente en vigor, mediante un acta comunicada, para su registro, al Director General de la Oficina Internacional del Trabajo. La denuncia no surtirá efecto hasta un año después de la fecha en que se haya registrado.

2. Todo Miembro que haya ratificado este Convenio y que, en el plazo de un año después de la expiración del período de diez años mencionado en el párrafo precedente, no haga uso del derecho de denuncia previsto en este artículo quedará obligado durante un nuevo período de diez años, y en lo sucesivo podrá denunciar este Convenio a la expiración de cada período de diez años, en las condiciones previstas en este artículo.

Artículo 26

1. El Director General de la Oficina Internacional del Trabajo notificará a todos los Miembros de la Organización Internacional del Trabajo el registro de cuantas ratificaciones, declaraciones y denuncias le comuniquen los Miembros de la Organización.

2. Al notificar a los Miembros de la Organización el registro de la segunda ratificación que le haya sido comunicada, el Director General llamará la atención de los Miembros de la Organización sobre la fecha en que entrará en vigor el presente Convenio.

Artículo 27

El Director General de la Oficina Internacional del Trabajo comunicará al Secretario General de las Naciones Unidas, a los efectos del registro y de conformidad con el artículo 102 de la Carta de las Naciones Unidas, una información completa sobre todas las ratificaciones, declaraciones y actas de denuncia que haya registrado de acuerdo con los artículos precedentes.

Artículo 28

Cada vez que lo estime necesario, el Consejo de Administración de la Oficina Internacional del Trabajo presentará a la Conferencia una memoria sobre la aplicación del Convenio, y considerará la conveniencia de incluir en el orden del día de la Conferencia la cuestión de su revisión total o parcial.

Artículo 29

1. En caso de que la Conferencia adopte un nuevo convenio que implique una revisión total o parcial del presente, y a menos que el nuevo convenio contenga disposiciones en contrario:

a. la ratificación, por un Miembro, del nuevo convenio revisor implicará, ipso jure, la denuncia inmediata de este Convenio, no obstante las disposiciones contenidas en el artículo 25, siempre que el nuevo convenio revisor haya entrado en vigor;

b. a partir de la fecha en que entre en vigor el nuevo convenio revisor, el presente Convenio cesará de estar abierto a la ratificación por los Miembros.

2. Este Convenio continuará en vigor en todo caso, en su forma y contenido actuales, para los Miembros que lo hayan ratificado y no ratifiquen el convenio revisor.

Artículo 30

Las versiones inglesa y francesa del texto de este Convenio son igualmente auténticas.


Real Decreto 309/2001, de 23 de marzo

Real Decreto 309/2001, de 23 de marzo, por el que se modifica el Real Decreto 1879/1996, de 2 de agosto, por el que se regula la composición de la Comisión Nacional de Seguridad y Salud en el Trabajo.

BOE 5 de abril de 2001.

Exposición de motivos

El Real Decreto 557/2000, de 27 de abril, de reestructuración de los Departamentos ministeriales, establece una nueva estructura departamental de la Administración General del Estado, por lo que habida cuenta de los cambios producidos en la estructura, competencias y denominaciones de los Departamentos ministeriales, se considera conveniente adaptar a esta nueva situación la composición del grupo de vocales de la Administración General del Estado que forman parte de la Comisión Nacional de Seguridad y Salud en el Trabajo prevista en el artículo 2 del Real Decreto 1879/1996, de 2 de agosto, por el que se regula la composición de la Comisión Nacional de Seguridad y Salud en el Trabajo.

En su virtud, a propuesta del Ministro de Trabajo y Asuntos Sociales, con la aprobación del Ministro de Administraciones Públicas y previa deliberación del Consejo de Ministros, en su reunión del día 23 de marzo de 2001,

DISPONGO:

Artículo único. Modificación del artículo 2 del Real Decreto 1879/ 1996, de 2 de agosto.

Se modifica el párrafo c) del apartado 1 del artículo 2 del Real Decreto 1879/1996, de 2 de agosto, por el que se regula la composición de la Comisión Nacional de Seguridad y Salud en el Trabajo, que quedará redactado de la siguiente forma: «c) Diecisiete vocales en el ámbito de la Administración General del Estado, con rango de Director general, o equivalente, en representación de: Ministerio de Trabajo V Asuntos Sociales, 4 vocales. Ministerio de Sanidad y Consumo, 3 vocales. Ministerio de Hacienda, 1 vocal. Ministerio del Interior, 1 vocal. Ministerio de Fomento, 1 vocal. Ministerio de Educación, Cultura y Deporte, 1 vocal. Ministerio de Agricultura, Pesca y Alimentación, 1 vocal. Ministerio de Administraciones Públicas, 1 vocal. Ministerio de Medio Ambiente, 1 vocal. Ministerio de Economía, 1 vocal. Ministerio de Ciencia y Tecnología, 1 vocal. Gabinete de la Presidencia del Gobierno, 1 vocal.»

Disposición final única. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


O.M. de 26 de junio de 2001 por la que se nombran los miembros de la Comisión Nacional de Seguridad y Salud en el Trabajo

Nombramiento de los miembros de la Comisión Nacional de Seguridad y Salud en el Trabajo

ORDEN de 26 de junio de 2001, por la que se nombran los miembros de la Comisión Nacional de Seguridad y Salud en el Trabajo. BOE núm. 158 de 3 de julio de 2001

El Real Decreto 1879/1996, de 2 de agosto, por el que se regula la composición de la Comisión Nacional de Seguridad y Salud en el Trabajo, establece en su artículo 2.4 que cada cuatro años se producirá la renovación de su composición, teniendo en cuenta para ello las modificaciones que se hubieran producido en cuanto a la representatividad en sus correspondientes ámbitos territoriales de las organizaciones empresariales y sindicales.

El Real Decreto 309/2001, de 23 de marzo, modifica el párrafo c) del apartado 1 del artículo 2 del Real Decreto 1879/1996, adaptando a la nueva estructura departamental de la Administración General del Estado, establecida por el Real Decreto 577/2000, de 27 de abril, la composición del Grupo de Vocales de la Administración General del Estado que forman parte de la Comisión Nacional de Seguridad y Salud en el Trabajo.

Al estar establecido por la Ley de Prevención de Riesgos Laborales, en su artículo 13, que la presidencia de la Comisión corresponde al Secretario general de Empleo y la Vicepresidencia atribuida a la Administración General del Estado al Subsecretario de Sanidad y Consumo, procede designar al resto de los miembros integrantes de la citada Comisión.

En su virtud, y con expresa derogación de la Orden de 30 de septiembre de 1996, vistas las propuestas formuladas por los respectivos Departamentos ministeriales, Administraciones Públicas Autonómicas y organizaciones empresariales y sindicales más representativas, y en uso de las facultades conferidas por el artículo 3 del Real Decreto 1879/1996 citado, he tenido a bien nombrar como Vocales de la Comisión Nacional de Seguridad y Salud en el Trabajo a los siguientes:

En representación de la Administración General del Estado, a:

Secretario general Técnico. Ministerio de Trabajo y Asuntos Sociales: Ilmo. Sr. don Luis Martínez-Sicluna Sepúlveda.

Directora general de Trabajo. Ministerio de Trabajo y Asuntos Sociales: Ilma. Sra. doña Soledad Córdova Garrido.

Director general de la Inspección de Trabajo y Seguridad Social. Ministerio de Trabajo y Asuntos Sociales: Ilmo. Sr. don Carlos Maria Font Blasco.

Director del Instituto Nacional de Seguridad e Higiene en el Trabajo. Que ejercerá, a su vez, de Secretario de la Comisión Nacional de Seguridad y Salud en el Trabajo. Ministerio de Trabajo y Asuntos Sociales: Ilmo. Sr. don Leodegario Fernández Sánchez.

Directora general de Relaciones Institucionales y Alta Inspección. Ministerio de Sanidad y Consumo: Ilma. Sra. doña Regina Muzquiz Vicente Arche.

Directora general de Salud Pública y Consumo. Ministerio de Sanidad y Consumo: Ilma. Sra. doña María Dolores Flores Cerdán.

Director del Instituto de Salud Carlos III. Ministerio de Sanidad y Consumo: Ilmo. Sr. don Antonio Campos Muñoz.

Secretario general Técnico. Ministerio de Hacienda: Ilmo. Sr. don Francisco Uría Fernández.

Director general de Protección Civil. Ministerio de Interior: Ilmo. Sr. don Juan San Nicolás Santamaría.

Director general de la Vivienda, la Arquitectura y el Urbanismo. Ministerio de Fomento: Ilmo. Sr. don Fernando Nasarre y de Goicoechea.

Director general de Educación, Formación Profesional e Innovación Educativa. Ministerio de Educación, Cultura y Deporte: Ilmo. Sr. don José Luis Mira Lema.

Directora general de Planificación Económica y Coordinación Institucional. Ministerio de Agricultura, Pesca y Alimentación: Ilma. Sra. doña Carmen Martínez de Sola y Coello de Portugal.

Directora general de la Función Pública. Ministerio de Administraciones Públicas: Ilma. Sra. doña Carmen Román Riechmann.

Directora general de Programación y Control Económico y Presupuestario. Ministerio de Medio Ambiente: Ilma. Sra. doña Pilar Palacios de la Villa.

Directora general de Política Económica. Ministerio de Economía: Ilma. Sra. doña Belén Romana García.

Director general de Política Tecnológica. Ministerio de Ciencia y Tecnología: Ilmo. Sr. don Arturo González Romero.

Director del Departamento de Bienestar y Educación. Gabinete de Presidencia de Gobierno: Ilmo. Sr. don Pablo Vázquez Vega.

Volver atrás

Volver arriba

En representación de las Comunidades Autónomas y Ciudades Autónomas de Ceuta y Melilla, a:

Director general de Trabajo y Seguridad Social. Junta de Andalucía: Ilmo. Sr. don Javier Guerrero Benítez.

Director general de Trabajo. Diputación General de Aragón: Ilmo. Sr. don José Luis Martínez Laseca

Director general de Trabajo y Seguridad Laboral. Gobierno del Principado de Asturias: Ilmo. Sr. don Antonio González Fernández.

Director general de Trabajo. Gobierno de las Islas Baleares: Ilmo. Sr. don Fernando Galán Guerrero.

Director general de Trabajo. Gobierno de Canarias: Ilmo. Sr. don Antonio Lorenzo Tejera.

Director general de Trabajo. Gobierno de Cantabria: Ilmo. Sr. don José Luis López-Tarazona Arenas.

Director general de Trabajo. Junta de Comunidades de Castilla-La Mancha: Ilmo. Sr. don Joaquín Carlos Hermoso Murillo.

Director general de Trabajo. Junta de Castilla-León: Ilmo. Sr. don José Alberto Ambrós Marigómez.

Director general de Relaciones Laborales. Generalidad de Cataluña: Ilmo. Sr. don Jaume Abat Dinarés.

Director general de Trabajo. Junta de Extremadura: Ilmo. Sr. don José Luis Villar Rodríguez.

Director general de Relaciones Laborales. Xunta de Galicia: Ilmo. Sr. don José Vázquez Portomeñe.

Director general de Trabajo. Comunidad Autónoma de Madrid: Ilmo. Sr. don Javier Vallejo Santamaría.

Director general de Trabajo. Región de Murcia: Ilmo. Sr. don Antonio Ruiz Jiménez.

Director Gerente del Instituto Navarro de Salud Laboral. Gobierno de Navarra: Ilmo. Sr. don Mariano Gallo Fernández.

Director general de Empleo, Comercio, Consumo e Industria. Gobierno de La Rioja: Ilmo. Sr. don Carlos Gonzalo Sainz.

Director general de OSALAN. Gobierno Vasco: Ilmo. Sr. don Juan Carlos Coto Fernández.

Director general de Trabajo y Seguridad Laboral. Generalidad Valenciana: Ilmo. Sr. don Román Ceballos Sancho.

Viceconsejero de Formación, Empleo y Salud Laboral. Ciudad Autónoma de Ceuta: Ilmo. Sr. don Ricardo Fernández Rodríguez.

Director general de Recursos Humanos. Ciudad Autónoma de Melilla: Ilmo. Sr. don José María Pérez Díaz.

Volver atrás

Volver arriba

En representación de las organizaciones empresariales, a:

Sr. don Carlos Bascuas Asta. CEOE.

Sr. don Rafael Fernández Aller. CEOE.

Sr. don José Antonio Gamarra Cabañas. CEOE.

Sr. don Pablo Gómez Albo. CEOE.

Sra. doña Carmen Lezaola Munitiz. CEOE.

Sr. don Felipe Manzano Sanz. CEOE.

Sr. don Félix Martín Martínez. CEOE.

Sra. doña Catalina Martínez Vera. CEOE.

Sr. don Antonio Moreno Ucelay. CEOE.

Sr. don José Luis Pastor Rodríguez-Ponga. CEOE.

Sr. don Francisco Pérez García. CEOE.

Sr. don Matías Salva Bennasar. CEOE.

Sr. don Fausto Santamarina Fernández. CEOE.

Sra. doña Ana Esperanza Beltrán Blázquez. CEPYME.

Sr. don Arturo Cerveró Duato. CEPYME.

Sr. don Manuel Liébana Andrés. CEPYME.

Sr. don Antonio Moya Monterde. CEPYME.

Sr. don Francisco Pérez Bouzo. CEPYME.

Sra. doña Concepción Moragues de Oleza. CEPYME.

Volver atrás

Volver arriba

En representación de las Organizaciones Sindicales más representativas, a:

Sr. don Joaquín Nieto Sainz. CC.OO.

Sr. don Ángel Carlos Cárcoba Alonso. CC.OO.

Sra. doña Neus Moreno Sainz. CC.OO.

Sr. don Gregorio Huertas Preciado. CC.OO.

Sr. don Gregorio Benito Batres. CC.OO.

Sr. don Francisco Javier Torres Fernández. CC.OO.

Sra. doña María Isabel Sánchez de la Poza Pintado. CC.OO.

Sr. don Rubén Pinel Ballesteros. CC.OO.

Sr. don Carlos Ezcurra Gil. CC.OO.

Sra. doña Dolors Hernández Navarro. UGT.

Sr. don José Antonio Gómez Márquez. UGT.

Sr. don Fernando Fernández Arroyo. UGT.

Sr. don Juan Antonio Gilabert Sánchez. UGT.

Sra. doña Carmen Rangil Ortega. UGT.

Sr. don José Calahorro Téllez. UGT.

Sr. don Javier Bermejo Rol. UGT.

Sr. don Jesús Rodríguez Mejías. UGT.

Sr. don Alfonso Tellado Sande. CIG.

Sr. don Íñigo Sagarna Odriozola. ELA

Lo que comunico a V. I. para su conocimiento y efectos oportunos.

Madrid, 26 de junio de 2001.

APARICIO PÉREZ

Ilmo. Sr. Secretario general de Empleo y Presidente de la Comisión Nacional de Seguridad y Salud en el Trabajo.

Volver atrás

Volver arriba


Real Decreto 39/1997, de 17 de enero

POR EL QUE SE APRUEBA EL REGLAMENTO DE LOS SERVICIOS DE PREVENCIÓN

(BOE 31 de enero)

Capítulo I Disposiciones generales

Artículo 1. Integración de la actividad preventiva.

1. La prevención de riesgos laborales, como actuación a desarrollar en el seno de la empresa, deberá integrarse en el conjunto de sus actividades y decisiones, tanto en los procesos técnicos, en la organización del trabajo y en las condiciones en que éste se preste, como en la línea jerárquica de la empresa, incluidos todos los niveles de la misma.

La integración de la prevención en todos los niveles jerárquicos de la empresa implica la atribución a todos ellos y la asunción por éstos de la obligación de incluir la prevención de riesgos en cualquier actividad que realicen u ordenen y en todas las decisiones que adopten.

2. Los trabajadores tendrán derecho a participar, en los términos previstos en el capítulo V de la Ley de Prevención de Riesgos Laborales, en el diseño, la adopción y el cumplimiento de las medidas preventivas.

Dicha participación incluye la consulta acerca de la evaluación de los riesgos y de la consiguiente planificación y organización de la actividad preventiva, en su caso, así como el acceso a la documentación correspondiente, en los términos señalados en los artículos 33 y 36 de la Ley de Prevención de Riesgos Laborales.

Artículo 2. Acción de la empresa en materia de prevención de riesgos.

1. El establecimiento de una acción de prevención de riesgos integrada en la empresa supone la implantación de un plan de prevención de riesgos que incluya la estructura organizativa, la definición de funciones, las prácticas, los procedimientos, los procesos y los recursos necesarios para llevar a cabo dicha acción.

2. La puesta en práctica de toda acción preventiva requiere, en primer término, el conocimiento de las condiciones d e cada uno de los puestos de trabajo, para identificar y evitar los riesgos y evaluar los que no puedan evitarse.

3. A partir de los resultados de la evaluación de los riesgos, el empresario planificará la actividad preventiva cuya necesidad ponga aquélla, en su caso, de manifiesto.

4. La actividad preventiva del empresario se desarrollará a través de alguna de las modalidades previstas en el capítulo III de este Real Decreto.

Capítulo II Evaluación de los riesgos y planificación de la actividad preventiva

Sección 1.ª Evaluación de los riesgos

Artículo 3. Definición.

1. La evaluación de los riesgos laborales es el proceso dirigido a estimar la magnitud de aquellos riesgos que no hayan podido evitarse, obteniendo la información necesaria para que el empresario esté en condiciones de tomar una decisión apropiada sobre la necesidad de adoptar medidas preventivas y, en tal caso, sobre el tipo de medidas que deben adoptarse.

Cuando de la evaluación realizada resulte necesaria la adopción de medidas preventivas, deberán ponerse claramente de manifiesto las situaciones en que sea necesario:

a) Eliminar o reducir el riesgo, mediante medidas de prevención en el origen, organizativas, de protección colectiva, de protección individual, o de formación e información a los trabajadores.

b) Controlar periódicamente las condiciones, la organización y los métodos de trabajo y el estado de salud de los trabajadores.

2. De acuerdo con lo previsto en el artículo 33 de la Ley de Prevención de Riesgos Laborales, el empresario deberá consultar a los representantes de los trabajadores, o a los propios trabajadores en ausencia de representantes, acerca del procedimiento de evaluación a utilizar en la empresa o centro de trabajo.

Artículo 4. Contenido general de la evaluación.

1. La evaluación inicial de los riesgos que no hayan podido evitarse deberá extenderse a cada uno de los puestos de trabajo de la empresa en que concurran dichos riesgos.

Para ello, se tendrán en cuenta:

a) Las condiciones de trabajo existentes o previstas, tal como quedan definidas en el apartado 7 del artículo 4 de la Ley de Prevención de Riesgos Laborales.

b) La posibilidad de que el trabajador que lo ocupe o vaya a ocuparlo sea especialmente sensible, por sus características personales o estado biológico conocido, a alguna de dichas condiciones.

2. A partir de dicha evaluación inicial, deberán volver a evaluarse los puestos de trabajo que puedan verse afectados por:

a) La elección de equipos de trabajo, sustancias o preparados químicos, la introducción de nuevas tecnologías o la modificación en el acondicionamiento de los lugares de trabajo.

b) El cambio en las condiciones de trabajo.

c) La incorporación de un trabajador cuyas características personales o estado biológico conocido lo hagan especialmente sensible a las condiciones del puesto.

3. La evaluación de los riesgos se realizará mediante la intervención de personal competente, de acuerdo con lo dispuesto en el capítulo VI de esta norma.

Artículo 5. Procedimiento.

1. A partir de la información obtenida sobre la organización, características y complejidad del trabajo, sobre las materias primas y los equipos de trabajo existentes en la empresa y sobre el estado de salud de los trabajadores, se procederá a la determinación de los elementos peligrosos y a la identificación de los trabajadores expuestos a los mismos, valorando a continuación el riesgo existente en función de criterios objetivos de valoración, según los conocimientos técnicos existentes, o consensuados con los trabajadores, de manera que se pueda llegar a una conclusión s obre la necesidad de evitar o de controlar y reducir el riesgo.

A los efectos previstos en el párrafo anterior se tendrá en cuenta la información recibida de los trabajadores sobre los aspectos señalados.

2. El procedimiento de evaluación utilizado deberá proporcionar confianza sobre su resultado. En caso de duda deberán adoptarse las medidas preventivas más favorables, desde el punto de vista de la prevención.

La evaluación incluirá la realización de las mediciones, análisis o ensayos que se consideren necesarios, salvo que se trate de operaciones, actividades o procesos en los que la directa apreciación profesional acreditada permita llegar a una conclusión sin necesidad de recurrir a aquéllos, siempre que se cumpla lo dispuesto en el párrafo anterior.

En cualquier caso, si existiera normativa específica de aplicación, el procedimiento de evaluación deberá ajustarse a las condiciones concretas establecidas en la misma.

3. Cuando la evaluación exija la realización de mediciones, análisis o ensayos y la normativa no indique o concrete los métodos que deben emplearse, o cuando los criterios de evaluación contemplados en dicha normativa deban ser interpretados o precisados a la luz de otros criterios de carácter técnico, se podrán utilizar, si existen, los métodos o criterios recogidos en:

a) Normas UNE.

b) Guías del Instituto Nacional de Seguridad e Higiene en el Trabajo, del Instituto Nacional de Silicosis y protocolos y guías del Ministerio de Sanidad y Consumo, así como de Instituciones competentes de las Comunidades Autónomas.

c) Normas internacionales.

d) En ausencia de los anteriores, guías de otras entidades de reconocido prestigio en la materia u otros métodos o criterios profesionales descritos documentalmente que cumplan lo establecido en el primer párrafo del apartado 2 de este artículo y proporcionen un nivel de confianza equivalente.

Artículo 6. Revisión.

1. La evaluación inicial a que se refiere el artículo 4 deberá revisarse cuando así lo establezca una disposición específica.

En todo caso, se deberá revisar la evaluación correspondiente a aquellos puestos de trabajo afectados cuando se hayan detectado daños a la salud de los trabajadores o se haya apreciado a través de los controles periódicos, incluidos los relativos a la vigilancia de la salud, que las actividades de prevención pueden ser inadecuadas o insuficientes. Para ello se tendrán en cuenta los resultados de:

a) La investigación sobre las causas de los daños para la salud que se hayan producido.

b) Las actividades para la reducción de los riesgos a que se hace referencia en el apartado 1.a) del artículo 3.

c) Las actividades para el control de los riesgos a que se hace referencia en el apartado 1.b) del artículo 3.

d) El análisis de la situación epidemiológica según los datos aportados por el sistema de información sanitaria u otras fuentes disponibles.

2. Sin perjuicio de lo señalado en el apartado anterior, deberá revisarse igualmente la evaluación inicial con la periodicidad que se acuerde entre la empresa y los representantes de los trabajadores, teniendo en cuenta, en particular, el deterioro por el transcurso del tiempo de los elementos que integran el proceso productivo.

Artículo 7. Documentación.

En la documentación a que hace referencia el párrafo a) del apartado 1 del artículo 23 de la Ley de Prevención de Riesgos Laborales deberán reflejarse, para cada puesto de trabajo cuya evaluación ponga de manifiesto la necesidad de tomar alguna medida preventiva, los siguientes datos:

a) La identificación del puesto de trabajo.

b) El riesgo o riesgos existentes y la relación de trabajadores afectados.

c) El resultado de la evaluación y las medidas preventivas procedentes, teniendo en cuenta lo establecido en el artículo 3.

d) La referencia de los criterios y procedimientos de evaluación y de los métodos de medición, análisis o ensayo utilizados, en los casos en que sea de aplicación lo dispuesto en el apartado 3 del artículo 5.

Sección 2.ª Planificación de la actividad preventiva

Artículo 8. Necesidad de la planificación.

Cuando el resultado de la evaluación pusiera de manifiesto situaciones de riesgo, el empresario planificará la actividad preventiva que proceda con objeto de eliminar o controlar y reducir dichos riesgos, conforme a un orden de prioridades en función de su magnitud y número de trabajadores expuestos a los mismos.

En la planificación de esta actividad preventiva se tendrá en cuenta la existencia, en su caso, de disposiciones legales relativas a riesgos específicos, así como los principios de acción preventiva señalados en el artículo 15 de la Ley de Prevención de Riesgos Laborales.

Artículo 9. Contenido.

1. La planificación de la actividad preventiva incluirá, en todo caso, los medios humanos y materiales necesarios, así como la asignación de los recursos económicos precisos para la consecución de los objetivos propuestos.

2. Igualmente habrán de ser objeto de integración en la planificación de la actividad preventiva las medidas de emergencia y la vigilancia de la salud previstas en los artículos 20 y 22 de la Ley de Prevención de Riesgos Laborales, así como la información y la formación de los trabajadores en materia preventiva y la coordinación de todos estos aspectos.

3. La actividad preventiva deberá planificarse para un período determinado, estableciendo las fases y prioridades de su desarrollo en función de la magnitud de los riesgos y del número de trabajadores expuestos a los mismos, así como su seguimiento y control periódico. En el caso de que el período en que se desarrolle la actividad preventiva sea superior a un año , deberá establecerse un programa anual de actividades.

Capítulo III

Organización de recursos para las actividades preventivas

Artículo 10. Modalidades.

1. La organización de los recursos necesarios para el desarrollo de las actividades preventivas se realizará por el empresario con arreglo a alguna de las modalidades siguientes:

a) Asumiendo personalmente tal actividad.

b) Designando a uno o varios trabajadores para llevarla a cabo.

c) Constituyendo un servicio de prevención propio.

d) Recurriendo a un servicio de prevención ajeno.

2. En los términos previstos en el capítulo IV de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, se entenderá por servicio de prevención propio el conjunto de medios humanos y materiales de la empresa necesarios para la realización de las actividades de prevención, y por servicio de prevención ajeno el prestado por una entidad especializada que concierte con la empresa la realización de actividades de prevención, el asesoramiento y apoyo que precise en función de los tipos de riesgos o ambas actuaciones conjuntamente.

3. Los servicios de prevención tendrán carácter interdisciplinario, entendiendo como tal la conjunción coordinada de dos o más disciplinas técnicas o científicas en materia de prevención de riesgos laborales.

Artículo 11. Asunción personal por el empresario de la actividad preventiva.

1. El empresario podrá desarrollar personalmente la actividad de prevención, con excepción de las activida des relativas a la vigilancia de la salud de los trabajadores, cuando concurran las siguientes circunstancias:

a) Que se trate de empresa de menos de seis trabajadores.

b) Que las actividades desarrolladas en la empresa no estén incluidas en el anexo I.

c) Que desarrolle de forma habitual su actividad profesional en el centro de trabajo.

d) Que tenga la capacidad correspondiente a las funciones preventivas que va a desarrollar, de acuerdo con lo establecido en el capítulo VI.

2. La vigilancia de la salud de los trabajadores, así como aquellas otras actividades preventivas no asumidas personalmente por el empresario, deberán cubrirse mediante el recurso a alguna de las restantes modalidades de organización preventiva previstas en este capítulo.

Artículo 12. Designación de trabajadores.

1. El empresario designará a uno o varios trabajadores para ocuparse de la actividad preventiva en la empresa.

Las actividades preventivas para cuya realización no resulte suficiente la designación de uno o varios trabajadores deberán ser desarrolladas a través de uno o más servicios de prevención propios o ajenos.

2. No obstante lo dispuesto en el apartado anterior, no será obligatoria la designación de trabajadores cuando el empresario:

a) Haya asumido personalmente la actividad preventiva de acuerdo con lo señalado en el artículo 11.

b) Haya recurrido a un servicio de prevención propio.

c) Haya recurrido a un servicio de prevención ajeno.

Artículo 13. Capacidad y medios de los trabajadores designados.

1. Para el desarrollo de la actividad preventiva, los trabajadores designados deberán tener la capacidad correspondiente a las funciones a desempeñar, de acuerdo con lo establecido en el capítulo VI.

2. El número de trabajadores designados, así como los medios que el empresario ponga a su disposición y el tiempo de que dispongan para el desempeño de su actividad, deberán ser los necesarios para desarrollar adecuadamente sus funciones.

Artículo 14. Servicio de prevención propio.

El empresario deberá constituir un servicio de prevención propio cuando concurra alguno de los siguientes supuestos:

a) Que se trate de empresas que cuenten con más de 500 trabajadores.

b) Que, tratándose de empresas de entre 250 y 500 trabajadores, desarrollen alguna de las actividades incluidas en el anexo I.

c) Que, tratándose de empresas no incluidas en los apartados anteriores, así lo decida la autoridad laboral, previo informe de la Inspección de Trabajo y Seguridad Social y, en su caso, de los órganos técnicos en materia preventiva de las Comunidades Autónomas, en función de la peligrosidad de la actividad desarrollada o de la frecuencia o gravedad de la siniestralidad en la empresa, salvo que se opte por el concierto con una entidad especializada ajena a la empresa de conformidad con lo dispuesto en el artículo 16 de esta disposición.

Teniendo en cuenta las circunstancias existentes, la resolución de la autoridad laboral fijará un plazo, no superior a un año, para que, en el caso de que se optase por un servicio de prevención propio, la empresa lo constituya en dicho plazo. Hasta la fecha señalada en la resolución, las actividades preventivas en la empresa deberán ser concertadas con una entidad especializada ajena a la empresa, salvo de aquellas que vayan siendo asumidas progresivamente por la empresa mediante la designación de trabajadores, hasta su plena integración en el servicio de prevención que se constituya.

Artículo 15. Organización y medios de los servicios de prevención propios.

1. El servicio de prevención propio constituirá una unidad organizativa específica y sus integrantes dedicarán de forma exclusiva su actividad en la empresa a la finalidad del mismo.

2. Los servicios de prevención propios deberán contar con las instalaciones y los medios humanos y materiales necesarios para la realización de las actividades preventivas que vayan a desarrollar en la empresa.

El servicio de prevención habrá de contar, como mínimo, con dos de las especialidades o disciplinas preventivas previstas en el artículo 34 de la presente disposición, desarrolladas por expertos con la capacitación requerida para las funciones a desempeñar, según lo establecido en el capítulo VI. Dichos expertos actuarán de forma coordinada, en particular en relación con las funciones relativas al diseño preventivo de los puestos de trabajo, la identificación y evaluación de los riesgos, los planes de prevención y los planes de formación de los trabajadores. Asimismo habrá de contar con el personal necesario que tenga la capacitación requerida para desarrollar las funciones de los niveles básico e intermedio previstas en el citado capítulo VI.

Sin perjuicio de la necesaria coordinación indicada en el párrafo anterior, la actividad sanitaria, que en su caso exista, contará para el desarrollo de su función dentro del servicio de prevención con la estructura y medios adecuados a su naturaleza específica y la confidencialidad de los datos médicos personales, debiendo cumplir los requisitos establecidos en la normativa sanitaria de aplicación. Dicha actividad sanitaria incluirá las funciones específicas recogidas en el apartado 3 del artículo 37 de la presente disposición, las actividades atribuidas por la Ley General de Sanidad, así como aquellas otras que en materia de prevención de riesgos laborales le correspondan en función de su especialización.

Las actividades de los integrantes del servicio de prevención se coordinarán con arreglo a protocolos u otros medios existentes que establezcan los objetivos, los procedimientos y las competencias en cada caso.

3. Cuando el ámbito de actuación del servicio de prevención se extienda a más de un centro de trabajo, deberá tenerse en cuenta la situación de los diversos centros en relación con la ubicación del servicio, a fin de asegurar la adecuación de los medios de dicho servicio a los riesgos existentes.

4. Las actividades preventivas que no sean asumidas a través del servicio de prevención propio deberán ser concertadas con uno o más servicios de prevención ajenos.

5. La empresa deberá elaborar anualmente y mantener a disposición de las autoridades laborales y sanitarias competentes la memoria y programación anual del servicio de prevención a que se refiere el párrafo d) del apartado 2 del artículo 39 de la Ley de Prevención de Riesgos Laborales.

Artículo 16. Servicios de prevención ajenos.

1. El empresario deberá recurrir a uno o varios servicios de prevención ajenos, que colaborarán entre sí cuando sea necesario, cuando concurra alguna de las siguientes circunstancias:

a) Que la designación de uno o varios trabajadores sea insuficiente para la realización de la actividad de prevención y no concurran las circunstancias que determinan la obligación de constituir un servicio de prevención propio.

b) Que en el supuesto a que se refiere el párrafo del artículo 14 no se haya optado por la constitución de un servicio de prevención propio.

c) Que se haya producido una asunción parcial de la actividad preventiva en los términos previstos en el apartado 2 del artículo 11 y en el apartado 4 del artículo 15 de la presente disposición.

2. De conformidad con lo dispuesto en el apartado 1 del artículo 33 de la Ley de Prevención de Riesgos Laborales, los representantes de los trabajadores deberán ser consultados por el empresario con carácter previo a la adopción de la decisión de concertar la actividad preventiva con uno o varios servicios de prevención ajenos.

Artículo 17. Requisitos de las entidades especializadas para poder actuar como servicios de prevención.

Podrán actuar como servicios de prevención las entidades especializadas que reúnan los siguientes requisitos:

a) Disponer de la organización, instalaciones, personal y equipo necesarios para el desempeño de su actividad.

b) Constituir una garantía que cubra su eventual responsabilidad.

c) No mantener con las empresas concertadas vinculaciones comerciales, financieras o de cualquier otro tipo, distintas a las propias de su actuación como servicio de prevención, que puedan afectar a su independencia e influir en el resultado de sus actividades, sin perjuicio de lo dispuesto en el artículo 22.

d) Obtener la aprobación de la Administración sanitaria, en cuanto a los aspectos de carácter sanitario.

e) Ser objeto de acreditación por la Administración laboral.

Artículo 18. Recursos materiales y humanos de las entidades especializadas que actúen como servicios de prevención.

1. Las entidades especializadas que actúen como servicios de prevención deberán contar con las instalaciones y los recursos materiales y humanos que les permitan desarrollar adecuadamente la actividad preventiva que hubieren concertado, teniendo en cuenta el tipo, extensión y frecuencia de los servicios preventivos que han de prestar y la ubicación de los centros de trabajo en los que dicha prestación ha de desarrollarse.

2. En todo caso, dichas entidades deberán disponer, como mínimo, de los medios siguientes:

a) Personal que cuente con la cualificación necesaria para el desempeño de las funciones de nivel superior, de acuerdo con lo establecido en el capítulo VI, en número no inferior a un experto por cada una de las especialidades o disciplinas preventivas de Medicina del Trabajo, Seguridad en el Trabajo, Higiene Industrial, y Ergonomía y Psicosociología aplicada. Asimismo deberán contar con el personal necesario que tenga la capacitación requerida para desarrollar las funciones de los niveles básico e intermedio previstas en el capítulo VI, en función de las características de las empresas cubiertas por el servicio. Los expertos en las especialidades mencionadas actuarán de forma coordinada, en particular en relación con las funciones relativas al diseño preventivo de los puestos de trabajo, la identificación y evaluación de los riesgos, los planes de prevención y los planes de formación de los trabajadores.

b) Las instalaciones e instrumentación necesarias para realizar las pruebas, reconocimientos, mediciones, análisis y evaluaciones habituales en la práctica de las especialidades citadas, así como para el desarrollo de las actividades formativas y divulgativas básicas.

3. Sin perjuicio de la necesaria coordinación indicada en el apartado 2 de este artículo, la actividad sanitaria contará para el desarrollo de su función dentro del servicio de prevención con la estructura y medios adecuados a su naturaleza específica y la confidencialidad de los datos médicos personales.

4. La autoridad laboral, previo informe, en su caso, de la sanitaria en cuanto a los aspectos de carácter sanitario, podrá eximir del cumplimiento de alguna de las condiciones señaladas a los servicios de prevención en el apartado 2.a), a solicitud de los mismos, en función del tipo de empresas al que extiende su ámbito y de los riesgos existentes en las mismas, siempre que quede suficientemente garantizada su actuación interdisciplinar en relación con dichas empresas. Artículo 19. Funciones de las entidades especializadas que actúen como servicios de prevención.

Las entidades especializadas que actúen como servicios de prevención deberán asumir directamente el desarrollo de las funciones señaladas en el apartado 3 del artículo 31 de la Ley de Prevención de Riesgos Laborales que hubieran concertado, teniendo presente la integración de la prevención en el conjunto de actividades de la empresa y en todos los niveles jerárquicos de la misma, sin perjuicio de que puedan subcontratar los servicios de otros profesionales o entidades cuando sea necesario para la realización de actividades que requieran conocimientos especiales o instalaciones de gran complejidad.

Artículo 20. Concierto de la actividad preventiva.

1. Cuando el empresario opte por desarrollar la actividad preventiva a través de uno o varios servicios de prevención ajenos a la empresa, deberá concertar por escrito la prestación, debiéndose consignar, como mínimo, los siguientes aspectos:

a) Identificación de la entidad especializada que actúa como servicio de prevención ajeno a la empresa.

b) Identificación de la empresa destinataria de la actividad, así como de los centros de trabajo de la misma a los que dicha actividad se contrae.

c) Aspectos de la actividad preventiva a desarrollar en la empresa, especificando las actuaciones concretas, así como los medios para llevarlas a cabo.

d) Actividad de vigilancia de la salud de los trabajadores, en su caso.

e) Duración del concierto.

f) Condiciones económicas del concierto.

2. Las entidades especializadas que actúen como servicios de prevención deberán mantener a disposición de las autoridades laborales y sanitarias competentes una memoria anual en la que incluirán de forma separada las empresas o centros de trabajo a los que se ha prestado servicios durante dicho período, indicando en cada caso la naturaleza de éstos.

Igualmente, deberán facilitar a las empresas para las que actúen como servicios de prevención la memoria y la programación anual a las que se refiere el apartado 2.d) del artículo 39 de la Ley de Prevención de Riesgos Laborales, a fin d e que pueda ser conocida por el Comité de Seguridad y Salud en los términos previstos en el artículo citado.

Artículo 21. Servicios de prevención mancomunados.

1. Podrán constituirse servicios de prevención mancomunados entre aquellas empresas que desarrollen simultáneamente actividades en un mismo centro de trabajo, edificio o centro comercial, siempre que quede garantizada la operatividad y eficacia del servicio en los términos previstos en el apartado 3 del artículo 15 de esta disposición.

Por negociación colectiva o mediante los acuerdos a que se refiere el artículo 83, apartado 3, del Estatuto de los Trabajadores, o, en su defecto, por decisión de las empresas afectadas, podrá acordarse, igualmente, la constitución de ser vicios de prevención mancomunados entre aquellas empresas pertenecientes a un mismo sector productivo o grupo empresarial o que desarrollen sus actividades en un polígono industrial o área geográfica limitada.

2. En el acuerdo de constitución del servicio mancomunado, que se deberá adoptar previa consulta a los representantes legales de los trabajadores de cada una de las empresas afectadas en los términos establecidos en el artículo 33 de la Ley de Prevención de Riesgos Laborales, deberán constar expresamente las condiciones mínimas en que tal servicio de prevención debe desarrollarse.

3. Dichos servicios, tengan o no personalidad jurídica diferenciada, tendrán la consideración de servicios propios de las empresas que los constituyan y habrán de contar con los medios exigidos para aquéllos, cuyos restantes requisitos les serán, asimismo, de aplicación.

4. La actividad preventiva de los servicios mancomunados se limitará a las empresas participantes.

5. El servicio de prevención mancomunado deberá tener a disposición de la autoridad laboral la información relativa a las empresas que lo constituyen y al grado de participación de las mismas.

Artículo 22. Actuación de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social como servicios de prevención.

La actuación de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social como servicios de prevención se desarrollará en las mismas condiciones que las aplicables a los servicios de prevención ajenos, teniendo en cuenta las prescripciones contenidas al respecto en la normativa específica aplicable a dichas entidades.

Capítulo IV

Acreditación de entidades especializadas como servicios de prevención ajenos a las empresas

Artículo 23. Solicitud de acreditación.

Las entidades especializadas que pretendan ser acreditadas como servicios de prevención deberán formular solicitud ante la autoridad laboral competente del lugar en donde radiquen sus instalaciones principales, acompañando a su petición un proyecto en el que se hagan constar los siguientes extremos:

a) Aspectos de la actividad preventiva que pretende efectuar, especificando los tipos de actividad que tienen capacidad de desarrollar.

b) Ámbito territorial y de actividad profesional en los que pretende actuar, así como previsión del número de empresas y volumen de trabajadores en los que tiene capacidad para extender su actividad preventiva.

c) Previsiones de dotación de personal para el desempeño de la actividad preventiva, con indicación de su cualificación profesional y dedicación, así como de las instalaciones y medios instrumentales y de su respectiva ubicación.

d) Compromiso de suscribir una póliza de seguro que cubra su responsabilidad, por una cuantía mínima de 200 millones de pesetas, anualmente actualizada en función de la evolución del índice de precios al consumo, sin que dicha cuantía constituya el límite de la responsabilidad del servicio.

e) Actividades especializadas que, en su caso, tiene previsto contratar con otras entidades.

Artículo 24. Autoridad competente.

1. Será autoridad laboral competente para conocer de las solicitudes de acreditación formuladas por las entidades especializadas que pretendan actuar como servicios de prevención el órgano competente de la Comunidad Autónoma que haya recibido el correspondiente traspaso de servicios o, en su defecto, la Dirección Provincial de Trabajo y Asuntos Sociales de la provincia donde radiquen sus instalaciones principales.

2. La acreditación otorgada tendrá validez para todo el ámbito del Estado, de acuerdo con los criterios de coordinación establecidos por la Comisión Nacional de Seguridad y Salud en el Trabajo.

Artículo 25. Aprobación provisional.

1. Recibidos la solicitud y el proyecto señalados en el artículo 23, la autoridad laboral remitirá copia a la autoridad sanitaria competente del lugar en el que radiquen las instalaciones principales de la entidad especializada, a lo s fines previstos en el apartado 5 del artículo 31 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales. Dicha autoridad sanitaria comunicará a la autoridad laboral su decisión acerca de la aprobación del proyecto en cuanto a los requisitos de carácter sanitario.

2. Al mismo tiempo, solicitará informe de los órganos técnicos en materia preventiva de las Comunidades Autónomas o, en su caso, del Instituto Nacional de Seguridad e Higiene en el Trabajo, así como aquellos otros que considere necesarios acerca de los aspectos no contemplados en el apartado anterior.

3. La autoridad laboral, a la vista de la decisión de la autoridad sanitaria y de los informes emitidos, dictará resolución en el plazo de tres meses, contados desde la entrada de la solicitud en el registro del órgano administrativo competente, autorizando provisionalmente o denegando la solicitud formulada. Transcurrido dicho plazo sin que haya recaído resolución expresa, la solicitud podrá entenderse desestimada.

4. La resolución prevista en el apartado anterior que autorice provisionalmente tendrá carácter definitivo cuando la entidad especializada, al tiempo de formular la solicitud, acredite la efectiva realización del proyecto, en los términos señalados en el artículo siguiente.

5. Contra la resolución expresa o presunta de la autoridad laboral podrá interponerse recurso ordinario en el plazo de un mes ante el órgano superior jerárquico correspondiente.

Artículo 26. Acreditación.

1. La eficacia de la resolución estimatoria de la autoridad laboral quedará subordinada a la efectiva realización del proyecto por parte de la entidad solicitante.

A tal fin, dicha entidad deberá comunicar la realización del proyecto a la autoridad laboral en el plazo de tres meses, contados a partir de la fecha de notificación de la resolución estimatoria, con indicación de los siguientes datos y documentos:

a) Número de identificación fiscal y código de cuenta de cotización a la Seguridad Social.

b) Contratos del personal, con indicación de su duración, cualificación profesional y dedicación.

c) Situación de sus instalaciones, así como de los medios instrumentales.

d) Póliza de seguro contratada.

e) Contratos o acuerdos establecidos, en su caso, con otras entidades para la realización de determinados tipos de actividades especializadas.

2. Transcurrido el plazo de tres meses sin que la entidad haya comunicado a la autoridad laboral la realización del proyecto, la autorización provisional se entenderá caducada.

3. Recibida la comunicación relativa a la realización del proyecto, la autoridad laboral remitirá copia a la autoridad sanitaria competente, a la Inspección de Trabajo y Seguridad Social, a los órganos técnicos en materia preventiva de las Comunidades Autónomas y a aquellos otros que hubieren emitido informe, a efectos de comprobación de la concurrencia de los requisitos previstos en el proyecto.

Cuando las entidades solicitantes cuenten con instalaciones o medios ubicados en más de una provincia o Comunidad Autónoma, la autoridad laboral competente para resolver recabará los informes referidos en el párrafo anterior a través de las respectivas autoridades competentes de dichas provincias o Comunidades Autónomas.

4. La autoridad laboral, a la vista de la decisión de la autoridad sanitaria y de los informes emitidos, dictará resolución ratificando o rectificando la autorización provisional en el plazo de tres meses, contados desde la comunicación relativa a la realización del proyecto. Dicho plazo se ampliará a seis meses en el supuesto previsto en el párrafo segundo del apartado anterior.

Transcurridos dichos plazos sin que haya recaído resolución expresa, se entenderá ratificada la autorización provisional.

Contra la resolución expresa o presunta de la autoridad laboral cabrá la interposición del recurso previsto en el apartado 5 del artículo anterior.

5. Las entidades especializadas podrán desarrollar su actividad como servicio de prevención una vez obtenida la acreditación mediante la ratificación de la autorización provisional.

Artículo 27. Mantenimiento de las condiciones de acreditación.

1. Las entidades especializadas deberán mantener las condiciones en que se basó su acreditación como servicios de prevención. Cualquier modificación de las mismas será comunicada a la autoridad laboral que la concedió.

2. Las autoridades laboral y sanitaria podrán verificar, en el ámbito de sus competencias, el cumplimiento de las condiciones exigibles para el desarrollo de las actividades del servicio, comunicando a la autoridad laboral que concedió la acreditación las deficiencias detectadas con motivo de tales verificaciones.

3. Si como resultado de las comprobaciones efectuadas, bien directamente o a través de las comunicaciones señaladas en el apartado anterior, la autoridad laboral que concedió la acreditación comprobara el incumplimiento de requisitos que determinaron aquélla, podrá extinguir la acreditación otorgada.

Artículo 28. Registro.

1. En los órganos competentes de las Comunidades Autónomas, que hayan recibido los correspondientes traspasos de servicios, o, en su defecto, de la Administración General del Estado, se creará un registro en el que serán inscritas las entidades especializadas que hayan sido autorizadas como servicios de prevención, así como las personas o entidades especializadas a las que se haya concedido autorización para efectuar auditorías o evaluaciones de los sistemas de prevención de conformidad con lo establecido en el capítulo V de esta disposición.

Los órganos a los que se refiere el párrafo anterior, enviarán a la Dirección General de Trabajo y Migraciones del Ministerio de Trabajo y Asuntos Sociales, en el plazo de ocho días hábiles, copia de todo asiento practicado en sus respectivos registros.

Los registros de las Administraciones competentes en la materia estarán intercomunicados para poder disponer de toda la información que contienen.

2. De efectuarse tratamiento automatizado de datos de salud o de otro tipo de datos personales, deberá hacerse conforme a la Ley Orgánica 5/1992, de 29 de octubre.

Capítulo V

Auditorías

Artículo 29. Ámbito de aplicación.

1. Las auditorías o evaluaciones externas serán obligatorias en los términos establecidos en el presente capítulo cuando, como consecuencia de la evaluación de los riesgos, las empresas tengan que desarrollar actividades preventivas para evitar o disminuir los riesgos derivados del trabajo.

2. Las empresas que no hubieran concertado el servicio de prevención con una entidad especializada deberán someter su sistema de prevención al control de una auditoría o evaluación externa.

Dicha auditoría deberá ser repetida cada cinco años, o cuando así lo requiera la autoridad laboral, previo informe de la Inspección de Trabajo y Seguridad Social y, en su caso, de los órganos técnicos en materia preventiva de las Comunidades Autónomas, a la vista de los datos de siniestralidad o de otras circunstancias que pongan de manifiesto la necesidad de revisar los resultados de la última auditoría.

3. A los efectos previstos en el apartado anterior, las empresas de hasta seis trabajadores cuyas actividades no estén incluidas en el anexo I, en las que el empresario hubiera asumido personalmente las funciones de prevención o hubiera designado a uno o más trabajadores p ara llevarlas a cabo y en las que la eficacia del sistema preventivo resulte evidente sin necesidad de recurrir a una auditoría por el limitado número de trabajadores y la escasa complejidad de las actividades preventivas, se considerará que han cumplido la obligación de la auditoría cuan do cumplimenten y remitan a la autoridad laboral una notificación sobre la concurrencia de las condiciones que no hacen necesario recurrir a la misma según modelo establecido en el anexo II, y la autoridad laboral no haya aplicado lo previsto en el apartado 4 de este artículo.

La autoridad laboral registrará y ordenará según las actividades de las empresas sus notificaciones y facilitará una información globalizada sobre las empresas afectadas a los órganos de participación institucional en materia de seguridad y salud.

4. Teniendo en cuenta la notificación prevista en el apartado anterior, la documentación establecida en el artículo 7 y la situación individualizada de la empresa, a la vista de los datos de siniestralidad de la empresa o del sector, de informaciones o de otras circunstancias que pongan de manifiesto la peligrosidad de las actividades desarrolladas o la inadecuación del sistema de prevención, la autoridad laboral, previo informe de la Inspección de Trabajo y Seguridad Social y, en su caso, de los órganos técnicos en materia preventiva de las Comunidades Autónomas, podrá requerir la realización de una auditoría a las empresas referidas en el citado apartado, de conformidad con lo dispuesto en el apartado 2.

Artículo 30. Concepto y objetivos.

La auditoría, como instrumento de gestión que ha de incluir una evaluación sistemática, documentada y objetiva de la eficacia del sistema de prevención, deberá ser realizada de acuerdo con las normas técnicas establecidas o que puedan establecerse y teniendo en cuenta la información recibida de los trabajadores, y tendrá como objetivos:

a) Comprobar cómo se ha realizado la evaluación inicial y periódica de los riesgos, analizar sus resultados y verificarlos, en caso de duda.

b) Comprobar que el tipo y planificación de las actividades preventivas se ajusta a lo dispuesto en la normativa general, así como a la normativa sobre riesgos específicos que sea de aplicación, teniendo en cuenta los resultados de la evaluación.

c) Analizar la adecuación entre los procedimientos y medios requeridos para realizar las actividades preventivas mencionada s en el párrafo anterior y los recursos de que dispone el empresario, propios o concertados, teniendo en cuenta, además, el modo en que están organizados o coordinados, en su caso.

Artículo 31. Documentación.

Los resultados de la auditoría deberán quedar reflejados en un informe que la empresa auditada deberá mantener a disposición de la autoridad laboral competente y de los representantes de los trabajadores.

Artículo 32. Requisitos.

1. La auditoría deberá ser realizada por personas físicas o jurídicas que posean, además, un conocimiento suficiente de las materias y aspectos técnicos objeto de la misma y cuenten con los medios adecuados para ello.

2. Las personas físicas o jurídicas que realicen la auditoría del sistema de prevención de una empresa no podrán mantener con la misma vinculaciones comerciales, financieras o de cualquier otro tipo, distintas a las propias de su actuación como auditoras, que puedan afectar a su independencia o influir en el resultado de sus actividades.

Del mismo modo, tales personas no podrán realizar para la misma o distinta empresa actividades en calidad de entidad especializada para actuar como servicio de prevención, ni mantener con estas últimas vinculaciones comerciales, financieras o de cualquier otro tipo distintas de las que concierte la propia auditora como empresa para desarrollar las actividades de prevención en el seno de la misma.

3. Cuando la complejidad de las verificaciones a realizar lo haga necesario, las personas o entidades encargadas de llevar a cabo la auditoría podrán recurrir a otros profesionales que cuenten con los conocimientos, medios e instalaciones necesarios para la realización de aquéllas.

Artículo 33. Autorización.

1. Las personas o entidades especializadas que pretendan desarrollar la actividad de auditoría del sistema de prevención habrán de contar con la autorización de la autoridad laboral competente del lugar donde radiquen sus instalaciones principales, previa solicitud ante la misma, en la que se harán constar las previsiones señaladas en el párrafo c) del artículo 23 .

2. La autoridad laboral, previos los informes que estime oportunos, dictará resolución autorizando o denegando la solicitud formulada en el plazo de tres meses, contados desde la entrada de la solicitud en el Registro del órgano administrativo competente. Transcurrido dicho plazo sin que haya recaído resolución expresa, la solicitud podrá entenderse desestimada.

La resolución estimatoria de la autoridad laboral tendrá carácter provisional, quedando subordinada su eficacia a la autorización definitiva, previa acreditación del cumplimiento de las previsiones señaladas en el apartado 1.

3. Serán de aplicación a la autorización el procedimiento establecido para la acreditación en el artículo 26 de la presente disposición y el previsto en el artículo 27 en relación con el mantenimiento de las condiciones de autorización y la extinción, en su caso, de las autorizaciones otorgadas.

Capítulo VI

Funciones y niveles de cualificación

Artículo 34. Clasificación de las funciones.

A efectos de determinación de las capacidades y aptitudes necesarias para la evaluación de los riesgos y el desarrollo de la actividad preventiva, las funciones a realizar se clasifican en los siguientes grupos:

a) Funciones de nivel básico.

b) Funciones de nivel intermedio.

c) Funciones de nivel superior, correspondientes a las especialidades y disciplinas preventivas de medicina del trabajo, seguridad en el trabajo, higiene industrial, y ergonomía y psicosociología aplicada.

Las funciones que se recogen en los artículos siguientes serán las que orienten los distintos proyectos y programas formativos desarrollados para cada nivel.

Estos proyectos y programas deberán ajustarse a los criterios generales y a los contenidos formativos mínimos que se establecen para cada nivel en los anexos III a VI.

Artículo 35. Funciones de nivel básico.

1. Integran el nivel básico de la actividad preventiva las funciones siguientes:

a) Promover los comportamientos seguros y la correcta utilización de los equipos de trabajo y protección, y fomentar el interés y cooperación de los trabajadores en la acción preventiva.

b) Promover, en particular, las actuaciones preventivas básicas, tales como el orden, la limpieza, la señalización y el mantenimiento general, y efectuar su seguimiento y control.

c) Realizar evaluaciones elementales de riesgos y, en su caso, establecer medidas preventivas del mismo carácter compatibles con su grado de formación.

d) Colaborar en la evaluación y el control de los riesgos generales y específicos de la empresa, efectuando visitas al efecto, atención a quejas y sugerencias, registro de datos, y cuantas funciones análogas sean necesarias.

e) Actuar en caso de emergencia y primeros auxilios gestionando las primeras intervenciones al efecto.

f) Cooperar con los servicios de prevención, en su caso.

2. Para desempeñar las funciones referidas en el apartado anterior, será preciso:

a) Poseer una formación mínima con el contenido especificado en el programa a que se refiere el anexo IV y cuyo desarrollo tendrá una duración no inferior a 50 horas, en el caso de empresas que desarrollen alguna de las actividades incluida s en el anexo I, o de 30 horas en los demás casos, y una distribución horaria adecuada a cada proyecto formativo, respetando la establecida en los apartados 1 y 2, respectivamente, del anexo IV citado, o

b) Poseer una formación profesional o académica que capacite para llevar a cabo responsabilidades profesionales equivalentes o similares a las que precisan las actividades señaladas en el apartado anterior, o

c) Acreditar una experiencia no inferior a dos años en una empresa, institución o Administración pública que lleve consigo el desempeño de niveles profesionales de responsabilidad equivalentes o similares a los que precisan las actividades señaladas en el apartado anterior.

En los supuestos contemplados en los párrafos b) y c), los niveles de cualificación preexistentes deberán ser mejora dos progresivamente, en el caso de que las actividades preventivas a realizar lo hicieran necesario, mediante una acción formativa de nivel básico en el marco de la formación continua.

3. La formación mínima prevista en el párrafo a) del apartado anterior se acreditará mediante certificación de formación específica en materia de prevención de ries gos laborales, emitida por un servicio de prevención o por una entidad pública o privada con capacidad para desarrollar actividades formativas específicas en esta materia.

Artículo 36. Funciones de nivel intermedio.

1. Las funciones correspondientes al nivel intermedio son las siguientes:

a) Promover, con carácter general, la prevención en la empresa.

b) Realizar evaluaciones de riesgos, salvo las específicamente reservadas al nivel superior.

c) Proponer medidas para el control y reducción de los riesgos o plantear la necesidad de recurrir al nivel superior, a la vista de los resultados de la evaluación.

d) Realizar actividades de información y formación básica de trabajadores.

e) Vigilar el cumplimiento del programa de control y reducción de riesgos y efectuar personalmente las actividades de control de las condiciones de trabajo que tenga asignadas.

f) Participar en la planificación de la actividad preventiva y dirigir las actuaciones a desarrollar en casos de emergencia y primeros auxilios.

g) Colaborar con los servicios de prevención, en su caso.

h) Cualquier otra función asignada como auxiliar, complementaria o de colaboración del nivel superior.

2. Para desempeñar las funciones referidas en el apartado anterior, será preciso poseer una formación mínima con el contenido especificado en el programa a que se refiere el anexo V y cuyo desarrollo tendrá una duración no inferior a 300 horas y una distribución horaria adecuada a cada proyecto formativo, respetando la establecida en el anexo citado.

Artículo 37. Funciones de nivel superior.

1. Las funciones correspondientes al nivel superior son las siguientes:

a) Las funciones señaladas en el apartado 1 del artículo anterior, con excepción de la indicada en el párrafo h).

b) La realización de aquellas evaluaciones de riesgos cuyo desarrollo exija:

1.º El establecimiento de una estrategia de medición para asegurar que los resultados obtenidos caracterizan efectivamente la situación que se valora, o

2.º Una interpretación o aplicación no mecánica de los criterios de evaluación.

c) La formación e información de carácter general, a todos los niveles, y en las materias propias de su área de especialización.

d) La planificación de la acción preventiva a desarrollar en las situaciones en las que el control o reducción de los riesgos supone la realización de actividades diferentes, que implican la intervención de distintos especialistas.

e) La vigilancia y control de la salud de los trabajadores en los términos señalados en el apartado 3 de este artículo.

2. Para desempeñar las funciones relacionadas en el apartado anterior será preciso contar con una titulación universitaria y poseer una formación mínima con el contenido especificado en el programa a que se refiere el anexo VI y cuyo desarrollo tendrá una duración no inferior a 600 horas y una distribución horaria adecuada a cada proyecto formativo, respetando la establecida en el anexo citado.

3. Las funciones de vigilancia y control de la salud de los trabajadores señaladas en el párrafo e) del apartado 1 serán desempeñadas por personal sanitario con competencia técnica, formación y capacidad acreditada con arreglo a la normativa vigente y a lo establecido en los párrafos siguientes:

a) Los servicios de prevención que desarrollen funciones de vigilancia y control de la salud de los trabajadores deberán contar con un médico especialista en Medicina del Trabajo o diplomado en Medicina de Empresa y un ATS/DUE de empresa, sin perjuicio de la participación de otros profesionales sanitarios con competencia técnica, formación y capacidad acreditada.

b) En materia de vigilancia de la salud, la actividad sanitaria deberá abarcar, en las condiciones fijadas por el artículo 22 de la Ley 31/1995, de Prevención de Riesgos Laborales:

1.º Una evaluación de la salud de los trabajadores inicial después de la incorporación al trabajo o después de la asignación de tareas específicas con nuevos riesgos para la salud.

2.º Una evaluación de la salud de los trabajadores que reanuden el trabajo tras una ausencia prolongada por motivos de salud, con la finalidad de descubrir sus eventuales orígenes profesionales y recomendar una acción apropiada para proteger a los trabajadores.

3.º Una vigilancia de la salud a intervalos periódicos.

c) La vigilancia de la salud estará sometida a protocolos específicos u otros medios existentes con respecto a los factores de riesgo a los que esté expuesto el trabajador.

El Ministerio de Sanidad y Consumo y las Comunidades Autónomas, oídas la s sociedades científicas competentes, y de acuerdo con lo establecido en la Ley General de Sanidad en materia de participación de los agentes sociales, establecerán la periodicidad y contenidos específicos de cada caso.

Los exámenes de salud incluirán, en todo caso, una historia clínicolaboral, en la que además de los datos de anamnesis, exploración clínica y control biológico y estudios complementarios en función de los riesgos inherentes al trabajo, se hará constar una descripción detallada del puesto de trabajo, el tiempo de permanencia en el mismo, los riesgos detectados en el análisis de las condiciones de trabajo, y las medidas de prevención adoptadas.

Deberá constar igualmente, en caso de disponerse de ello, una descripción de los anteriores puestos de trabajo, riesgos presentes en los mismos, y tiempo de permanencia para cada uno de ellos.

d) El personal sanitario del servicio de prevención deberá conocer las enfermedades que se produzcan entre los trabajadores y las ausencias del trabajo por motivos de salud, a los solos efectos de poder identificar cualquier relación entre la causa de enfermedad o de ausencia y los riesgos para la salud que puedan presentarse en los lugares de trabajo.

e) En los supuestos en que la naturaleza de los riesgos inherentes al trabajo lo haga necesario, el derecho de los trabajadores a la vigilancia periódica de su estado de salud deberá ser prolongado más allá de la finalización de la relación laboral a través del Sistema Nacional de Salud.

f) El personal sanitario del servicio deberá analizar los resultados de la vigilancia de la salud de los trabajadores y de la evaluación de los riesgos, con criterios epidemiológicos y colaborará con el resto de los componentes del servicio, a fin de investigar y analizar las posibles relaciones entre la exposición a los riesgos profesionales y los perjuicios para la salud y proponer medidas encaminadas a mejorar las condiciones y medio ambiente de trabajo.

g) El personal sanitario del servicio de prevención estudiará y valorará, especialmente, los riesgos que puedan afectar a las trabajadoras en situación de embarazo o parto reciente, a los menores y a los trabajadores especialmente sensibles a determinados riesgos, y propondrá las medidas preventivas adecuadas.

h) El personal sanitario del servicio de prevención que, en su caso, exista en el centro de trabajo deberá proporcionar los primeros auxilios y la atención de urgencia a los trabajadores víctimas de accidentes o alteraciones en el lugar de trabajo.

Capítulo VII

Colaboración de los servicios de prevención con el Sistema Nacional de Salud

Artículo 38. Colaboración con el Sistema Nacional de Salud.

1. De acuerdo con lo establecido en el artículo 10 de la Ley 31/1995, de Prevención de Riesgos Laborales, y artículo 21 de la Ley 14/1986, General de Sanidad, el servicio de prevención colaborará con los servicios de atención primaria de salud y de asistencia sanitaria especializada para el diagnóstico, tratamiento y rehabilitación de enfermedades relacionadas con el trabajo, y con las Administraciones sanitarias competentes en la actividad de salud laboral que se planifique, siendo las unidades responsables de salud pública del Área de Salud, que define la Ley General de Sanidad, las competentes para la coordinación entre los servicios de prevención que actúen en esa Área y el sistema sanitario. Esta coordinación será desarrollada por las Comunidades Autónomas en el ámbito de sus competencias.

2. El servicio de prevención colaborará en las campañas sanitarias y epidemiológicas organizadas por las Administraciones públicas competentes en materia sanitaria.

Artículo 39. Información sanitaria.

1. El servicio de prevención colaborará con las autoridades sanitarias para proveer el Sistema de Información Sanitaria en Salud Laboral. El conjunto mínimo de datos de dicho sistema de información será estable cido por el Ministerio de Sanidad y Consumo, previo acuerdo con los órganos competentes de las Comunidades Autónomas, en el seno del Consejo Interterritorial del Sistema Nacional de Salud. Las Comunidades Autónomas en el ámbito de sus respectivas competencias, podrán desarrollar el citado sistema de información sanitaria.

2. El personal sanitario del servicio de prevención realizará la vigilancia epidemiológica, efectuando las acciones necesarias para el mantenimiento del Sistema de Información Sanitaria en Salud Laboral en su ámbito de actuación.

3. De efectuarse tratamiento automatizado de datos de salud o de otro tipo de datos personales, deberá hacerse conforme a la Ley Orgánica 5/1992, de 29 de octubre.

Disposiciones adicionales

Primera. Carácter básico.

1. El presente Reglamento constituye legislación laboral, dictada al amparo del artículo 149.1.7.ª de la Constitución.

2. Respecto del personal civil con relación de carácter administrativo o estatutario al servicio de las Administraciones públicas, el presente Reglamento será de aplicación en los siguientes términos:

a) Los artículos que a continuación se relacionan constituyen normas básicas en el sentido previsto en el artículo 149.1.18.ª de la Constitución: 1, apartados 1 y 2, excepto la referencia al capítulo V de la Ley de Prevención de Riesgos Laborales; 2, apartados 1, 2, 3 y 4, excepto la referencia al capítulo III; 3; 4, apartados 1, 2 y 3, excepto la referencia al capítulo VI; 5; 6; 7; 8; 9; 10; 12, apartados 1 y 2, excepto el párrafo a); 13, apartados 1, excepto la referencia al capítulo VI, y 2; 15, apartados 1, 2, párrafo primero, 3 y 4; 16, apartado 2; 20, apartado 1.

b) En el ámbito de las Comunidades Autónomas y las entidades locales, las funciones que el Reglamento atribuye a las autoridades laborales y a la Inspección de Trabajo y Seguridad Social podrán ser atribuidas a órganos diferentes.

Segunda. Integración en los servicios de prevención.

De conformidad con lo dispuesto en el párrafo d) de la disposición derogatoria única de la Ley de Prevención de Riesgos Laborales, el personal perteneciente a los servicios médicos de empresa en la fecha de entrada en vigor de dicha Ley se integrará en los servicios de prevención de las correspondientes empresas, cuando éstos se constituyan, sin perjuicio de que continúen efectuando aquellas funciones que tuvieran atribuidas, distintas de las propias del servicio de prevención.

Tercera. Mantenimiento de la actividad preventiva.

1. La aplicación del presente Real Decreto no afectará a la continuación de la actividad sanitaria que se ha venido desarrollando en las empresas al amparo de las normas reguladoras de los servicios médicos de empresa que se derogan y de sus disposiciones de aplicación y desarrollo, aunque dichas empresas no constituyan servicios de prevención.

2. Tampoco afectará la aplicación del presente Real Decreto al mantenimiento de la actividad preventiva desarrollada por los servicios de seguridad e higiene en el trabajo existentes en las empresas en la fecha de publicación de la Ley de Prevención de Riesgos Laborales, aún cuando no concurran las circunstancias previstas en el artículo 14 del mismo.

Cuarta. Aplicación a las Administraciones públicas.

1. En el ámbito de las Administraciones públicas, la organización de los recursos necesarios para el desarrollo de las actividades preventivas y la definición de las funciones y niveles de cualificación del personal que las lleve a cabo se realizará en los términos que se regulen en la normativa específica que al efecto se dicte, de conformidad con lo dispuesto en el artículo 31, apartado 1, y en la disposición adicional tercera de la Ley de Prevención de Riesgos Laborales, y en la disposición adicional primera de este Reglamento, previa consulta con las organizaciones sindicales más representativas, en los términos señalados en la Ley 7/1990, de 19 de julio, sobre negociación colectiva y participación en la determinación de las condiciones de trabajo de los empleados públicos.

En defecto de la citada normativa específica, resultará de aplicación lo dispuesto en este Reglamento.

2. No serán de aplicación a las Administraciones públicas las obligaciones en materia de auditorías contenidas en el capítulo V de este Reglamento.

La normativa específica prevista en el apartado anterior deberá establecer los adecuados instrumentos de control al efecto.

3. Las referencias a la negociación colectiva y a los acuerdos a que se refiere el artículo 83, apartado 3, del Estatuto de los Trabajadores contenidas en el presente Reglamento se entenderán referidas, en el caso de las relaciones de carácter administrativo o estatutario del personal al servicio de las Administraciones públicas, a los acuerdos y pactos que se concluyan en los términos señalados en la Ley 7/1990, de 19 de julio, sobre negociación colectiva y participación en la determinación de las condiciones de trabajo de los empleados públicos.

Quinta. Convalidación de funciones.

Quienes en la fecha de publicación de la Ley de Prevención de Riesgos Laborales vinieran realizando las funciones señaladas en los artículos 36 y 37 de esta norma y no cuenten con la formación mínima prevista en dichos preceptos, podrán continuar desempeñando tales funciones en la empresa o entidad en que la viniesen desarrollando, siempre que reúnan los requisitos siguientes:

a) Contar con una experiencia no inferior a tres años a partir de 1985, en la realización de las funciones señaladas en el artículo 36 de esta norma, en una empresa, institución o en las Administraciones públicas. En el caso de las funciones contempladas en el artículo 37 la experiencia requerida será de un año cuando posean titulación universitaria o de cinco años en caso de carecer de ella.

b) Acreditar una formación específica en materia preventiva no inferior a 100 horas, computándose tanto la formación recibida como la impartida, cursada en algún organismo público o privado de reconocido prestigio.

Lo dispuesto en el párrafo anterior no será de aplicación al personal sanitario, que continuará rigiéndose por su normativa específica.

Sexta. Reconocimientos médicos previos al embarque de los trabajadores del mar.

En el sector marítimopesquero seguirá en vigor lo establecido, en materia de formación, información, educación y práctica de los reconocimientos médicos previos al embarque, en el Real Decreto 1414/1981, de 3 de julio, por el que se reestructura el Instituto Social de la Marina.

Séptima. Negociación colectiva.

En la negociación colectiva o mediante los acuerdos a que se refiere el artículo 83, apartado 3, del Estatuto de los Trabajadores, podrán establecerse criterios para la determinación de los medios personales y materiales de los servicios de prevención propios, del número de trabajadores designados, en su caso, por el empresario para llevar a cabo actividades de prevención y del tiempo y los medios de que dispongan para el desempeño de su actividad, en función del tamaño de la empresa, de los riesgos a que estén expuestos los trabajadores y de su distribución en la misma, así como en materia de planificación de la actividad preventiva y para la formación en materia preventiva de los trabajadores y de los delegados de prevención.

Octava. Criterios de acreditación y autorización.

La Comisión Nacional de Seguridad y Salud en el Trabajo conocerá los criterios adoptados por las Administraciones laboral y sanitaria en relación con la acreditación de las entidades especializadas para poder actuar como servicios de prevención y con la autorización de las personas físicas o jurídicas que quieran desarrollar la actividad de auditoría, con el fin de poder informar y formular propuestas dirigidas a una adecuada coordinación entre las Administraciones.

Novena. Disposiciones supletorias en materia de procedimientos administrativos.

En materia de procedimientos administrativos, en todo lo no previsto expresamente en la presente disposición, se estará a lo establecido en la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común, y en el Real Decreto 1778/1994, de 5 de agosto, por el que se adecuan a dicha Ley la s normas reguladoras de los procedimientos de otorgamiento, modificación y extinción de autorizaciones.

Disposiciones transitorias Primera.

Constitución de servicio de prevención propio.

Sin perjuicio del mantenimiento de aquellas actividades preventivas que se estuvieran realizando en la empresa en la fecha de entrada en vigor de esta disposición, los servicios de prevención propios que deban constituir las empresas de más de 250 trabajadores y hasta 1.000 trabajadores, de conformidad con lo dispuesto en los párrafos a) y b) del artículo 14, deberán estar en funcionamiento a más tardar el 1 de enero de 1999, con excepción de las empresas que realizan alguna de las actividades incluidas en el anexo I que lo harán el 1 de enero de 1998.

Hasta la fecha señalada en el párrafo anterior, las actividades preventivas en las empresas citadas deberán ser concertadas con una entidad especializada ajena a la empresa, salvo aquellas que vayan siendo asumidas progresivamente por la empresa mediante la designación de trabajadores, hasta su plena integración en el servicio de prevención que se constituya.

Segunda. Acreditación de Mutuas de Accidentes de Trabajoy Enfermedades Profesionales de la Seguridad Social.

A las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales que al amparo de la autorización contenida en la disposición transitoria segunda de la Ley de Prevención de Riesgos Laborales desarrollen las funciones correspondientes a los servicios de prevención en relación con sus empresas asociadas, les será de aplicación lo establecido en los artículos 23 a 27 de esta norma en materia de acreditación y requisitos.

Tercera. Acreditación de la formación.

En tanto no se determinen por las autoridades competentes en materia educativa las titulaciones académicas y profesionales correspondientes a la formación mínima señalada en los artículos 36 y 37 de esta norma, esta formación podrá ser acreditada sin efectos académicos a través de la correspondiente certificación expedida por una entidad pública o privada que tenga capacidad para desarrollar actividades formativas en esta materia y cuente con autorización de la autoridad laboral competente.

La certificación acreditativa de la formación se expedirá previa comprobación de que se ha cursado un programa con el contenido establecido en los anexos V o VI de la presente disposición y se ha superado una prueba de evaluación sobre dicho programa, o de que se cuenta con una formación equivalente que haya sido legalmente exigida para el ejercicio de una actividad profesional.

Cuarta. Aplicación transitoria de los criterios de gestión de la prevención de riesgos laborales en hospitales y centros sanitarios públicos.

En tanto se desarrolla lo previsto en la disposición adicional cuarta, «Aplicación a las Administraciones públi cas», la prevención de riesgos laborales en los hospitales y centros sanitarios públicos seguirá gestionándose con arreglo a los criterios y procedimientos hasta ahora vigentes, de modo que queden garantizadas las funciones de vigilancia y control de la salud de los trabajadores y las demás actividades de prevención a que se refiere el presente Reglamento. A estos efectos, se coordinarán las actividades de medicina preventiva con las demás funciones relacionadas con la prevención en orden a conseguir una actuación integrada e interdisciplinaria.

Disposición derogatoria Única.

Alcance de la derogación normativa.

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en el presente Real Decreto y específicamente el Decreto 1036/1959, de 10 de junio, sobre Servicios Médicos de Empresa, y la Orden de 21 de noviembre de 1959 por la que se aprueba el Reglamento de los Servicios Médicos de Empresa.

El presente Real Decreto no afecta a la vigencia de las disposiciones especiales sobre prevención de riesgos profesionales en las explotaciones mineras, contenidas en el capítulo IV del Real Decreto 3255/1983, de 21 de diciembre, por el que se aprueba el Estatuto Minero, y en sus normas de desarrollo, así como las del Real Decreto 2857/1978, de 25 de agosto , por el que se aprueba el Reglamento General para el Régimen de la Minería, y el Real Decreto 863/1985, de 2 de abril, por el que se aprueba el Reglamento General de Normas Básicas de Seguridad Minera, y sus disposiciones complementarias.

Disposiciones finales

Primera. Habilitación reglamentaria.

Se autoriza al Ministro de Trabajo y Asuntos Sociales, previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, para dictar cuantas disposiciones sean necesarias para la aplicación de lo establecido en el presente Real Decreto.

Segunda. Entrada en vigor.

El presente Real Decreto entrará en vigor a los dos meses de su publicación en el "Boletín Oficial del Estado", a excepción del apartado 2 de los artículos 35, 36 y 37 del capítulo VI que lo harán a los doce meses.

ANEXO I

a) Trabajos con exposición a radiaciones ionizantes en zonas controladas según Real Decreto 53/1992, de 24 de enero, sobre protección sanitaria contra radiaciones ionizantes.

b) Trabajos con exposición a agentes tóxicos y muy tóxicos, y en particular a agentes cancerígenos, mutagénicos o tóxicos para la reproducción, de primera y segunda categoría, según Real Decreto 363/1995, de 10 de enero, que aprueba el Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, así como Real Decreto 1078/1993, de 2 de julio, sobre clasificación, envasado y etiquetado de preparados peligrosos y las normas de desarrollo y adaptación al progreso de ambos.

c) Actividades en que intervienen productos químicos de alto riesgo y son objeto de la aplicación del Real Decreto 886 /1988, de 15 de julio, y sus modificaciones, sobre prevención de accidentes mayores en determinadas actividades industriales.

d) Trabajos con exposición a agentes biológicos de los grupos 3 y 4, según la Directiva 90/679/CEE y sus modificaciones, sobre protección de los trabajadores contra los riesgos relacionados a agentes biológicos durante el trabajo.

e) Actividades de fabricación, manipulación y utilización de explosivos, incluidos los artículos pirotécnicos y otros objetos o instrumentos que contengan explosivos.

f) Trabajos propios de minería a cielo abierto y de interior, y sondeos en superficie terrestre o en plataformas marinas.

g) Actividades en inmersión bajo el agua.

h) Actividades en obras de construcción, excavación, movimientos de tierras y túneles, con riesgo de caída de altura o sepultamiento.

i) Actividades en la industria siderúrgica y en la construcción naval.

j) Producción de gases comprimidos, licuados o disueltos o utilización significativa de los mismos.

k) Trabajos que produzcan concentraciones elevadas de polvo silíceo.

l) Trabajos con riesgos eléctricos en alta tensión.

ANEXO II

NOTIFICACIÓN SOBRE CONCURRENCIA DE CONDICIONES QUE NO HACEN NECESARIORECURRIR A LA AUDITORÍA DEL SISTEMA DE PREVENCIÓN DE LA EMPRESA

Don

en calidad de:

de la empresa:

declara que cumple las condiciones establecidas en el artículo 29 del Reglamento de Servicios de Prevención y en consecuencia aporta junto a la presente declaración los datos que se especifican a continuación, para su registro y consideración por la autoridad laboral competente.

Datos de la empresa:

De nueva creación Ya existente |  | NIF:
Nombre o razón social: |  | CIF:
Domicilio social: |  | Municipio:
Provincia: | Código postal: | Teléfono:
Actividad económica: |  | Entidad gestora o colaboradora A.T. y E.P.:
Clase de centro de trabajo (taller, oficina, almacén): |  | Número de trabajadores:
Realizada la evaluación de riesgos con fecha: |  | Superficie construida (m2):
Datos relativos a la prevención de riesgos |  |
Riesgos existentes |  | Actividad preventiva procedente
 |  | (Lugar, fecha, firma y sello de la empresa)

ANEXO III

CRITERIOS GENERALES PARA EL ESTABLECIMIENTO DE PROYECTOS Y PROGRAMAS FORMATIVOS, PARA EL DESEMPEÑO DE LAS FUNCIONES DEL NIVEL BÁSICO, MEDIO Y SUPERIOR

Las disciplinas preventivas que servirán de soporte técnico serán al menos las relacionadas con la Medicina del Trabajo, la Seguridad en el Trabajo, la Higiene Industrial y la Ergonomía y Psicosociología aplicada.

El marco normativo en materia de prevención de riesgos laborales abarcará toda la legislación general; internacional, comunitaria y española, así como la normativa derivada específica para la aplicación de las técnicas preventivas, y su concreción y desarrollo en los convenios colectivos.

Los objetivos formativos consistirán en adquirir los conocimientos técnicos necesarios para el desarrollo de las funciones de cada nivel.

La formación ha de ser integradora de las distintas disciplinas preventivas que doten a los programas de las características multidisciplinar e interdisciplinar.

Los proyectos formativos se diseñarán con los criterios y la singularidad de cada promotor, y deberán establecer los objetivos generales y específicos, los contenidos, la articulación de las materias, la metodología concreta, las modalidades de evaluación, las recomendaciones temporales y los soportes y recursos técnicos.

Los programas formativos, a propuesta de cada promotor, y de acuerdo con los proyectos y diseño curriculares, establecerán una concreción temporalizada de objetivos y contenidos, su desarrollo metodológico, las actividades didácticas y los criterios y parámetros de evaluación de los objetivos formulados en cada programa.

ANEXO IV

A) CONTENIDO MÍNIMO DEL PROGRAMA DE FORMACIÓN PARA EL DESEMPEÑO DE LAS FUNCIONES DE NIVEL BÁSICO

I. Conceptos básicos sobre seguridad y salud en el trabajo.

a) El trabajo y la salud: los riesgos profesionales. Factores de riesgo.

b) Daños derivados del trabajo. Los accidentes de trabajo y las enfermedades profesionales. Otras patologías derivadas del trabajo.

c) Marco normativo básico en materia de prevención de riesgos laborales. Derechos y deberes básicos en esta materia.

Total horas: 10.

II. Riesgos generales y su prevención.

a) Riesgos ligados a las condiciones de seguridad.

b) Riesgos ligados al medioambiente de trabajo.

c) La carga de trabajo, la fatiga y la insastifacción laboral.

d) Sistemas elementales de control de riesgos. Protección colectiva e individual.

e) Planes de emergencia y evacuación.

f) El control de la salud de los trabajadores.

Total horas: 25.

III. Riesgos específicos y su prevención en el sector correspondiente a la actividad de la empresa.

Total horas: 5.

IV. Elementos básicos de gestión de la prevención de riesgos.

a) Organismos públicos relacionados con la seguridad y salud en el trabajo.

b) Organización del trabajo preventivo: «rutinas» básicas.

c) Documentación: recogida, elaboración y archivo. Total horas: 5.

V. Primeros auxilios.

Total horas: 5.

B) CONTENIDO MÍNIMO DEL PROGRAMA DE FORMACIÓN, PARA EL DESEMPEÑO DE LAS FUNCIONES DE NIVEL BÁSICO

I. Conceptos básicos sobre seguridad y salud en el trabajo.

a) El trabajo y la salud: los riesgos profesionales. Factores de riesgo.

b) Daños derivados del trabajo. Los accidentes de trabajo y las enfermedades profesionales. Otras patologías derivadas del trabajo.

c) Marco normativo básico en materia de prevención de riesgos laborales. Derechos y deberes básicos en esta materia.

Total horas: 7.

II. Riesgos generales y su prevención.

a) Riesgos ligados a las condiciones de seguridad.

b) Riesgos ligados al medioambiente de trabajo.

c) La carga de trabajo, la fatiga y la insatisfacción laboral.

d) Sistemas elementales de control de riesgos. Protección colectiva e individual.

e) Planes de emergencia y evacuación.

f) El control de la salud de los trabajadores.

Total horas: 12.

III. Riesgos específicos y su prevención en el sector correspondiente a la actividad de la empresa.

Total horas: 5.

IV. Elementos básicos de gestión de la prevención de riesgos.

a) Organismos públicos relacionados con la seguridad y salud en el trabajo.

b) Organización del trabajo preventivo: «rutinas» básicas.

c) Documentación: recogida, elaboración y archivo.

Total horas: 4.

V. Primeros auxilios.

Total horas: 2.

ANEXO V

CONTENIDO MÍNIMO DEL PROGRAMA DE FORMACIÓN, PARA EL DESEMPEÑO DE LAS FUNCIONES DE NIVEL INTERMEDIO

I. Conceptos básicos sobre seguridad y salud en el trabajo.

a) El trabajo y la salud: los riesgos profesionales.

b) Daños derivados del trabajo. Accidentes y enfermedades debidos al trabajo: conceptos, dimensión del problema. Otras patologías derivadas del trabajo.

c) Condiciones de trabajo, factores de riesgo y técnicas preventivas.

d) Marco normativo en materia de prevención de riesgos laborales. Derechos y deberes en esta materia.

Total horas: 20.

II. Metodología de la prevención I: Técnicas generales de análisis, evaluación y control de los riesgos.

1.º Riesgos relacionados con las condiciones de seguridad:

Técnicas de identificación, análisis y evaluación de los riesgos ligados a:

a) Máquinas.

b) Equipos, instalaciones y herramientas.

c) Lugares y espacios de trabajo.

d) Manipulación, almacenamiento y transporte.

e) Electricidad.

f) Incendios.

g) Productos químicos.

h) Residuos tóxicos y peligrosos.

i) Inspecciones de seguridad y la investigación de accidentes.

j) Medidas preventivas de eliminación y reducción de riesgos.

2.º Riesgos relacionados con el medioambiente de trabajo:

1.ª Agentes físicos.

a) Ruido.

b) Vibraciones.

c) Ambiente térmico.

d) Radiaciones ionizantes y no ionizantes.

e) Otros agentes físicos.

2.ª Agentes químicos.

3.ª Agentes biológicos.

4.ª Identificación, análisis y evaluación general: metodología de actuación. La encuesta higiénica.

5.ª Medidas preventivas de eliminación y reducción de riesgos.

3.º Otros riesgos:

a) Carga de trabajo y fatiga: ergonomía.

b) Factores psicosociales y organizativos: análisis y evaluación general.

c) Condiciones ambientales: iluminación. Calidad de aire interior.

d) Concepción y diseño de los puestos de trabajo.

Total horas: 170.

III. Metodología de la prevención II: Técnicas específicas de seguimiento y control de los riesgos.

a) Protección colectiva.

b) Señalización e información. Envasado y etiquetado de productos químicos.

c) Normas y procedimientos de trabajo. Mantenimiento preventivo.

d) Protección individual.

e) Evaluación y controles de salud de los trabajadores.

f) Nociones básicas de estadística: índices de siniestralidad.

Total horas: 40.

IV. Metodología de la prevención III: Promoción de la prevención.

a) Formación: análisis de necesidades formativas. Técnicas de formación de adultos.

b) Técnicas de comunicación, motivación y negociación. Campañas preventivas.

Total horas: 20.

V. Organización y gestión de la prevención.

1.º Recursos externos en materia de prevención de riesgos laborales.

2.º Organización de la prevención dentro de la empresa:

a) Prevención integrada.

b) Modelos organizativos.

3.º Principios básicos de gestión de la prevención:

a) Objetivos y prioridades.

b) Asignación de responsabilidades.

c) Plan de prevención.

4.º Documentación.

5.º Actuación en caso de emergencia:

a) Planes de emergencia y evacuación.

b) Primeros auxilios.

Total horas: 50.

ANEXO VI

CONTENIDO MÍNIMO DEL PROGRAMA DE FORMACIÓN, PARA EL DESEMPEÑO DE LAS FUNCIONES DE NIVEL SUPERIOR

El programa formativo de nivel superior constará de tres partes:

I. Obligatoria y común, con un mínimo de 350 horas lectivas.

II. Especialización optativa, a elegir entre las siguientes opciones:

A) Seguridad en el trabajo.

B) Higiene industrial.

C) Ergonomía y psicosociología aplicada.

Cada una de ellas tendrá una duración mínima de 100 horas.

III. Realización de un trabajo final o de actividades preventivas en un centro de trabajo acorde con la especialización por la que se haya optado, con una duración mínima equivalente a 150 horas.

I. Parte común.

1. Fundamentos de las técnicas de mejora de las condiciones de trabajo.

a) Condiciones de trabajo y salud.

b) Riesgos.

c) Daños derivados del trabajo.

d) Prevención y protección.

e) Bases estadísticas aplicadas a la prevención.

Total horas: 20.

2. Técnicas de prevención de riesgos laborales.

1.º Seguridad en el trabajo:

a) Concepto y definición de seguridad: técnicas de seguridad.

b) Accidentes de trabajo.

c) Investigación de accidentes como técnica preventiva.

d) Análisis y evaluación general del riesgo de accidente.

e) Norma y señalización en seguridad.

f) Protección colectiva e individual.

g) Análisis estadístico de accidentes.

h) Planes de emergencia y autoprotección.

i) Análisis, evaluación y control de riesgos específicos: máquinas; equipos, instalaciones y herramientas; lugares y espacios de trabajo; manipulación, almacenamiento y transporte; electricidad; incendios; productos químicos.

j) Residuos tóxicos y peligrosos.

k) Inspecciones de seguridad e investigación de accidentes.

l) Medidas preventivas de eliminación y reducción de riesgos.

Total horas: 70.

2.º Higiene industrial:

a) Higiene industrial. Conceptos y objetivos.

b) Agentes químicos. Toxicología laboral.

c) Agentes químicos. Evaluación de la exposición.

d) Agentes químicos. Control de la exposición: principios generales; acciones sobre el foco contaminante; acciones sobre el medio de propagación. Ventilación; acciones sobre el individuo: equipos de protección individual: clasificación.

e) Normativa legal específica.

f) Agentes físicos: características, efectos, evaluación y control: ruido, vibraciones, ambiente térmico, radiaciones no ionizantes, radiaciones ionizantes.

g) Agentes biológicos. Efectos, evaluación y control.

Total horas: 70.

3.º Medicina del trabajo:

a) Conceptos básicos, objetivos y funciones.

b) Patologías de origen laboral.

c) Vigilancia de la salud.

d) Promoción de la salud en la empresa.

e) Epidemiología laboral e investigación epidemiológica.

f) Planificación e información sanitaria.

g) Socorrismo y primeros auxilios.

Total horas: 20.

4.º Ergonomía y psicosociología aplicada:

a) Ergonomía: conceptos y objetivos. b) Condiciones ambientales en ergonomía.

c) Concepción y diseño del puesto de trabajo.

d) Carga física de trabajo.

e) Carga mental de trabajo.

f) Factores de naturaleza psicosocial.

g) Estructura de la organización.

h) Características de la empresa, del puesto e individuales.

i) Estrés y otros problemas psicosociales.

j) Consecuencias de los factores psicosociales nocivos y su evaluación.

k) Intervención psicosocial.

Total horas: 40.

3. Otras actuaciones en materia de prevención de riesgos laborales.

1.º Formación:

a) Análisis de necesidades formativas.

b) Planes y programas.

c) Técnicas educativas.

d) Seguimiento y evaluación.

2.º Técnicas de comunicación, información y negociación:

a) La comunicación en prevención, canales y tipos.

b) Información. Condiciones de eficacia.

c) Técnicas de negociación.

Total horas: 30.

4. Gestión de la prevención de riesgos laborales.

a) Aspectos generales sobre administración y gestión empresarial.

b) Planificación de la prevención.

c) Organización de la prevención.

d) Economía de la prevención.

e) Aplicación a sectores especiales: construcción, industrias extractivas, transporte, pesca y agricultura.

Total horas: 40.

5. Técnicas afines.

a) Seguridad del producto y sistemas de gestión de la calidad.

b) Gestión medioambiental.

c) Seguridad industrial y prevención de riesgos patrimoniales.

d) Seguridad vial.

Total horas: 20.

6. Ámbito jurídico de la prevención.

a) Nociones de derecho del trabajo.

b) Sistema español de la seguridad social.

c) Legislación básica de relaciones laborales.

d) Normativa sobre prevención de riesgos laborales.

e) Responsabilidades en materia preventiva.

f) Organización de la prevención en España.

Total horas: 40.

II. Especialización optativa.

A) Área de Seguridad en el Trabajo: Deberá acreditarse una formación mínima de 100 horas prioritariamente como profundización en los temas contenidos en el apartado 2.1.º de la parte común.

B) Área de Higiene Industrial: Deberá acreditarse una formación mínima de 100 horas, prioritariamente como profundización en los temas contenidos en el apartado 2.2.º de la parte común.

C) Área de Ergonomía y Psicosociología aplicada: Deberá acreditarse una formación mínima de 100 horas, prioritariamente como profundización en los temas contenidos en el apartado 2.4.º de la parte común.


ORDEN DE 22 DE ABRIL de 1997

ORDEN DE 22 DE ABRIL de 1997, por la que se regula el régimen de funcionamiento de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social en el desarrollo de actividades de prevención de riesgos laborales.

(B.O.E. 24-04-1997)

Exposición de motivos

El artículo 68.2 de la Ley General de la Seguridad Social, texto refundido aprobado por Real Decreto Legislativo 1/1994, de 20 de junio, regula el ámbito objetivo al que se extienden las funciones de gestión de la Seguridad Social que desarrollan las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, comprendiendo en el mismo la gestión de la cobertura de los accidentes de trabajo y las enfermedades profesionales, así como la prevención de estas contingencias.

El artículo 32 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, establece que las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social podrán desarrollar para las empresas a ellas asociadas las funciones correspondientes a los servicios de prevención. En desarrollo del precepto anterior, el Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, establece en su artículo 22 que la actuación de las Mutuas como servicios de prevención se desarrollará en las mismas condiciones que las aplicables a los servicios de prevención ajenos, teniendo en cuenta las prescripciones contenidas al respecto en la normativa específica aplicable a dichas entidades.

Las Mutuas, por su propia estructura y composición, mantienen una estrecha relación con los empresarios que forman su base asociativa y con los correspondientes centros de trabajo, situación que constituye un vehículo idóneo para integrar en los mismos el nuevo enfoque preventivo establecido en la Ley de Prevención de Riesgos Laborales y favorecer el establecimiento de una nueva cultura de la prevención. Simultáneamente, constituyen para los empresarios un medio especializado próximo, con la experiencia y conocimientos que ofrece su gestión de las contingencias profesionales cubiertas por el Sistema, del que obtener asesoramiento y apoyo para conocer y cumplir sus obligaciones de carácter preventivo exigidas por una legislación reciente y de complejidad técnica.

La presente Orden tiene por objeto constituir la normativa específica que regule provisionalmente el funcionamiento de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social en el desarrollo de las funciones preventivas que tienen encomendadas, determinando el régimen de funcionamiento complementario del establecido con carácter general, que permita a las mismas desarrollar, con carácter inmediato y urgente, las mencionadas funciones, e incardinado en el vigente sistema legal. Las actividades preventivas desarrolladas por las referidas Mutuas, tanto en lo que se refiere a las comprendidas en la cobertura de las contingencias de accidentes de trabajo y enfermedades profesionales, como a las que realicen en cuanto servicios de prevención, estarán comprendidas dentro del control y seguimiento de la Comisión establecida a tal efecto en cada una de dichas entidades, destacando así sus funciones en este ámbito.

En su virtud, previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo en uso de las atribuciones conferidas por la disposición final primera del Reglamento General sobre colaboración en la gestión de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, aprobado por el Real Decreto 1993/1995, de 7 de diciembre, y de lo previsto en la normativa general contenida en la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, y en el Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, he tenido a bien disponer:

CAPITULO I Normas comunes

Artículo 1. Objeto.

Las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social ostentan una única naturaleza y personalidad jurídicas, pudiendo desarrollar los siguientes tipos de actividades preventivas diferentes:

a. Aquellas comprendidas en la cobertura de las contingencias de accidentes de trabajo y enfermedades profesionales de la Seguridad Social, de acuerdo con lo establecido en el artículo 68.2 de la Ley General de la Seguridad Social, texto refundido aprobado por Real Decreto Legislativo 1/1994, de 20 de junio.

b. Aquellas actividades correspondientes a las funciones de servicios de prevención ajenos respecto de sus empresarios asociados, de acuerdo con lo dispuesto en el artículo 32 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales.

Artículo 2. Diferenciación de las actividades.

Las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social vendrán obligadas a mantener debidamente diferenciadas ambas actividades, de conformidad con las normas contenidas en la presente Orden y demás disposiciones que resulten aplicables.

No obstante lo dispuesto en el párrafo anterior, las Mutuas podrán hacer uso de las instalaciones y servicios a que se refiere el artículo 13 del Reglamento General sobre colaboración en la gestión de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, aprobado por Real Decreto 1993/1995, de 7 de diciembre, de los recursos humanos dependientes de las mismas y de los fondos a que se refieren los apartados 1 y 3 del artículo 66 del Reglamento General citado, con sujeción al régimen jurídico y económico que se establece en el mismo y en la presente Orden.

Artículo 3. Incompatibilidades.

Las personas físicas o jurídicas que ostenten algún cargo en cualesquiera de los órganos de gobierno y participación de una Mutua o desempeñen la dirección ejecutiva, no podrán tener vinculación alguna con otro servicio de prevención distinto al establecido por la Mutua o por una organización común o asociativa en la que la misma participe, con excepción de la vinculación de las personas que participen en los órganos rectores de la Mutua que pertenezcan a empresas a aquéllas asociadas y que tuvieren constituido un servicio de prevención propio.

Artículo 4. Comisión de Control y Seguimiento.

Las actividades preventivas desarrolladas por las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social estarán sometidas al control y seguimiento de la Comisión formada por los representantes de los empresarios y de los trabajadores, regulada en el artículo 37 del Reglamento General sobre colaboración en la gestión de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, aprobado por Real Decreto 1993/1995, de 7 de diciembre.

CAPITULO II Régimen de las actividades preventivas comprendidas en la cobertura de las contingencias de accidentes de trabajo y de enfermedades profesionales

Artículo 5. Actividades.

De acuerdo con lo establecido en el artículo 1.a), las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social podrán desarrollar, además de aquellas otras actividades de alcance general no dirigidas expresamente a empresas concretas, tales como estudios, encuestas y estadísticas de siniestralidad, las siguientes actividades a favor de sus empresarios asociados:

a. Análisis e investigación de las causas y factores determinantes de los accidentes de trabajo y enfermedades profesionales.

b. Promoción de acciones preventivas en las empresas asociadas mediante la realización de campañas de sensibilización y educación preventiva, con el fin de:

    • Fomentar el interés y cooperación en la acción preventiva en todos los niveles jerárquicos de la organización de la empresa.
    • Promover comportamientos seguros y la correcta utilización de equipos de trabajo y de protección colectiva e individual.
    • Promover actividades preventivas básicas, tales como el orden, la limpieza y el mantenimiento preventivo.

c. Asesoramiento en materia preventiva mediante:

    • Puesta a disposición de documentación básica relativa a la legislación aplicable, guías orientadoras, carteles, referencias bibliográficas, folletos y cualquier otra información útil para estos fines.
    • Visitas a los centros de trabajo con el fin de orientar sobre las necesidades preventivas. Atención de consultas.
    • Ayudas para la realización por las empresas de evaluaciones de riesgos y de las actuaciones preventivas que de ellas se deriven, así como para el control de la eficacia de la acción preventiva.
    • Orientación para la elaboración e implantación de planes y programas de prevención.
    • Orientaciones en relación con las instrucciones e información que la empresa está obligada a suministrar a sus trabajadores.

d. Orientaciones y contribución a la formación y a la actualización de conocimientos en materia preventiva, especialmente en relación con:
    • Análisis de necesidades formativas.
    • Planes y programas formativos dirigidos a los trabajadores.

e. Realización de jornadas y seminarios sobre actualización y puesta al día de los conocimientos en materia preventiva.

f. Capacitación de los empresarios con el fin de poder asumir ellos mismos la actividad preventiva.

g. Divulgación de la prevención, mediante acciones adecuadas dirigidas, principalmente, a los directivos y responsables de la actividad preventiva en la empresa.

h. Aquellas otras actividades de carácter sanitario, tales como campañas de educación sanitaria, que impliquen una mejora de los hábitos y actitudes para el trabajo.

Estas actividades no implicarán atribución de derechos subjetivos a favor de los empresarios asociados, ni eximirá a los mismos del cumplimiento de sus obligaciones en materia de prevención de riesgos laborales.

Artículo 6. Plan de actividades preventivas.

1. Las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social deberán elaborar una planificación de las actividades de prevención de accidentes de trabajo y de enfermedades profesionales que recoja los objetivos a alcanzar, los recursos destinados a las mismas y el control de la efectividad de tales actividades, teniendo en cuenta las directrices que en cada momento pueda establecer, en su caso, el Ministerio de Trabajo y Asuntos Sociales y considerando las preferencias indicadas en el apartado 2 del presente artículo.

2. Las actuaciones de las Mutuas, en relación con lo establecido en el apartado anterior, deberán ser desarrolladas preferentemente en las empresas de hasta 50 trabajadores. En este segmento de empresas tendrán especial prioridad las de hasta seis trabajadores. Todo ello de acuerdo con los siguientes criterios:

a. Serán sectores y empresas de actuación prioritaria, el sector de la construcción y las empresas que desarrollen mayoritariamente alguna de las actividades incluidas en el anexo I del Reglamento de los Servicios de Prevención, aprobado por Real Decreto 39/1997, de 17 de enero, así como aquellas cuyo índice de incidencia medio durante los tres años anteriores supere en un 30 por 100 al de su correspondiente sector.

b. Asimismo, podrán tener preferencia las actuaciones en empresas o sectores sujetos a programas de actuación prioritaria establecidos para la Inspección de Trabajo y Seguridad Social, por la Comisión Nacional de Seguridad y Salud en el Trabajo o por los órganos tripartitos de participación de las Comunidades Autónomas en su ámbito territorial.

3. El plan de la Mutua para actividades preventivas de accidentes de trabajo y de enfermedades profesionales deberá señalar cuáles de las comprendidas en el artículo 5 de la presente Orden van a ser desarrolladas, especificando los sectores y el tamaño y número de las empresas a las que van dirigidas, así como el número de trabajadores afectados por las mismas y si son objeto de programas de actuaciones prioritarias de la Inspección de Trabajo y Seguridad Social, de la Comisión Nacional de Seguridad y Salud en el Trabajo o de los órganos tripartitos de participación de las Comunidades Autónomas en su ámbito territorial.

Para las actividades indicadas en el párrafo anterior se deberán señalar en el plan los medios económicos y materiales necesarios, los recursos humanos previstos, las previsiones económicas para la financiación de su desarrollo y los programas presupuestarios a los que se imputará el coste de las mismas.

4. Las Mutuas presentarán, ante la Dirección General de Ordenación de la Seguridad Social, junto con el anteproyecto de presupuestos de cada ejercicio económico, el plan de actividades preventivas de accidentes de trabajo y enfermedades profesionales que se pretenda desarrollar en dicho ejercicio, debidamente priorizado, de modo que su realización pueda ajustarse a los créditos presupuestarios que se aprueben para su cobertura.

Asimismo, durante el primer trimestre del año siguiente a aquel en que se haya desarrollado el plan de actividades preventivas a que se refiere este artículo, las Mutuas deberán facilitar a la Dirección General de Ordenación de la Seguridad Social información detallada sobre la aplicación del plan.

CAPITULO III Funcionamiento de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social acreditadas como servicios de prevención

Artículo 7. Actuaciones de las Mutuas como Servicios de Prevención.

De conformidad con lo previsto en el artículo 32 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales; en el Reglamento de los Servicios de Prevención aprobado por Real Decreto 39/1997, de 17 de enero, y en las demás normas concordantes, así como en la presente Orden, las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social podrán desarrollar, con carácter voluntario y para las empresas asociadas a las mismas, las funciones correspondientes a los servicios de prevención ajenos.

Las actividades que las Mutuas podrán desarrollar serán todas aquellas para las que habilite la pertinente acreditación y en especial las siguientes:

  • Evaluaciones de los riesgos laborales y verificación de la eficacia de la acción preventiva en la empresa, incluyendo las mediciones, tomas de muestras y análisis necesarios para ello.
  • Elaboración e implantación de planes y programas de prevención.
  • Asistencia técnica para la adopción de medidas preventivas.
  • Elaboración e implantación de planes de emergencia.
  • Elaboración de planes y programas de formación.
  • Impartición de la formación a los trabajadores.
  • Aplicación de medidas concretas establecidas en las reglamentaciones específicas.
  • Vigilancia de la salud de los trabajadores que corresponda realizar en virtud de la aplicación de la Ley de Prevención de Riesgos Laborales y de las reglamentaciones específicas que les afecten.

Artículo 8. Acreditación.

Para poder actuar como servicios de prevención, las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social deberán ser objeto de autorización por la autoridad laboral competente del lugar en donde radiquen sus instalaciones principales, cumplidos los trámites y requisitos establecidos en los artículos 23 a 27 del Reglamento de los Servicios de Prevención, aprobado por Real Decreto 39/1997, de 17 de enero.

Simultáneamente a la presentación ante la autoridad laboral competente de la solicitud y proyecto a que se refiere el artículo 23 del Reglamento antes citado, las Mutuas deberán presentar copia de los mismos ante la Dirección General de Ordenación de la Seguridad Social, pudiendo utilizar, a tal efecto, cualquiera de las formas establecidas en el artículo 38.4 de la Ley 30/1992, de 26 de noviembre, de régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común.

Artículo 9. Comunicación de las resoluciones de autorización provisional, definitiva o de extinción de la autorización concedida para actuar como servicios de prevención.

Las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social deberán comunicar, a la Dirección General de Ordenación de la Seguridad Social, las resoluciones de autorización provisional y definitiva previstas en los artículos 25 y 26 del Real Decreto 39/1997, de 17 de enero, indicando en este último caso los datos referidos al grado de ejecución del proyecto presentado. Asimismo comunicarán las resoluciones que declaren la extinción de las autorizaciones otorgadas a que se refiere el artículo 27 del mismo Real Decreto, todo ello en el plazo de los quince días siguientes a la fecha en que las mismas, manifestadas de forma expresa o tácita, produzcan sus efectos.

Artículo 10. Medios humanos y materiales.

1. Las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social podrán utilizar los profesionales y empleados dependientes de las mismas para el desarrollo de las funciones como servicios de prevención. En los casos en que dediquen personal adscrito simultáneamente a las funciones de cobertura de las contingencias y prestaciones de Seguridad Social objeto de su gestión deberán imputar a las cuentas que soporten los gastos de las actividades como servicios de prevención, la cuantía equivalente al coste de su utilización en la proporción que resulte de la dedicación de los mismos a estas actividades.

Se velará porque la organización de las actividades prevencionistas de las Mutuas no resulte desnaturalizada por el desempeño de otros cometidos atribuidos a las mismas.

2. La utilización para el desarrollo de las funciones de Servicios de Prevención de las instalaciones y demás medios materiales que estén afectos a las funciones de gestión de las contingencias y prestaciones objeto de la acción protectora del Sistema de la Seguridad Social determinará que se impute a las cuentas de gastos de esta función la cuantía equivalente al coste de su utilización.

3. La utilización por la Mutua, en su actividad como servicio de prevención, de medios dedicados a la gestión de las contingencias y prestaciones de la Seguridad Social no podrá ir en detrimento de la misma.

Cuando la Dirección General de Ordenación de la Seguridad Social considere que el empleo simultáneo del personal, las instalaciones y demás medios materiales, dedicados a funciones de colaboración en la gestión de la Seguridad Social y a las actividades como Servicio de Prevención ajeno, pueda perjudicar la gestión de las contingencias y prestaciones profesionales, dispondrá que presten, en la medida que sea necesario, sus servicios para estas últimas.

La Resolución que disponga el cese en la utilización de medios se dictará previa incoación del oportuno expediente, cuya tramitación se sujetará a las normas establecidas en el título VI de la Ley 30/1992, de 26 de noviembre, de régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común, siendo preceptivo el informe de la Dirección General de la Inspección de Trabajo y Seguridad Social. Esta Resolución será comunicada a la autoridad laboral que concedió la autorización para actuar como servicio de prevención y a la Tesorería General de la Seguridad Social.

Artículo 11. Formalización de conciertos.

Las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social no podrán desarrollar las funciones reguladas en este capítulo sin suscribir previamente con el empresario asociado el concierto a que se refiere el artículo 20 del Reglamento de los Servicios de Prevención, en el que se especificarán los requisitos establecidos en el mismo.

El concierto hará constar la contraprestación económica aplicable por la prestación de los servicios, así como la forma y condiciones de pago.

Artículo 12. Régimen económico-financiero.

1. Los recursos económicos destinados a financiar las actividades que se regulan en este capítulo, y que son distintos a las cuotas de accidentes de trabajo y enfermedades profesionales, serán los siguientes:

a. Las cantidades que se perciban por los conciertos suscritos con las empresas asociadas receptoras de los servicios de prevención y de aquellos otros servicios de prevención con los que resulte necesaria la colaboración, de conformidad con lo dispuesto en el artículo 16 del Reglamento de los Servicios de Prevención aprobado por Real Decreto 39/1997, de 17 de enero.

b. Las cantidades procedentes del Fondo de Prevención y Rehabilitación a que se refiere la disposición adicional decimotercera de la Ley de Prevención de Riesgos Laborales, cuya cuantía será determinada por el Ministerio de Trabajo y Asuntos Sociales en función de las disponibilidades existentes en el mencionado Fondo y de las necesidades que deban ser atendidas por el mismo.

c. Las cantidades procedentes de las reservas voluntarias del servicio de prevención reguladas en el artículo 13.2.

d. Los rendimientos derivados de la materialización de la reserva de estabilización de servicios de prevención y de las reservas voluntarias del servicio de prevención a que se refiere el artículo 13.2.

e. Los otros ingresos que pudieran originarse y que sean directa e inequívocamente atribuibles a estas actividades.

f. Los rendimientos derivados de cualquiera de los recursos anteriores.

2. Con los ingresos señalados en el apartado anterior las Mutuas harán frente a los gastos que procedan para la cobertura de los siguientes costes:

a. Los que correspondan por la utilización de bienes y derechos integrantes del patrimonio de la Seguridad Social por cualquier título.

b. Los de personal dedicado exclusivamente a esta actividad.

c. Los imputados por el empleo de personal de la Mutua no dedicado exclusivamente a esta actividad.

d. Los correspondientes a los servicios contratados de terceros y los de adquisición de bienes y servicios de utilización exclusiva y directa por los servicios de prevención y los que deban imputarse a estos últimos, como consecuencia de su utilización compartida con otras funciones desarrolladas por la entidad.

e. Los demás gastos que sean directa e inequívocamente atribuibles a estas actividades.

Artículo 13. Contabilidad y resultados.

1. El registro contable de las actividades realizadas por las Mutuas como servicios de prevención, se realizará de modo que permita conocer con precisión los resultados inherentes a tales actividades, por diferencia entre los ingresos atribuibles a las mismas y los gastos directos o imputados que deban soportar, a cuyo propósito se establecerán los criterios y fórmulas técnicas para distribuir los costes de los efectivos humanos bienes, servicios o suministros utilizados conjuntamente por varias actividades o programas.

A tal fin, de conformidad con lo establecido en el artículo 151.3 de la Ley General Presupuestaria, la Intervención General de la Seguridad Social dictará las normas contables para hacer efectiva la separación de resultados a que alude el párrafo anterior.

2. El resultado económico que se obtenga a consecuencia del desarrollo de las actividades reguladas en este capítulo, en caso de ser positivo, se destinará a dotar una reserva denominada reserva de estabilización de servicios de prevención, que tendrá por finalidad atender los posibles resultados negativos que se presenten en ejercicios futuros. La cuantía máxima de esta reserva se fija en un 15 por 100 del importe de la contraprestación económica a que se refiere el artículo 11. En caso de que el resultado lo hiciere posible se dotarán reservas voluntarias del servicio de prevención.

3. Cuando el cierre del ejercicio económico mostrase la existencia de resultados negativos o la reserva de estabilización de servicios de prevención no alcanzase la cuantía máxima establecida, las Mutuas aplicarán para cancelar dicho resultado o dotar hasta el nivel máximo la citada reserva en primer lugar las reservas voluntarias del servicio de prevención, después la de estabilización del servicio de prevención y después el patrimonio propio o histórico, si bien en este caso será necesaria la adopción de un acuerdo en tal sentido de la Junta general, adoptado con los mismos requisitos de quórum que el exigido para la modificación de los Estatutos de la Mutua.

Si lo anterior no fuere suficiente para enjugar el déficit, se habrá de proceder a aprobar la correspondiente derrama entre los empresarios que hubieren tenido suscrito con la Mutua, en el ejercicio que provoca la derrama, el concierto para la prestación de las actividades y servicios recogidos en el presente capítulo.

No obstante lo dispuesto en el párrafo anterior, la Junta general, a propuesta del grupo de empresarios previstos en el presente artículo, podrá acordar que el cobro de la derrama quede suspendido hasta un máximo de tres años, desde el final del ejercicio en el que el resultado negativo se haya producido, teniendo en cuenta que los posibles resultados positivos que se generen durante dicho período podrán aplicarse a la cancelación parcial o total del negativo.

4. La reserva de estabilización de servicios de prevención se materializará preferentemente en bienes de inmovilizado utilizados en la gestión de la Mutua como servicio de prevención o en inversiones financieras realizadas con criterios de seguridad, liquidez y rentabilidad.

Los bienes y derechos que se adquieran y los rendimientos que produzcan se incorporarán a las reservas voluntarias del servicio de prevención en favor de los empresarios mutualistas.

Artículo 14. Programa anual de actividades.

Las Mutuas elaborarán con referencia a cada año natural un programa de actividades como servicio de prevención en el que especificarán aquellas que prevean desarrollar durante el período al que se refiere el indicado programa, los medios humanos y materiales que se destinen y sus previsiones sobre su grado de dedicación al desarrollo de las mismas, la estimación del número de empresas y de trabajadores destinatarios, los recursos financieros previstos para la cobertura económica de su desarrollo y los importes estimados de los conciertos, los cuales estarán soportados en un estudio de los costes que hayan servido para determinar los mismos.

Disposición Transitoria Primera.

1. Sin perjuicio de lo dispuesto en el número 3 del artículo 10 de esta Orden, las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social podrán presentar en el año 1997, para su acreditación como servicios de prevención, la totalidad de los medios humanos y materiales con los que hubiera venido desarrollando sus actividades en esta materia, sin que ello genere más imputaciones de gastos que los correspondientes a los medios efectivamente utilizados y cuyas imputaciones serán anotadas en cuenta hasta el 31 de diciembre de 1998 y liquidadas antes del 31 de diciembre de 1999.

2. Durante el plazo máximo de un año a partir de la fecha de entrada en vigor de la presente Orden las Mutuas adoptarán las medidas necesarias a fin de dar adecuado cumplimiento a lo previsto en el segundo párrafo del artículo 10.1 de esta Orden.

Disposición Transitoria Segunda.

Las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social que obtengan la acreditación provisional para actuar como servicios de prevención deberán presentar en el plazo de los seis meses siguientes a la fecha de la misma el primer Programa de actividades, en los términos establecidos en el artículo 14 de esta Orden.

La Dirección General de Ordenación de la Seguridad Social acordará la entrega, a favor de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social que hayan obtenido la acreditación provisional, con cargo al 80 por 100 de exceso de excedentes a que se refiere el artículo 73 de la Ley General de la Seguridad Social, de la cantidad que resulte de aplicar 500 pesetas por cada trabajador protegido por la Mutua el último día del año 1996, para su aplicación a la ejecución del proyecto que determinó la acreditación provisional para su actuación como Servicio de prevención, de acuerdo con lo establecido en la disposición adicional decimotercera de la Ley de Prevención de Riesgos Laborales.

Disposición Transitoria Tercera.

Las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social podrán seguir desarrollando hasta el 31 de diciembre de 1999, como actividades comprendidas en la cobertura de las contingencias de accidentes de trabajo y enfermedades profesionales a que se refiere el capítulo II de esta Orden, reconocimientos médicos de carácter general siempre que se orienten a la prevención de las enfermedades relacionadas con el trabajo y con los riesgos de accidentes a que puedan estar expuestos los trabajadores, excepto aquellos a que se refiere el artículo 196 de la Ley General de la Seguridad Social y los de carácter previo a la suscripción de contrato de trabajo.

Disposición Derogatoria Unica.

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en la presente Orden.

Disposición Final Primera.

Las Mutuas que se acrediten como servicio de prevención y que vinieran obligadas, en su calidad de empresas, a la constitución de un servicio de prevención propio, podrán cubrir tales obligaciones con los medios que se destinen al ejercicio para el que estén acreditadas.

Disposición Final Segunda.

La presente Orden entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


ORDEN DE 27 de junio de 1997

ORDEN DE 27 de junio de 1997 por la que se desarrolla el Real Decreto 39/1997, de 17 de enero, por el que se aprueba el reglamento de los servicios de prevención, en relación con las condiciones de acreditación de las entidades especializadas como servicios de prevención ajenos a las empresas, de autorización de las personas o entidades especializadas que pretendan desarrollar la actividad de auditoria del sistema de prevención de las empresas y de autorización de las entidades publicas o privadas para desarrollar y certificar actividades formativas en materia de prevención de riesgos laborales.

(B.O.E. 10-07-1997)

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, establece, en su capítulo IV, los instrumentos con los que se han de desarrollar las actividades preventivas que fueran necesarias realizar en las empresas como consecuencia de la evaluación de los riesgos, configurando a los servicios de prevención como una de las modalidades más completas de organización para la realización de la prevención. Las entidades especializadas que pretendan desarrollar la actividad de servicios de prevención ajeno habrán de contar con una acreditación de la autoridad laboral.

La misma Ley establece la obligación de los empresarios de someter su sistema de prevención al control de una auditoría, cuando no se hubiera concertado el servicio de prevención con una entidad especializada ajena.

Asimismo, en la propia Ley se anuncia una regulación de las capacidades y aptitudes que deben reunir los servicios de prevención y los trabajadores designados para el desarrollo de la acción preventiva.

Todas estas materias han sido objeto de regulación en el Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención. Esta disposición establece la condición de acreditación de las entidades especializadas que pretendan desarrollar la actividad de servicio de prevención ajeno, así como los requisitos de las personas o entidades especializadas para que puedan desarrollar actividades de auditoría.

Al mismo tiempo, se regulan las funciones y niveles de cualificación para el desarrollo de actividades preventivas, previéndose una fórmula transitoria de acreditación de la formación a través de entidades formativas autorizadas por la autoridad laboral.

Razones de eficacia administrativa y con el fin de establecer unos criterios comunes en la determinación de las condiciones para el desarrollo de las actividades de servicio de prevención ajeno, de auditoría o de entidad formativa con capacidad para certificar los niveles y funciones de cualificación, hacen conveniente dictar la presente disposición.

En la misma se concretan las condiciones mínimas que han de reunir las personas o entidades con el fin de que puedan cumplir adecuadamente sus funciones, manteniendo un equilibrio entre garantías y medios mínimos que impulse su aparición en el mercado de trabajo.

Se establecen las condiciones que han de reunir las solicitudes de las personas o entidades que pretendan desarrollar las actividades referidas, con un pormenorizado detalle que permita a la autoridad laboral tener suficientes elementos de juicio a la hora de dictar resolución.

Finalmente, y directamente unida a esa exigencia de garantía en su funcionamiento, se establece la comprobación del mantenimiento de las condiciones de acreditación o autorización, de acuerdo con el Reglamento de los Servicios de Prevención.

En su virtud, previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo y de la aprobación del Ministro de Administraciones Públicas, en uso de las atribuciones conferidas por la disposición final primera del Real Decreto 39/1997, de 17 de enero, por el que aprueba el Reglamento de los Servicios de Prevención, he tenido a bien disponer:

CAPÍTULO I

Acreditación de entidades especializadas como servicios de prevención

Artículo 1. Condiciones mínimas que han de reunir las entidades especializadas para ser acreditadas como Servicios de Prevención.

1. A efectos de determinar los medios humanos mínimos, de acuerdo con lo establecido en los artículo 18 y 37 del Reglamento de los Servicios de Prevención, la entidad especializada deberá disponer como mínimo de un Médico especialista en Medicina del Trabajo o diplomado en Medicina de Empresa y un ATS/DUE de empresa, sin perjuicio de la posible participación de otros profesionales sanitarios con competencia técnica, formación y capacidad acreditada, y de un experto por cada una de las disciplinas preventivas de Seguridad en el Trabajo, Higiene Industrial y Ergonomía y Psicosociología Aplicada con una dedicación que podrá variar en función de la actividad preventiva que vaya a desarrollar.

No obstante, y de acuerdo con lo dispuesto en el artículo 18.4 del Reglamento, la autoridad laboral, previo informe, en su caso, de la autoridad sanitaria, a solicitud de las entidades peticionarias, podrá autorizar la acreditación de ésta cuando cuente con un mínimo de dos expertos en dos especialidades diferenciadas, uno por cada especialidad, y sin perjuicio de las condiciones exigidas en el artículo 37.3, a), en caso de desarrollar la vigilancia de la salud de los trabajadores, siempre que ello sea posible en función del tipo de empresa a las que extiende su ámbito y a los riesgos existentes en las mismas.

A estos efectos se considerarán las actuaciones preventivas concretas que se vayan a desarrollar en las empresas y la capacidad que otorga la formación obligatoria y común de las disciplinas de Seguridad en el Trabajo, Higiene Industrial, Ergonomía y Psicosociología Aplicada.

El número de personas con capacidad para desarrollar las funciones de los niveles básico e intermedio será el necesario de acuerdo con la actividad concertada, las características de las empresas y la actuación que vaya a desarrollar el personal experto señalado en el párrafo anterior.

2. Los locales, instalaciones, aparatos y equipos mínimos exigidos serán los suficientes y adecuados para la realización de las pruebas habituales en la práctica de las especialidades, teniendo en cuenta el trabajo, extensión y frecuencia de la actividad preventiva requerida por los conciertos con las empresas y, en su caso, la ubicación de los centros de trabajo.

No obstante, y de acuerdo con lo determinado en el artículo 19 del Reglamento de los Servicios de Prevención, se podrán subcontratar los servicios de profesionales o entidades en los casos previstos en el párrafo siguiente, siempre que los mismos cuenten con los conocimientos, los medios, y las instalaciones que permitan una realización adecuada de la actividad subcontratada.

A efectos de consideración de actividades que requieran conocimientos especiales o instalaciones de gran complejidad a las que se refiere el artículo 19 del Reglamento de los Servicios de Prevención se considerarán como tales, entre otras, las actividades de laboratorios como los clínicos, microbiológicos y de higiene industrial. Ello sin perjuicio de lo dispuesto en la normativa específica sobre energía nuclear.

3. En relación con los requisitos de las actividades sanitarias de los servicios de prevención se estará a lo dispuesto en su normativa específica.

Artículo 2. Solicitud de acreditación de las entidades especializadas.

1. Las entidades especializadas que pretendan ser acreditadas como servicio de prevención deberán formular solicitud ante la autoridad laboral competente del lugar donde radiquen sus instalaciones principales. En caso de duda, se entenderá como principal aquella que cuente con mayor número de trabajadores dedicados a actividades preventivas, no considerando entre los mismos los que se dediquen a tareas administrativas.

2. La solicitud de acreditación deberá hacer constar los datos considerados en el artículo 23 del Reglamento de los Servicios de Prevención. A estos efectos, y en relación con sus diferentes párrafos, se consignará lo siguiente:

a. Se especificará a qué actividades preventivas se refiere dentro de las especialidades y disciplinas de Medicina del Trabajo, Seguridad del Trabajo, Higiene Industrial, y Ergonomía y Psicosociología Aplicada.

En el caso de la disciplina de Seguridad del Trabajo se concretará si la actividad a desarrollar incluye aspectos preventivos como los relativos a seguridad estructural, instalación eléctrica, protección contra incendios, recipientes a presión, instalaciones de gases, sustancias químicas, equipos de trabajo y aparatos de elevación, diseño de instalaciones preventivas, así como cualquier otro aspecto relacionado con la disciplina preventiva.

En el caso de que la actividad se extienda a sectores o empresas afectadas por la legislación de accidentes mayores se especificará en la solicitud.

Si la actividad a desarrollar corresponde a la disciplina de higiene industrial se especificará si la misma se refiere a agentes químicos o a agentes biológicos, concretando los afectados, o a agentes físicos como ruido, vibraciones, ambiente térmico, radiaciones no ionizantes, radiaciones ionizantes e iluminación, así como al diseño de instalaciones de ventilación industrial, de control de otros agentes o cualquier otra actividad de similar naturaleza.

En relación con la disciplina de Ergonomía y Psicosociología aplicada se especificará si la actividad se refiere a condiciones ambientales en ergonomía, carga física o mental de trabajo, diseño de tareas o puestos de trabajo, trabajo repetitivo u otras cuestiones de naturaleza organizativa y psicosocial, así como cualquier otra actividad de similar naturaleza.

La actividad de vigilancia de la salud incluirá lo determinado en la normativa específica sanitaria y lo establecido en el artículo 37.3 del Reglamento de los Servicios de Prevención.

b. Se indicará el ámbito territorial y de actividad profesional en el que se pretende desarrollar actividades preventivas, especificando el sector o subsector de actividad productiva según el CNAE-93 con dos o tres dígitos respectivamente, salvo que se pretenda actuar con carácter general en cuyo caso bastará con indicarlo expresamente y, en caso de extenderse su ámbito territorial más allá del lugar donde se solicita la autorización, las Comunidades Autónomas y provincias afectadas, así como la previsión sobre el número de empresas y volumen de trabajadores especificando su distribución territorial.

c. En relación con las previsiones de dotación de personal se especificará de forma diferenciada el número de personas con capacidad para desarrollar las funciones consideradas en el capítulo VI del Reglamento de los Servicios de Prevención, diferenciando los niveles básico, intermedio y superior con sus distintas especialidades, así como el plan de trabajo previsto con dicha dotación de personal, adjuntando su currículum profesional y las horas de dedicación de cada una de ellas.

En caso de actuar en diferentes Comunidades Autónomas o provincias, se deberán indicar las personas que van a participar en cada territorio, así como su dedicación horaria.

d. En relación con los medios materiales se incluirá una descripción de los locales e instalaciones, especificando su ubicación, así como los medios instrumentales, aparatos y equipos.

e. En el caso que pretenda subcontratar de manera continuada actividades que requieran conocimientos especiales o instalaciones de gran complejidad deberán acompañar memoria relativa a dichas actividades, con inclusión de los profesionales o entidades que la van a desarrollar, así como de su capacidad, medios e instalaciones.

f. Compromiso de no concertar su actividad con empresas con las que tuvieran vinculaciones comerciales, financieras o de cualquier otro tipo.

3. La autoridad laboral, de acuerdo con el procedimiento establecido en los artículos 25 y 26 del Reglamento de los Servicios de Prevención, dictará resolución autorizando o denegando la solicitud formulada, considerando la adecuación entre las actividades a desarrollar y los medios previstos.

Artículo 3. Comprobación del mantenimiento de las condiciones de acreditación.

1. De acuerdo con lo previsto en el artículo 27 del Reglamento de los Servicios de Prevención, las entidades especializadas acreditadas deberán mantener las condiciones en que se basó su acreditación. Cualquier modificación de las mismas será comunicada a la autoridad laboral que concedió la acreditación.

2. Las autoridades laboral y sanitaria, de acuerdo con lo establecido en el artículo 27.2 del Reglamento de los Servicios de Prevención, podrán verificar en el ámbito de sus competencias el cumplimiento de las condiciones exigibles para el desarrollo de las actividades del servicio de prevención y el cumplimiento de las condiciones de la acreditación.

A estos efectos verificarán la permanencia de las condiciones de acreditación, comprobarán el cumplimiento de la normativa aplicable a los servicios de prevención y propondrán, en su caso, medidas y plazo para la corrección de las desviaciones observadas.

Si como consecuencia de la verificación se comprobara alguna irregularidad que afectara sustancialmente a las condiciones en que se basó la acreditación o al desarrollo de su actividad o si no se cumpliesen las medidas y plazo para la corrección de las desviaciones observadas, se iniciará un expediente de suspensión de la acreditación de la entidad especializada. En dicho expediente se harán constar los hechos comprobados, las irregularidades detectadas y las disposiciones infringidas.

3. Si como consecuencia de la comunicación de la entidad especializada acreditada o de la verificación por las correspondientes autoridades laborales o sanitarias, la autoridad laboral que concedió la acreditación comprobase, tanto de oficio como a instancia de parte, que no se mantienen las condiciones en que basó la misma, podrá suspender total o parcialmente, o extinguir la acreditación otorgada, previo informe de la Inspección de Trabajo y Seguridad Social y de los órganos técnicos en materia preventiva de las Comunidades Autónomas, comunicándolo a la entidad afectada, a las autoridades laborales y sanitarias que han intervenido en el proceso de acreditación, así como al registro establecido en el artículo 28 del Reglamento de los Servicios de Prevención.

La resolución suspensiva de la acreditación determinará las condiciones que debe reunir la entidad acreditada para poder reiniciar sus actividades, así como el plazo para su cumplimiento.

Contra la resolución de la autoridad laboral cabrá la interposición de recurso ordinario en el plazo de un mes ante el órgano superior jerárquico correspondiente.

CAPÍTULO II

Autorización de personas o entidades especializadas que pretendan desarrollar la actividad de auditoría del sistema de prevención de las empresas

Artículo 4. Condiciones mínimas para la autorización para desarrollar actividades de auditoría del sistema de prevención de las empresas.

1. Las personas o entidades especializadas que pretendan desarrollar la actividad de auditoría del sistema de prevención de las empresas deberán tener capacidad para poder realizar las actividades que constituyan los objetivos de la auditoría establecidos en el artículo 30 del Reglamento de los Servicios de Prevención y relativos a:

a. Determinación de la idoneidad de las evaluaciones de los riesgos iniciales o periódicas realizadas, análisis de sus resultados y verificación de los mismos.

b. Comprobación de los diferentes tipos de actividades preventivas que se deben realizar como consecuencia de la evaluación de los riesgos para eliminar, controlar o reducir dichos riesgos, así como de la planificación de estas actividades preventivas.

c. Determinación de la adecuación entre los procedimientos y medios materiales y humanos requeridos para realizar la actividad preventiva necesaria y los recursos propios o concertados de que disponga el empresario.

2. A efectos de determinar los medios humanos mínimos para poder desarrollar las actividades que constituyan las auditorías señaladas en el apartado anterior del presente artículo, en el caso de una persona física ésta deberá ser un experto de nivel superior en cualquiera de las cuatro especialidades o disciplinas preventivas consideradas en el artículo 34 del Reglamento de los Servicios de Prevención que disponga, además, de una formación o experiencia probada en gestión y realización de auditorías y en técnicas auditoras y, en el caso de las entidades especializadas, deberán contar con, al menos, un experto que cumpla estas condiciones.

Además, deberá contar con expertos de nivel superior, propios o, en su caso, concertados de acuerdo con lo previsto en el apartado 4 de este artículo, en todas las demás especialidades o disciplinas señaladas en el artículo 34 del Reglamento de los Servicios de Prevención con el fin de poder efectuar las verificaciones de la evaluación de riesgos que pudieran ser necesarias.

3. Los locales, instalaciones, aparatos y equipos mínimos exigidos serán los suficientes y adecuados para desarrollar las actividades previstas en el apartado 1 del presente artículo. A estos efectos la entidad especializada deberá disponer de los recursos materiales necesarios para realizar la verificación de los resultados de la evaluación de los riesgos.

4. No obstante lo dispuesto en los apartados 2 y 3 del presente artículo, y según determina el artículo 32.3 del Reglamento de los Servicios de Prevención, la verificación de los resultados de la evaluación de riesgos, sólo cuando su complejidad lo haga necesario, podrá ser concertada con profesionales que cuenten con conocimientos, medios e instalaciones necesarios para su realización, no siendo obligatorio en este caso que las personas o entidades especializadas dispongan de personal o de recursos materiales para efectuar dicha verificación.

A efectos de determinación de la complejidad de las verificaciones se considerará que las mismas son complejas cuando haya que realizar mediciones, análisis, pruebas, ensayos o reconocimientos de la salud con el fin de contrastar los resultados.

De acuerdo con lo previsto en el artículo 32.2 del Reglamento de los Servicios de Prevención, la concertación de la verificación de los resultados de la evaluación no podrá realizarse con profesionales que mantengan vinculaciones comerciales, financieras o de cualquier otro tipo con la empresa objeto de la auditoría.

Artículo 5. Solicitud de autorización de las personas o entidades especializadas.

1. Las personas o entidades especializadas que pretendan ser autorizadas para desarrollar la actividad de auditoría del sistema de prevención de las empresas deberán formular solicitud ante la autoridad laboral competente del lugar donde radiquen sus instalaciones principales. En caso de duda sobre dicho lugar se estará a lo dispuesto en el artículo 2.1 de la presente Orden.

2. La solicitud de autorización deberá incluir las previsiones señaladas en los párrafos b) y c), del artículo 23 del Reglamento de los Servicios de Prevención. A estos efectos y en relación con dichas previsiones se consignará lo siguiente:

a. Se indicará el ámbito territorial en el que pretende desarrollar su actividad y, en caso de extenderse aquél más allá del lugar donde se solicita la autorización, el de aquellas Comunidades Autónomas y provincias afectadas.

b. En relación con las previsiones de dotación de personal se especificará de forma diferenciada el número de personas con capacidad para desarrollar las funciones de nivel superior en sus distintas especialidades, el personal, en su caso, con la capacidad para desarrollar las funciones de los niveles básico e intermedio, así como del personal, coincidentes o no, con los anteriormente señalados, con formación o experiencia en gestión y realización de auditorías y en técnicas auditoras. Se deberá adjuntar un currículum profesional y las horas de dedicación de cada uno.

c. En relación con las instalaciones y los medios instrumentales se incluirá una descripción de los locales e instalaciones, especificando ubicación, medios instrumentales, aparatos y equipos.

d. En el caso de que pretenda concertar con profesionales las verificaciones complejas de la evaluación de los riesgos, total o parcialmente, se especificará qué verificaciones se van a concertar, así como los datos relativos a la identificación de los profesionales con el detalle de su capacidad, medios e instalaciones para efectuar las verificaciones.

e. Compromiso de no concertar su actividad con empresas con las que tuvieran vinculaciones comerciales, financieras o de cualquier otro tipo distintas de la propia como auditoría.

3. La autoridad laboral, de acuerdo con el procedimiento establecido en los artículos 26 y 33 del Reglamento de los Servicios de Prevención, dictará resolución autorizando o denegando la solicitud formulada.

Artículo 6. Comprobación del mantenimiento de las condiciones de autorización.

1. De acuerdo con lo previsto en los artículos 27 y 33 del Reglamento de los Servicios de Prevención, las personas o entidades especializadas autorizadas para desarrollar actividades de auditorías del sistema de prevención de riesgos laborales de las empresas, deberán mantener las condiciones en que se basó su autorización. Cualquier modificación de las mismas será comunicada a la autoridad laboral que la concedió.

2. La autoridad laboral competente, de acuerdo con lo establecido en los artículos 27 y 33 del Reglamento de los Servicios de Prevención, podrá verificar, de oficio o a instancia de parte, el cumplimiento de las condiciones en que se basó la autorización para desarrollar la actividad de auditoría, comunicándolo a la autoridad laboral que concedió la autorización.

A estos efectos comprobará la permanencia de las condiciones de autorización, el cumplimiento de la normativa aplicable a las personas o entidades autorizadas para desarrollar la actividad de auditoría y propondrá, en su caso, medidas y plazos para la corrección de las desviaciones observadas.

3. Si como consecuencia de la verificación se comprobara alguna irregularidad que afectara sustancialmente a las condiciones de autorización o al desarrollo de su actividad, o si no cumplieran las medidas y plazo para la corrección de las desviaciones observadas, se iniciará un expediente de suspensión de la autorización para realizar auditorías. En dicho expediente se harán constar los hechos comprobados, las irregularidades detectadas y las disposiciones incumplidas.

La autoridad laboral, mediante resolución, podrá suspender o extinguir la autorización otorgada, previo informe de la Inspección de Trabajo y Seguridad Social y de los órganos técnicos en materia preventiva de las Comunidades Autónomas, comunicándolo a la persona o entidad afectada, así como al registro establecido en el artículo 28 del Reglamento de los Servicios de Prevención.

La resolución suspensiva de la autorización determinará las condiciones que debe reunir la persona o entidad para poder reiniciar sus actividades, así como el plazo para su cumplimiento.

Contra la resolución de la autoridad laboral cabrá la interposición de recurso ordinario en el plazo de un mes ante el órgano superior jerárquico correspondiente.

CAPÍTULO III

Autorización de entidades públicas o privadas para desarrollar y certificar actividades formativas en materia de prevención de riesgos laborales

Artículo 7. Requisitos mínimos que han de reunir las entidades formativas para ser autorizadas.

1. Para poder impartir y certificar la formación en materia preventiva especificada en los anexos V y VI del Reglamento de los Servicios de Prevención, las entidades públicas o privadas deberán reunir los siguientes requisitos:

a. Disponer de instalaciones y medios materiales y didácticos adecuados al número de alumnos que se pretenda formar.

b. Establecer un programa formativo con los contenidos establecidos en el artículo 8.2. a, de la presente Orden.

c. Tener acceso a biblioteca y bases bibliográficas.

d. Disponer de una dotación de personal docente experto en las materias correspondientes a cada una de las disciplinas a impartir. Estos expertos tendrán que acreditar una experiencia profesional de tres años en la materia impartida, sin perjuicio de lo establecido en el apartado siguiente.

2. En el caso de la formación para desarrollar funciones de nivel superior, el profesorado deberá disponer de titulación universitaria y una experiencia profesional de cinco años en la materia impartida. Asimismo, la entidad formativa deberá disponer de un concierto con empresas o entidades, cuando en su programa formativo se prevea la realización de actividades preventivas en un centro de trabajo.

3. Podrán concertarse acuerdos entre varias entidades formativas a efectos de lograr una apropiada dotación de personal docente, siempre que quede garantizada una adecuada impartición de la formación que se pretende certificar.

Artículo 8. Solicitud de autorización de las entidades públicas o privadas.

1. Las entidades públicas o privadas que pretendan ser autorizadas para desarrollar y certificar actividades formativas en materia de prevención de riesgos laborales que faculten para el desempeño de las funciones de los niveles intermedio y superior considerados en los artículos 36 y 37, respectivamente, del Reglamento de los Servicios de Prevención, deberán formular solicitud ante la autoridad laboral competente del lugar donde pretendan desarrollar su actividad formativa. En el caso de que la actividad formativa se vaya a desarrollar mediante la modalidad a distancia, se considerará autoridad laboral competente la del lugar donde se ubiquen sus instalaciones principales.

2. La solicitud deberá hacer constar los datos relativos a la actividad formativa que pretendan desarrollar y certificar, especificando si se refiere a los niveles intermedio o superior y, en este último caso, a qué especialidades concretas, así como los relativos a su capacidad para desarrollarlas. A estos efectos en la solicitud se consignará lo siguiente para cada una de las actividades formativas que proyecte desarrollar:

a. Programa formativo anual o plurianual establecido de acuerdo con los criterios del anexo III y los contenidos de los anexos V o VI del Reglamento de los Servicios de Prevención especificando, en particular, lo siguiente:

1. Objetivos generales y específicos.

2. Programa de formación. Contenidos. Duración. Calendario.

3. Metodología. Actividades didácticas.

4. Modalidades de evaluación previstas para constatar el aprovechamiento de la formación impartida.

5. En el caso de que se vayan a realizar actividades preventivas en un centro de trabajo, concreción de las mismas, así como de los centros de trabajo previstos.

6. Sistema de evaluación interna de la calidad de la docencia impartida.

b. Instalaciones y medios materiales para impartir la formación, con descripción de sus locales, ubicación y medios didácticos.

c. Dotación de personal docente, especificando de forma diferenciada las materias que componen las diferentes disciplinas a impartir por cada uno de ellos, su dedicación en la entidad formativa, su formación y experiencia profesional, adjuntando un currículum detallado.

3. En caso de que la entidad formativa pretenda certificar enseñanzas impartidas por ella misma con anterioridad a la autorización, deberá especificarlo en su solicitud, consignando los datos señalados en los párrafos a), b) y c) del apartado 2 de este artículo, referidos a dichas enseñanzas, así como los alumnos afectados.

Artículo 9. Procedimiento de autorización.

1. La autoridad laboral, previos los informes que estime oportunos para comprobar si el proyecto cumple los requisitos establecidos en el artículo 8 de esta Orden, dictará resolución autorizando provisionalmente o denegando la solicitud formulada para el desarrollo y certificación de actividades formativas en el plazo de tres meses. Transcurrido dicho plazo, sin que haya recaído resolución expresa, la solicitud podrá entenderse desestimada.

La resolución prevista en el párrafo anterior tendrá carácter definitivo cuando la entidad formativa, al tiempo de formular su solicitud, acredite la efectiva realización del proyecto en los términos señalados en el apartado siguiente.

Contra la resolución expresa o presunta de la autoridad laboral podrá interponerse recurso ordinario en el plazo de un mes ante el órgano superior jerárquico correspondiente.

2. La eficacia de la autorización provisional dictada por la autoridad laboral quedará subordinada a la realización efectiva del proyecto por parte de la entidad solicitante.

A tal fin, dicha entidad deberá comunicar la realización del proyecto a la autoridad laboral en el plazo de tres meses con indicación de los siguientes documentos:

a. Número de identificación fiscal y código de cuenta de cotización a la Seguridad Social.

b. Situación de sus instalaciones y de sus medios materiales.

c. Contratos o acuerdos de colaboración del personal con indicación de su cualificación profesional y grado de dedicación.

3. Transcurrido el plazo de tres meses sin que la entidad haya comunicado a la autoridad laboral la realización del proyecto, la autorización provisional se entenderá caducada.

4. Recibida la comunicación relativa a la realización del proyecto, la autoridad laboral, previos los informes que estime oportunos, dictará resolución en el plazo máximo de tres meses contados desde dicha comunicación.

Transcurrido dicho plazo sin que haya recaído resolución expresa, se entenderá ratificada la autorización provisional.

5. Contra la resolución expresa o presunta de la autoridad laboral cabrá la interposición del recurso previsto en el apartado 1 de este artículo.

Artículo 10. Alcance de la autorización.

1. La autorización para certificar actividades formativas sólo podrá referirse a la certificación de la formación por actividades desarrolladas totalmente por la propia entidad y a la certificación de la formación por actividades desarrolladas parcialmente por la entidad.

El desarrollo del supuesto contemplado en el apartado 3 del artículo 11 de la presente Orden deberá ser expresamente autorizado por la autoridad laboral.

2. La resolución de la autoridad laboral deberá especificar el alcance de la autorización, detallando si se refiere a actividades formativas en materia preventiva de los niveles intermedio o superior y, en este último caso, las especialidades a las que se circunscribe. En el caso de que la entidad formativa pretendiera certificar enseñanzas impartidas por la misma con anterioridad a la autorización, tal posibilidad deberá ser expresamente contemplada en la autorización.

Asimismo, deberá precisar si la modalidad de formación autorizada a desarrollar es presencial o a distancia.

Artículo 11. Condiciones exigidas para que las entidades formativas autorizadas puedan certificar la formación en materia preventiva que habilite para el desempeño de funciones correspondientes a los niveles intermedio y superior.

1. De acuerdo con lo establecido en la disposición transitoria tercera del Reglamento de los Servicios de Prevención, la certificación será expedida por la entidad autorizada después de que el alumno haya cursado un programa con el contenido mínimo establecido en los anexos V o VI del Reglamento de los Servicios de Prevención y haya superado una prueba de evaluación sobre dicho programa que demuestre la suficiencia de sus conocimientos.

La certificación deberá especificar si se refiere al nivel intermedio o superior y, en este último caso, a qué especialidad. En el caso de la formación para desarrollar funciones de nivel superior será requisito indispensable, de acuerdo con lo establecido en el artículo 37.2 del Reglamento de los Servicios de Prevención, que el alumno posea titulación universitaria.

2. La entidad formativa podrá certificar la formación impartida por la misma con anterioridad a la concesión de la autorización siempre que se cumplan las condiciones establecidas en el apartado 1 de este artículo y esté autorizada para ello.

3. En el caso de que la persona o el alumno que solicite la certificación hubiera desarrollado y acreditara la superación de programas formativos que de forma parcial cumpliese con los contenidos mínimos considerados en los anexos V o VI del Reglamento de los Servicios de Prevención, la entidad formativa podrá expedir la certificación solicitada si se cumplen las siguientes condiciones:

a. Superación de una prueba de evaluación que demuestre que el alumno domina el contenido del programa cuyo desarrollo alega. Esta prueba no será necesaria cuando el programa formativo parcial se haya realizado en una entidad formativa autorizada y se hubiese dado una certificación parcial en las condiciones establecidas en el apartado 1 de este artículo.

b. Se curse en la entidad formativa el resto del contenido del programa en las condiciones establecidas en el apartado 1 de este artículo.

4. Cuando la actividad formativa se haya desarrollado mediante la modalidad de formación a distancia será requisito indispensable la existencia de tutorías, así como la realización de evaluaciones presenciales que demuestren la suficiencia de los conocimientos adquiridos.

Los tutores deberán cumplir las mismas exigencias en cuanto a titulación, requisitos y dedicación que en las restantes modalidades formativas contenidas en esta Orden.

5. A efectos de que por la autoridad laboral se pueda efectuar un adecuado control, las entidades formativas autorizadas deberán remitirle copia de todas las certificaciones emitidas.

Artículo 12. Certificación acreditativa de la formación de los niveles medio o superior en supuestos especiales.

1. Cuando la persona que solicite la certificación cuente con una formación equivalente que haya sido legalmente exigida para el ejercicio de una actividad profesional, la certificación será expedida previa presentación de la titulación correspondiente y programa de la misma. Esta certificación sólo podrá ser expedida por la autoridad laboral o, en el caso de funcionarios, por el órgano administrativo competente para la adquisición de la condición de funcionario público.

2. Se considerará que se cuenta con esta formación equivalente en el caso de funcionarios de las Administraciones públicas cuyo acceso o actividad en la Función pública exijan o en el caso de titulaciones académicas cuyas asignaturas incluyan los conocimientos establecidos en los anexos V o VI del Reglamento de los Servicios de Prevención.

En el supuesto de funcionarios de las Administraciones públicas considerado en el párrafo anterior será necesario haber desarrollado su actividad durante al menos cinco años en materia de seguridad y salud en el trabajo.

3. Cuando el acceso o las actividades en la Función pública o las titulaciones académicas contemplen sólo parcialmente esos conocimientos mínimos será necesario acreditar haber cursado en una entidad formativa autorizada el resto de la formación considerada en los anexos V o VI señalados en el apartado anterior, en las condiciones establecidas en el apartado 1 del artículo 9.

A estos efectos, la autoridad laboral determinará el alcance de la formación equivalente legalmente exigida.

Artículo 13. Mantenimiento de las condiciones de autorización.

1. Las entidades formativas que obtengan la autorización contemplada en el artículo 9 deberán mantener las condiciones y requisitos en que se basó su autorización.

A estos efectos, la autoridad laboral controlará la permanencia de las condiciones de autorización y el cumplimiento de los requisitos establecidos en los artículos 8, 10 y 11 de la presente Orden y propondrá, en su caso, medidas y plazos para la corrección de las desviaciones observadas.

2. Si como consecuencia del control se comprobara alguna irregularidad que afectara sustancialmente a las condiciones de autorización o si no se cumplieran las medidas y plazos para la corrección de las desviaciones observadas, se iniciará un expediente de suspensión o extinción de la autorización para realizar las actividades contempladas en el artículo 9 de la presente Orden. En dicho expediente se harán constar los hechos comprobados, las irregularidades detectadas y las disposiciones incumplidas.

Será causa de suspensión o extinción de la autorización cuando la entidad formativa incurra en alguno de los siguientes supuestos:

a. Cuando la entidad no mantenga las condiciones en que se basó su autorización.

b. Cuando las actividades de la entidad no se adecuen a los requerimientos de formación establecidos en el Reglamento de los Servicios de Prevención. Esta circunstancia se comprobará mediante el seguimiento y valoración de los resultados de las acciones formativas desarrolladas por la entidad.

c. Cuando la entidad no cumpla con sus obligaciones relativas a la formación y experiencia de su personal docente, desarrollo de la actividad formativa, realización de pruebas de evaluación y remisión de copia de todas las certificaciones emitidas.

3. La autoridad laboral, mediante resolución, podrá suspender o extinguir la autorización otorgada, comunicándolo a la entidad afectada.

La resolución suspensiva de la autorización determinará las condiciones que debe reunir la entidad para poder reiniciar sus actividades, así como el plazo para su cumplimiento.

Contra la resolución de la autoridad laboral cabrá la interposición de recurso ordinario en el plazo de un mes ante el órgano superior jerárquico correspondiente.

Disposición adicional primera. Comunicación a las autoridades laborales.

A los efectos previstos en el artículo 28, apartado 1, del Reglamento de los Servicios de Prevención, la autoridad laboral competente que hubiera concedido la acreditación de la entidad especializada como servicio de prevención ajeno o la autorización a la persona o entidad especializada para desarrollar la actividad de auditoría comunicará a las autoridades laborales competentes de las Comunidades Autónomas que hayan recibido los correspondientes traspasos de servicios y, en su caso, de la Administración General del Estado, todas las inscripciones de entidades acreditadas como servicios de prevención y de personas o entidades autorizadas para efectuar auditorías, especificando su ámbito de actuación, todas las denegaciones a las solicitudes de acreditación o autorización efectuadas por personas o entidades, así como cualquier otra incidencia que a su juicio deba ser conocida por las restantes autoridades laborales.

Disposición adicional segunda. Actividades de publicidad.

Las entidades especializadas acreditadas como servicios de prevención ajenos, las personas o entidades especializadas autorizadas para desarrollar la actividad de auditoría y las entidades públicas o privadas autorizadas para desarrollar y certificar actividades formativas en materia de prevención de riesgos laborales deberán hacer constar la resolución de acreditación o autorización, respectivamente, en cualquier actividad de publicidad que realicen referida a las actividades mencionadas, así como en los conciertos a que hace referencia el artículo 20 del Reglamento de los Servicios de Prevención.

Disposición adicional tercera. Autorización para desarrollar y certificar formación en materia preventiva.

Los órganos a que se refieren los artículos 7.1.a) y 8.1 de la Ley de Prevención de Riesgos Laborales, que de acuerdo con dicha norma legal están facultados para realizar actividades formativas en materia preventiva, se considerarán autorizados a desarrollar y certificar la formación en materia preventiva a que hace referencia la disposición transitoria tercera del Reglamento de los Servicios de Prevención, en todas las modalidades previstas en los artículos 10 y 11.3 de la presente Orden.

Disposición adicional cuarta. Certificación de formación equivalente a las escalas de titulados superiores y medios del Instituto Nacional de Seguridad e Higiene en el Trabajo.

A efectos de la aplicación del artículo 12.2 de la presente Orden a las escalas de Titulados Superiores y Medios del Instituto Nacional de Seguridad e Higiene en el Trabajo, la certificación correspondiente a la formación equivalente que haya sido legalmente exigida para el ejercicio de una actividad profesional corresponderá a la autoridad laboral de la que dependan los funcionarios.

En el supuesto de funcionarios dependientes del Instituto Nacional de Seguridad e Higiene en el Trabajo dicha certificación corresponderá al referido Instituto Nacional.

Disposición adicional quinta. Certificado de profesionalidad de prevencionista de riesgos laborales del Sistema Nacional de Formación Profesional Ocupacional.

La obtención del certificado de profesionalidad de la ocupación de prevencionista de riesgos laborales habilitará para el desarrollo de las funciones de nivel intermedio prevista en el artículo 36 del Reglamento de los Servicios de Prevención.

Disposición adicional sexta. Información a los órganos de participación institucional.

A través de los órganos de participación institucional, y según lo establecido en el artículo 12 y en la disposición adicional duodécima de la Ley de Prevención de Riesgos Laborales, las autoridades laborales competentes informarán sobre las resoluciones de acreditación de entidades especializadas como servicios de prevención ajenos, así como sobre las resoluciones de autorización de entidades auditoras y de entidades formativas en materia de prevención de riesgos laborales.

Disposición transitoria primera.

Hasta la entrada en vigor del apartado 2 de los artículos 35, 36 y 37 del Reglamento de los Servicios de Prevención, la certificación y los programas formativos mínimos considerados en dichos artículos no serán exigibles a los efectos previstos en la presente Orden, sin perjuicio de la necesidad de su cumplimiento una vez que entren en vigor.

Disposición transitoria segunda.

Esta Orden se aplicará a las solicitudes de acreditación como servicios de prevención ajenos, autorización de la actividad de auditoría y autorización para impartir formación en materia de prevención de riesgos laborales, presentadas antes de su entrada en vigor, y de conformidad con el Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención.

Disposición derogatoria.

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en la presente Orden.

Disposición final. Entrada en vigor.

La presente Orden entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


Real Decreto 780/1998, de 30 de abril

Real Decreto 780/1998, de 30 de abril, por el que se modifica el Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los servicios de prevención.

Exposición de motivos

El Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los servicios de prevención, vino a desarrollar los aspectos específicos previstos en el artículo 6 de la Ley de Prevención de Riesgos Laborales, a tenor de cuyo apartado 1, párrafos d) y e), se ha procedido a la regulación de los procedimientos de evaluación de los riesgos para la salud de los trabajadores y de las modalidades de organización, funcionamiento y control de los servicios de prevención, así como de las capacidades y aptitudes que han de reunir los integrantes de dichos servicios y los trabajadores designados para desarrollar la actividad preventiva.

En el citado Real Decreto, la idoneidad de la actividad preventiva que ha de realizar el empresario, queda garantizada a través del dobles mecanismo que en dicha disposición se regula: de una parte, la acreditación por la autoridad laboral de los servicios de prevención externos, como forma de garantizar la adecuación de sus medios a las actividades que vayan a desarrollar y, de otra, la auditoría o evaluación externa del sistema de prevención, cuando esta actividad es asumida por el empresario con sus propios medios.

En relación con las capacidades o aptitudes necesarias para el desarrollo de la actividad preventiva, dicho Real Decreto establece la formación mínima necesaria para el desempeño de las funciones propias de la actividad preventiva, que se agrupan en tres niveles: básico, intermedio y superior, en el último de los cuales se incluyen las especialidades y disciplinas preventivas de medicina del trabajo, seguridad en el trabajo, higiene industrial y ergonomía y psicosociología aplicada. Ante la inexistencia actual de titulaciones académicas o profesionales correspondientes a los niveles formativos mencionados, salvo en lo relativo a la especialidad de medicina del trabajo, se contempla la posibilidad transitoria de acreditación alternativa de la formación exigida, hasta se determinen las titulaciones correspondientes por las autoridades competentes en materia educativa.

Con el fin de concretar las condiciones mínimas que han de reunir las personas o entidades para que puedan cumplir adecuadamente sus funciones, manteniendo un equilibrio entre garantías y medios mínimos para impulsar su aparición en el mercado de trabajo, se dictó por el Ministro de Trabajo y Asuntos Sociales la Orden de 27 de junio de 1997, por la que se desarrolla el Real Decreto 39/1997 en relación con las condiciones de acreditación de las entidades especializadas como servicios de prevención ajenos a las empresas , de autorización de las personas o entidades especializadas que pretendan desarrollar la actividad de auditoria del sistema de prevención de las empresas y de autorización de las entidades públicas o privadas para desarrollar y certificar actividades formativas en materia de prevención de riesgos laborales.

El tiempo transcurrido entre la publicación de 31 de enero de 1997 del Real Decreto 39/1997, de 17 de enero, y la entrada en vigor el 5 de julio de 1997 de la citada Orden de 27 de junio de 1997, acortó el tiempo disponible para realizar sus proyectos formativos por las entidades públicas o privadas interesadas en el desarrollo y certificación de actividades formativas en materia de prevención de riesgos laborales, una vez autorizadas por las autoridades laborales competentes, estando la mayoría de las mismas en período de impartición de la formación.

Ello ha repercutido en la operatividad real de los servicios de prevención, tanto los propios constituidos por las empresas, como los ajenos a desarrollar por entidades especializadas acreditadas, y de las entidades interesadas en realizar la actividad de auditoría del sistema de prevención de las empresas, al no poder contar con profesionales que tuvieran certificada la formación mínima necesaria par poder ejercer las funciones correspondientes a los niveles medio y superior considerados en los artículos 36 y 37 del Real Decreto 39/1997, de 17 de enero. En todos los supuestos, se ha podido comprobar que la aparición ene le mercado de trabajo de profesionales con la acreditación requerida no cubre de manera apreciable las necesidades existentes en el momento de cumplirse los citados plazos. No ocurre los mismo con el artículo 35 de la citada disposición dado que el desarrollo de la formación correspondiente a las funciones de nivel básico no está condicionado a una previa autorización de a entidad formativa por parte de la autoridad laboral.

Por otra parte, si bien la disposición adicional quinta del Real Decreto 39/1997, permite la continuación del desempeño de las funciones de la actividad preventiva del nivel intermedio y superior, según el caso, que vinieran desarrollando en su empresa, a aquellos profesionales que reúnen los requisitos señalados en la misma disposición, pero siempre que se circunscriban a la actividad de dicha empresa, lo que impediría a tales profesionales seguir desarrollando las actividades preventivas para las que tienen capacidad y autorización fuera de tal empresa.

Además, se ha podido constatar la existencia de profesionales, en los ámbitos de la actividad pública y privada , con un nivel de conocimientos y experiencia en el ejercicio de funciones de prevención de riesgos laborales equivalente, adquiridos en el ejercicio de su profesión y con inclusión de labor docente que, sin embargo, tienen dificultades en la demostración de esos conocimientos. En relación a este planteamiento, el presente Real Decreto permite el reconocimiento de tales profesionales por la autoridad laboral competente mediante la correspondiente certificación que, una vez comprobado el cumplimiento de los requisitos exigidos, les habilitará para el ejercicio de las funciones de la actividad preventiva correspondiente al nivel intermedio y superior, en los términos señalados en esta disposición.

Todo lo expuesto obliga a modificar los plazos transitorios establecidos en el Real Decreto 39/1997, de 17 de enero, y aconseja que se complete cono lo dispuesto en este Real Decreto sobre el reconocimiento y acreditación de los profesionales que han venido desarrollando determinadas funciones de prevención de riesgos laborales.

En su virtud, a propuesta del Ministro de Trabajo y Asuntos Sociales, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, consultadas las organizaciones sindicales y asociaciones empresariales más representativas, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 30 de abril de 1998,

DISPONGO:

Artículo primero

Se modifica la disposición final segunda del Real Decreto 39/1997, de 17 de enero, que quedará redactada en los siguientes términos:

Disposición final segunda. Entrada en vigor.

El presente Real Decreto entrará en vigor a los dos meses de su publicación en el "Boletín Oficial del Estado", a excepción del apartado 2 del artículo 35, que lo hará a los doce meses, y de los apartados 2 de los artículos 36 y 37, que lo harán el 31 de diciembre de 1998.

Artículo segundo

Se modifica la disposición adicional quinta del Real Decreto 39/1997, de 17 de enero, que quedará redactado en los siguientes términos:

Disposición adicional quinta. Convalidación de funciones y certificación de formación equivalente.

1. Quienes en la fecha de publicación de la Ley de Prevención de Riesgos Laborales vinieran realizando las funciones señaladas en los artículos 36 y 37 de esta norma y no cuenten con la formación mínima prevista en dichos preceptos podrán continuar desempeñando tales funciones en la empresa o entidad en que la viniesen desarrollando, siempre que reúnan los requisitos siguientes:

a. Contar con una experiencia no inferior a tres años a partir de 1985, en la realización de las funciones señaladas en el artículo 36 de esta norma, en una empresa, institución o en las Administraciones Públicas. En el caso de las funciones contempladas en el artículo 37 la experiencia requerida será de un año cuando posean titulación universitaria o de cinco años en caso de carecer de ella.

b. Acreditar una formación específica en materia preventiva no inferior a cien horas, computándose tanto la formación recibida como la impartida, cursada en algún organismo público o privado de reconocido prestigio.

Lo dispuesto en el párrafo anterior no será de aplicación al personal sanitario, que continuará rigiéndose por su normativa específica.

2. Durante el año 1998 los profesionales que, en aplicación del apartado anterior, vinieran desempeñando las funciones señaladas en los artículos 36 ó 37de esta norma en la fecha de publicación de la Ley de Prevención de Riesgos Laborales, podrán ser acreditados por la autoridad laboral competente del lugar donde resida el solicitante, expidiéndoles la correspondiente certificación de formación equivalente que les facultará para el desempeño de las funciones correspondientes a dicha formación, tras la oportuna verificación del cumplimiento de los requisitos que se establecen en el presente apartado.

Asimismo, durante el año 1998 podrán optar a esta acreditación aquellos profesionales que, en virtud de los conocimientos adquiridos y de su experiencia profesional anterior a la fecha de publicación de la Ley de Prevención de Riesgos Laborales, debidamente acreditados, cuenten con la cualificación necesaria para el desempeño de las funciones de nivel intermedio o de nivel superior en alguna de las especialidades de seguridad en el trabajo, higiene industrial y ergonomía y psicosociología aplicada.

En ambos casos, para poder optar a la acreditación que se solicita será necesario, como mínimo y sin perjuicio de lo dispuesto en el apartado 3, cumplir los siguientes requisitos:

a. Una experiencia no inferior a tres años a partir de 1985 en la realización de las funciones de nivel intermedio o del nivel superior descritas en los artículos 36 y 37, respectivamente, del Real Decreto 39/1997, de 17 de enero, para la acreditación del correspondiente nivel.

b. Acreditar una formación específica en materia preventiva no inferior a cien horas, computándose tanto la formación recibida como la impartida, cursada en algún organismo público o privado de reconocido prestigio; y

c. Contar con una titulación universitaria de primer o segundo ciclo para el caso de que se solicite la acreditación para el nivel superior.

3. Para expedir la certificación señalada en el apartado anterior, la autoridad laboral competente comprobará si se reúnen los requisitos exigidos para la acreditación que se solicita:

a. Por medio de la valoración de la documentación acreditativa de la titulación, que en su caso se posea, y de la correspondiente a los programas formativos de aquellos cursos recibidos que, dentro de los límites señalados en el apartado anterior, deberán incluir los contenidos sustanciales de los anexos V o VI de este Real Decreto, según el caso. Esta documentación será presentada por el solicitante, haciendo constar que éste los ha superado con suficiencia en entidades formativas con una solvencia y prestigio reconocidos en su ámbito.

b. Mediante la valoración y verificación de la experiencia, que deberá ser acorde con las funciones propias de cada nivel y, además, con la especialidad a acreditar en el caso del nivel superior, con inclusión de los cursos impartidos en su caso, acreditada por entidades o empresas donde haya prestado sus servicios; y

c. A través de la verificación de que se poseen los conocimientos necesarios en los aspectos no suficientemente demostrados en aplicación de lo dispuesto en los párrafos a) y b) anteriores, que completan lo exigido en los anexos V o VI de este Real Decreto, mediante la superación de las pruebas teórico-prácticas necesarias para determinar las capacidades y aptitudes exigidas para el desarrollo de las funciones recogidas en los artículos 36 o 37.

Disposición final única

El presente Real Decreto entrará en vigor el día siguiente de su publicación en el Boletín Oficial del Estado.


REAL DECRETO 1488/1998, de 10 de julio

REAL DECRETO 1488/1998, de 10 de julio, de adaptación de la legislación de prevención de riesgos laborales a la Administración General del Estado.

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, y sus disposiciones de desarrollo tienen una vocación de universalidad e integración, lo que en el ámbito de las Administraciones públicas supone considerar la prevención frente a los riesgos laborales como una actuación única, indiferenciada y coordinada que debe llegar a todos los empleados públicos sin distinción del régimen jurídico que rija su relación de servicio, y se traduce en una planificación de la actividad preventiva integral e integrada en el conjunto de actividades y decisiones de la Administración General del Estado que se realizará con la participación de los representantes legales de los empleados públicos, entendiéndose, por otra parte, que las medidas que de esta norma se derivan recaen en beneficio de los ciudadanos usuarios de las dependencias públicas en sus relaciones con la Administración General del Estado.

No obstante, existen diversas peculiaridades en las Administraciones públicas por lo que la Ley 31/1995, fundamentalmente sus artículos 31.1, 34.3 y 35.4, y la disposición adicional cuarta del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, prevén la regulación en una normativa específica para las Administraciones públicas de los derechos de participación y representación, la organización de los recursos necesarios para el desarrollo de las actividades preventivas, la definición de las funciones y niveles de cualificación del personal que las lleve a cabo y el establecimiento de adecuados instrumentos de control que sustituyan a las obligaciones en materia de auditorías contenidas en el capítulo V del Reglamento de los Servicios de Prevención que no son de aplicación a las Administraciones públicas.

Al cumplimiento de este mandato en la Administración General del Estado, partiendo de la potenciación de sus recursos propios y salvaguardando el derecho de los empleados públicos a la participación en la determinación de sus condiciones de trabajo, responde el presente Real Decreto.

En su virtud, consultadas las organizaciones sindicales más representativas, a propuesta de los Ministros de Administraciones Públicas y de Trabajo y Asuntos Sociales, consultada la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 10 de julio de 1998,

DISPONGO:

Artículo 1. Objeto.

El objeto del presente Real Decreto es la adaptación a la Administración General del Estado de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, y del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, partiendo de la integración de la prevención en el conjunto de sus actividades y decisiones y la potenciación de sus recursos propios, y adecuando su contenido a sus peculiaridades organizativas y de participación del personal a su servicio.

Artículo 2. Ámbito de aplicación.

1. La presente disposición será de aplicación en la Administración General del Estado y en los Organismos públicos vinculados o dependientes de ella que tengan personal funcionario o estatutario a su servicio.

2. En los establecimientos penitenciarios, las actividades cuyas características justifiquen una regulación especial serán objeto de adaptación de conformidad con el artículo 3.3 de la Ley 31/1995.

3. En los centros y establecimientos militares será de aplicación lo dispuesto en el artículo 3.3 de la Ley 31/1995 y en la normativa prevista en la disposición adicional novena de la citada Ley.

4. Será de aplicación lo dispuesto en el artículo 3.2 de la Ley 31/1995 para aquellas actividades cuyas particularidades así lo determinen en el ámbito de las funciones públicas de:

a. Policía, seguridad y resguardo aduanero.

b. Servicios operativos de protección civil y peritaje forense en los casos de grave riesgo, catástrofe y calamidad pública.

Artículo 3. Participación y representación.

1. A las Juntas de Personal, Comités de Empresa, delegados de personal y representantes sindicales, les corresponden las funciones a las que se refiere el artículo 34.2 de la Ley 31/1995, de Prevención de Riesgos Laborales.

2. Corresponden a los delegados de prevención las competencias y facultades establecidas en el artículo 36 de la Ley 31/1995, de Prevención de Riesgos Laborales.

3. Los Comités de Seguridad y Salud tienen las competencias y facultades establecidos en el artículo 39 de la Ley 31/1995, de Prevención de Riesgos Laborales.

4. En los términos previstos en la Ley 9/1987, de 12 de junio, de Órganos de representación, determinación de las condiciones de trabajo y participación del personal al servicio de las Administraciones públicas, se podrá acordar la creación de un órgano específico de participación de las organizaciones sindicales representativas en el ámbito de aplicación de este Real Decreto en todo lo relacionado con la aplicación de la legislación en materia de prevención de riesgos laborales en el ámbito citado, con las competencias, funciones y composición que en el acuerdo se determinen.

Artículo 4. Delegados de prevención.

1. Los delegados de prevención serán designados por los representantes del personal con presencia en los ámbitos de los órganos de representación del personal y entre, por una parte, aquellos funcionarios que sean miembros de la Junta de Personal correspondiente y, por otra, los representantes del personal laboral miembros del Comité de Empresa o delegados de personal, pudiendo acordarse otro sistema de designación conforme a lo previsto en el artículo 35.4 de la Ley 31/1995, de Prevención de Riesgos Laborales.

2. El número de los delegados de prevención que podrán ser designados para cada uno de ambos colectivos de personal se ajustará a la escala establecida en el artículo 35.2 de la Ley 31/1995, de Prevención de Riesgos Laborales.

3. Los delegados de prevención que sean representantes del personal contarán en el ejercicio de sus funciones con las garantías inherentes a su condición representativa.

El tiempo utilizado por los delegados de prevención para el desempeño de las funciones previstas en el artículo 36 de la Ley de Prevención de Riesgos Laborales será considerado como de ejercicio de funciones de representación, a efectos de utilización del crédito de horas mensuales retribuidas previsto en el párrafo e) del artículo 68 del Estatuto de los Trabajadores, y en el párrafo d) del artículo 11 de la Ley 9/1987, de Órganos de representación, determinación de las condiciones de trabajo y participación del personal al servicio de las Administraciones públicas, y artículo 10.3 de la Ley Orgánica de Libertad Sindical.

Será considerado, en todo caso, como tiempo de trabajo efectivo, sin imputación al crédito horario, el correspondiente a las reuniones del Comité de Seguridad y Salud y a cualesquiera otras convocadas por la Administración en materia de prevención de riesgos laborales, así como el destinado a las visitas previstas en los párrafos a) y c) del artículo 36.2 de la Ley 31/1995 de Prevención de Riesgos Laborales.

4. Los órganos competentes proporcionarán a los delegados de prevención los medios y formación en materia preventiva que resulten necesarios para el ejercicio de sus funciones, una vez consultados los representantes del personal.

5. La formación se deberá facilitar por la Administración por sus propios medios o mediante concierto con organismos, entidades especializadas en la materia u organizaciones sindicales acreditadas.

6. El tiempo dedicado a la formación será considerado como tiempo de trabajo a todos los efectos.

Artículo 5. Comité de Seguridad y Salud.

1. El Comité de Seguridad y Salud es el órgano paritario y colegiado de participación, destinado a la consulta regular y periódica de las actuaciones de la Administración General del Estado y de los Organismos públicos vinculados o dependientes de ella que tengan personal funcionario o estatutario a su servicio señalados en el artículo 2.1, en materia de prevención de riesgos laborales.

2. Con carácter general, en cada provincia se constituirá un Comité de Seguridad y Salud, que dependerá de la Subdelegación del Gobierno, debiendo los titulares de los servicios no integrados prestar toda la colaboración que precisen los Subdelegados del Gobierno para facilitar su constitución. El citado Comité estará formado por los delegados de prevención designados conforme al artículo 4 del presente Real Decreto y por representantes de la Administración en número no superior al de delegados.

Sin embargo, en aquellos casos en que la complejidad y dispersión de la estructura organizativa, y el tiempo de actividad así lo aconsejen, se podrá constituir un Comité de Seguridad y Salud en un Departamento ministerial u Organismo público, cuando cuente con 50 o más empleados públicos en la provincia, de conformidad con los artículos 34.3 y 38.2 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales.

3. En aquellas provincias en que existan edificios de servicios múltiples podrá constituirse un único Comité de Seguridad y Salud por edificio.

4. Los representantes de los empleados públicos en el Comité de Seguridad y Salud serán la totalidad de delegados de prevención del personal funcionario y laboral existentes en el ámbito correspondiente.

5. En las reuniones del Comité de Seguridad y Salud participarán, con voz, pero sin voto, los delegados sindicales, los asesores sindicales, en su caso, y los responsables técnicos de prevención en el ámbito correspondiente. En las mismas condiciones podrán participar el personal que cuente con una especial cualificación o información respecto de concretas cuestiones que se debatan en este órgano y técnicos en prevención ajenos a la Administración General del Estado, siempre que así lo solicite alguna de las representaciones del Comité.

6. El Comité de Seguridad y Salud se reunirá trimestralmente y siempre que lo solicite alguna de las representaciones en el mismo. El Comité de Seguridad y Salud adoptará sus propias normas de funcionamiento.

7. Los Departamentos ministeriales y Organismos públicos que cuenten con varios centros de trabajo dotados de Comité de Seguridad y Salud podrán acordar con su personal la creación de un Comité Intercentros, con las funciones que el acuerdo le atribuya.

Artículo 6. Servicios de prevención.

1. En cumplimiento del deber de prevención de riesgos profesionales, los órganos competentes determinarán, previa consulta con los representantes del personal y en función de la estructura organizativa y territorial de sus organismos, así como del tipo de riesgos presentes en el sector y la incidencia de los mismos en los empleados públicos, la modalidad de organización de los recursos necesarios para el desarrollo de las actividades preventivas más ajustado a sus características, potenciando la utilización de los recursos propios existentes en la Administración General del Estado y en los Organismos públicos vinculados o dependientes de ella, que tengan personal funcionario o estatutario a su servicio, señalados en el artículo 2.1 de la presente disposición.

2. La organización de los recursos necesarios para el desarrollo de las actividades preventivas se realizará por los órganos competentes con arreglo a alguna de las modalidades siguientes:

a. Constituyendo un servicio de prevención propio.

b. Designando a uno o varios empleados públicos para llevarla a cabo.

c. Recurriendo a un servicio de prevención ajeno.

3. Se deberá crear un servicio de prevención propio, con posibilidad de asunción parcial de la actividad preventiva por un servicio de prevención ajeno, cuando concurra alguno de los siguientes supuestos:

a. En los Departamentos ministeriales y Organismos públicos que cuenten en una provincia con centros de trabajo con más de 500 empleados públicos, y en aquéllos que tengan entre 250 y 500 empleados públicos y desarrollen alguna de las actividades incluidas en el anexo I del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención.

No obstante, también se podrá constituir un servicio de prevención propio para más de una provincia en los Departamentos ministeriales y Organismos públicos, cuando cuenten, en el conjunto de ellas, con más de 500 empleados públicos, o tengan entre 250 y 500 empleados públicos y desarrollen alguna de las actividades incluidas en el anexo I del Reglamento de los Servicios de Prevención, previo informe de las organizaciones sindicales representativas en el ámbito de aplicación del presente Real Decreto y de acuerdo con lo establecido en el artículo 3.4 del mismo.

b. Y cuando así se considere necesario en los Departamentos ministeriales, Organismos públicos y centros de trabajo, en función de la peligrosidad de la actividad desarrollada o de la frecuencia y gravedad de la siniestralidad o del volumen de efectivos de los centros de trabajo.

Dicho servicio de prevención habrá de contar, como mínimo, con dos de las especialidades o disciplinas preventivas previstas en el artículo 34 del Reglamento de los Servicios de Prevención, desarrolladas por expertos con la capacitación requerida para las funciones a desempeñar, según lo establecido en el capítulo VI del citado Reglamento.

4. En los demás casos, se deberá designar a uno o varios empleados públicos para ocuparse de la actividad preventiva, que podrían completar al Servicio de Prevención en un ámbito determinado.

Cuando se opte por la designación de empleados públicos para la realización de actividades de prevención, ésta deberá ser consultada con los órganos de representación del personal.

5. En aquellos casos en que las peculiaridades de la organización lo requieran, de acuerdo con los representantes de personal, se podrá recurrir a uno o varios servicios de prevención ajenos, que colaborarán entre sí cuando sea necesario, debiendo cumplir con lo establecido en los artículos 17 a 19 del Reglamento de los Servicios de Prevención y realizarse el concierto según su artículo 20, previo informe de las organizaciones sindicales representativas en el ámbito de aplicación del presente Real Decreto y de acuerdo con lo establecido en el artículo 3.4 del mismo.

6. Podrá acordarse la constitución de servicios de prevención mancomunados entre aquellos Departamentos ministeriales y Organismos públicos que desarrollen simultáneamente actividades en un mismo edificio o en un área geográfica limitada, de conformidad con lo establecido en el artículo 21 del Reglamento de los Servicios de Prevención.

Asimismo, cuando en un mismo edificio desarrollen actividades trabajadores de otra u otras Administraciones públicas o de otra u otras empresas o autónomos, se deberán adoptar los instrumentos necesarios para que tales Administraciones o empresarios reciban la información y las instrucciones adecuadas en relación con los riesgos existentes en ese centro de trabajo, las medidas de protección y prevención correspondientes, y de emergencia a utilizar, para su traslado a sus respectivos trabajadores, y establecer los medios de coordinación que sean necesarios en cuanto a todo ello.

Artículo 7. Funciones y niveles de cualificación

1. Las funciones y niveles de cualificación del personal que lleve a cabo las tareas de prevención de riesgos laborales se ajustarán a lo dispuesto en el capítulo VI del Reglamento de los Servicios de Prevención, clasificándose a estos efectos las funciones en los siguientes grupos:

a. Funciones de nivel básico.

b. Funciones de nivel intermedio.

c. Funciones de nivel superior, correspondientes a las especialidades y disciplinas preventivas de medicina del trabajo, seguridad en el trabajo, higiene industrial y ergonomía y psicosociología aplicada.

2. Los proyectos y programas formativos deberán ajustarse a los criterios generales y contenidos mínimos que se establecen para cada nivel en los anexos III a VI del Reglamento de los Servicios de Prevención.

3. Las organizaciones sindicales participarán en la elaboración y ejecución de los proyectos y programas formativos.

4. En los Departamentos ministeriales y Organismos públicos se realizarán las actuaciones que se consideren necesarias para adaptar las estructuras y el personal disponible a las funciones y niveles de cualificación del personal que lleve a cabo las tareas de prevención de riesgos laborales.

Artículo 8. Instrumentos de control.

1. En el ámbito de la Administración General del Estado cada sistema de prevención deberá someterse al control periódico mediante auditorías o evaluaciones, y en cualquier caso, una vez finalizado el proceso de evaluación de riesgos. Su realización corresponderá al Instituto Nacional de Seguridad e Higiene en el Trabajo, como Organismo científico técnico especializado de la Administración General del Estado que tiene como misión el análisis y estudio de las condiciones de seguridad y salud en el trabajo, así como la promoción y apoyo a la mejora de las mismas. Esta competencia se entenderá sin perjuicio de las que corresponden al Consejo de Seguridad Nuclear de acuerdo con su legislación específica.

2. La auditoría, como instrumento de gestión que ha de incluir una evaluación sistemática, documentada y objetiva de la eficacia del sistema de prevención, deberá ser realizada de acuerdo con las normas técnicas establecidas o que puedan establecerse y teniendo en cuenta la información recibida de los empleados públicos, y tendrá como objetivos:

a. Comprobar cómo se ha realizado la evaluación inicial y periódica de los riesgos, analizar sus resultados y verificarlos, en caso de duda.

b. Comprobar que el tipo y planificación de las actividades preventivas se ajusta a lo dispuesto en la normativa general, así como a la normativa sobre riesgos específicos que sea de aplicación, teniendo en cuenta los resultados de la evaluación.

c. Analizar la adecuación entre los procedimientos y medios requeridos para realizar las actividades preventivas y los recursos de que dispone el Organismo público, propios o concertados, teniendo en cuenta, además, el modo en que están organizados o coordinados, en su caso.

3. Los resultados de la auditoría se reflejarán en un informe en el que se incluirán propuestas tendentes a la mejora de los servicios de prevención.

Dicho informe se mantendrá a disposición de la autoridad laboral competente y una copia del mismo se entregará a los representantes de los trabajadores.

4. Para el desarrollo de esta función de control, el Instituto Nacional de Seguridad e Higiene en el Trabajo contará con la colaboración de la Inspección General de Servicios de la Administración Pública y de las Inspecciones de Servicios de cada Departamento ministerial u Organismo público. En las instituciones sanitarias públicas, dicha colaboración podrá ser realizada por la Inspección Sanitaria.

Artículo 9. Funciones de la Dirección General de la Función Pública en materia de prevención de riesgos laborales.

La Dirección General de la Función Pública realizará funciones de coordinación en materia de prevención de riesgos laborales en la Administración General del Estado y asumirá la interlocución con las organizaciones sindicales representativas en el ámbito de aplicación del presente Real Decreto a los efectos de lo previsto en el artículo 3.4 del mismo.

Para el desarrollo de esta función, los órganos competentes de la prevención de riesgos en cada Departamento u Organismo público informarán periódicamente a la Dirección General de la Función Pública del estado de situación en cuanto a la prevención de riesgos laborales y, en particular, de los planes y programas de prevención que se elaboren, el sistema de organización de los recursos y, en su caso, de las medidas correctoras que se vayan introduciendo tras la revisión de dichos planes y programas.

Disposición adicional primera. Servicios médicos de Departamentos y Organismos públicos.

Los servicios médicos de los Departamentos ministeriales y Organismos públicos colaborarán en los servicios de prevención de los correspondientes Departamentos ministeriales y Organismos públicos, cuando éstos se constituyan, sin perjuicio de que continúen efectuando aquellas funciones que tuvieran atribuidas, distintas de las propias del servicio de prevención.

A estos efectos se llevarán a cabo las acciones de formación y perfeccionamiento necesarias.

Disposición adicional segunda. Representaciones de España en el exterior.

A los efectos de la aplicación del presente Real Decreto, en las representaciones de España en el exterior se tendrán en cuenta las peculiaridades derivadas de su organización, dispersión geográfica y simultaneidad de personal sometido al Derecho español y local extranjero.

Disposición adicional tercera. Adaptaciones presupuestarias y de relaciones de puestos de trabajo y catálogos de personal laboral.

Los gastos que se deriven de la ejecución de las medidas previstas en el presente Real Decreto deberán ser realizados por cada Departamento ministerial y Organismo público con cargo a su presupuesto.

En el supuesto en que para la aplicación del presente Real Decreto fuera necesario adaptar las relaciones de puestos de trabajo o, en su caso, los catálogos de personal laboral de los Departamentos ministeriales y Organismos públicos afectados, tales adaptaciones no podrán generar en ningún caso incremento de los gastos de personal de dichos Departamentos u Organismos.

Disposición transitoria primera. Servicios de prevención de los hospitales y centros sanitarios.

Los servicios de prevención de los hospitales y centros sanitarios que se creen podrán incorporar a los profesionales sanitarios que en la actualidad prestan sus servicios en las unidades de medicina preventiva, con titulación oficial de medicina preventiva y salud pública o de ATS/DUE, que acrediten en la actualidad o puedan acreditar en el plazo máximo de cinco años desde su incorporación la formación que habilite para el desempeño de las funciones de nivel superior a que se refieren los artículos 34 y 37 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención.

Las nuevas incorporaciones que sea necesario realizar en virtud de la aplicación de los criterios oficialmente aprobados por la autoridad competente para determinar el número mínimo de profesionales sanitarios de que debe constar cada uno de los servicios de prevención, se efectuarán con facultativos especialistas en Medicina del Trabajo, diplomados en Medicina de Empresa o ATS de empresa. El mismo criterio se aplicará a las incorporaciones que se produzcan en el futuro, con motivo de la cobertura de vacantes de personal sanitario en los servicios de prevención.

Disposición transitoria segunda. Servicios de prevención de determinados Departamentos y Organismos públicos.

Sin perjuicio de la realización de las actividades preventivas establecidas en la legislación vigente, deberán estar constituidos en el plazo máximo de un año, a partir de la entrada en vigor del presente Real Decreto, los servicios de prevención propios de aquellas provincias en las que un Departamento ministerial u Organismo público con estructura periférica cuente con más de 50 centros de trabajo.

Disposición derogatoria única. Alcance de la derogación normativa.

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en el presente Real Decreto.

Disposición final única. Entrada en vigor.

El presente Real Decreto entrará en vigor a los dos meses de su publicación en el «Boletín Oficial del Estado».


Resolución de 23 de julio de 1998, de la Secretaría de Estado para la Administración Pública, por la que se ordena la publicación del Acuerdo de Consejo de Ministros de 10 de julio de 1998, por el que se aprueba el Acuerdo Administración-Sindicatos de ad

Resolución de 23 de julio de 1998, de la Secretaría de Estado para la Administración Pública, por la que se ordena la publicación del Acuerdo de Consejo de Ministros de 10 de julio de 1998, por el que se aprueba el Acuerdo Administración-Sindicatos de adaptación de la legislación de prevención de riesgos laborales a la Administración General del Estado.

(B.O.E. 1-08-98)

Exposición de motivos

El Consejo de Ministros, en su reunión del día 10 de julio de 1998, aprobó el Acuerdo Administración-Sindicatos de adaptación de la legislación de prevención de riesgos laborales a la Administración General del Estado, suscrito el día 1 de junio de 1998, que figura como anexo a la presente Resolución.

A fin de favorecer su conocimiento, esta Secretaría de Estado ha resuelto ordenar su publicación en el «Boletín Oficial del Estado».

ANEXO

En Madrid,a 1 de junio de 1998, las representaciones de la Administración General del Estado y de las Organizaciones Sindicales UGT, CC.OO., CSI-CSIF, ELA-STV y CIG, suscriben el presente

ACUERDO DE ADAPTACIÓN DE LA LEGISLACIÓN DE PREVENCIÓN DE RIESGOS LABORALES A LA ADMINISTRACIÓN GENERAL DEL ESTADO

El Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención ha regulado, de conformidad con el artículo 6, apartado 1, párrafos d) y e), de la Ley de Prevención de Riesgos Laborales, los procedimientos de evaluación de los riesgos para la salud de los trabajadores; las modalidades de organización, funcionamiento y control de los servicios de prevención; y las capacidades y aptitudes que han de reunir dichos servicios y los trabajadores designados para desarrollar la actividad preventiva.

Esta disposición, al igual que la Ley de Prevención de Riesgos Laborales de la que trae causa, tiene una vocación de universalidad e integración, lo que en el ámbito de las Administraciones Públicas supone considerar la protección frente a los riesgos laborales como una actuación única, indiferenciada y coordinada que debe llegar a todos los empleados públicos sin distinción del régimen jurídico que rija su relación de servicio, y se traduce en una planificación de la actividad preventiva integral e integrada en el conjunto de actividades y decisiones de la Administración del Estado que se realizará con la participación de los representantes legales de los empleados públicos, entendiéndose, por otra parte, que las medidas que de esta norma se derivan recaen en beneficio de los ciudadanos usuarios de las dependencias públicas en sus relaciones con la Administración del Estado.

No obstante, existen diversas peculiaridades en las Administraciones Públicas, por lo que la disposición adicional cuarta del Reglamento de los Servicios de Prevención prevé la regulación en una normativa específica para las Administraciones Públicas de la organización de los recursos necesarios para el desarrollo de las actividades preventivas, la definición de las funciones y niveles de cualificación del personal que las lleve a cabo, y el establecimiento de adecuados instrumentos de control que sustituyan a las obligaciones en materia de auditorías contenidos en el capítulo V del Reglamento de los Servicios de Prevención que no son de aplicación a las Administraciones Públicas.

Al cumplimiento de este mandato en la Administración General del Estado, partiendo de la potenciación de sus recursos propios y salvaguardando el derecho de los empleados públicos a la participación en la determinación de sus condiciones de trabajo, responde el presente Acuerdo.

CAPÍTULO 1. Objeto

1. El objeto del presente Acuerdo es la adaptación a la Administración del Estado de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, y el Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, partiendo de la integración de la prevención en el conjunto de sus actividades y decisiones y la potenciación de sus recursos propios, y adecuando su contenido a sus peculiaridades organizativas y de participación del personal a su servicio.

CAPÍTULO 2. Ámbito de aplicación

1. El presente Acuerdo será de aplicación en la Administración General del Estado y en los organismos públicos vinculados o dependientes de ella que tengan personal funcionario o estatutario a su servicio.

2. En los establecimientos penitenciarios, las actividades cuyas características justifiquen una regulación especial, serán objeto de adecuación en el ámbito de la Dirección General de Instituciones Penitenciarias, lo que se llevará a efecto en los términos señalados en la Ley 7/1990, de 19 de julio, sobre negociación colectiva y participación en la determinación de las condiciones de trabajo de los empleados públicos.

3. En los establecimientos y centros militares, será de aplicación lo dispuesto en el presente Acuerdo con las particularidades previstas en su normativa específica, de acuerdo con la Ley de Prevención de Riesgos Laborales.

4. El presente Acuerdo no será de aplicación a las actividades cuyas particularidades lo impidan en el ámbito de las funciones públicas de:

Policía, seguridad y resguardo aduanero.

Servicios operativos de protección civil y peritaje forense en los casos de grave riesgo, catástrofe y calamidad pública.

CAPÍTULO 3. Consulta y participación

1. Los derechos de consulta y participación en materia de prevención de riesgos laborales, conforme a los artículos 33 y 34 de la Ley 31/1995, de Prevención de Riesgos Laborales, se canalizará en los centros de trabajo a través de la representación general del personal al servicio de las Administraciones Públicas y de la representación especializada constituida por los Delegados de prevención y el Comité de Seguridad y Salud.

2. Corresponden a los Delegados de prevención y al Comité de Seguridad y Salud, como órganos específicos de representación y/o participación en materia de prevención de riesgos laborales, las competencias y facultades establecidas en los artículos 36 y 39, respectivamente, de la Ley de Prevención de Riesgos Laborales.

3. A la representación general, esto es, Juntas de Personal, Comités de Empresa, Delegados de Personal y representantes sindicales, les corresponde, en los términos que les reconocen la Ley de Órganos de Representación del Personal al Servicio de las Administraciones Públicas, el Estatuto de los Trabajadores, la Ley Orgánica de Libertad Sindical, la Ley de Prevención de Riesgos Laborales y el Reglamento de los Servicios de Prevención, la defensa de los intereses de los empleados públicos en materia de prevención de riesgos en el trabajo.

Para ello, los representantes del personal ejercerán las competencias que dichas normas establecen en materia de información, consulta y negociación, vigilancia y control y ejercicio de acciones ante la Administración y los órganos y Tribunales competentes.

CAPÍTULO 4. Delegados de prevención

1. Los Delegados de prevención, de acuerdo con lo dispuesto en el artículo 35.4 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, serán designados por los representantes del personal con presencia en los ámbitos de los órganos de representación del personal y entre, por una parte, aquellos funcionarios que sean miembros de la Junta de Personal correspondiente y, por otra, los representantes del personal laboral miembros del Comité de Empresa o Delegados de Personal, o entre los Delegados sindicales.

La designación se realizará de acuerdo con los criterios que cada órgano unitario determine, que tratarán de garantizar la presencia de Delegados de prevención de las organizaciones sindicales con representación en dichos órganos.

Cuando el número de representantes en los órganos unitarios de representación o de Delegados sindicales sea insuficiente para nombrar el total de Delegados de prevención, podrán designarse otros empleados públicos.

2. El número de los Delegados de prevención que podrán ser designados para cada uno de ambos colectivos de personal se ajustará a la escala establecida en el artículo 35.2 de la Ley 31/1995, de 8 de noviembre:

De 50 a 100 empleados públicos: 2 Delegados de prevención.

De 101 a 500 empleados públicos: 3 Delegados de prevención.

De 501 a 1.000 empleados públicos: 4 Delegados de prevención.

De 1.001 a 2.000 empleados públicos: 5 Delegados de prevención.

De 2.001 a 3.000 empleados públicos: 6 Delegados de prevención.

De 3.001 a 4.000 empleados públicos: 7 Delegados de prevención.

De 4.001 en adelante: 8 Delegados de prevención.

En los colectivos de personal laboral de hasta 30 empleados públicos el Delegado de prevención será el Delegado de Personal. En los colectivos de personal laboral de 31 a 49 empleados públicos habrá un Delegado de prevención que será elegido por y entre los Delegados de Personal.

En los colectivos de personal funcionario o laboral que carezcan de los efectivos suficientes para designar representantes de personal, la designación del Delegado de prevención se realizará por y entre los propios funcionarios o personal laboral.

3. Los Delegados de prevención que sean representantes del personal contarán en el ejercicio de sus funciones con las garantías inherentes a su condición representativa.

El tiempo utilizado por los Delegados de prevención para el desempeño de las funciones previstas en el artículo 36 de la Ley de prevención de Riesgos Laborales será considerado como de ejercicio de funciones de representación, a efectos de utilización del crédito de horas mensuales retribuidas previsto en la letra e) del artículo 68 del Estatuto de los Trabajadores, y en la letra d) del artículo 11 de la Ley 9/1987, de Órganos de Representación, Determinación de las Condiciones de Trabajo y Participación del personal al servicio de las Administraciones Públicas, y artículo 10.3 de la Ley Orgánica de Libertad Sindical.

Será considerado en todo caso como tiempo de trabajo efectivo, sin imputación al crédito horario, el correspondiente a las reuniones del Comité de Seguridad y Salud y a cualesquiera otras convocadas por la Administración en materia de prevención de riesgos laborales, así como el destinado a las visitas previstas en las letras a) y c) del artículo 36.2 de la Ley de prevención de Riesgos Laborales.

Los Delegados de prevención, en el supuesto de no ser representantes del personal, tendrán en el desempeño de sus funciones las garantías establecidas legalmente para éstos en el artículo 11.a), b), c) y e) de la Ley 9/1987 de Órganos de Representación, Determinación de las Condiciones de Trabajo y Participación del personal al servicio de las Administraciones Públicas, si son personal funcionario, y en el artículo 68.a), b), c) y d) y artículo 56.4 del Estatuto de los Trabajadores, si son personal laboral, contarán con las garantías y derechos contemplados en los artículos 36 y 37 de la Ley de prevención de Riesgos Laborales y se les garantizará el tiempo necesario para la realización de sus funciones como Delegado de prevención.

4. Los órganos competentes proporcionarán a los Delegados de prevención los medios y formación en materia preventiva que resulten necesarios para el ejercicio de sus funciones, una vez consultados los representantes del personal.

5. La formación se deberá facilitar por la Administración por sus propios medios o mediante concierto con organismos, entidades especializadas en la materia u organizaciones sindicales acreditadas.

6. El tiempo dedicado a la formación será considerado como tiempo de trabajo a todos los efectos.

CAPÍTULO 5. Comité de Seguridad y Salud

1. El Comité de Seguridad y Salud es el órgano paritario y colegiado de participación, destinado a la consulta regular y periódica de las actuaciones de la Administración General del Estado y los organismos públicos vinculados o dependientes de ella, señalados en el capítulo 2, en materia de prevención de riesgos.

2. Con carácter general, en cada provincia se constituirá un Comité de Seguridad y Salud por cada departamento y organismo público. El citado Comité estará constituido por los Delegados de prevención designados en dicho departamento u organismo por su Junta de Personal y su Comité de Empresa y por representantes de la Administración en un número no superior al de Delegados.

No obstante, podrá acordarse con los representantes de los empleados públicos en la Junta de Personal y el Comité de Empresa la constitución de un Comité de Seguridad y Salud para un departamento y uno o varios organismos públicos dependientes del mismo, previo informe favorable de la Comisión Paritaria de Salud Laboral, prevista en el capítulo 9 del presente Acuerdo.

3. En aquellas provincias en que existan edificios de servicios múltiples podrá constituirse un único Comité de Seguridad y Salud por edificio.

4. No obstante, podrán constituirse Comités de Seguridad y Salud en otros ámbitos cuando las razones de la actividad y el tipo y frecuencia de los riesgos así lo aconsejen, previo informe favorable de la Comisión Paritaria de Salud Laboral, prevista en el capítulo 9 del presente Acuerdo.

5. Los representantes de los empleados públicos en el Comité de Seguridad y Salud será la totalidad de Delegados de prevención del personal funcionario y laboral existente en el ámbito de representación correspondiente.

6. En las reuniones del Comité de Seguridad y Salud participarán, con voz pero sin voto, los Delegados sindicales, los asesores sindicales y los responsables técnicos de la prevención en el ámbito correspondiente.

7. El Comité de Seguridad y Salud se reunirá trimestralmente y siempre que lo solicite alguna de las representaciones en el mismo. El Comité de Seguridad y Salud adoptará sus propias normas de funcionamiento.

8. Los departamentos y organismos públicos que cuenten con varios centros de trabajo dotados de Comité de Seguridad y Salud podrán acordar con su personal la creación de un Comité Intercentros, con las funciones que el acuerdo le atribuya.

CAPÍTULO 6. Servicios de prevención

1. En cumplimiento del deber de prevención de riesgos profesionales, los órganos competentes determinarán, previa consulta con los representantes del personal y en función de la estructura organizativa y territorial de sus organismos, así como del tipo de riesgos presentes en el sector y la incidencia de los mismos en los empleados públicos, la modalidad de organización de los recursos necesarios para el desarrollo de las actividades preventivas más ajustado a sus características, potenciando la utilización de los recursos propios existentes en la Administración General del Estado y en los organismos públicos vinculados o dependientes de ella señalados en el capítulo 2.

2. La organización de los recursos necesarios para el desarrollo de las actividades preventivas se realizará por los órganos competentes con arreglo a alguna de las modalidades siguientes:

a. ) Constituyendo un servicio de prevención propio.

b. ) Recurriendo a un servicio de prevención ajeno.

c. ) Designando a uno o varios empleados públicos para llevarla a cabo.

3. Se deberá crear un servicio de prevención propio, con posibilidad de asunción parcial de la actividad preventiva por un servicio de prevención ajeno, cuando concurra alguno de los siguientes supuestos:

a. ) En los departamentos y organismos públicos que cuenten en una provincia con centros de trabajo con más de 500 empleados públicos, y en aquellos que tengan entre 250 y 500 empleados públicos y desarrollen alguna de las actividades incluidas en el anexo I del Reglamento de los Servicios de Prevención.

b. ) Y cuando así se considere necesario en los departamentos, organismos públicos y centros de trabajo, previo informe de la Comisión Paritaria de Salud Laboral, en función de la peligrosidad de la actividad desarrollada o de la frecuencia y gravedad de la siniestralidad o del volumen de efectivos de los centros de trabajo.

Dicho servicio de prevención habrá de contar, como mínimo, con dos de las especialidades o disciplinas preventivas previstas en el artículo 34 del Reglamento de los Servicios de Prevención, desarrolladas por expertos con la capacitación requerida para las funciones a desempeñar, según lo establecido en el capítulo VI del citado Reglamento.

4. No obstante, también se podrá constituir un servicio de prevención propio para más de una provincia en los departamentos y organismos públicos, cuando cuenten en el conjunto de ellas con más de 500 empleados públicos, o tengan entre 250 y 500 empleados públicos y desarrollen alguna de las actividades incluidas en el anexo I del Reglamento de los Servicios de Prevención, previo informe de la Comisión Paritaria de Salud Laboral, prevista en el capítulo 9 del presente Acuerdo.

5. En los demás casos, se deberá designar a uno o varios empleados públicos para ocuparse de la actividad preventiva.

Cuando se opte por la designación de empleados públicos para la realización de actividades de prevención, ésta deberá ser consultada con los órganos de representación del personal.

6. Podrá acordarse la constitución de servicios de prevención mancomunados entre aquellos departamentos y organismos que desarrollen simultáneamente actividades en un mismo edificio o en un área geográfica limitada. Asimismo, cuando en un mismo edificio desarrollen actividades trabajadores de otra u otras Administraciones Públicas, o de otra u otras empresas, se deberán adoptar las instrumentos necesarios para que tales Administraciones o empresarios reciban la información y las instrucciones adecuadas en relación con los riesgos existentes en ese centro de trabajo, las medidas de protección y prevención correspondientes, y de emergencia a utilizar, para su traslado a sus respectivos trabajadores, y establecer los medios de coordinación que sean necesarios en cuanto a todo ello.

Las mismas normas se aplicarán cuando se trate de trabajadores autónomos.

CAPÍTULO 7. Funciones y niveles de cualificación

1. Las funciones y niveles de cualificación del personal que lleve a cabo las tareas de prevención de riesgos laborales se ajustarán a lo dispuesto en el capítulo VI del Reglamento de los Servicios de Prevención, clasificándose a estos efectos las funciones en los siguientes grupos:

a. ) Funciones de nivel básico.

b. ) Funciones de nivel intermedio.

c. ) Funciones de nivel superior, correspondientes a las especialidades y disciplinas preventivas de medicina del trabajo, seguridad en el trabajo, higiene industrial, y ergonomía y psicosociología aplicada.

2. Los proyectos y programas formativos deberán ajustarse a los criterios generales y contenidos mínimos que se establecen para cada nivel en los anexos III a VI del Reglamento de los Servicios de Prevención.

3. Las organizaciones sindicales participarán en la elaboración y ejecución de los proyectos y programas formativos.

4. En los departamentos y organismos públicos se realizarán las actuaciones que se consideren necesarias para adaptar las estructuras y el personal disponible a las funciones y niveles de cualificación del personal que lleve a cabo las tareas de prevención de riesgos laborales.

CAPÍTULO 8. Instrumentos de control

1. En el ámbito de la Administración del Estado cada sistema de prevención deberá someterse al control periódico mediante auditorías o evaluaciones, y en cualquier caso, una vez finalizado el proceso de evaluación de riesgos. Su realización corresponderá al Instituto Nacional de Seguridad e Higiene en el Trabajo, como organismo científico técnico especializado de la Administración del Estado que tiene como misión el análisis y estudio de las condiciones de seguridad y salud en el trabajo, así como la promoción y apoyo a la mejora de las mismas.

2. La auditoría, como instrumento de gestión que ha de incluir una evaluación sistemática, documentada y objetiva de la eficacia del sistema de prevención, deberá ser realizada de acuerdo con las normas técnicas establecidas o que puedan establecerse y teniendo en cuenta la información recibida de los empleados públicos, y tendrá como objetivos:

a. ) Comprobar cómo se ha realizado la evaluación inicial y periódica de los riesgos, analizar sus resultados y verificarlos, en caso de duda.

b. ) Comprobar que el tipo y planificación de las actividades preventivas se ajusta a lo dispuesto en la normativa general, así como a la normativa sobre riesgos específicos que sea de aplicación, teniendo en cuenta los resultados de la evaluación.

c. ) Analizar la adecuación entre los procedimientos y medios requeridos para realizar las actividades preventivas y los recursos de que dispone el organismo público, propios o concertados, teniendo en cuenta, además, el modo en que están organizados o coordinados, en su caso.

3. Los resultados de la auditoría se reflejarán en un informe en el que se incluirán propuestas tendentes a la mejora de los servicios de prevención.

Dicho informe se mantendrá a disposición de la autoridad laboral competente y una copia del mismo se entregará a los representantes de los trabajadores.

4. Para el desarrollo de esta función de control, el Instituto Nacional de Seguridad e Higiene en el Trabajo contará con la colaboración de la Inspección General de Servicios de la Administración Pública y de las Inspecciones de Servicios de cada departamento u organismo.

CAPÍTULO 9. Comisión Paritaria de Salud Laboral

1. Se crea la Comisión Paritaria de Salud Laboral como órgano específico de participación de las organizaciones sindicales representativas en el ámbito de aplicación del presente Acuerdo en todo lo relacionado con la aplicación de la legislación en materia de prevención de riesgos laborales en dicho ámbito.

2. La Comisión estará compuesta por los representantes designados por la Administración y los designados por las organizaciones sindicales presentes en la Mesa General de Negociación en proporción a su representatividad, y elaborará su propio reglamento de funcionamiento.

3. La Comisión Paritaria de Salud Laboral tendrá las siguientes funciones:

a. ) Seguimiento y control del presente Acuerdo.

b. ) Recibir información y coordinar las actuaciones de las Comisiones Sectoriales de Salud Laboral.

c. ) Coordinar la elaboración del mapa de riesgos y enfermedades profesionales en los ámbitos sectoriales, así como la elaboración de los planes y programas de prevención.

d. ) Participar en la aplicación eficaz y práctica de medidas de protección, de acuerdo con la legislación de prevención de riesgos.

e. ) Conocer e informar la constitución de los Comités de Seguridad y Salud, la constitución de un servicio de prevención propio para más de una provincia, y los acuerdos y pactos que se lleven a cabo en la materia.

f. ) Desarrollar todo tipo de iniciativas que conduzcan a una mejor protección de la salud en el trabajo en el ámbito de la Función Pública.

Para realizar estas funciones, la Comisión Paritaria de Salud Laboral se reunirá, al menos, una vez cada tres meses.

4. La Dirección General de la Función Pública realizará funciones de coordinación en la prevención de riesgos laborales en la Administración del Estado.

Para el desarrollo de esta función, los órganos competentes de la prevención de riesgos en cada departamento u organismo público informarán periódicamente a la Dirección General de la Función Pública del estado de situación en cuanto a la prevención de riesgos laborales, y en particular, de los planes y programas de prevención que se elaboren, el sistema de organización de los recursos, y en su caso, de las medidas correctoras que se vayan introduciendo tras la revisión de dichos planes y programas.

La Dirección General de la Función Pública desempeñará la Secretaría de la Comisión Paritaria de Salud Laboral y remitirá a ésta la información sobre la materia.

CAPÍTULO 10. Servicios médicos de departamentos y organismos públicos

Los servicios médicos de los departamentos y organismos públicos colaborarán en los servicios de prevención de los correspondientes departamentos y organismos públicos, cuando éstos se constituyan, sin perjuicio de que continúen efectuando aquellas funciones que tuvieran atribuidas, distintas de las propias del servicio de prevención.

CAPÍTULO 11. Pactos

Los pactos alcanzados antes de la publicación de esta disposición por así aconsejarlo las razones de su actividad y el tipo y frecuencia de los riesgos no quedarán afectados por ésta, y se desarrollarán de acuerdo con las especificidades de los mismos.

En cada una de las Mesas Sectoriales se procederá a la adaptación y desarrollo del presente Acuerdo atendiendo a sus especificidades.

CAPÍTULO 12. Vigencia

El presente Acuerdo se firma con una vigencia de dos años y tendrá efectos desde el momento en que entre en vigor el Real Decreto de Adaptación de la Legislación de Prevención de Riesgos Laborales a la Administración General del Estado.

Transcurrido un año de vigencia del presente Acuerdo, la mayoría de cada una de las partes podrá acordar la revisión del mismo, procediendo a su renegociación.

Por la Administración General del Estado: El Ministro de Administraciones Públicas, Mariano Rajoy Brey.-El Secretario de Estado para la Administración Pública, Ministerio de Administraciones Públicas, Francisco Villar García-Moreno.-El Secretario de Estado de Presupuestos y Gastos, Ministerio de Economía y Hacienda, José Folgado Blanco.-Por las organizaciones sindicales: CC. OO:

Coordinador del Área Pública, Carlos Sánchez Fernández; FSP-UGT: El Secretario general, Julio Lacuerda Castelló; FETE-UGT: El Secretario general, Rafael Jerez Hernández; CSI-CSIF: El Presidente Nacional, Domingo Fernández Veiguela; CIG: El Secretario general Federación Administración Pública, José Carlos Crespo Santiago, y ELA-STV:

Secretaría de Servicios Públicos, Jesús Luis Eraña Ibáñez.


Real Decreto 949/1997, de 20 de junio

Real Decreto 949/1997, de 20 de junio, por el que se establece el certificado de profesionalidad de la ocupación de prevencionista de riesgos laborales.

B.O.E. de 11 de julio.

Exposición de motivos

El Real Decreto 797/1995, de 19 de mayo, por el que se establecen directrices sobre los certificados de profesionalidad y los correspondientes contenidos mínimos de formación profesional ocupacional, ha instituido y delimitado el marco al que deben ajustarse los certificados de profesionalidad por referencia a sus características formales y materiales, a la par que ha definido reglamentariamente su naturaleza esencial, su significado, su alcance y validez territorial, y, entre otras previsiones, las vías de acceso para su obtención

El establecimiento de ciertas reglas uniformadoras encuentra su razón de ser en la necesidad de garantizar, respecto a todas las ocupaciones susceptibles de certificación, los objetivos que se reclaman de los certificados de profesionalidad. En substancia esos objetivos podrían considerarse referidos a la puesta en práctica de una efectiva política activa de empleo, como ayuda a la colocación y a la satisfacción de la demanda de cualificaciones por las empresas, como apoyo a la planificación y gestión de los recursos humanos en cualquier ámbito productivo, como medio de asegurar un nivel de calidad aceptable y uniforme de la formación profesional ocupacional, coherente además con la situación y requerimientos del mercado laboral, y, para, por último, propiciar las mejores coordinación e integración entre las enseñanzas y conocimientos adquiridos a través de la formación profesional reglada, la formación profesional ocupacional y la práctica laboral.

El Real Decreto 797/1995 concibe además a la norma de creación del certificado de profesionalidad como un acto del Gobierno de la Nación y resultante de su potestad reglamentaria, de acuerdo con su alcance y validez nacionales, y, respetando el reparto de competencias, permite la adecuación de los contenidos mínimos formativos a la realidad socio-productiva de cada Comunidad Autónoma competente en formación profesional ocupacional, sin perjuicio, en cualquier caso, de la unidad del sistema por relación a las cualificaciones profesionales y de la competencia estatal en la emanación de los certificados de profesionalidad.

El presente Real Decreto regula el certificado de profesionalidad correspondiente a la ocupación de prevencionista de riesgos laborales, perteneciente a la familia profesional de Servicios a las Empresas y contiene las menciones configuradoras de la referida ocupación, tales como las unidades de competencia que conforman su perfil profesional, y los contenidos mínimos de formación idóneos para la adquisición de la competencia profesional de la misma ocupación, junto con las especificaciones necesarias para el desarrollo de la acción formativa; todo ello de acuerdo al Real Decreto 797/1995, varias veces citado.

En su virtud, en base al artículo 1, apartado 2 del Real Decreto 797/1995, de 19 de mayo, previo informe de las Comunidades Autónomas que han recibido el traspaso de la gestión de la Formación Profesional Ocupacional y del Consejo General de la Formación Profesional, a propuesta del Ministro de Trabajo y Asuntos Sociales, y previa deliberación del Consejo de Ministros en su reunión del día 20 de junio de 1997,

D I S P O N G O :

Artículo 1. Establecimiento.

Se establece el certificado de profesionalidad correspondiente a la ocupación de Prevencionista de Riesgos Laborales, de la familia profesional de Servicios a las Empresas, que tendrá carácter oficial y validez en todo el territorio nacional.

Artículo 2. Especificaciones del certificado de profesionalidad.

Los datos generales de la ocupación y de su perfil profesional figuran en el anexo I.

El itinerario formativo, su duración y la relación de los módulos que lo integran, así como las características fundamentales de cada uno de los módulos figuran en el anexo II, apartados 1 y 2.

Los requisitos del profesorado y los requisitos de acceso del alumnado a los módulos del itinerario formativo figuran en el anexo II, apartado 3.

Los requisitos básicos de instalaciones, equipos y maquinaria, herramientas y utillaje figuran en el anexo II, apartado 4.

Artículo 3. Acreditación del contrato para la formación.

Las competencias profesionales adquiridas mediante el contrato para la formación se acreditarán por relación a una, varias o todas las unidades de competencia que conforman el perfil profesional de la ocupación, a las que se refiere el presente Real Decreto, según el ámbito de la prestación laboral pactada que constituya el objeto del contrato, de conformidad con los artículos 3.3 y 4.2 del Real Decreto 797/1995, de 19 de mayo.

Disposición transitoria única. Adaptación al Plan Nacional de Formación e Inserción Profesional.

Los centros autorizados para dispensar la Formación Profesional Ocupacional a través del Plan Nacional de Formación e Inserción Profesional, regulado por el Real Decreto 631/1993, de 3 de mayo, deberán adecuar la impartición de las especialidades formativas homologadas a los requisitos de instalaciones, materiales y equipos, recogidos en el anexo II, apartado 4 de este Real Decreto, en el plazo de un año, comunicándolo inmediatamente a la Administración competente.

Disposición final primera. Facultad de desarrollo.

Se autoriza al Ministro de Trabajo y Asuntos Sociales para dictar cuantas disposiciones sean precisas para desarrollar el presente Real Decreto.

Disposición final segunda. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el Boletín Oficial del Estado.

ANEXO I

I. REFERENTE OCUPACIONAL

  1. Datos de la ocupación

    1. Denominación: prevencionista de riesgos laborales.

    2. Familia profesional de: Servicios a las Empresas.

  2. Perfil profesional de la ocupación

    1. Competencia general: colabora en la prevención, protección colectiva y personal mediante el establecimiento de medidas de control y correctoras para evitar y/o reducir los riesgos hasta niveles aceptables con el fin de conseguir la mejora de la seguridad y la salud en el entorno laboral, tal y como establece la Ley de Prevención de Riesgos Laborales.

    2. Unidades de competencia:

      1. Colaborar en la gestión de la prevención de riesgos laborales en el proceso de producción de bienes y servicios.

      2. Coordinar las tareas de prevención de los riesgos laborales relacionados con los locales, instalaciones y equipos de trabajo.

      3. Coordinar las tareas de prevención de los riesgos de exposición a los agentes ambientales contaminantes.

      4. Coordinar las tareas de prevención de los riesgos laborales derivados de la carga y la organización del trabajo.

    3. Realizaciones profesionales y criterios de ejecución.

Unidad de competencia 1: colaborar en la gestión de la prevención de riesgos laborales en el proceso de producción de bienes y servicios

REALIZACIONES PROFESIONALES | CRITERIOS DE EJECUCION
1.1 Colaborar en la implantación y desarrollo de la política de seguridad y salud marcada por la dirección, participando en su definición, puesta en marcha y difusión, para garantizar unas buenas condiciones de trabajo. | 1.1.1 Participando en la evaluación del sistema de prevención existente y en la elaboración del programa preventivo.
 | 1.1.2 Colaborando con los órganos de la administración y empresas con competencias en materia de prevención de riesgos laborales.
 | 1.1.3 Explicando los peligros involucrados en la realización de un trabajo.
 | 1.1.4 Estableciendo los procedimientos a seguir cara a la ejecución de un trabajo.
 | 1.1.5 Constatando que son seguros y correctos: los métodos y procedimientos de trabajo, el uso de productos, el acondicionamiento de los puestos de trabajo.
 | 1.1.6 Revisando y proponiendo las medidas que permitan su mejora en lo que se refiere a: equipos, instalaciones, comportamientos de las personas expuestas a riesgos.
 | 1.1.7 Recogiendo datos de accidentes, incidentes, enfermedades profesionales y daños derivados del trabajo siguiendo la metodología establecida.
 | 1.1.8 Cumplimentando fichas y /o registros sobre: máquinas, instalaciones, preparados y sustancias químicas.
1.2 Promover la aplicación de la normativa vigente en prevención de riesgos laborales asegurando la elaboración y actualización de normas internas, para su difusión y cumplimiento. | 1.2.1 Adaptando las instalaciones, equipos, máquinas, productos y sustancias a la normativa vigente propia de la actividad.
 | 1.2.2 Informando a los superiores de la actualización normativa y poniendo de manifiesto las diferencias que pudieran tener con la situación existente en la empresa.
 | 1.2.3 Proponiendo las medidas necesarias a aplicar para dar cumplimiento a la nueva normativa.
 | 1.2.4 Participando con otros departamentos y /o empresas especializadas en el desarrollo de nuevas normativas internas.
 | 1.2.5 Colaborando en el establecimiento de los criterios de referencia internos.
1.3 Participar en entrenamientos y campañas informativas, en materia de prevención de riesgos laborales, informando y formando a los trabajadores y a sus representantes, para promover comportamientos seguros. | 1.3.1 Participando en el diseño de acciones formativas en prevención, con colaboración o no de órganos de la administración o empresas especializadas.
 | 1.3.2 Desarrollando acciones formativas básicas y entrenamientos en prevención de riesgos laborales.
 | 1.3.3 Realizando campañas de promoción de la prevención de riesgos laborales utilizando medios audiovisuales, tablones de anuncios, carteles y demostraciones prácticas.
 | 1.3.4 Promoviendo la participación de los trabajadores mediante el establecimiento, entre otros, de mecanismos para la atención de sugerencias y opiniones.
 | 1.3.5 Efectuando el seguimiento de las sugerencias aceptadas sobre prevención de riesgos laborales.
1.4 Gestionar el aprovisionamiento, conservación y uso de equipos de protección individual siguiendo las pautas establecidas para asegurar que se dispone de ellos en el momento y lugar adecuados. | 1.4.1 Informando a sus superiores de los equipos a utilizar existentes en el mercado, sus características y su adecuación con las normas vigentes.
 | 1.4.2 Proponiendo un sistema de almacén, con definición de mínimos, procedimientos de reposición y control que garantice la disponibilidad necesaria en el momento de su uso.
 | 1.4.3 Estableciendo un registro actualizado de los datos de los controles del estado de los equipos.
 | 1.4.4 Informando a los trabajadores que han de utilizar los diversos equipos de protección personal sobre necesidad de utilización de los equipos adecuados en los diferentes trabajos, capacidad de protección de los equipos, formas correctas de uso y mantenimiento.
1.5 Coordinar la elaboración del plan de emergencia interno y externo (cuando la actividad así lo requiera) asistiendo a las personas competentes para cumplir con la normativa existente al respecto. | 1.5.1 Participando en el estudio y elaboración del plan de emergencia interior de acuerdo con los riesgos existentes, la organización de la empresa y con la normativa general, en colaboración con sus superiores.
 | 1.5.2 Facilitando a las autoridades toda la información necesaria para establecer los planes de emergencia exterior.
1.6 Coordinar acciones de emergencia y primeros auxilios siguiendo el plan establecido y aplicando las técnicas correspondientes para garantizar la seguridad de los trabajadores de la empresa en caso de emergencias. | 1.6.1 Actuando en todo momento con criterios adecuados a la situación: conato de emergencia, emergencia parcial, emergencia total, evacuación.
 | 1.6.2 Manteniendo en perfectas condiciones todos los medios necesarios para actuar en casos de emergencia (medios de información, comunicación y transporte, botiquín de primeros auxilios).
 | 1.6.3 Colaborando en la formación en primeros auxilios a personas que deben actuar en situación de riesgo.
 | 1.6.4 Determinando cuales son las medidas de primeros auxilios oportunas y aplicándolas a la víctima (condiciones de movimiento, primeras curas de urgencia).
1.7 Comprobar el etiquetado, envasado y almacenamiento de los productos químicos siguiendo la normativa vigente aplicable a la actividad, para garantizar el uso seguro de productos químicos. | 1.7.1 Aportando información sobre cuales han de ser los requerimientos de etiquetado de las sustancias y preparados que se utilizan en la actividad que supongan un riesgo.
 | 1.7.2 Verificando el correcto etiquetado, envasado y disponibilidad de fichas de seguridad de las sustancias y preparados que entran al centro de trabajo.
 | 1.7.3 Vigilando la manipulación segura de preparados y /o sustancias en el proceso, en el almacenamiento y las condiciones de las instalaciones y los equipos que los procesan.
1.8 Gestionar la señalización de seguridad mediante la adquisición, instalación y revisión de las señales correspondientes para la identificación de los riesgos y las medidas preventivas existentes en la actividad. | 1.8.1 Seleccionando las señales de peligro, advertencia y /o recomendación adecuadas a la actividad.
 | 1.8.2 Controlando la instalación de la señalización en los locales, instalaciones, máquinas y equipos de acuerdo a la normativa vigente.
 | 1.8.3 Estableciendo un procedimiento para la revisión y actualización de la señalización.

Unidad de competencia 2: coordinar las tareas de prevención de los riesgos laborales relacionados con los locales, instalaciones y equipos de trabajo

REALIZACIONES PROFESIONALES | CRITERIOS DE EJECUCION
2.1 Identificar los peligros derivados de las condiciones de seguridad presentes en la actividad mediante la comprobación de los locales, instalaciones, métodos y procedimientos, sustancias y preparados, para detectar los riesgos existentes. | 2.1.1 Participando en las inspecciones periódicas de riesgos laborales.
 | 2.1.2 Comprobando con la normativa vigente y con las normas internas: la idoneidad de las características de los locales e instalaciones, máquinas y equipos de trabajo, los métodos y procedimientos de trabajo.
 | 2.1.3 Comunicando el incumplimiento de las normas internas o las anomalías detectadas a sus superiores y /o a los responsables de las empresas como clientes.
 | 2.1.4 Recogiendo información de los trabajadores, representantes y demás grupos sociales implicados.
 | 2.1.5 Realizando un inventario de los peligros detectados.
 | 2.1.6 Analizando los accidentes /incidentes con los testigos presenciales y los expertos técnicos.
 | 2.1.7 Realizando informes sobre los hechos ocurridos, las posibles causas del mismo, las acciones necesarias para evitar su repetición.
2.2 Evaluar, dentro de su ámbito de competencia, los riesgos derivados de las condiciones de seguridad, utilizando los métodos de estimación establecidos para determinar las situaciones de riesgo. | 2.2.1 Aplicando las técnicas de inspección e investigación, salvo las específicamente reservadas a los técnicos especialistas.
 | 2.2.2 Colaborando con los especialistas cuando sean éstos quienes realicen la evaluación de los riesgos.
 | 2.2.3 Comparando los resultados obtenidos en la estimación con los valores dados por la normativa vigente y con los criterios de referencia internos.
 | 2.2.4 Clasificando los riesgos en función de su peligrosidad.
2.3 Colaborar en la implantación de medidas preventivas, proponiendo y adoptando las adecuadas para eliminar o reducir los riesgos. | 2.3.1 Priorizando las actuaciones preventivas en función de la clasificación de los riesgos.
 | 2.3.2 Aplicando los principios generales de prevención en las medidas preventivas propuestas.
 | 2.3.3 Realizando las acciones preventivas propuestas en aquellos casos que no requiera de especialistas o de organismos y /o entidades especializados.
 | 2.3.4 Participando en el desarrollo y adopción de medidas preventivas cuando se ha requerido de especialistas o de organismos y /o entidades especializados.
2.4 Controlar la eficacia de las medidas preventivas revisando y comprobando las condiciones de seguridad para detectar y subsanar los posibles fallos. | 2.4.1 Comprobando si existen modificaciones en los locales, equipos, instalaciones, máquinas, útiles, sustancias y preparados, así como en los métodos de trabajo, que puedan afectar a la eficacia de las medidas preventivas implantadas.
 | 2.4.2 Revisando las instrucciones de los puestos de trabajo, para incluir las modificaciones y las exigencias de las normas.
 | 2.4.3 Verificando que las medidas preventivas implantadas no originan la aparición de nuevos riesgos para la salud y seguridad de los trabajadores, ni eventuales daños derivados del trabajo.
 | 2.4.4 Participando en la propuesta de modificaciones sobre locales, equipos, instalaciones, máquinas, útiles, sustancias y preparados, así como en los métodos de trabajo.
2.5 Controlar las condiciones de seguridad en que se realizan las actividades peligrosas, comprobando los métodos y procedimientos establecidos para eliminar o reducir los riesgos derivados de las mismas. | 2.5.1 Informando a los trabajadores de las normas internas que deben adoptar para la realización de su trabajo en los casos de: trabajos en altura, trabajos en recintos confinados, trabajos de mantenimiento, trasvase de líquidos inflamables, soldadura en presencia de productos inflamables.
 | 2.5.2 Verificando que los trabajos se realizan de acuerdo con los procedimientos establecidos.
 | 2.5.3 Verificando la existencia de los medios auxiliares necesarios de acuerdo con sus características específicas para la ejecución de su trabajo.
 | 2.5.4 Recogiendo las sugerencias y opiniones de los trabajadores implicados sobre la operatividad de las normas de trabajo.
2.6 Mantener las condiciones de uso de los sistemas de prevención y alarma verificando periódicamente su estado para garantizar su correcto funcionamiento. | 2.6.1 Estableciendo un plan de control y mantenimiento preventivo de los sistemas de prevención, los sistemas redundantes de alarmas.
 | 2.6.2 Vigilando el correcto funcionamiento de los equipos y dispositivos de detección de factores de riesgo (detección de gases, humos).
 | 2.6.3 Registrando y actualizando los resultados de los controles de los elementos del sistema.
 | 2.6.4 Manteniendo en buen estado de uso los equipos integrantes de los sistemas de prevención y alarma.
 | 2.6.5 Revisando los sistemas de extinción de incendios de acuerdo con la normativa aplicable al sector.
 | 2.6.6 Señalizando, en las instalaciones, los equipos de lucha contra incendios.

Unidad de competencia 3: coordinar las tareas de prevención de los riesgos de exposición a los agentes ambientales contaminantes

REALIZACIONES PROFESIONALES | CRITERIOS DE EJECUCION
3.1 Identificar los peligros debidos a los agentes químicos, físicos y biológicos presentes en la actividad mediante la comprobación de los métodos, procedimientos de trabajo, locales, equipos, sustancias y productos, para detectar los riesgos existentes. | 3.1.1 Verificando la idoneidad de los métodos y procedimientos de trabajo en relación con las normativas vigentes y con las normas internas.
 | 3.1.2 Identificando en los diversos procesos de producción, los agentes físicos y químicos presentes en el proceso productivo.
 | 3.1.3 Revisando los locales, las instalaciones, los materiales y los métodos de trabajo, identificando las situaciones de exposición de los trabajadores a agentes biológicos.
 | 3.1.4 Recogiendo información de los trabajadores, representantes y demás grupos sociales implicados.
 | 3.1.5 Recabando información no confidencial al servicio médico de empresa sobre la aparición de alteraciones de la salud relacionadas con la exposición a agentes físicos, químicos y biológicos.
 | 3.1.6 Analizando los incidentes ocurridos recogiendo todos los datos o informaciones relacionados con el incidente intentando relacionar la causa y el efecto.
 | 3.1.7 Comunicando el incumplimiento de las normas internas o las anomalías detectadas en los procedimientos, a sus superiores y /o a los responsables de las empresas como clientes.
3.2 Evaluar, dentro de su ámbito de competencia, el riesgo de exposición a los agentes físicos, químicos y biológicos, utilizando las técnicas y procedimientos adecuados a cada agente para determinar la existencia de situaciones de riesgo. | 3.2.1 Midiendo los niveles de agentes físicos y agentes químicos presentes en la actividad, dentro de su ámbito de competencia.
 | 3.2.2 Colaborando con los especialistas cuando sean éstos quienes realicen la evaluación de los riesgos.
 | 3.2.3 Utilizando los equipos e instrumentos de medida adecuados a su nivel de competencia, siguiendo las instrucciones de uso y conservación.
 | 3.2.4 Solicitando procedimientos de análisis para determinaciones más precisas de los niveles de agentes químicos y físicos y para la identificación de los agentes biológicos.
 | 3.2.5 Comparando los resultados obtenidos en la estimación del riesgo de exposición a los diferentes agentes químicos y físicos con los valores dados por la normativa vigente y con los criterios de valoración establecidos.
 | 3.2.6 Valorando las medidas obtenidas por los sistemas de detección ambiental de agentes químicos y su adecuación a la normativa aplicable.
 | 3.2.7 Participando en la evaluación del riesgo de exposición a agentes biológicos.
 | 3.2.8 Clasificando los riesgos en función de su gravedad.
3.3 Colaborar en la implantación de medidas preventivas proponiendo y desarrollando las adecuadas para eliminar y /o reducir los riesgos. | 3.3.1 Priorizando las actuaciones preventivas en función de la clasificación de riesgos.
 | 3.3.2 Aplicando los principios generales de la prevención en las medidas preventivas propuestas.
 | 3.3.3 Proponiendo modificaciones en los métodos y procedimientos de trabajo eliminando y /o reduciendo los riesgos higiénicos.
 | 3.3.4 Proponiendo las modificaciones y las exigencias de las normas a incluir en las instrucciones de los puestos de trabajo.
 | 3.3.5 Realizando las acciones preventivas propuestas en aquellos casos que no requiera de especialistas o de organismos y /o entidades especializados.
 | 3.3.6 Participando en el desarrollo y adopción de medidas preventivas cuando se ha requerido de especialistas o de organismos y /o entidades especializados.
3.4 Controlar la eficacia de las medidas preventivas implantadas revisando y comprobando los métodos y condiciones de trabajo para detectar posibles fallos y subsanarlos. | 3.4.1 Asesorando al personal sobre las normas y procedimientos que debe cumplir durante su trabajo.
 | 3.4.2 Estableciendo un programa de control periódico para comprobar la presencia y los niveles de los agentes contaminantes presentes en la actividad.
 | 3.4.3 Revisando periódicamente los métodos y condiciones de trabajo seguros de los trabajadores expuestos a agentes biológicos.
 | 3.4.4 Comprobando periódicamente si existen modificaciones en cuanto a las sustancias y preparados, métodos y procedimientos de trabajo, que puedan afectar a la eficacia de las medidas preventivas implantadas.
 | 3.4.5 Verificando que las medidas preventivas implantadas no originan la aparición de nuevos riesgos para la salud y seguridad de los trabajadores, ni eventuales daños derivados del trabajo.
 | 3.4.6 Participando en la propuesta de modificaciones sobre la utilización de sustancias y preparados peligrosos y sobre métodos y procedimientos de trabajo para asegurar la prevención de riesgos de exposición a los agentes químicos.

Unidad de competencia 4: coordinar las tareas de prevención de los riesgos laborales derivados de la carga y la organización del trabajo

REALIZACIONES PROFESIONALES | CRITERIOS DE EJECUCION
4.1 Identificar los peligros debidos a la carga y la organización del trabajo presentes en la actividad mediante la comprobación de los métodos y procedimientos de trabajo para detectar los riesgos existentes. | 4.1.1 Recogiendo aquella información relevante para el conocimiento de los riesgos derivados de la organización y carga de trabajo.
 | 4.1.2 Observando el trabajo mientras éste se está llevando a cabo.
 | 4.1.3 Registrando posibles tensiones y «desviaciones» entre los procedimientos de trabajo reales y los procedimientos teóricos (si existen).
 | 4.1.4 Registrando aquellas tareas que presentan especiales riesgos para los trabajadores desde el punto de vista de la carga y de la organización del trabajo.
 | 4.1.5 Comprobando la idoneidad de los métodos y procedimientos de trabajo en relación con las normas existentes.
 | 4.1.6 Recogiendo la opinión que todos los grupos sociales implicados tienen al respecto: dirección, servicios de prevención, departamento de personal, mandos directos, trabajadores.
 | 4.1.7 Informando de las innovaciones técnicas, materiales y/u organizativas que puedan generar riesgos.
4.2 Evaluar, dentro de su ámbito de competencia, los riesgos derivados de la carga y la organización del trabajo, utilizando las técnicas y procedimientos adecuados en cada caso para determinar situaciones de riesgo. | 4.2.1 Informando de la conveniencia de llevar a cabo una evaluación de los riesgos detectados.
 | 4.2.2 Colaborando con los especialistas cuando sean éstos quienes realicen la evaluación de los riesgos.
 | 4.2.3 Colaborando con los especialistas en la determinación de la metodología a emplear en función de los riesgos definidos y la población trabajadora a estudiar.
 | 4.2.4 Aplicando, dentro de su ámbito de competencia, las técnicas más adecuadas para evaluar los riesgos: realización de entrevistas, observación, grupo de discusión, aplicación de escalas...
 | 4.2.5 Colaborando en la aplicación de métodos globales de análisis de las condiciones de trabajo, cuando así se estime necesario.
 | 4.2.6 Elaborando informes de los resultados obtenidos tras la aplicación de las técnicas de análisis.
 | 4.2.7 Comparando los resultados obtenidos en la estimación con los valores dados por la normativa vigente (si existieran) y con los criterios de referencia internos.
 | 4.2.8 Priorizando las actuaciones preventivas en función de los riesgos detectados, el número de trabajadores afectados y la gravedad de los posibles daños.
4.3 Colaborar en la implantación de medidas preventivas proponiendo y adoptando éstas para eliminar y /o reducir los riesgos derivados de la carga y la organización del trabajo. | 4.3.1 Aplicando los principios generales de la prevención en las medidas preventivas propuestas.
 | 4.3.2 Proponiendo modificaciones en los métodos y procedimientos de trabajo eliminando y /o reduciendo los riesgos derivados de la carga y organización del trabajo.
 | 4.3.3 Colaborando en la elaboración de un programa de implantación y seguimiento de las medidas preventivas.
 | 4.3.4 Poniendo en marcha el programa de implantación de las medidas preventivas en colaboración con los trabajadores afectados.
 | 4.3.5 Solicitando el asesoramiento de especialistas o de organismos y /o entidades especializados.
4.4 Controlar la eficacia de las medidas preventivas implantadas revisando y comprobando los métodos y condiciones de trabajo para detectar posibles fallos y subsanarlos. | 4.4.1 Estableciendo un programa de control periódico para comprobar si las medidas implantadas han introducido nuevos riesgos.
 | 4.4.2 Haciendo un seguimiento de las nuevas normas legales que regulan aspectos relacionados con la organización y la carga de trabajo.
 | 4.4.3 Verificando que las medidas preventivas implantadas no originan la aparición de nuevos riesgos para la salud y seguridad de los trabajadores, ni eventuales daños derivados del trabajo.
 | 4.4.4 Asesorando al personal sobre las normas y procedimientos que debe cumplir durante su trabajo.
4.5 Colaborar en el seguimiento y control de los puestos de trabajo con condiciones de trabajo especiales relacionadas con la organización y la carga de trabajo siguiendo la metodología apropiada a cada tipo de riesgo para eliminarlos o al menos reducirlos. | 4.5.1 Informando a los trabajadores afectados sobre los riesgos a los que se hallan expuestos y las medidas a adoptar para evitarlos en lo que se refiere a tareas que impliquen: el mantenimiento prolongado de posturas, la adopción de posturas forzadas, la manipulación de cargas, la realización de movimientos repetitivos, la realización de una fuerza importante, la organización de los turnos de trabajo y el trabajo nocturno, el trabajo con equipos que incluyen pantallas de visualización de datos, causas, consecuencias y modos de afrontamiento del estrés.
 | 4.5.2 Informando de la aparición de síntomas o indicadores de alteraciones de la salud relacionadas con la carga física de trabajo (el mantenimiento prolongado de posturas, la adopción de posturas forzadas), el estrés, el trabajo con equipos que incluyen pantallas de visualización de datos, el trabajo a turnos y el trabajo nocturno.
 | 4.5.3 Colaborando en el diseño, preparación y puesta en marcha de programas informativos y /o formativos sobre estos riesgos.
 | 4.5.4 Consultando y facilitando la participación de los trabajadores y /o sus representantes en el seguimiento y control de estas tareas.
 | 4.5.5 Verificando que las tareas se realizan de acuerdo con los procedimientos establecidos, los puestos de trabajo con equipos que incluyen pantallas de visualización de datos, cumplen los requisitos establecidos, la actividad del trabajador se organiza de acuerdo a las pausas o cambios de actividad previstos.

ANEXO II

II. REFERENTE FORMATIVO

1. Itinerario formativo

Prevención de los riesgos de exposición a los agentes ambientales contaminantes / Gestión de la prevención de riesgos laborales / / Prevención de los riesgos de seguridad /

Prevención de los riesgos de la carga y la organización del trabajo

1.1 Duración:

Contenidos prácticos: 120 horas.

Contenidos teóricos: 180 horas.

Evaluaciones: 20 horas.

Duración total: 320 horas.

1.2 Módulos que lo componen:

1. Gestión de la prevención de riesgos laborales.

2. Prevención de los riesgos de seguridad.

3. Prevención de los riesgos de exposición a los agentes ambientales contaminantes.

4. Prevención de los riesgos de la carga y la organización del trabajo.

2. Módulos formativos

Módulo 1. Gestión de la prevención de riesgos laborales (asociado a la unidad de competencia 1: colaborar en la gestión de la prevención de riesgos laborales en el proceso de producción de bienes y servicios) Objetivo general del módulo: colaborar en la planificación de la acción preventiva de acuerdo con el marco legal, técnico y organizativo que regula y condiciona la prevención de riesgos laborales.

Duración: 90 horas.

OBJETIVOS ESPECIFICOS | CRITERIOS DE EVALUACION
1.1 Distinguir los conceptos básicos del ámbito de la prevención de riesgos laborales. | 1.1.1 Diferenciar los siguientes conceptos: prevención y protección; accidente e incidente; accidente de trabajo y enfermedad profesional; peligro y riesgo; daño derivado del trabajo.
1.2 Conocer los factores de riesgo de las condiciones de trabajo, las posibles agresiones para la seguridad y la salud y las técnicas preventivas para su mejora. | 1.2.1 Identificar los factores de riesgo de las condiciones de trabajo.
 | 1.2.2 Identificar las técnicas preventivas para la mejora de las condiciones de trabajo.
 | 1.2.3 Identificar los daños para la seguridad y la salud en el ámbito laboral.
 | 1.2.4 Relacionar los daños con los factores de riesgo debidos a condiciones de trabajo deficientes.
 | 1.2.5 Asociar los factores de riesgo con las técnicas preventivas de actuación.
1.3 Conocer las funciones de los Organismos públicos, entidades, departamentos internos de la empresa y representantes de los trabajadores con competencias en Prevención de Riesgos Laborales. | 1.3.1 Citar las funciones de los Organismos públicos y entidades con competencias en Prevención de Riesgos Laborales.
 | 1.3.2 Citar las funciones de los departamentos internos de la empresa y representantes de los trabajadores con competencias en Prevención de Riesgos Laborales.
1.4 Aplicar la legislación vigente en prevención de riesgos laborales. | 1.4.1 Elaborar informes sobre las nuevas normas y /o reglamentos y sobre las modificaciones de las existentes.
 | 1.4.2 Transformar la legislación vigente en normas internas de la empresa.
 | 1.4.3 Diferenciar entre frases de riesgo (frases R) y consejos de prudencia (frases S).
 | 1.4.4 Relacionar los pictogramas con el peligro.
 | 1.4.5 Indicar las condiciones de almacenamiento de sustancias y preparados peligrosos.
 | 1.4.6 Indicar la señalización adecuada con respecto a los riesgos.
1.5 Precisar la metodología para la recogida de datos referentes a accidentes, incidente, enfermedades profesionales, mantenimiento de máquinas y equipos, sustancias y preparados. | 1.5.1 Cumplimentar los partes de accidentes y demás registros oficiales.
 | 1.5.2 Completar los registros internos de la empresa relacionados con accidentes, incidentes y enfermedades profesionales.
 | 1.5.3 Cumplimentar fichas y /o registros relativos al mantenimiento de máquinas y equipos.
1.6 Organizar el aprovisionamiento y conservación de equipos de protección individual. | 1.6.1 Clasificar los equipos de protección individual (EPI) en relación a los peligros que protegen.
 | 1.6.2 Identificar malas condiciones de uso de los EPI.
 | 1.6.3 Resumir las normas de uso y mantenimiento de los EPI.
 | 1.6.4 Indicar las condiciones adecuadas de almacenamiento, conservación y reposición de los EPI.
1.7 Ejecutar las funciones correspondientes en situaciones de emergencia en su área de responsabilidad. | 1.7.1 Describir las funciones a desempeñar en una situación de emergencia determinada.
1.8 Actuar en primeros auxilios. | 1.8.1 Elegir los medios necesarios de que deben ser dotados los botiquines.
 | 1.8.2 Citar los medios necesarios para intervenir en primeros auxilios.
 | 1.8.3 Indicar los pasos a seguir en el tratamiento de los accidentados (posicionamiento de enfermos, inmovilización).

Contenidos teórico-prácticos:

a) Conceptos de: el trabajo. La salud. Los riesgos profesionales y su prevención. Los accidentes de trabajo. Las enfermedades profesionales. Las enfermedades relacionadas con el trabajo. Otros riesgos para la salud de los trabajadores. Las condiciones de trabajo. Factores de riesgo y técnicas preventivas. Seguridad, Higiene, Ergonomía, Psicosociología.

b) Las condiciones de seguridad: las máquinas y los equipos. Las herramientas. Los espacios de trabajo. La manipulación y el transporte. La electricidad. Los incendios.

c) El medio ambiente de trabajo: el ruido. Las vibraciones. La iluminación. Las condiciones termohigrométricas. Las radiaciones. Contaminantes químicos. Contaminantes biológicos.

d) La carga y la organización del trabajo: la fatiga física. La carga mental. La ergonomía del puesto de trabajo.

e) La organización de la prevención: la legislación sobre seguridad, higiene y salud en el trabajo. Los Organismos públicos relacionados con la prevención de riesgos laborales.

f) La organización de la prevención dentro de la empresa: prevención integrada. Planificación de la prevención: la evaluación de riesgos. Participación de los trabajadores. Información a los trabajadores. Servicios de prevención internos y externos.

g) Programación formativa: análisis de necesidades en formación. Las técnicas de motivación y estrategias en formación. Principios psicológicos del aprendizaje. Técnicas de comunicación. Métodos de enseñanza de adultos. La evaluación en formación.

h) Normativa Española y Comunitaria de Prevención de Riesgos Laborales. Equipos de protección individual. Señalización de seguridad. Etiquetado y clasificación de sustancias y preparados peligrosos. Almacenamiento de productos químicos.

i) Principios básicos de gestión: política. Organización. Planificación. Medición de actuaciones. Auditorías.

j) Planes de emergencia y evacuación.

k) Actuación ante situaciones de emergencia.

l) Botiquín de primeros auxilios.

m) Quemaduras de origen físico y químico.

n) Hemorragias, fracturas y heridas.

ñ) Intoxicaciones.

o) Rescate y transporte de heridos y enfermos graves.

p) Realizar una simulación de un plan de emergencia.

q) Aplicar técnicas de primeros auxilios.

r) Seleccionar equipos de protección individual más adecuados a la protección frente a un riesgo dado.

s) Comprobar el funcionamiento de los equipos de protección individual.

t) Elaborar un procedimiento de trabajo adecuado a la normativa dada.

u) Etiquetar los envases de productos químicos.

v) Elaborar informes sobre maquinaria, equipos o instalaciones indicando los riesgos y las anomalías detectadas.

Módulo 2. Prevención de los riesgos de seguridad (asociado a la unidad de competencia 2: coordinar las tareas de prevención de los riesgos laborales relacionados con los locales, instalaciones y equipos de trabajo)

Objetivo general del módulo: analizar los procesos de trabajo, evaluando los riesgos derivados de las condiciones de seguridad y colaborando en la propuesta de medidas apropiadas, teniendo en cuenta la normativa vigente.

Duración: 70 horas.

OBJETIVOS ESPECIFICOS | CRITERIOS DE EVALUACION
2.1 Identificar los peligros derivados de las condiciones de seguridad. | 2.1.1 Seleccionar la técnica de análisis apropiada para la identificación de los peligros.
 | 2.1.2 Cumplimentar correctamente los documentos utilizados para la recogida de información sobre los accidentes e incidentes.
 | 2.1.3 Elaborar registros de accidentes e incidentes que incluyan todos los datos de interés.
 | 2.1.4 Calcular los índices estadísticos en relación con los datos suministrados.
 | 2.1.5 Determinar las causas de los accidentes acaecidos aplicando correctamente la metodología de investigación de accidentes.
2.2 Estimar los riegos siguiendo criterios cualitativos y /o cuantitativos. | 2.2.1 Calcular la probabilidad de los riesgos indicando la frecuencia de exposición y sus consecuencias.
 | 2.2.2 Determinar el valor (cualitativo y /o cuantitativo) de cada uno de los parámetros en los peligros identificados.
2.3 Relacionar las mediciones obtenidas con los criterios de referencia establecidos. | 2.3.1 Determinar los valores de referencia aplicables a los riesgos detectados.
 | 2.3.2 Comparar los valores medidos con los valores de referencia establecidos determinando la existencia o no de riesgos.
 | 2.3.3 Clasificar los riesgos evaluados de mayor a menor peligrosidad.
2.4 Aplicar medidas preventivas frente a los riesgos detectados. | 2.4.1 Priorizar las medidas preventivas en base a la peligrosidad de los riesgos.
 | 2.4.2 Seleccionar las medidas preventivas adecuadas para la eliminación o reducción de los riesgos.
 | 2.4.3 Diferenciar las medidas preventivas que se aplican sobre el origen del riesgo y sobre el trabajador.
2.5 Controlar el procedimiento seguido en trabajos de especial peligrosidad. | 2.5.1 Elaborar procedimientos de trabajo que contemplen: quién autoriza, a quién autoriza y cómo se deben hacer los siguientes trabajos: trabajo en altura, trabajo en recintos confinados, trasvase de líquidos inflamables, soldadura en presencia de líquidos inflamables.
2.6 Utilizar y mantener los sistemas de protección y alarma contra incendios necesarios en caso de emergencia. | 2.6.1 Elegir el agente extintor más adecuado al tipo de fuego que se trata de eliminar.
 | 2.6.2 Determinar el número y ubicación de extintores de acuerdo al riesgo intrínseco de incendio y las características del centro siguiendo la normativa.
 | 2.6.3 Cumplimentar fichas y /o registros relativos al mantenimiento de los sistemas de protección y lucha contra incendios siguiendo la normativa aplicable.
 | 2.6.4 Indicar, mediante señales, la ubicación de los medios de extinción, lucha contra incendios y evacuación del centro de trabajo.

Contenidos teórico-prácticos:

a) El lugar y la superficie de trabajo. Peligros, medidas preventivas y protectoras. Normativa.

b) Herramientas manuales. Peligros, medidas preventivas y protectoras. Normativa.

c) Maquinaria y equipos. Peligros, medidas preventivas y protectoras. Normativa.

d) Equipos de elevación y transporte. Peligros, medidas preventivas y protectoras. Normativa.

e) Instalación eléctrica. Peligros, medidas preventivas y protectoras. Normativa.

f) Calderas y recipientes a presión. Peligros, medidas preventivas y protectoras. Normativa.

g) Equipos neumo-hidráulicos. Peligros, medidas preventivas y protectoras. Normativa.

h) Incendio y explosión. Peligros, medidas preventivas y protectoras. Sistemas de protección y alarma. Mantenimiento de los equipos de lucha contra incendios. Normativa.

i) Mantenimiento preventivo. Consignación de equipos e instalaciones.

j) Trabajos de especial peligrosidad: trabajos en altura, trabajos en recintos confinados, trasvase de líquidos inflamables, soldadura en presencia de productos inflamables: peligros inherentes, medidas preventivas y de protección. Establecimiento de procedimientos y métodos de trabajo.

k) Análisis de riesgos: métodos cualitativos y semicuantitativos de análisis de riesgos debidos a las condiciones de seguridad.

l) Técnicas de análisis de riesgos: inspecciones de seguridad: objetivo, metodología, etapas. La notificación y el registro de accidentes. Normativa. La estadística como medida de control. Indices estadísticos. La investigación de accidentes. Metodología.

m) Identificar los peligros más comunes en los diferentes sectores de actividad.

n) Medir los riesgos debidos a las condiciones de seguridad y clasificarlos por su grado de peligrosidad.

ñ) Calcular índices estadísticos y elaborar listas de chequeo para la ejecución de inspecciones de seguridad.

o) Clasificar las diversas zonas de un centro de trabajo en función del peligro de incendio e indicar los equipos de lucha contra incendios de cada zona en función del riesgo.

p) Realizar las operaciones de mantenimiento preventivo en diferentes equipos según documentos técnicos y cumplimentar los partes correspondientes.

q) Elaborar procedimientos de trabajo para: trabajos en altura y/o recintos confinados y/o trasvase de líquidos inflamables y/o soldadura en presencia de productos inflamables.

Módulo 3. Prevención de los riesgos de exposición a los agentes ambientales contaminantes (asociado a la unidad de competencia 3: coordinar las tareas de prevención de los riesgos de exposición a los agentes ambientales contaminantes)

Objetivo general del módulo: evaluar los riesgos derivados de la exposición a agentes ambientales contaminantes de los procesos de trabajo, colaborando en la propuesta de las medidas preventivas apropiadas, teniendo en cuenta la normativa vigente.

Duración: 70 horas.

OBJETIVOS ESPECIFICOS | CRITERIOS DE EVALUACION
3.1 Identificar los peligros debidos a los agentes químicos, físicos y biológicos presentes en la actividad. | 3.1.1 Indicar los riesgos debidos a los productos químicos del proceso de trabajo mediante la información contenida en la etiqueta.
 | 3.1.2 Relacionar los agentes físicos presentes en el proceso de trabajo que puedan ocasionar daños para la salud.
 | 3.1.3 Describir las circunstancias y /o condiciones que favorecen la presencia de agentes biológicos en la actividad.
 | 3.1.4 Deducir las posibles causas de exposición a agentes químicos, físicos y biológicos en la actividad.
3.2 Medir los riesgos de exposición utilizando criterios cualitativos y/o cuantitativos sencillos. | 3.2.1 Seleccionar el método cualitativo adecuado para la valoración del riesgo de exposición a los agentes químicos y físicos contaminantes.
 | 3.2.2 Diferenciar las actividades con manipulación intencionada de agentes biológicos.
3.3 Relacionar las mediciones obtenidas con los criterios de referencia establecidos. | 3.3.1 Seleccionar el criterio de referencia adecuado para valorar la situación de riesgo.
 | 3.3.2 Comparar los resultados obtenidos en la estimación con los valores y criterios de referencia establecidos.
 | 3.3.3 Ordenar los riesgos evaluados de mayor a menor peligrosidad.
3.4 Aplicar medidas preventivas frente a los riesgos detectados. | 3.4.1 Indicar las medidas preventivas más adecuadas para la eliminación del riesgo de exposición a un agente químico, físico o biológico.
 | 3.4.2 Elegir las medidas preventivas priorizando según los principios generales de prevención.
 | 3.4.3 Diferenciar las medidas preventivas que se aplican sobre el foco emisor, el medio de transmisión y el receptor.

Contenidos teórico-prácticos:

a) Agentes químicos: definición. Tipos. Peligros. Riesgo de exposición. Toxicología básica. Efectos de los contaminantes. Normativa. Métodos de evaluación del riesgo; medición de los contaminantes químicos; técnicas analíticas, criterios de valoración ambientales y biológicos. Medidas preventivas de eliminación y reducción de riesgos debidos a los agentes químicos. Protección colectiva y protección individual.

b) Agentes biológicos: definición. Tipos. Peligros. Riesgo de exposición. Criterios de evaluación. Normativa. Medidas preventivas de eliminación y reducción de riesgos debidos a los agentes biológicos. Protección colectiva y protección individual.

c) Agentes físicos:

1º Ruido: concepto. Tipos. Peligros. Riesgo de exposición. Criterios de valoración. Medición y valoración. Normativa.

2º Vibraciones: concepto. Tipos. Peligros. Riesgo de exposición. Criterios de valoración. Medición y valoración. Normativa.

3º Calor: concepto. Peligros. Riesgo de exposición.Criterios de valoración. Medición. Normativa.

4.º Radiaciones: radiaciones ionizantes. Radiaciones no ionizantes. Conceptos. Tipos. Peligros. Riesgo de exposición. Criterios de valoración. Medición y valoración. Normativa.

Medidas preventivas de eliminación y reducción de riesgos debidos a los agentes físicos.

Protección colectiva y protección individual.

d) Trabajos de especial peligrosidad: soldaduras en presencia de líquidos inflamables, trasvase de líquidos inflamables, trabajos en espacios confinados. Peligros inherentes. Medidas preventivas y de protección. Establecimiento de métodos y procedimientos de trabajo. Normativas.

e) Calibrar los equipos e instrumentos de medida.

f) Utilizar los equipos de toma de muestras.

g) Identificar los pictogramas de peligro de los productos químicos.

h) Realizar una medición del nivel de ruido.

i) Establecer un plan de seguimiento de los niveles ambientales de contaminantes.

Módulo 4. Prevención de los riesgos de la carga y la organización del trabajo (asociado a la unidad de competen cia 4: coordinar las tareas de prevención de los riesgos laborales derivados de la carga y la organización del trabajo)

Objetivo general del módulo: analizar los procesos de trabajo, evaluando los riesgos derivados de la organización y la carga de trabajo, colaborando en la propuesta de las medidas preventivas apropiadas, teniendo en cuenta la normativa vigente.

Duración: 70 horas.

OBJETIVOS ESPECIFICOS | CRITERIOS DE EVALUACION
4.1 Identificar los peligros derivados de la organización y la carga de trabajo. | 4.1.1 Indicar los factores de riesgo relacionados con la organización y la carga de trabajo que pueden incidir en la salud del trabajador.
 | 4.1.2 Determinar las anomalías y/o síntomas indicadores de la existencia de riesgos relacionados con la carga y la organización del trabajo.
 | 4.1.3 Describir los efectos que pueden originar los riesgos derivados de la carga y la organización del trabajo.
 | 4.1.4 Señalar las fuentes de información que es necesario consultar para identificar los riesgos derivados de la carga y organización del trabajo.
4.2 Estimar los riesgos siguiendo criterios cualitativos y/o cuantitativos. | 4.2.1 Elegir técnicas determinadas en función del riesgo a evaluar.
 | 4.2.2 Describir las condiciones de aplicación de las técnicas de análisis y evaluación de los riesgos derivados de la carga y la organización del trabajo.
 | 4.2.3 Interpretar los datos obtenidos tras la aplicación de una o varias técnicas de análisis.
 | 4.2.4 Expresar los resultados obtenidos mediante la elaboración de informes y gráficos.
 | 4.2.5 Comparar los resultados obtenidos en la estimación realizada con los valores dados por la normativa vigente y/o con los criterios de referencia establecidos.
4.3 Aplicar medidas preventivas dirigidas a eliminar o reducir los riesgos detectados. | 4.3.1 Seleccionar las medidas preventivas más apropiadas para la eliminación o reducción de los riesgos.
 | 4.3.2 Argumentar la elección de las medidas preventivas frente a los riesgos a evitar.
 | 4.3.3 Determinar los medios y recursos necesarios para la implantación de las medidas.
4.4 Vigilar y controlar los puestos de trabajo con condiciones especiales relacionadas con la organización y la carga de trabajo. | 4.4.1 Describir los riesgos derivados de los puestos de trabajo que implican: carga física importante, trabajo con equipos que incluyen pantallas de visualización de datos, trabajo a turnos y/o nocturno, riesgo de estrés.
 | 4.4.2 Explicar los efectos sobre la salud.
 | 4.4.3 Describir las medidas dirigidas a eliminarlos o reducirlos de acuerdo con la normativa vigente aplicable a cada tipo de riesgo.
 | 4.4.4 Elaborar informes, carteles y boletines explicativos de estos riesgos.
 | 4.4.5 Elegir la metodología más adecuada para determinar el tipo de riesgo.

Contenidos teórico-prácticos:

a) Aspectos generales de la organización y de la carga de trabajo como factores de riesgo: conceptos. Metodología y fases de la evaluación de riesgos derivados de la organización y de la carga de trabajo. Normativa aplicable.

b) La ergonomía: definición, objetivos y metodología de estudio.

c) La concepción del puesto de trabajo: configuración del espacio, mobiliario, mandos y controles. Las máquinas y las herramientas.

d) Los trabajos con equipos que incluyen pantallas de visualización de datos. Normativa aplicable.

e) Exigencias y características visuales de la tarea. Valoración. Normativa.

f) El ruido y las vibraciones. Valoración. Normativa.

g) El ambiente termohigrométrico. Valoración. Normativa.

h) La calidad del aire en los espacios interiores. Valoración. Normativa.

i) La carga física de trabajo: el trabajo físico y su problemática: los esfuerzos, las posturas y los movimientos repetitivos. Parámetros para la valoración. Medidas para su prevención.

j) La carga mental de trabajo: factores que determinan carga mental. Valoración de la carga mental. Prevención de la fatiga mental. Normativa.

k) La estructura de la organización. Características de la empresa. Características del puesto. Características individuales.

l) La organización del tiempo de trabajo. Trabajo a turnos y nocturno.

m) Metodología y técnicas de evaluación de los factores psicosociales y sus consecuencias.

n) Intervención psicosocial: cambios en la organización del trabajo, cambios en el estilo de dirección, cambios en el individuo.

ñ) El estrés: definición y características. Evaluación e intervención. Consecuencias. Medidas preventivas.

o) Determinar la metodología de actuación adecuada en función del riesgo y la población trabajadora a estudiar.

p) Identificar las principales variables a considerar en el diseño de los puestos de trabajo.

q) Calibrar y mantener los instrumentos necesarios para la valoración de los diferentes riesgos derivados de las condiciones ambientales de trabajo.

r) Preparar cuestionarios, escalas, guías de observación, etc., necesarios para analizar los riesgos identificados.

s) Aplicar los criterios necesarios para que una muestra sea representativa.

t) Cumplimentar registros de síntomas e indicadores de alteraciones derivadas de la organización y carga de trabajo.

u) Proponer medidas preventivas en relación con las anomalías detectadas.

3. Requisitos personales

3.1 Requisitos del profesorado:

a) Nivel académico: titulación universitaria (preferentemente Licenciados en materias relacionadas con los contenidos de los módulos formativos) o, en su defecto, capacitación equivalente en la ocupación relacionada con el curso.

b) Experiencia profesional: deberá tener tres años de experiencia en la ocupación.

c) Nivel pedagógico: será necesario tener experiencia docente.

3.2 Requisitos de acceso del alumnado:

a) Nivel académico: BUP, FP-1 o equivalente.

b) Experiencia profesional: se precisan conocimientos técnicos adquiridos en los cursos impartidos por Administraciones u organizaciones sindicales o empresariales, o experiencia en el mundo laboral de, al menos, dos años en el caso de no tener la titulación académica requerida.

c) Condiciones físicas: no padecer defectos físicos que le impidan el desarrollo normal del curso.

4. Requisitos materiales

4.1 Instalaciones:

a) Aula de clases teóricas:

Superficie: dos metros cuadrados por alumno.

Mobiliario: el habitual de tipo docente para 15 plazas, además de los elementos auxiliares de encerado, mesa y silla de profesor, y medios audiovisuales.

b) Instalaciones para prácticas:

Se dispondrá de una planta con la maquinaria específica y la auxiliar.

El acondicionamiento eléctrico deberá cumplir las normas de baja tensión, y estar preparado de forma que permita la realización de las prácticas.

Instalación de climatización: calefacción-refrigeración.

Iluminación natural o artificial, según Reglamento vigente.

Condiciones ambientales: en torno a 20 oC.

Se dispondrá de una planta con la maquinaria necesaria para la adecuada realización de las prácticas.

c) Otras instalaciones:

Un almacén ventilado y acondicionado para las materias primas, sustancias y preparados químicos.

Un laboratorio con equipamiento básico.

Aseos higiénicos-sanitarios en número adecuado a la capacidad del centro.

Los centros deberán reunir las condiciones higiénicas, acústicas, de habitabilidad y de seguridad exigidos por la legislación vigente, y disponer de licencia municipal de apertura como centro de formación.

4.2 Equipo y maquinaria:

Se dispondrá del equipo y maquinaria necesario para la adecuada realización de las prácticas y, en todo caso, se deberá contar como mínimo con:

Máquina/s con protecciones de seguridad instaladas.

Botiquín completo de primeros auxilios.

Camilla completa con sus arneses.

Extintores de cada tipo: agua, polvo normal, polvo polivalente, CO, espuma física e hidrocarburos halogenados o sustitutivos.

Ordenadores personales e impresoras.

4.3 Herramientas y utillaje:

Trajes de seguridad.

Gafas de seguridad frente a varios riesgos.

Cascos de seguridad.

Guantes de seguridad frente a varios riesgos.

Calzado de seguridad.

Equipos de protección respiratoria: mascarillas de papel, equipos filtrantes, equipos autónomos y semiautónomos.

Termómetros.

Manómetros.

Herramientas manuales diversas.

Diferenciales.

Magnetotérmicos.

Y todas aquellas herramientas y utillaje necesarios para la adecuada realización de las prácticas.

4.4 Material de consumo:

Tubos detectores de gases.

Portafiltros.

Filtros.

Cables eléctricos de diferente tipo.

Y todo aquel material de consumo necesario para la adecuada realización de las prácticas.


REAL DECRETO 1993/1995, DE 7 DE DICIEMBRE

REAL DECRETO 1993/1995, DE 7 DE DICIEMBRE, POR EL QUE SE APRUEBA EL REGLAMENTO SOBRE COLABORACIÓN DE LAS MUTUAS DE ACCIDENTES DE TRABAJO Y ENFERMEDADES PROFESIONALES DE LA SEGURIDAD SOCIAL.

El texto refundido de la Ley General de la Seguridad Social, aprobado por Real Decreto legislativo 1/1994, de 20 de junio, incorpora las modificaciones introducidas en el marco normativo regulador de la colaboración de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social por la disposición adicional decimocuarta de la Ley 4/1990, de 29 de junio, de Presupuestos Generales del Estado para 1990, y en la disposición adicional undécima de la Ley 22/1993, de 29 de diciembre, de Medidas fiscales, de reforma del régimen jurídico de la función pública y de la protección por desempleo.

Con posterioridad, la Ley 42/1994, de 30 de diciembre, de Medidas fiscales, administrativas y de orden social, ha introducido diversas modificaciones en las prescripciones contenidas en dicha norma respecto de las referidas entidades. De entre las modificaciones introducidas por las normas anteriores, destaca la ampliación del ámbito funcional de la colaboración con la Seguridad Social de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales, que se extiende a la gestión de la prestación económica de incapacidad temporal por contingencias comunes de sus trabajadores protegidos y del subsidio por incapacidad temporal en el Régimen Especial de Trabajadores por Cuenta Propia o Autónomos y de los trabajadores por cuenta propia incluidos en el Régimen Especial Agrario de la Seguridad Social.

Por otra parte, el Real Decreto 1221/1992, de 9 de octubre, sobre el patrimonio de la Seguridad Social, incluyó en su contenido la regulación de diferentes aspectos que afectan al patrimonio de la Seguridad Social adscrito a las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social.

Finalmente, la experiencia acumulada desde la aprobación por Real Decreto 1509/1976, de 21 de mayo, del vigente Reglamento General sobre colaboración de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales en la gestión de la Seguridad Social, así como las importantes transformaciones producidas tanto en el sector, integrado por un menor número de entidades, de mayor volumen de recursos gestionados, como en el sistema de la Seguridad Social, aconsejan una revisión de aspectos concretos de la gestión de estas entidades, a efectos de adecuar la misma a las exigencias de la colaboración atribuida, acomodando la constitución y funcionamiento de las mismas a su marco legal básico, mediante su correspondiente desarrollo normativo y adaptando asimismo su gestión a las actuales características del sector; todo ello en orden a su actuación coordinada con los objetivos fijados con carácter general para el sistema de la Seguridad Social y a la obtención de una mayor eficacia y racionalización en la utilización de los recursos gestionados.

Dicha iniciativa, que se enmarca en las acciones del Plan Integral de Modernización de la Gestión de la Seguridad Social, dentro del Ministerio de Trabajo y Seguridad Social, se concreta en la aprobación de un nuevo Reglamento General de Colaboración que responda a las finalidades antes expresadas.

Así, el nuevo Reglamento incorpora y desarrolla las modificaciones recogidas en la disposición adicional decimocuarta de la Ley 4/1990, de 29 de junio, de Presupuestos Generales del Estado para 1990, en lo referente a denominación, supresión de la prohibición de asociación de las entidades de carácter público o asimilado, requisitos para su constitución y funcionamiento, patrimonio histórico, auditorías, medidas cautelares y prohibiciones e incompatibilidades aplicables a quienes desempeñan funciones directivas, así como las variaciones introducidas por el artículo 39 de la Ley 42/1994, de 30 de diciembre, de Medidas fiscales, administrativas y de orden social, relativas al tratamiento estatutario de la responsabilidad de los directivos, establecimiento de derramas para la reposición de las reservas obligatorias, incompatibilidades de los cargos directivos y Constitución en cada Mutua de una Comisión de control y seguimiento como órgano de participación institucional en el control y seguimiento de la gestión desarrollada, con composición paritaria entre representantes de empresarios asociados y trabajadores protegidos.

Asimismo, a efectos de dotar a estas entidades de una mayor solvencia y capacidad económico-financiera, se introducen modificaciones en cuanto a la dotación y materialización de las reservas, se adecua la cuantía de la fianza reglamentaria a la función de garantía que tiene atribuida y se regula la responsabilidad mancomunada de los asociados y los cauces para hacerla efectiva, así como la administración y contabilidad del patrimonio histórico, teniendo en cuenta su afectación al fin social.

De igual forma, en orden a racionalizar el Gobierno de estas entidades, se limita el número máximo de miembros de la Junta directiva, institucionalizándose la figura del Director Gerente, de carácter profesional, regulándose el procedimiento para su designación y el régimen de responsabilidades, incompatibilidades y prohibiciones aplicable al mismo.

Asimismo y en aras a la mayor eficacia y agilidad en la gestión, sin merma del debido control, se revisa el sistema de autorizaciones y comunicaciones a que están sometidas estas entidades en diversos aspectos de su gestión, sobre todo de índole patrimonial, y se define asimismo el concepto de gastos de administración, adecuando su límite máximo.

Por último, en lo que afecta a la colaboración en la gestión de la prestación económica por incapacidad temporal derivada de contingencias comunes y en la gestión del subsidio por incapacidad temporal en el Régimen Especial de los Trabajadores por Cuenta Propia o Autónomos y de los trabajadores por cuenta propia incluidos en el Régimen Especial Agrario de la Seguridad Social, modalidades establecidas en la disposición adicional undécima del texto refundido de la Ley General de la Seguridad Social, en la redacción dada por la disposición adicional duodécima de la Ley 30/1995, de 8 de noviembre, de Ordenación y Supervisión de los Seguros privados, se regulan las condiciones para dicha gestión, tratando aspectos tales como el ejercicio de la opción y su formalización, régimen de la prestación, registros, seguimiento y control de las prestaciones, régimen financiero y contabilidad.

En su virtud, a propuesta del Ministro de Trabajo y Seguridad Social, con la aprobación del Ministro para las Administraciones Públicas, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 7 de diciembre de 1995, dispongo:

Artículo Único.

Se aprueba el Reglamento General sobre colaboración en la gestión de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social que se inserta a continuación.

DISPOSICIÓN DEROGATORIA ÚNICA.

Queda derogado el Reglamento General sobre colaboración de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales en la gestión de la Seguridad Social, aprobado por Real Decreto 1509/1976, de 21 de mayo, y cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en el Reglamento General adjunto al presente Real Decreto.

DISPOSICIÓN FINAL ÚNICA.

El presente Real Decreto entrará en vigor el día 1 de enero de 1996.


Resolución de 26 de abril de 2001. Plan General de Actividades Preventivas a desarrollar por las Mutuas

Plan General de Actividades Preventivas a desarrollar por las Mutuas

RESOLUCIÓN de 26 de abril de 2001, de la Secretaría de Estado de la Seguridad Social, por la que se aprueba el Plan General de Actividades Preventivas de la Seguridad Social a desarrollar por las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social en el año 2001. BOE núm. 117, de 16 de mayo de 2001.

Exposición de motivos

Artículado

Exposición de motivos

El artículo 68.2.b) de la Ley General de la Seguridad Social, texto refundido aprobado por Real Decreto Legislativo 1/1994, de 20 de junio, establece que están incluidas en la colaboración de la gestión de la Seguridad Social que ejercen las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, actividades dirigidas a la prevención de los accidentes de trabajo y de las enfermedades profesionales de la Seguridad Social, configurándose de esta forma las indicadas actividades como medidas comprendidas en la acción protectora del Sistema de la Seguridad Social.

La Orden de 22 de abril de 1997, por la que se regula el régimen de funcionamiento de las Mutuas en el desarrollo de actividades de prevención de riesgos laborales, después de calificar en su artículo l.a) la naturaleza de aquellas actividades en consonancia con su origen legal, detalla en su artículo 5 las diferentes clases en que se materializan las mismas y establece por vez primera requisitos formales y materiales al objeto de promover su eficacia.

En este sentido, el artículo 6 de la citada Orden establece la obligación de que las entidades, individualmente, planifiquen su actividad en este ámbito mediante la elaboración anual de planes de actividades, que presentarán a la actual Dirección General de Ordenación Económica de la Seguridad Social, en los cuales deberán detallar aquellas que pretendan desarrollar y establecer un orden priorizado de las mismas con arreglo a los criterios que se establecen en el mismo precepto. Asimismo establece que deberán dar cumplida información de la ejecución de los respectivos planes al mismo centro directivo durante el primer trimestre del año siguiente a aquel en que se desarrollaron.

Por otro lado, el apartado 1 del artículo 6 dispone que la planificación de las actividades estará sujeta a las indicaciones que en cualquier momento pueda cursar el Ministerio de Trabajo y Asuntos Sociales, lo que supone establecer la facultad de adecuar aquéllas a las necesidades existentes en cada momento, así como la remisión de la facultad a la Secretaría de Estado de la Seguridad Social, por razón de las competencias atribuidas a la misma en el artículo 2.1.e) del Real Decreto 1888/1996, de 2 de agosto, de estructura orgánica básica del Ministerio de Trabajo y Asuntos Sociales, en relación con lo dispuesto en los artículos 68, apartados 2.b) y 6, y 71, apartado 1, de la Ley General de la Seguridad Social.

Los criterios generales directivos de las actuaciones a desarrollar se han venido estableciendo a través de los planes marcos adoptados para los ejercicios de 1997 (último trimestre), 1998 y 1999, ya que al ser su vigencia coincidente con los primeros años de implantación de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, de la que nació una nueva concepción de la actividad prevencionista y de las formas de gestión de la misma, resultaba oportuno orientar las directrices hacia la mayor publicidad de la indicada Ley y de sus prescripciones, por encima de la aplicación de la distinta naturaleza jurídica de los ámbitos de actuación legalmente existentes.

Pues bien, en estos momentos se considera necesario abordar desde el ámbito de la Seguridad Social las actividades prevencionistas comprendidas en su acción protectora y dirigirlas a la atención de las necesidades y prioridades que establezca la misma en base al interés general que tutela, en el cual se enmarcan y justifican las funciones legalmente atribuidas y en particular las relativas a la investigación y análisis de las causas asociadas a las contingencias que ampara y a la promoción de medidas dirigidas a la implantación ordenada de los instrumentos y mecanismos que incidan en su prevención, eliminación, disminución y control, dentro de una concepción integral de dichas contingencias, sin perjuicio y con independencia de las actuaciones que correspondan desarrollar a las Administraciones Públicas competentes en materia laboral y a los organismos e instituciones públicas y privadas de este sector, comprendidas en sus ámbitos de competencias.

Con esta finalidad se establece el presente Plan General de las Actividades de Prevención de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social a desarrollar por las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social en el año 2001, actuaciones que no obstante su período de vigencia nacen con vocación de permanencia para los siguientes ejercicios, en orden a que las medidas que se incorporan puedan alcanzar su máxima eficacia en función del grado de ejecución que alcancen sus entes gestores.

El Plan General de Actividades Preventivas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social del año 2001 dedica la atención prioritaria de las actuaciones a las pequeñas y medianas empresas, con la finalidad de que las mismas puedan establecer los modelos organizativos de gestión de la prevención e incorporar los instrumentos de planificación establecidos legalmente.

Entre estas medidas figura aquella destinada a promover la incorporación de los instrumentos de control de la siniestralidad en este segmento de empresas que, por razón de su tamaño, pueden tener mayores dificultades y en el que sin embargo se sitúa una cifra de accidentes y de índices de siniestralidad superiores a los que presentan las empresas de mayor volumen de trabajadores. No obstante y al objeto de dotar de la preceptiva eficacia a las medidas, considerando la limitación de los recursos de la Seguridad Social que gestionan las Mutuas, se priorizan los sectores comprendidos en el segmento de las PYMES, estableciendo como sector preferente de primer grado a aquellas empresas pertenecientes a ramas de actividad cuyo índice de incidencia en 1999 superó el 60 por 1.000, dando prioridad de entre las mismas a aquellas que no fueron destinatarias de la misma clase de actuaciones en ejercicios anteriores.

Asimismo, se integra en las medidas anteriormente indicadas aquella dirigida a las empresas de menos de seis trabajadores, consistente en capacitar al empresario para que él mismo pueda asumir personalmente la actividad preventiva y se prioriza en este sector a las empresas encuadradas en las ramas de la actividad económica que han alcanzado el expresado índice de incidencia.

De acuerdo con lo establecido en el artículo 6.2.a) de la Orden de 22 de abril de 1997, el presente plan incorpora, con el mismo rango de preferencia que el asignado alas acciones anteriores, una medida específica destinada a las empresas que se han destacado por su especial accidentalidad, debido a haber alcanzado un índice de accidentalidad superior en un 30 por 100 a la media obtenida en la rama de la actividad a la que pertenezcan.

Las indicadas empresas se priorizan a estos efectos en función de su tamaño, situándose en primer lugar a las que tengan menos de 50 trabajadores y, en segundo lugar, a aquellas que cuenten entre 50 y 249 trabajadores, y se destina a las mismas un programa específico, el Programa Específico para Empresas de Especial Accidentalidad. Este programa está integrado por una publicación especializada, según la actividad principal de la empresa, que pretende servir de guía técnica para su aplicación permanente en el seno de las empresas, así como por un conjunto de actividades asociadas dirigidas a facilitar la indicada aplicación efectiva mediante asistencias directas y personalizadas, así como a mejorar los conocimientos de los directivos y de los responsables de la actividad prevencionista. Finalmente, en el supuesto de empresas con deficiencias en la evaluación de riesgos o en el plan de prevención, o bien que tengan menos de seis trabajadores a su servicio, se les dispensarán las actividades que se contemplan en los Programas de Visitas y de Capacitación, produciéndose la consiguiente absorción respecto de aquellas susceptibles de inclusión en estos programas. De esta forma, se persigue dotar de una asistencia completa a estas empresas de significada accidentalidad individual.

El resto de las empresas que tengan entre 50 y 249 trabajadores o bien aquellas otras de tamaño inferior que, en este último caso, tengan cubiertas las necesidades de gestión de la prevención definidas con el carácter de preferentes, son también objeto de atención por el presente plan general, si bien una vez resulten cumplidos los objetivos de las acciones preferentes de superior rango, pues los recursos son limitados. A este grupo de empresas se les destina el denominado «Programa Básico de Prevención», cuya finalidad es dotar a las mismas de un manual de gestión de la actividad prevencionista de contenido suficiente.

Finalmente, en cuanto a las empresas a las que se atribuye el carácter de no preferentes, podrán ser destinatarias de las actividades prevencionistas de la Seguridad Social simultáneamente con las preferentes, hasta el límite del coste que represente en cada Mutua el 5 por 100 de los créditos asignados a los capítulos 1 y II del programa presupuestario 3436 ««Seguridad e Higiene en el Trabajo», del Presupuesto de Gastos y Dotaciones de las Mutuas, integrado en los Presupuestos de la Seguridad Social. Asimismo, una vez sean cumplidos los distintos programas y objetivos preferentes, el remanente económico que pudiera existir, se destinará al desarrollo de actividades a favor de empresas no preferentes, al objeto de que no resulte desvirtuado el rango atribuido a aquéllos y el interés público que lo informa.

Para que las medidas del plan tengan la suficiente intensidad y con ello alcancen la mayor eficacia, se configuran por vez primera en diferentes programas, definidos en función de las necesidades a atender y en los que se integran las actividades adecuadas para el cumplimiento de los objetivos asignados a los mismos. Por su parte, estos objetivos se priorizan convenientemente, de manera que permiten graduar el alcance de las acciones atendiendo a un orden de necesidades previamente establecido.

Fundadas en los mismos fines de eficacia, el plan establece distintas medidas dirigidas a mejorar los procedimientos de gestión de las actividades por parte de las Mutuas e incorpora la posibilidad de que los Delegados de Prevención colaboren con las mismas para perfeccionar el contenido de sus informes.

Asimismo, al objeto de verificar la efectiva aplicación de las distintas medidas por cada Mutua y evaluar su eficacia, aspectos en los que están comprometidos los recursos públicos, se establece un sistema de suministro de información previo al inicio de la ejecución del plan y de seguimiento periódico de la ejecución del mismo.

En virtud de lo expuesto, esta Secretaría de Estado de la Seguridad Social, de acuerdo con las atribuciones conferidas por el artículo 2.1.e) del Real Decreto 1888/1996, de 2 de agosto, por el que se establece la estructura orgánica básica del Ministerio de Trabajo y Asuntos Sociales, en relación con lo dispuesto en los artículos 68, apartados 2.b) y 6, 71 de la Ley General de la Seguridad Social, y en el artículo 6.1 de la Orden de 22 de abril de 1997, por la que se regula el régimen de funcionamiento de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social en el desarrollo de actividades de prevención de riesgos laborales («Boletín Oficial del Estado» número 98, de 24 de abril), dispone:

Volver atrás

Volver arriba

Primero.-

Se aprueba el Plan General de Actividades de Prevención de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, que será desarrollado por cada Mutua de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social durante el año 2001 en la ejecución de las actividades establecidas en el capítulo II de la Orden de 22 de abril de 1997, por la que se regula el régimen de funcionamiento de las mismas en el desarrollo de las actividades de prevención de riesgos laborales.

Las medidas establecidas en este plan general podrán extenderse al año 2002 en función del grado de cumplimiento de los objetivos establecidos en el mismo, en los términos previstos en el apartado decimoquinto.

Volver atrás

Volver arriba

Segundo.

La finalidad principal del plan generales dispensar una asistencia prioritaria a las empresas de menos de 50 trabajadores para facilitar a las mismas la incorporación o mejora de la actividad prevencionista en su organización, así como, en segundo lugar, a atender los mismos fines en las empresas que tengan entre 50 y 249 trabajadores y cumplan los requisitos establecidos en este plan.

A tales efectos se articulan las actividades a desarrollar, para su mayor eficacia, a través de programas de actividades de carácter preferente, definidos en función de las necesidades a atender y a los que se asignan objetivos de distinto alcance, debidamente priorizados.

Asimismo, el plan general mantiene, con carácter de no preferentes y menor intensidad, las actividades de alcance general no dirigidas a empresas concretas, así como aquellas otras dirigidas al resto de los sectores, previstas en el artículo 5 de la Orden de 22 de abril de 1997 citada.

Volver atrás

Volver arriba

Tercero.-

Son programas de actividades de carácter preferente, los siguientes:

  1. Programa de visitas a las empresas con menos de 50 trabajadores a su servicio. Se compone de las siguientes actividades:

    • Visitas a las empresas con el objeto de asesorar y orientar, de forma directa y efectiva a cada una de ellas, para la realización por las mismas de la evaluación de riesgos y la elaboración de los planes de prevención que se deriven de aquélla.

    • Elaboración de un informe a cada empresa visitada, que contendrá la materialización de las orientaciones y observaciones que resulten de las visitas y servirá adecuada y suficientemente a los fines asignados a las mismas.

    • Impartición del Programa Básico de Prevención, excepto en el supuesto de que sean susceptibles de inclusión en el Programa Específico para Empresas de Especial Siniestralidad.

    Las empresas de este programa que hayan contratado la formalización de las obligaciones objeto de la asistencia con un Servicio de Prevención ajeno, de la Mutua o de una empresa especializada, cuenten con Servicio de Prevención propio o sean susceptibles de inclusión en el Programa Específico para Empresas de Especial Siniestralidad, serán excluidas del mismo, debiendo la Mutua consignar el dato correspondiente en la ficha relativa a la empresa asociada.

    Se establecen los siguientes objetivos y orden de preferencias:

    1. Será objetivo inicial de este programa atender en este sector de empresas a aquellas que pertenezcan a ramas de actividad cuyo índice de incidencia, según la clasificación de ramas de actividad económica que publica la Subdirección General de Estadísticas Sociales y Laborales de este Ministerio, superó en el año 1999 la cifra de 60, dando prioridad entre las mismas a aquellas que no fueron objeto de la actividad en los años 1997 a 2000. Los sectores de actuación preferente se relacionan en documento anexo.

      El grado de calificación de estas actividades a efectos de lo previsto en el apartado séptimo es el de preferencia de primer grado.

    2. Constituirá mejora de objetivos del programa, con la calificación de preferencia de segundo grado, el desarrollo de las mismas actividades a favor del resto de las empresas de menos de 50 trabajadores.

  2. Programa de Capacitación de los Empresarios que tengan menos de seis trabajadores al servicio de la empresa, al objeto de que puedan asumir personalmente la actividad de prevención en los supuestos que establece el artículo 11 del Real Decreto 39/1997, de 17 de enero. El programa se compone de las siguientes actividades:

    • Impartición de jornadas y seminarios a los empresarios al objeto de capacitar a los mismos para los fines indicados.

    • Desarrollo de jornadas y seminarios a favor de los trabajadores de las empresas del programa para informarles sobre la actividad prevencionista a desarrollar en la empresa y promover su colaboración para la mejor gestión de la misma.

    • Impartición del Programa Básico de Prevención, excepto en el caso de que la empresa sea susceptible de inclusión en el Programa Específico para Empresas de Especial Siniestralidad.

    • Visitas, en su caso, a las empresas objeto del programa, una vez desarrolladas las actividades anteriores, para revisar la adecuación y suficiencia del modelo organizativo implantado y actualizar, en su caso, los conocimientos del empresario.

    En ningún caso serán destinatarias de las actividades del programa siendo excluidas del mismo, las empresas que tengan concertado con un Servicio de Prevención Ajeno, de la Mutua o de empresa especializada, la cobertura de la actividad o de las especialidades susceptibles de capacitación o bien las tengan incluidas en el Servicio de Prevención Propio, así como aquellas que sean susceptibles de inclusión en el Programa Específico para Empresas de Especial Siniestralidad. Las Mutuas consignarán el dato de la exclusión en la ficha relativa a la empresa.

    Se establecen los siguientes objetivos y orden de preferencias:

    1. Será objetivo inicial del programa desarrollar las actividades del mismo a favor de las empresas del sector que pertenezcan a ramas de actividad cuyo índice de incidencia, según la clasificación que publica la Subdirección General de Estadísticas Sociales y Laborales de este Ministerio, superó en el año 1999 la cifra de 60, dándose prioridad de entre las mismas a aquellas que no fueron objeto de capacitación entre los años 1997 al 2000. Los sectores de actuación preferente se relacionan en el documento anexo.

      El grado de calificación de estas actividades a efectos de lo previsto en el apartado séptimo es el de preferencia de primer grado.

    2. Constituirá mejora de objetivos del programa, con la calificación de preferencia de segundo grado, el desarrollo de las mismas actividades a favor del resto de empresas de menos de seis trabajadores.

  3. Para la ejecución de ambos programas las Mutuas elaborarán respecto de cada empresa asociada objeto de las mismas una ficha, cuyo contenido mínimo se facilitará por la Dirección General de Ordenación Económica de la Seguridad Social. La misma reflejará en todo caso los datos identificativos de la empresa, actividad económica, rama y sector de pertenencia, número de trabajadores a su servicio a la fecha de la cumplimentación del documento y número promediado de los existentes durante el año 2000, siniestralidad existente durante el indicado año e índices de incidencia alcanzados, aplicando a estos efectos la fórmula de cálculo que establece la Subdirección General de Estadísticas Sociales y Laborales de este Ministerio en sus informes.

    En estas fichas se incorporará información sobre la actividad o actividades prevencionistas desarrolladas en la empresa y las previstas o ejecutadas en el año 2001.

    Igualmente se incorporará a las mismas fichas información sobre la modalidad de organización de la actividad prevencionista que tenga establecida la empresa. También se incorporará la información que facilite la empresa sobre la existencia en la misma de la documentación que menciona el artículo 23 de la Ley de Prevención de Riesgos Laborales, recogerán las observaciones que, en su caso, formulen los Delegados de Prevención y demás información que se estime conveniente.

Volver atrás

Volver arriba

Cuarto.-

Son programas de asesoramiento de carácter preferente, los siguientes:

  1. Programa Específico para Empresas de Especial Accidentalidad. Se desarrollará en las empresas de menos de 250 trabajadores cuyos índices de incidencia individuales superaron en el año 2000 o, de no existir el dato, en el año 1999, en un 30 por 100 la media obtenida en la rama de la actividad a la que pertenezcan. Comprenderá las siguientes actividades:

    Edición y distribución de publicaciones especializadas según las ramas y las actividades principales de las empresas, cuyo contenido mínimo se señala a continuación:

    Información básica y sistematizada de la legislación de prevención de riesgos laborales.

    Información sobre las modalidades de organización de la actividad de prevención.

    Detalle de los riesgos que comportan las actividades productivas y los puestos de trabajo, según el sector y la actividad principal de la empresa.

    Información sobre las condiciones de los puestos de trabajo, sobre los equipos de trabajo y sobre los equipos de protección individual (EPIs) asociados.

    Incorporarán mediante anexo una ficha de autoevaluación sobre el estado actual de la prevención en la empresa, que se ajustará al contenido mínimo que facilite la Dirección General de Ordenación Económica de la Seguridad Social. La misma se cumplimentará y remitirá por la empresa a la Mutua respectiva.

    Establecimiento de «equipos especializados» en las Mutuas, que tendrán como misión contestar a las dudas y facilitar la información que soliciten las empresas destinatarias de las publicaciones especializadas.

    Organización de jornadas y seminarios a favor del personal directivo y responsable de la actividad preventiva, que serán programadas en función de los distintos ámbitos funcionales y territoriales de las empresas afectadas. La actividad tendrá por objeto proporcionar al personal indicado los conocimientos precisos y las actualizaciones de los mismos en relación con el desarrollo de la actividad prevencionista en sus empresas.

    Asimismo, se dispensará a las empresas de este programa el conjunto de actividades comprendidas en el Programa de Visitas, siempre que sean empresas que tengan la necesidad a que atiende el mismo.

    En el supuesto de empresas de menos de seis trabajadores a su servicio, se les dispensarán las actividades que conforman el Programa de Capacitación.

    No podrán ser destinatarios de las actividades del programa las emprr sas que tengan cubiertos servicios de asesoramiento o de naturaleza análoga a los del Programa con el Servicio de Prevención Ajeno de las Mutuas o de empresas especializadas, o tengan establecido un Servicio de Prr vención Propio, si bien respecto de las actividades objeto del Programa de Visitas o los servicios objeto del Programa de Capacitación serán excluidas únicamente aquellas empresas que tengan concertada la formalización de las obligaciones o de los servicios a que se refieren los mismos con un Servicio de Prevención Ajeno, de las Mutuas o de empresa especializada, o bien los tengan incluidos en el Servicio de Prevención Propio.

    Se establecen los siguientes objetivos y orden de preferencias:

    1. Será objetivo inicial del programa la distribución de las publicaciones especializadas y la dispensación de las restantes actividades al segmento de empresas de menos de 50 trabajadores a su servicio, que hayan alcanzado individualmente el índice de incidencia señalado.

      El grado de calificación de estas actividades a efectos de lo previsto en el apartado séptimo es el de preferencia de primer grado.

    2. Constituirá mejora de objetivos del programa, con la calificación de preferencia de segundo grado, el desarrollo de las mismas actividades a favor del segmento de empresas que tengan entre 50 y 249 trabajadores a su servicio, cuyos índices de incidencia individuales alcanzaron en el mismo período anterior la cifra mencionada.

  2. Programa Básico de Prevención. Se desarrollará a favor de las empresas de menos de 250 trabajadores a su servicio.

    Consiste en la edición y distribución de una publicación básica en la materia cuyo contenido mínimo será el siguiente:

    Información básica y sistematizada sobre la legislación de prevención de riesgos laborales.

    Información sobre las modalidades de organización de la actividad preventiva.

    Manual de gestión de la actividad preventiva, que contendrá información sistematizada sobre la documentación exigida por el artículo 23 de la Ley de Prevención de Riesgos Laborales, contenido respectivo y formas en que se materializa, así como orientaciones sobre la cumplimentación de la misma y procedimientos a seguir a tales efectos.

    Incorporará mediante anexo una ficha de autoevaluación sobre el estado actual de la prevención en la empresa, que se ajustará al contenido que se facilite por la Dirección General de Ordenación Económica de la Seguridad Social. Este documento seguirá la misma tramitación que la establecida en el epígrafe anterior para el anexo de las publicaciones especializadas.

    Se establecen los siguientes objetivos y orden de preferencias:

    1. Será objetivo inicial del programa, con la calificación de preferencia de tercer grado a efectos de lo dispuesto en el apartado séptimo, la edición y distribución de la publicación a favor de las empresas de menos de 50 trabajadores, exceptuándose de entre las mismas a aquellas que sean objeto del Programa Específico para Empresas de Especial Siniestralidad.

      Las empresas que hayan sido destinatarias de la misma actividad en los años 1997 al 2000 se pospondrán a la fase de mejora de objetivos.

    2. Constituirá mejora de objetivos del programa, con la calificación de preferencia de cuarto grado, la extensión de la actividad a favor de las empresas pospuestas y de las que cuenten entre 50 y 249 trabajadores, exceptuándose de entre las mismas a aquellas que sean objeto del Programa Específico para Empresas de Especial Siniestralidad.

      Las empresas destinatarias del Programa de Visitas y del Programa de Capacitación recibirán asimismo las acciones del Programa Básico, el cual en tales supuestos recibirá la preferencia que corresponda a la empresa objeto de aquéllos.

  3. Será de aplicación a ambos programas lo dispuesto en el apartado tercero sobre elaboración por las Mutuas de fichas individuales por cada empresa y el contenido mínimo de las mismas.

Volver atrás

Volver arriba

Quinto.-

Serán actividades ordinarias las actividades de alcance general no dirigidas expresamente a empresas concretas, a las que se refiere el párrafo primero del artículo 5 de la Orden de 22 de abril de 1997, tales como estudios, encuestas y estadísticas sobre los accidentes de trabajo y las enfermedades profesionales de la acción protectora de la Seguridad Social.

Asimismo, revisten el indicado carácter ordinario las actividades descritas en los distintos epígrafes del artículo 5 de la Orden de 22 de abril de 1997. Las Mutuas podrán desarrollar estas actividades a favor de los respectivos empresarios asociados excluidos de las actividades preferentes señaladas en los apartados tercero y cuarto anteriores.

De acuerdo con lo establecido en el apartado segundo, que atribuye a las actividades anteriores el carácter de no preferentes, las mismas no podrán ser desarrolladas hasta tanto se hayan cumplido íntegramente los objetivos de los programas establecidos en los apartados tercero y cuarto, al objeto de que no resulte desvirtuado su rango y el interés público que informa el mismo, sin perjuicio de lo establecido en el apartado undécimo.

Se atribuye a las actividades ordinarias de ejercicio no concurrente una preferencia de quinto grado, a los efectos previstos en el apartado séptimo.

No obstante lo anterior, las Mutuas podrán desarrollar simultáneamente las actividades a que se refiere el párrafo segundo de este apartado a favor de los empresarios excluidos de los programas preferentes, siempre que el coste de las mismas no supere el 5 por 100 del total de las respectivas dotaciones iniciales asignadas a los capítulos I y II del programa presupuestario 3436 «Seguridad e Higiene en el Trabajo,

Volver atrás

Volver arriba

Sexto.

Las Mutuas destinarán al desarrollo de los programas y actividades de este plan general la totalidad de las dotaciones del programa 3436 «Higiene y Seguridad en el Trabajo» de sus respectivos Presupuestos de Gastos y Dotaciones, que integran los presupuestos de la Seguridad Social, con excepción de los créditos asignados a los capítulos III y VI.

Volver atrás

Volver arriba

Séptimo.

En el supuesto de que se produzcan remanentes en la aplicación de los recursos económicos, como consecuencia de la ejecución íntegra de algunas de las actividades descritas en los apartados tercero y cuarto y el consiguiente cumplimiento de los objetivos asignados, los mismos se distribuirán entre los programas y actividades pendientes de ejecución, siguiendo el siguiente orden de preferencias:

  1. En defecto de actividades dotadas de preferencia de primer grado el remanente se distribuirá entre los programas con actividades dotadas de preferencia de segundo grado, para su aplicación a la mejora de los objetivos de los mismos.

  2. En defecto de las actividades anteriores, el remanente que pudiera existir se atribuirá a la ejecución de las actividades preferentes de tercer y cuarto grados, sucesivamente.

  3. En el supuesto de que no existieran actividades preferentes pendientes de ejecutar, el remanente existente se asignará al desarrollo y ejecución de las actividades ordinarias, con excepción de aquéllas respecto de las que se autoriza su ejercicio concurrente con otras de superior grado, en los términos señalados en el apartado quinto.

Volver atrás

Volver arriba

Octavo.

Las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social desarrollarán los reconocimientos médicos de carácter general a favor de los trabajadores dependientes de los respectivos empresarios asociados en los términos autorizados por la disposición transitoria quinta de la Orden de 29 de enero de 2001, por la que se desarrollan las normas de cotización a la Seguridad Social, Desempleo, Fondo de Garantía Salarial y Formación Profesional, contenidas en la Ley 13/2000, de 28 de diciembre, de Presupuestos Generales del Estado para el año 2001.

Volver atrás

Volver arriba

Noveno.-

Con el objeto de alcanzar el necesario grado de homogeneidad en el contenido y la calidad técnica de las publicaciones establecidas en el apartado cuarto y reducir sus costes, de manera que su distribución pueda alcanzar el mayor número de empresas previstas, se podrá encomendar a la Asociación de Mutuas de Accidentes de Trabajo (AMAT) la coordinación de los trabajos materiales y la ejecución de las tareas necesarias para la puesta a disposición de cada Mutua de los ejemplares que le correspondan para su distribución por las mismas a las respectivas empresas asociadas.

En tal caso, la realización de las actuaciones encomendadas a AMAT serían financiadas por las Mutuas con cargo a los recursos previstos y su ejecución se ajustará al presupuesto, Memoria y programación que sean aprobados por la Dirección General de Ordenación Económica de la Seguridad Social, la cual resolverá previa instrucción de los oportunos expedientes, en los que se requerirá con carácter preceptivo informe del Ins tituto Nacional de Seguridad e Higiene en el Trabajo.

Una vez finalizada la edición de las publicaciones señaladas en el apartado cuarto y entregados a las Mutuas los ejemplares destinados a cada una y, en todo caso, con anterioridad al día 15 de diciembre de 2001, AMAT procederá a realizarlas operaciones liquidatorias de las obligaciones y gastos contraídos. Asimismo, durante el mes siguiente al de la liquidación, AMAT rendirá cuentas detalladas de las operaciones desarrolladas en ejecución de las tareas encomendadas en este apartado y las presentará al citado centro directivo para su aprobación.

En el supuesto de que el resultado de la liquidación aprobada fuera excedentario, se procederá a la distribución del mismo entre las Mutuas, en proporción a las aportaciones entregadas.

Volver atrás

Volver arriba

Décimo.-

Corresponderá al patrimonio de la Seguridad Social el conjunto de derechos materiales e inmateriales que se deriven de la realización de la actividad señalada en el apartado anterior, incluidos los que deriven de la propiedad intelectual y los posibles derechos de autor, sin perjuicio de las facultades de las Mutuas nacidas de la adscripción a las mismas de los bienes para su distribución en los términos establecidos.

En virtud de lo anterior, en las ediciones, publicaciones y reproducciones que se realicen, con independencia del soporte que se utilice, se hará constar al Ministerio de Trabajo y Asuntos Sociales, a la Secretaría de Estado de la Seguridad Social y a la Dirección General de Ordenación Económica de la Seguridad Social y la impresión del escudo nacional en la forma legalmente establecida. Asimismo, se citará ala Mutua destinataria de los ejemplares con su denominación legal.

Volver atrás

Volver arriba

Undécimo.-

Se desarrollarán campañas de publicidad e información de carácter general con la finalidad de divulgar las medidas establecidas en el presente plan general y sus objetivos, promover la colaboración de los sectores afectados y mejorar los conocimientos de los órganos de las empresas con funciones especializadas en materia de prevención.

El conjunto de las Mutuas destinarán a estas actividades el coste que apruebe la Dirección General de Ordenación Económica de la Seguridad Social, correspondiendo a cada una el importe que resulte de aplicar al citado coste el porcentaje que representen las cuotas efectivamente ingresadas durante el año 2000 sobre el total de los ingresos obtenidos por el mismo concepto por el conjunto de las entidades.

Considerando que estas actividades son comunes a todas las Mutuas y su objetivo es de alcance general, se podrá encomendara AMAT la gestión de las actuaciones necesarias para llevar a cabo las referidas campañas. A estos efectos será de aplicación lo establecido en los apartados noveno y décimo.

Volver atrás

Volver arriba

Duodécimo.-

Cada Mutua reelaborará el Plan de Actividades Preventivas del año 2001, a que se refiere el artículo 6.4 de la Orden de 22 de abril de 1997, para adecuar su contenido a los programas, actividades y objetivos establecidos en este plan general, efectuando las estimaciones que en relación con cada actividad prevean desarrollar a partir de la fecha de presentación del plan y expresando, debidamente adaptadas, las actividades que hayan ejecutado en el presente ejercicio. Los planes de actividades reelaborados serán remitidos a la Dirección General de Ordenación Económica de la Seguridad Social, en la forma que indique la misma, durante el mes siguiente al de la publicación del plan general en el «Boletín Oficial del Estado,

Por otro lado, las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social facilitarán al mencionado centro directivo la información relativa al desarrollo y ejecución de las actividades de este plan general, de acuerdo con el contenido y en la forma que indique el mismo.

Volver atrás

Volver arriba

Decimotercero.

Las Mutuas no podrán incluir en modo alguno o a ningún efecto entre las actividades del Servicio de Prevención Ajeno que

tengan constituido, cualquiera de las actividades previstas en este plan general o facilitar información que induzca a considerar las mismas como parte integrante de las que son objeto del mencionado Servicio de Prevención Ajeno. Tampoco podrán incluir las actividades objeto de este plan y, en general, las comprendidas en la acción protectora de la Seguridad Social en las ofertas económicas que presenten para el concierto de servicios correspondientes al Servicio de Prevención Ajeno o en las facturaciones derivadas de la ejecución de los mismos.

Volver atrás

Volver arriba

Decimocuarto.

El Instituto Nacional de la Seguridad Social y el Instituto Social de la Marina podrán incorporar a este plan general a las empresas respecto de las que gestionen las contingencias de accidentes de trabajo y enfermedades profesionales de la Seguridad Social, al objeto de que perciban las actividades establecidas en el mismo. A tal efecto suscribirán con las Mutuas los correspondientes Convenios de colaboración, en los que se establecerán los términos y condiciones de la misma. La validez y eficacia jurídicas de las declaraciones de voluntad que emitan las Mutuas, quedarán condicionadas a la aprobación previa de la Dirección General de Ordenación Económica de la Seguridad Social.

Volver atrás

Volver arriba

Decimoquinto.

El presente plan general tendrá vigencia durante el ejercicio 2001.

No obstante lo anterior, considerando que este plan general, por la naturaleza y el alcance de sus actividades, nace con vocación de permanencia en ejercicios sucesivos, éste se podrá extender al año 2002, en la misma forma y con idénticos fines y medios que los establecidos para el presente ejercicio.

En este sentido, sin perjuicio de la subordinación del importe de los créditos para el año 2002 al que autoricen los Presupuestos Generales del Estado para dicho ejercicio, se podrán adquirir anticipadamente compromisos de gasto que hayan de extenderse al mismo, en la forma que determina la Ley General Presupuestaria.

Volver atrás

Volver arriba

Decimosexto.

Los efectos del Plan General de Actividades Preventivas a desarrollar por las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social en el año 2001 se iniciarán a partir del día siguiente al de su publicación en el «Boletín Oficial del Estado,

Madrid, 26 de abril de 2001.-El Secretario de Estado, Gerardo Camps Devesa.

Ilmos. Sres. Directores generales de Ordenación Económica de la Seguridad Social, del Instituto Nacional de la Seguridad Social, del Instituto Social de la Marina y de la Tesorería General de la Seguridad Social y Sres. Presidentes de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social.

Volver atrás

Volver arriba


R.D. 1161/2001. Establece Título de Técnico Sup. P.R. Profesionales.

Título de Técnico Superior en Prevención de Riesgos Profesionales.

REAL DECRETO 1161/2001, de 26 de octubre, por el que se establece el título de Técnico superior en Prevención de Riesgos Profesionales y las correspondientes enseñanzas mínimas. BOE de 21 de noviembre.

El artículo 35.1 de la Ley Orgánica 1/1990, de 3 de octubre, de Ordenación General del Sistema Educativo, dispone que el Gobierno, previa consulta a las Comunidades Autónomas, establecerá los títulos correspondientes a los estudios de formación profesional, así como las enseñanzas mínimas de cada uno de ellos.

Una vez que por Real Decreto 676/1993, de 7 de mayo, se han fijado las directrices generales para el establecimiento de los títulos de formación profesional y sus correspondientes enseñanzas mínimas, procede que el Gobierno, asimismo previa consulta a las Comunidades Autónomas, según prevén las normas antes citadas, establezca cada uno de los títulos de formación profesional, fije sus respectivas enseñanzas mínimas y determine los diversos aspectos de la ordenación académica relativos a las enseñanzas profesionales que, sin perjuicio de las competencias atribuidas a las Administraciones educativas competentes en el establecimiento del currículo de estas enseñanzas, garanticen una formación básica común a todos los alumnos.

A estos efectos habrán de determinarse en cada caso la duración y el nivel del ciclo formativo correspondiente; las convalidaciones de estas enseñanzas, los accesos a otros estudios y los requisitos mínimos de los centros que las impartan.

También habrán de determinarse las especialidades del profesorado que deberá impartir dichas enseñanzas y, de acuerdo con las Comunidades Autónomas, las equivalencias de titulaciones a efectos de docencia según lo previsto en la disposición adicional undécima de la Ley Orgánica 1/1990, de 3 de octubre, de Ordenación general del Sistema Educativo. A este respecto debe indicarse que la atribución docente de las especialidades definidas en el presente Real Decreto se ha realizado de conformidad con lo establecido en el Real Decreto 1635/1995, de 6 de octubre, por el que se adscribe el profesorado de los Cuerpos de Profesores de Enseñanza Secundaria y Profesores Técnicos de Formación Profesional a las especialidades propias de la formación profesional específica.

De igual forma, se ha llevado a cabo la adaptación de la presente norma, tanto en su parte dispositiva como en su anexo, a la regulación contenida en el Real Decreto 777/1998, de 30 de abril, por el que se completa la ordenación de la formación profesional en el ámbito del Sistema Educativo.

Por otro lado, y en cumplimiento del artículo 7 del citado Real Decreto 676/1993, de 7 de mayo, se incluye en el presente Real Decreto, en términos de perfil profesional, la expresión de la competencia profesional característica del título.

Así mismo, se han tenido en cuenta las funciones que debe realizar, en materia de prevención de riesgos laborales, este tipo de profesional, según lo establecido en el Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, que desarrolla la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, en cuyo artículo 5.2 se estipula la colaboración permanente entre los diferentes Ministerios para promover la mejora de la educación en materia preventiva en los diversos niveles de enseñanza.

El presente Real Decreto establece y regula en los aspectos y elementos básicos antes indicados el título de formación profesional de Técnico superior en Prevención de Riesgos Profesionales.

En su virtud, a propuesta de la Ministra de Educación, Cultura y Deporte, consultadas las Comunidades Autónomas, con los informes del Consejo General de Formación Profesional, del Consejo Escolar del Estado, del Consejo de Universidades, del Ministerio de Administraciones Públicas y del Ministerio de Trabajo y Asuntos Sociales y previa deliberación del Consejo de Ministros en su reunión del día 26 de octubre de 2001,

Volver atrás

Volver arriba

DISPONGO:

Artículo 1. Establecimiento del título.

Se establece el título de formación profesional de Técnico superior en Prevención de Riesgos Profesionales que tendrá carácter oficial y validez en todo el territorio nacional, y se aprueban las correspondientes enseñanzas mínimas que se contienen en el anexo al presente Real Decreto.

Volver atrás

Volver arriba

Artículo 2. Elementos de ordenación.

  1. La duración y el nivel del ciclo formativo son los que se establecen en el apartado 1 del anexo.

  2. Para acceder a los estudios profesionales regulados en este Real Decreto los alumnos deberán estar en posesión del título de Bachiller o de alguna de las acreditaciones académicas que se indican en la disposición adicional primera del Real Decreto 777/1998, de 30 de abril, para el acceso directo a los ciclos formativos de grado superior.

  3. En relación con los artículos 4 y 5 del Real Decreto 777/1998, de 30 de abril, los criterios de prioridad para la admisión de alumnos a centros sostenidos con fondos públicos, en el ciclo formativo correspondiente al presente título, son los indicados en el apartado 4 del anexo al presente Real Decreto.

  4. Las especialidades exigidas al profesorado que imparta docencia en los módulos profesionales que componen este título son las que se expresan en el apartado 5 del anexo del presente Real Decreto y se corresponden con las determinadas en el Real Decreto 1635/1995, de 6 de octubre. Las titulaciones declaradas equivalentes a efectos de docencia son las que aparecen recogidas en el anexo VI del Real Decreto 777/1998, de 30 de abril.

  5. Los requisitos mínimos de espacios formativos e instalaciones para impartir formación profesional específica aparecen regulados en el capítulo IV del Real Decreto 777/1998, de 30 de abril. De conformidad con el artículo 19 del citado Real Decreto, el ciclo formativo de formación profesional correspondiente al presente título requiere para la impartición de las enseñanzas ahora definidas los espacios mínimos que se incluyen en el apartado 6 del anexo del presente Real Decreto.

  6. Los módulos profesionales susceptibles de convalidación con estudios de Formación Profesional Ocupacional o correspondencia con la práctica laboral son los que se especifican, respectivamente, en los apartados 7.1 y 7.2 del anexo del presente Real Decreto.

    Sin perjuicio de lo anterior, a propuesta de los Ministros de Educación, Cultura y Deporte y de Trabajo y Asuntos Sociales, podrán incluirse, en su caso, otros módulos profesionales susceptibles de convalidación y correspondencia con la formación profesional ocupacional y la práctica laboral.

    Serán efectivamente convalidables, los módulos profesionales que se determinen por acuerdo entre el Ministerio de Educación, Cultura y Deporte y el Ministerio de Trabajo y Asuntos Sociales, si dichos módulos profesionales cumplen las condiciones que reglamentariamente se establezcan.

  7. Los estudios universitarios a los que da acceso el presente título son los indicados en el apartado 7.3 del anexo del presente Real Decreto, conforme a lo dispuesto en la disposición final primera, punto 3, del Real Decreto 777/1998, de 30 de abril, por la que el Ministerio de Educación, Cultura y Deporte queda autorizado para ampliar y adaptar lo establecido con respecto al acceso a estudios universitarios de los Técnicos superiores, previo informe del Consejo de Universidades.

Volver atrás

Volver arriba

Disposición adicional primera. Ámbito profesional.

De conformidad con lo establecido en el Real Decreto 676/1993, de 7 de mayo, por el que se establecen directrices generales sobre los títulos y las correspondientes enseñanzas mínimas de Formación Profesional, los elementos que se enuncian bajo el epígrafe «Referencia del sistema productivo» en el apartado 2 del anexo del presente Real Decreto no constituyen una regulación del ejercicio de profesión titulada alguna y, en todo caso, se entenderán en el contexto del presente Real Decreto con respeto al ámbito del ejercicio profesional vinculado por la legislación vigente a las profesiones tituladas.

Volver atrás

Volver arriba

Disposición adicional segunda. Elementos de ordenación.

  1. El ciclo formativo cuyas enseñanzas mínimas se establecen en el presente Real Decreto se integra en la familia profesional de Mantenimiento y Servicios a la Producción.

  2. Con la aprobación del presente Real Decreto, los anexos I y II del Real Decreto 1635/1995, de 6 de octubre, se amplían de la siguiente forma:

ANEXO I

Familia profesional | Ciclos formativos
Mantenimiento y Servicios a la Producción. | Prevención de Riesgos Profesionales.

ANEXO II
Profesores de enseñanza secundaria

Especialidad profesorado | Módulos profesionales | Ciclo formativo
Organización y Proyectos de Fabricación Mecánica. Organización y Proyectos de Sistemas Energéticos. | Riesgos derivados de las condiciones de seguridad. | Prevención de Riesgos Profesionales.
Análisis y Química Industrial. Procesos, Diagnósticos Clínicos y Productos Ortoprotésicos. | Riesgos físicos ambientales. Riesgos químicos y biológicos ambientales. | Prevención de Riesgos Profesionales.
Formación y Orientación Laboral. | Gestión de prevención. Prevención de riesgos derivados de la organización y la carga de trabajo. Relaciones en el entorno de trabajo. Formación y orientación laboral. | Prevención de Riesgos Profesionales.

  3. Con la aprobación del presente Real Decreto, los anexos I, V y X del Real Decreto 777/1998, de 30 de abril, se amplían en la siguiente forma:

ANEXO I
Criterios de admisión de alumnos para cursar ciclos formativos de grado superior en centros sostenidos con fondos públicos

Familia profesional | Ciclos formativos de grado superior | Criterios de admisión
 |  | Modalidades de Bachillerato | Materias de Bachillerato
Mantenimiento y Servicios a la Producción. | Prevención de Riesgos Profesionales. | Ciencias de la Naturaleza y de la Salud Humanidades y Ciencias Sociales Tecnología. | Biología Tecnología Industrial L

ANEXO V
Requisitos mínimos de espacios formativos

Familia profesional | Ciclo formativo | Espacio formativo | Superficie m2 30 alumnos | Superficie m2 20 alumnos
Mantenimiento y Servicios a la Producción. | Prevención de Riesgos Profesionales. | Taller de seguridad. Taller de procesos. Laboratorio de análisis. Aula polivalente. | 120 240 90 60 | 90 210 60 40»

ANEXO X
Acceso a estudios universitarios desde los ciclos formativos de grado superior

Familia profesional Titulo de Técnico Superior | Acceso directo a estudios universitarios
Mantenimiento y Servicios a la Producción Prevención de Riesgos Profesionales. | Ingeniero Técnico Industrial en todas sus especialidades. Ingeniero Técnico de Minas. Ingeniero Técnico de Obras Públicas.

Volver atrás

Volver arriba

Disposición final primera. Título competencial.

El presente Real Decreto, que tiene carácter básico, se dicta en uso de las competencias atribuidas al Estado en el artículo 149.1.30.ª de la Constitución, así como en la disposición adicional primera, apartado 2, de la Ley Orgánica 8/1985, de 3 de julio, del Derecho a la Educación; y en virtud de la habilitación que confiere al Gobierno el artículo 4.2 de la Ley Orgánica 1/1990, de 3 de octubre, de Ordenación General del Sistema Educativo.

Volver atrás

Volver arriba

Disposición final segunda. Desarrollo reglamentario.

Corresponde a las Administraciones educativas competentes dictar cuantas disposiciones sean precisas, en el ámbito de sus competencias, para la ejecución y desarrollo de lo dispuesto en el presente Real Decreto.

Disposición final tercera. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».

Dado en Madrid a 26 de octubre de 2001.
JUAN CARLOS R.
La Ministra de Educación, Cultura y Deporte, PILAR DEL CASTILLO VERA

Volver atrás

Volver arriba

ANEXO

1. Identificación

  1. Denominación: Prevención de Riesgos Profesionales.

  2. Nivel: Formación Profesional de grado superior.

  3. Duración del ciclo formativo: 2.000 horas (a efectos de equivalencia estas horas se considerarán como si se organizaran en cinco trimestres de formación en centro educativo, como máximo, más la formación en centro de trabajo correspondiente).

Volver atrás

Volver arriba

2. Referencia del sistema productivo

  1. Perfil profesional.

    1. Competencia general.

      Los requerimientos generales de cualificación profesional del sistema productivo para este técnico son: Participar en la prevención, protección colectiva y protección personal mediante el establecimiento o adaptación de medidas de control y correctoras para evitar o disminuir los riesgos hasta niveles aceptables con el fin de conseguir la mejora de la seguridad y la salud en el medio profesional, de acuerdo a las normas establecidas.

      Este técnico actuará, en todo caso, bajo la supervisión general de Arquitectos, Ingenieros, Licenciados y/o Arquitectos Técnicos, Ingenieros Técnicos o Diplomados.

    2. Capacidades profesionales.

      Poseer una visión global e integrada del proceso de producción que le permita colaborar con otros departamentos internos y externos en la planificación de las actividades que puedan comportar daños para los trabajadores, las instalaciones o el entorno, con objeto de su prevención.

      Colaborar con los servicios y entidades con competencias en prevención de riesgos laborales y especialmente con aquellos que, en su caso, formen parte del sistema de prevención en la empresa.

      Promover, con carácter general, la prevención en la empresa:

      Detectar y analizar, a su nivel, los riesgos propios de cada actividad en el proceso productivo y los específicos de los equipos, sustancias y preparados que manipulen así como de las reacciones que se producen.

      Vigilar el cumplimiento de las normas de seguridad, higiene y ambientales, supervisando la adecuación de los equipos y medios de prevención a los riesgos aso ciados a las máquinas, instalaciones, procesos, sustancias y preparados.

      Establecer medidas preventivas y protectoras participando en la elaboración del programa preventivo y del plan de emergencia interior y exterior, organizando los medios humanos y materiales en la forma más adecuada para controlar las situaciones de riesgo, así como colaborar en las actuaciones a desarrollar en casos de emergencia y primeros auxilios.

      Requerimientos de autonomía en las situaciones de trabajo

      A este técnico, en el marco de las funciones y objetivos asignados por técnicos de nivel superior al suyo, se le requerirán en los campos ocupacionales concernidos, por lo general, las capacidades de autonomía en:

      • Controlar el uso de los equipos de protección individual prescritos en la operación.

      • Realizar las evaluaciones de riesgos, así como la evaluación de la eficacia de los sistemas de prevención, salvo las específicamente reservadas al nivel superior.

      • Proponer medidas para el control y reducción de los riesgos o plantear la necesidad de recurrir a un nivel superior, a la vista de los resultados de la evaluación.

      • Supervisar la correcta utilización de los equipos de protección individual y de los equipos y medios de prevención colectiva.

      • Vigilar el cumplimiento del programa de control y reducción de riesgos y efectuar personalmente las actividades de control de las condiciones de trabajo asignadas.

      • Realizar actividades de información y formación básica de trabajadores en prevención de riesgos.

      Verificar el cumplimiento de los programas preventivos y efectuar las actividades de control y reducción de riesgos que tenga asignadas.

      El Técnico superior en Prevención de Riesgos Profesionales puede formar parte de un servicio de prevención ajeno a la empresa, de un servicio mancomunado, o de un servicio de prevención propio e independiente del proceso productivo, que asesorará y/o controlará las actuaciones que originen riesgos.

      Asimismo, el Técnico superior en Prevención de Riesgos Profesionales puede desempeñar sus funciones como trabajador designado por el empresario para ocuparse de actividades de protección y prevención de riesgos profesionales de la empresa y/o establecimiento.

      Se relaciona con el resto de los departamentos para coordinar los medios y analizar actuaciones en posibles situaciones de emergencia.

      Se relaciona con todo el personal y a todos los niveles para informar, así como formar a nivel básico a los trabajadores en la prevención de riesgos.

      Se relaciona con organismos públicos o privados competentes en materia de prevención.

      Puede ser asistido en asignar la localización y distribución de los equipos y medios de detección y protección de riesgos.

      Debe ser asistido en:

      • Modificar el sistema de trabajo o procedimientos de operación para evitar acciones peligrosas.

      • Hacer modificaciones en las áreas de trabajo, especialmente las de riesgo, para corregir condiciones o situaciones peligrosas. Elaboración de los planes de emer gencia. Adquisición de equipos y medios de prevención. Fijar la política y objetivos de la empresa en materia de prevención de riesgos.

      • Relaciones externas con otras empresas y organismos públicos en materia de prevención de riesgos.

      • Realizar evaluaciones de riesgos que exijan el establecimiento de estrategias de medición para garantizar la representatividad de lo que se valora o cuando se exija una interpretación no mecánica de los criterios de evaluación, pudiendo formular ante los mismos las sugerencias pertinentes.

    3. Unidades de competencia.

      1. Gestionar la prevención de riesgos en el proceso de producción de bienes y servicios.

      2. Evaluar y controlar los riesgos derivados de las condiciones de seguridad.

      3. Evaluar y controlar los riesgos derivados del ambiente de trabajo.

      4. Evaluar y controlar los riesgos derivados de la organización y de la carga de trabajo.

      5. Actuar en situaciones de emergencia.

    4. Realizaciones y dominios profesionales.

      Unidad de competencia 1
      Gestionar la prevención de riesgos en el proceso de producción de bienes y servicios

      REALIZACIONES CRITERIOS DE REALIZACIÓN
      1.1 Colaborar en la implantación y desarrollo de la política de seguridad y salud marcada por la dirección. Se han explicado los peligros involucrados en la realización de un trabajo cuando se han establecido los procedimientos a seguir con vistas a la ejecución de un trabajo.
      Se ha participado en el diseño de campañas informativas sobre prevención de riesgos laborales.
      Se ha asesorado a los otros departamentos cuando así ha sido requerido.
      Se ha participado en la evaluación del sistema de prevención existente y en la elaboración del programa preventivo.
      1.2 Conocer e impulsar el cumplimiento de la normativa vigente en prevención de riesgos laborales participando en la elaboración y actualización de normas internas, colaborando en su difusión y aplicación. Se han adquirido conocimientos sobre cuáles son las fuentes de legislación, se ha adquirido un conocimiento extenso de la normativa básica aplicable a la actividad (instalaciones, equipos, máquinas, productos, sustancias, etcétera).
      Se ha informado a los superiores de las nuevas normas que se han producido y se les han puesto de manifiesto las diferencias que pudieran tener con la situación existente en la empresa.
      Se han propuesto las medidas necesarias a aplicar para dar cumplimiento a la nueva normativa.
      Se ha participado con otros departamentos y/u órganos de la administración o empresas especializadas en el desarrollo de nuevas normativas internas.
      Se ha colaborado en el establecimiento de los criterios de referencia internos.
      1.3 Participar en las revisiones de las condiciones de trabajo y, en su caso, en la revisión de nuevos proyectos o de modificaciones sustanciales de los lugares de trabajo que puedan afectar a la seguridad y salud de los trabajadores. Se han revisado y, si es necesario, se han propuesto las medidas que permiten la mejora, de:
      • La totalidad de los equipos e instalaciones para comprobar su nivel de seguridad,

      • El uso seguro de productos químicos en la actividad,

      • La utilización de métodos de trabajo seguros,

      • El acondicionamiento de los lugares de trabajo.

      Se ha vigilado el correcto funcionamiento de los equipos y dispositivos de detección de factores de riesgo (detección de gases, humos, incendios).
      Se han realizado revisiones periódicas de los puestos de trabajo para verificar y controlar comportamientos seguros de las personas expuestas a riesgos.
      Se ha establecido un procedimiento para la atención de los aspectos de prevención de riesgos laborales en el desarrollo de nuevos proyectos o modificaciones sustanciales.

      1.4 Recoger datos referentes a accidentes, incidentes y enfermedades profesionales. Se ha establecido una metodología para la recogida de información relativa a accidentes, incidentes y enfermedades profesionales.
      Se han cumplimentado los registros existentes para la obtención de información sobre accidentes, incidentes y enfermedades profesionales.
      1.5 Colaborar con los servicios y entidades con competencias en prevención de riesgos. Se ha colaborado con los órganos de la administración y con empresas e instituciones competentes en materia de prevención de riesgos.
      Se ha informado a los representantes de los trabajadores con competencias en materia de prevención de riesgos laborales.
      1.6 Informar y formar, a nivel básico, a los trabajadores en la prevención de riesgos laborales y para el ambiente, mediante entrenamientos y campañas informativas promoviendo comportamientos seguros. Se han determinado las necesidades de formación del personal sobre riesgos y su prevención.
      Se ha participado en el diseño de acciones formativas en prevención, con colaboración o no de órganos de la administración o empresas especializadas.
      Se han desarrollado acciones formativas básicas y entrenamientos en prevención de riesgos laborales y para el ambiente.
      Se han realizado campañas de promoción de la prevención de riesgos utilizando medios audiovisuales, tablones de anuncios, carteles, demostraciones prácticas, etc.
      Se ha establecido un mecanismo para la atención de sugerencias.
      Se han atendido las fomentan la prevención de riesgos. Éstas sugerencias que han recibido un reconocimiento especial y se ha hecho un seguimiento de las mismas.
      1.7 Gestionar el aprovisionamiento y conservación de equipos de protección individual para asegurar que se dispone de ellos en el momento y lugar adecuados. Se ha informado a sus superiores de los posibles equipos a utilizar, de acuerdo con las normas vigentes.
      Se ha informado a sus superiores de los equipos existentes en el mercado y sus características.
      Se ha establecido un sistema de almacén, con definición de mínimos y procedimientos de reposición que garantice la disponibilidad necesaria.
      Se ha establecido un sistema de control de los diferentes equipos en el almacén que garantice el buen estado de los equipos en el momento de su uso.
      Se ha establecido un registro actualizado de los datos de los controles y fichas del estado de los equipos.
      1.8 Informar y formar, a nivel básico, sobre la utilización de equipos de protección individual. Los trabajadores que han de utilizar los diversos equipos de protección individual han sido (in)formados sobre:
      • Necesidad de utilización de los equipos adecuados en los diferentes trabajos.

      • Capacidad de protección de los equipos.

      • Formas correctas de uso y mantenimiento.

      Dominio profesional

      Medios de actuación: equipos de protección individual. Dispositivos de detección. Medios de protección para extinción de incendios. Simuladores y equipos de entrenamiento. Medios audiovisuales y paneles de información. Archivos. Esquemas y pictogramas de señalización. Megafonías y líneas telefónicas.

      Información utilizada: normativas de seguridad, higiene o ambiente de ámbito comunitario, nacional, autonómico o local. Reglamentaciones vigentes en materia de prevención de riesgos. Normas derivadas de los Convenios Colectivos. Publicaciones de organismos e instituciones en materia de prevención de riesgos. Manuales de uso de equipos de utilización industrial (recipientes a presión, tanques de almacenamiento). Fichas de instrucciones y/o de seguridad de empresas suministradoras. Reuniones de programación con otros departamentos.

      Documentación manejada en la empresa: manual del proceso, instrucciones, partes de accidente, estadísticas de siniestralidad, listas de chequeos, informes.

      Información emitida: cursos de formación, sesiones de entrenamiento, notas informativas, películas sobre seguridad, campañas de prevención de riesgos. Plan de emergencia interior, manual de seguridad, etc.

      Personal y/u organizaciones destinatarias: personal de producción y/o control. Departamento de mantenimiento. Responsables de la empresa. Empresas como clientes. Subcontratas. Departamentos de ingeniería e investigación y desarrollo. Servicios de prevención propios o ajenos en empresas de carácter público o privado.

      Unidad de competencia 2:
      Evaluar y controlar los riesgos derivados de las condiciones de seguridad

      REALIZACIONES CRITERIOS DE REALIZACIÓN
      2.1 Colaborar en la aplicación de técnicas de análisis de riesgos. Los accidentes o incidentes se han analizado con los testigos presenciales y los expertos técnicos, y se ha realizado informe sobre:
      • Los hechos ocurridos.

      • Los equipos y su estado, y las personas y sus conductas involucrados en el accidente o incidente.

      • Las posibles causas del mismo.

      • Las acciones necesarias para evitar su repetición.

      Se ha participado en las inspecciones periódicas de riesgos laborales.

      2.2 Identificar los peligros presentes en los procesos de producción (bienes/servicios). Se ha verificado la idoneidad de las características de los locales e instalaciones, máquinas y equipos de trabajo en relación con la normativa vigente y con las normas internas.
      Se han cumplimentado las fichas y/o registros de máquinas y equipos que así lo requieren.
      Se ha verificado la idoneidad de los métodos y procedimientos de trabajo en relación con la normativa vigente y con las normas internas.
      Se ha comunicado el incumplimiento de las normas internas o las anomalías detectadas a sus superiores y/o a los responsables de las empresas como clientes.
      Se ha realizado un inventario de los peligros detectados.
      2.3 Realizar, a su nivel, estimaciones cualitativas y cuantitativas de riesgos. Se han medido los diferentes riesgos siguiendo los métodos de estimación establecidos.
      Se han utilizado, en su caso, los equipos requeridos para la medición del parámetro.
      2.4 Valorar los riesgos utilizando las normativas vigentes y los criterios de referencia internos establecidos. Se han comparado los resultados obtenidos en la estimación con los valores dados por la normativa vigente y con los criterios de referencia internos.
      Se han ponderado los riesgos en función de la gravedad de sus consecuencias.
      2.5 Proponer medidas preventivas frente a los riesgos detectados. Se han priorizado las actuaciones preventivas en función de la ponderación de los riesgos.
      Se han aplicado las normas de general cumplimiento en las medidas preventivas propuestas.
      Se han aplicado los principios generales, en cuanto a prevención, protección colectiva y protección personal en las actuaciones propuestas.
      2.6 Colaborar en la implantación de medidas preventivas. Se han realizado las acciones preventivas propuestas en el ámbito de su competencia o ha requerido de especialistas o de organismos y/o entidades especializados.
      Se ha participado en el desarrollo y adopción de medidas preventivas cuando se ha requerido de especialistas o de organismos y/o entidades especializados.
      2.7 Vigilarla eficacia de las medidas preventivas implantadas. Se ha verificado la eficacia de las medidas preventivas implantadas.
      Se ha comprobado si existen modificaciones en los locales, equipos, instalaciones, máquinas, útiles, sustancias y preparados, etc., que puedan afectar a la eficacia de las medidas preventivas implantadas.
      Se ha comprobado si existen modificaciones en los métodos de trabajo que puedan afectar a la eficacia de las medidas preventivas implantadas.
      Las instrucciones de los puestos de trabajo se han revisado para incluir las modificaciones y las exigencias de las normas.
      2.8 Participar en la propuesta de modificaciones en las acciones preventivas. Se ha informado sobre las desviaciones detectadas respecto a la normativa y/o a consecuencia de las medidas implantadas.
      Se ha participado en la propuesta de modificaciones sobre locales, equipos, instalaciones, máquinas, útiles, sustancias y preparados, etc., para asegurar la prevención de riesgos laborales.
      Se ha participado en la propuesta de modificaciones sobre métodos de trabajo para asegurar la prevención de riesgos laborales.
      2.9 Colaborar en el seguimiento y control de actividades peligrosas. En los casos de trabajos en altura, trabajos en recintos confinados, trabajos de mantenimiento (consignación de equipos e instalaciones), trasvase de líquidos inflamables, soldadura en presencia de productos inflamables, etc., se ha informado a los trabajadores de las normas internas que deben adoptar para la realización de su trabajo.
      Se ha verificado que los trabajos se realizan de acuerdo con los procedimientos establecidos.
      Se ha verificado la existencia de los medios auxiliares necesarios de acuerdo con sus características específicas para la ejecución de su trabajo.
      2.10 Supervisar el mantenimiento de los sistemas de prevención y alarma y realizar la señalización de seguridad. Se ha establecido un plan de control y mantenimiento preventivo de los sistemas de prevención.
      Se ha establecido un plan de control y mantenimiento preventivo de los sistemas redundantes de alarmas.
      Quedan registrados y actualizados los resultados de los controles y las fichas de control de los elementos del sistema.
      Quedan en buen estado de uso los equipos integrantes de los sistemas de prevención y alarma.
      Se han revisado los sistemas de extinción de incendios de acuerdo con la normativa aplicable al sector.
      Se han señalizado en las instalaciones los equipos de lucha contra incendios.
      2.11 Asegurar el correcto etiquetado, envasado y almacenamiento de los preparados y/o sustancia con la señalización de riesgos y precauciones de uso. Se ha verificado que las sustancias y preparados que entran al centro de trabajo disponen de un correcto etiquetado, envasado y fichas de seguridad.
      Se han dado instrucciones para que el etiquetado de todas las sustancias y preparados cumplan los requisitos de símbolos y códigos, según la normativa vigente.
      Se ha indicado cuáles han de ser los requerimientos de etiquetado de las sustancias y preparados que se utilizan en la actividad que supongan un riesgo de incendio y/o explosión.
      Se ha controlado la seguridad de preparados y/o sustancias en el almacenamiento, en el proceso y en las condiciones de los equipos que los procesan.
      2.12 Controlar la utilización de los equipos de protección individual que afectan a la seguridad. Se ha comprobado que la utilización del equipo de protección individual se realiza de acuerdo a las normas establecidas y se ha señalizado la obligatoriedad de su uso en la zona.
      Se ha dictaminado que los equipos de protección individual que se utilizan en un trabajo determinado son los idóneos para tal trabajo realizado en la actividad.
      Se ha informado a sus superiores, a los que realizan el trabajo y a los responsables del área donde se realiza, de las anomalías en el uso de los equipos de protección individual.
      2.13 Llevar estadísticas de accidentes e incidentes e informar de las mismas. Periódicamente son calculados los índices estadísticos y realizadas las gráficas de siniestralidad.
      Se han registrado y actualizado los datos sobre todos los accidentes e incidentes habidos.

      Dominio profesional

      Medios de protección y de control: medios frente al riesgo: Debido a instalación eléctrica (aislantes, banquetas, pértigas, medidores de tensión, diferenciales y magnetotérmicos), debido a equipos en movimiento-atrapamiento, proyección (resguardos, enclavamientos), debido a equipos a presión, explosiones, quemaduras (aislamientos), debido a trabajos de mantenimiento por soldadura (pantalla, válvulas antirretroceso); debido a movimientos de materiales (carretillas, elevadores).

      Equipos de protección individual (casco, gafas, guantes, calzado de seguridad, cinturones, etc.).

      Medios de control: redes fijas, manómetros, válvulas de seguridad, equipos de medida de voltajes, intensidades, tomas de tierra, etc.

      Medios de señalización: símbolos, señales, diamante de peligro, código de colores, balizas, luces, alarmas acústicas, barandas de protección.

      Productos finales: informes con estudio estadístico de accidentes e incidentes. Mapa de riesgos elaborado. Medidas de seguridad establecidas.

      Procesos, métodos y procedimientos: proceso productivo. Técnicas de elaboración de mapas de riesgo. Técnicas de inspección. Técnicas de investigación de incidentes y accidentes. Métodos de evaluación de riesgos.

      Información: diagrama del proceso productivo. Manual de instrucciones de equipos, manual de chequeo, registros de revisiones. Reglamentos relacionados con locales, equipos e instalaciones, y de almacenamiento de productos químicos. Normativa sobre clasificación, envasado y etiquetado de sustancias y preparados peligrosos. Normas internas de seguridad. Lista de riesgos y su frecuencia. Mapa de riesgos. Partes de accidentes, medidas de índices de frecuencia y gravedad de accidentes e incidentes. Evaluación de riesgos.

      Personal y/u organizaciones destinatarias: personal de producción y control. Personal de mantenimiento. Departamento de ingeniería e investigación y desarrollo.

      Unidad de competencia 3:
      Evaluar y controlar los riesgos derivados del ambiente de trabajo

      REALIZACIONES CRITERIOS DE REALIZACIÓN
      3.1 Identificar los peligros debidos a los agentes químicos, físicos y biológicos presentes en la actividad. Se han identificado en los diversos procesos de producción los agentes físicos y químicos presentes en el proceso productivo.
      Se han revisado los locales, las instalaciones, los materiales y los métodos de trabajo, identificando las situaciones de peligro de exposición de los trabajadores a agentes biológicos.
      Se ha verificado la idoneidad de los métodos y procedimientos de trabajo en relación con las normativas vigentes y con las normas internas.
      Se ha comunicado el incumplimiento de las normas internas o las anomalías detectadas en los procedimientos, a sus superiores y/o a los responsables de las empresas como clientes.
      Se ha recabado información no confidencial al servicio médico de empresa, sobre la aparición de alteraciones de la salud relacionadas con la exposición a agentes físicos, químicos o biológicos.
      Se han analizado los datos o informaciones recogidos para establecer la relación causa y el efecto.
      3.2 Tomar muestras, realizar pruebas cualitativas y cuantitativas in situ y, en su caso, solicitar los análisis necesarios para la estimación de riesgos. Se han tomado muestras de contaminantes químicos ambientales con la técnica e instrumental adecuados al tipo de contaminante y al tipo de prueba.
      Se han solicitado análisis más precisos para determinar los niveles de contaminantes químicos y físicos cuando lo requieren los resultados.
      Se han medido los niveles de los distintos agentes físicos presentes en la actividad (ruido, vibraciones, calor, radiaciones, etc.) con el equipo adecuado.
      Se han solicitado, en su caso, las pruebas de identificación de agentes biológicos para una adecuada evaluación del riesgo por exposición a agentes biológicos.
      Los equipos de identificación y/o medida se han puesto en marcha y calibrado según instrucciones.
      Los equipos medidores y reactivos se han dejado en condiciones de uso y se conoce su fiabilidad y exactitud.
      Se ha realizado y/o controlado el mantenimiento de los equipos de medida.
      3.3 Valorar los riesgos de exposición a los agentes químicos, físicos y biológicos utilizando las normativas vigentes y los criterios de valoración establecidos. Se han comparado los resultados obtenidos en la estimación del riesgo de exposición a los diferentes agentes químicos y físicos con los valores dados por la normativa vigente y con los criterios de valoración establecidos.
      Se han ponderado los riesgos en función de la gravedad de sus consecuencias para la salud de las personas expuestas.
      Se han valorado las medidas obtenidas por los sistemas de detección ambiental de agentes químicos y su adecuación a la normativa aplicable.
      Se ha participado en la evaluación del riesgo de exposición a agentes biológicos.
      3.4 Proponer medidas preventivas frente a los riesgos detectados. Se han priorizado las actuaciones preventivas en función de la ponderación de los riesgos.
      Se han aplicado las normas de general cumplimiento en las medidas preventivas propuestas.
      Se han aplicado los principios generales, en cuanto a prevención, protección colectiva y protección personal en las actuaciones propuestas sobre medidas de control de los riesgos ambientales.
      Se han propuesto modificaciones en los métodos y procedimientos de trabajo eliminando y/o reduciendo los riesgos higiénicos.
      3.5 Aplicar las medidas preventivas propuestas o, en su caso, colaborar en su implantación. Se han realizado las acciones preventivas propuestas en aquellos casos que no requieran de especialistas o de organismos y/o entidades especializados.
      Se han incluido las modificaciones y las exigencias de las normas en las instrucciones de los puestos de trabajo.
      Se ha participado en el desarrollo y adopción de medidas preventivas cuando se ha requerido de especialistas o de organismos y/o entidades especializados.
      Se ha asesorado al personal sobre las normas y procedimientos que debe cumplir durante su trabajo.
      3.6 Vigilar la eficacia de las medidas preventivas implantadas. Se ha establecido un programa de control periódico para comprobar la presencia y los niveles de los agentes contaminantes presentes en la actividad.
      Se han revisado periódicamente los métodos y condiciones de trabajo seguros de los trabajadores expuestos a agentes biológicos.
      Se ha comprobado periódicamente si existen modificaciones en cuanto a las sustancias y preparados, métodos y procedimientos de trabajo, que puedan afectar a la eficacia de las medidas preventivas implantadas.
      3.7 Participar en la propuesta de modificaciones en las acciones preventivas para mejorar su eficacia. Se ha informado a quien corresponde sobre las desviaciones detectadas respecto a la normativa a consecuencia de las medidas implantadas.
      Se ha participado en la propuesta de modificaciones de las medidas preventivas adoptadas (sobre la utilización de sustancias y preparados y sobre métodos y procedimientos de trabajo peligrosos) para corregir las desviaciones detectadas de riesgos de exposición a los agentes contaminantes.
      3.8 Asegurar el correcto etiqueta- do, envasado y almacenamiento de los productos químicos. Se ha indicado cuáles han de ser los requerimientos de etiquetado de las sustancias y preparados utilizadas en la actividad que suponen un riesgo de inhalación y/o contacto.
      Se ha verificado que las sustancias y preparados que entran al centro de trabajo presentan un correcto etiquetado y envasado, así como que disponen de fichas de seguridad de acuerdo a las normas ambientales.
      Se ha controlado que la manipulación del preparado y/o sustancia en el proceso no produce riesgo ambiental para el trabajador o el entorno.
      Se han dado instrucciones para que el almacenamiento y el etiquetado de todas las sustancias y preparados se realicen según la normativa ambiental vigente.
      3.9 Controlar la utilización de los equipos de protección individual frente al riesgo ambiental. Se ha dictaminado que los equipos de protección individual que se utilizan son los idóneos para proteger del riesgo de exposición a los agentes contaminantes de la actividad.
      Se ha comprobado que la utilización de los equipos de protección individual se realiza de acuerdo a las normas establecidas y se han conservado de forma que mantengan sus características técnicas.
      Se ha informado a sus superiores, a los que realizan el trabajo y a los responsables del área donde se realiza el trabajo con riesgo de exposición, de las anomalías en el uso de los equipos de protección individual.
      3.10 Llevar registros de las evaluaciones y controles ambientales de contaminantes. Se ha cumplimentado el registro de las evaluaciones ambientales de los contaminantes según la normativa vigente.
      Se han elaborado registros para recoger las acciones preventivas de evaluación y control de los riesgos de exposición a agentes contaminantes presentes en la actividad.

      Dominio profesional

      Medios de actuación y control: equipos y métodos necesarios para hacer estimaciones de riesgo (tubos colorimétricos, bomba de muestreo, sonómetros, dosímetros, detectores de gases, termómetros, manómetros, equipos de medición directa, equipos portátiles de análisis, etc.).

      Medios de protección: extracción localizada (ventiladores), elementos de captación (filtros), resguardos. Dispositivos de detección. Equipos de protección individual (máscaras, protectores auditivos, guantes, etc.).

      Procesos, métodos y procedimientos: proceso productivo. Técnicas de muestreo, ensayo directo y análisis de contaminantes ambientales.

      Información: diagrama del proceso productivo y del sistema de control. Manual de instrucciones de equipos de toma de muestras y de ensayo o análisis. Reglamentos relacionados con locales, equipos e instalaciones, y almacenamiento de productos químicos. Normativa sobre clasificación, envasado y etiquetado de sustancias y preparados peligrosos. Normas internas de seguridad. Lista de riesgos ambientales y su frecuencia. Normativa general y específica sobre contaminantes, su prevención y protección.

      Personal y/u organizaciones destinatarias: personal de producción y control de calidad, mantenimiento, ingeniería e investigación y desarrollo.

      Unidad de competencia 4:
      Evaluar y controlar los riesgos derivados de la organización y de la carga de trabajo

      REALIZACIONES CRITERIOS DE REALIZACIÓN
      4.1 Detectar la necesidad de hacer una evaluación de riesgos derivados de la organización y de la carga de trabajo. Se han constatado indicadores relacionados con la carga y la organización del trabajo, que pueden requerir la conveniencia de llevar a cabo una evaluación de los riesgos, como son:
      • Detección de una serie de anomalías: un cúmulo de quejas, absentismo elevado, baja productividad, etc.

      • Promulgación de normas legales que regulen aspectos relativos a la carga y la organización de trabajo.

      • Introducción de innovación tecnológica u organizativa en el lugar de trabajo que modifique significativamente la situación.

      • Los resultados de una evaluación de riesgos previa que así lo aconseje para determinadas actividades, grupos de trabajo o riesgos específicos.
      4.2 Identificar los peligros presentes en la actividad derivados de la organización y de la carga de trabajo. Se ha recogido la información relevante para identificar los riesgos: características de la empresa, de la plantilla, de la jornada de trabajo, de los puestos, así como diferentes indicadores que afectan al personal (absentismo, siniestralidad, enfermedades, quejas, etc.), o a la producción o al servicio (índices de producción, calidad, etc.).
      Se han observado y registrado posibles tensiones y «desviaciones» entre los procedimientos de trabajo reales y los procedimientos normalizados mientras éste se está realizando.
      Se han registrado aquellas actividades que presentan especiales condiciones desde el punto de vista de la carga y de la organización del trabajo.
      Se ha comprobado la idoneidad de los métodos y procedimientos de trabajo en relación con las normas existentes.
      Se ha tenido en cuenta la opinión de todos los grupos sociales implicados: dirección, servicios de prevención, departamento de personal, mandos directos, trabajadores, etc.
      4.3 Realizar, a su nivel, estimaciones de riesgos cualitativos y cuantitativos. Se ha colaborado en la delimitación de los riesgos estimables, la población trabajadora afectada y la metodología aplicable.
      Se han aplicado las técnicas adecuadas con los instrumentos precisos para medir los riesgos definidos.
      En caso necesario, se ha solicitado la colaboración de especialistas o de organismos y/o entidades especializados.
      Se ha elaborado un informe de los resultados obtenidos tras la aplicación de las técnicas de análisis.
      4.4 Valorar los riesgos utilizando las normativas vigentes y los criterios de referencia internos establecidos. Se han comparado los resultados obtenidos en la estimación con los valores establecidos por la normativa vigente y con los criterios de referencia internos.
      Se han ponderado los riesgos detectados en función de la gravedad de los posibles daños y del número de trabajadores afectados.
      4.5 Proponer medidas dirigidas a eliminar o reducir los riesgos detectados o sus consecuencias. Se han propuesto medidas dirigidas a eliminar o reducir los riesgos detectados o sus consecuencias en orden de prioridad de las acciones preventivas.
      Se ha asesorado al empresario, a los trabajadores y a sus representantes con competencias en prevención de riesgos sobre las medidas preventivas a adoptar, cuando así se ha requerido.
      4.6 Colaborar en la implantación de un programa de medidas preventivas, así como en el seguimiento y control de la eficacia de prevención de las mismas. Se ha colaborado en la elaboración de un programa de medidas preventivas y, en caso necesario, se ha solicitado la intervención de especialistas o de organismos y/o entidades especializados.
      Se han implantado las medidas preventivas del programa en colaboración con los trabajadores afectados.
      Se ha colaborado en el diseño, preparación y puesta en marcha de un programa formativo para evitar estos riesgos.
      Se ha consultado y se ha facilitado la participación de los trabajadores y/o sus representantes en el seguimiento y control del programa.
      Se ha comprobado la eficacia de las medidas adoptadas siguiendo las pautas establecidas en el programa de seguimiento y control.
      Se ha comprobado que las medidas preventivas implantadas no han originado la aparición de nuevos riesgos para la salud y seguridad de los trabajadores.
      4.7 Colaborar en el seguimiento y control de los riesgos de los trabajadores a turnos y trabajadores nocturnos. Se ha informado a los trabajadores afectados sobre los riesgos a que se hallan expuestos y las medidas a adoptar para evitarlos y se ha recogido la opinión de los mismos acerca de la manera más adecuada de organizar el trabajo a turnos y/o nocturno.
      Se ha informado de la aparición de síntomas o indicadores de alteraciones de la salud relacionadas con el trabajo a turnos y/o nocturno.
      4.8 Colaborar en el seguimiento y control del trabajo con equipos que incluyen pantallas de visualización. Se ha informado a los trabajadores afectados sobre los riesgos a que se hayan expuestos y las medidas a adoptar para evitarlos.
      Se ha verificado que los puestos de trabajo con pantallas de visualización cumplen los requisitos establecidos y que la actividad del trabajador se organiza de acuerdo a las pausas o cambios de actividad previstos.
      Se ha informado de la aparición de síntomas o indicadores de alteraciones de la salud relacionadas con el trabajo con equipos que incluyen pantallas de visualización.
      4.9 Colaborar en el seguimiento y control de las tareas que implican riesgos derivados de la carga física de trabajo. Se ha informado a los trabajadores afectados sobre los riesgos a que se hallan expuestos y las medidas a adoptar para evitarlos cuando las tareas implican el mantenimiento prolongado de posturas, la adopción de posturas forzadas, la manipulación de cargas, la realización de movimientos repetitivos, la realización de una fuerza importante, etc.
      Se ha verificado que las tareas se realizan de acuerdo con los procedimientos establecidos.
      Se ha informado de la aparición de síntomas o indicadores de alteraciones de la salud relacionadas con la carga física.
      4.10 Colaborar en la prevención y control del riesgo de estrés. Se ha informado a los trabajadores afectados sobre las posibles causas y consecuencias del estrés y las formas de afrontarlo.
      Se ha informado de la aparición de síntomas o indicadores de estrés.

      Dominio profesional

      Procesos, métodos y procedimientos: técnicas de evaluación: Cuantitativas (encuesta, escalas, etc.), cualitativas (entrevista, observación, grupos de discusión, etc.), métodos globales de análisis de las condiciones de trabajo. Técnicas de medición: de las condiciones ambientales (termo higrométricas, de la iluminación, del ruido, de las vibraciones, de la calidad del aire interior, etc.); de las dimensiones del puesto, de los datos antro pométricos; de la carga física. Registros en vídeo. Técnicas de actuación: Formación, comunicación y dinámica de grupos.

      Información utilizada: normativa general y específica, así como documentación, sobre prevención de riesgos laborales. Informes internos de la empresa (del servicio médico, del servicio de prevención, del departamento de personal, etc.). Estadísticas de absentismo, siniestra¡¡dad, enfermedades, producción, etc. Información directa de los trabajadores y mandos.

      Productos finales: informes, estadísticas, charlas, instrucciones escritas sobre métodos de trabajo, campañas divulgativas, cursos, etc.

      Personal y/u organizaciones destinatarias: responsables, mandos y trabajadores de la empresa. Empresas como clientes. Subcontratas. Departamentos de: Ingeniería, Investigación y Desarrollo, Medicina, Personal, etc.

      Unidad de competencia 5:
      Actuar en situaciones de emergencia

      REALIZACIONES CRITERIOS DE REALIZACIÓN
      5.1 Colaborar en la elaboración del plan de emergencia interno y, cuando la actividad así lo exija, colaborar con la autoridad local competente en la elaboración del plan de emergencia externo. Se ha establecido el plan de emergencia interior de acuerdo con los riesgos existentes y la organización de la empresa así como con la normativa general, en colaboración con sus superiores.
      Se ha facilitado a las autoridades toda la información necesaria para establecer los planes de emergencia exterior.
      Se ha participado en la elaboración del estudio de seguridad y del plan de emergencia interior ante posibles accidentes.
      Se han realizado periódicamente simulacros de emergencia, precedidos de alarma y se ha formado al personal en los mismos.
      5.2 Planificar y dirigir las operaciones de emergencia en situaciones de lucha contra los incendios. Los materiales, combustibles e inflamables, han sido almacenados y manipulados teniendo en cuenta los riesgos de incendio que su naturaleza conlleva y las medidas de seguridad establecidas. Las principales fuentes de ignición causantes de los incendios en instalaciones y servicios han sido controladas.
      El sistema de detección de incendios ha sido conectado y se ha comprobado su correcto funcionamiento.
      El sistema monitorizado de detección y extinción automático de incendios por aspersión de agua ha sido conectado y se ha comprobado su correcto funcionamiento.
      Las instalaciones fijas y equipos portátiles de extinción han sido revisados, asegurando la correcta disposición para su uso inmediato.
      La señalización y organización para la lucha contra los incendios ha sido realizada correctamente y se ha adiestrado al personal para afrontar cualquier contingencia.
      La extinción simulada de pequeños incendios ha sido realizada eficazmente, utilizando los extintores portátiles adecuados.
      La extinción simulada de incendios extensos producidos por agentes combustibles o inflamables se ha realizado eficazmente, utilizando aspersores, dispositivos móviles para lanzar espuma o productos químicos en polvo.
      La extinción simulada de incendios en espacios cerrados y llenos de humo se ha realizado eficazmente, utilizando agua nebulizada o cualquier agente extintor apropiado con ayuda de un equipo de respiración.
      En un espacio cerrado y lleno de humo utilizando un equipo de respiración ha sido realizada eficazmente la operación de salvamento.
      5.3 Actuar en condiciones de emergencia, según el plan preestablecido, para las diferentes situaciones. En todo momento se ha actuado con criterios adecuados a la situación:
      • Conato de emergencia.

      • Emergencia parcial.

      • Emergencia total.

      • Evacuación.

      Durante la emergencia se han evitado situaciones de nerviosismo o desorden que pudieran agravar la situación.

      5.4 Mantener las condiciones humanas y técnicas de aplicación en primeros auxilios. El botiquín de primeros auxilios ha sido revisado, puesto al día y alistado para su uso inmediato, identificándose los medicamentos y el material de cura, manteniéndose debidamente surtido y todos los materiales que lo componen han estado en condiciones de uso al inicio de la emergencia.
      Se han mantenido en perfectas condiciones todos los medios de información, comunicación y transporte, necesarios para actuar en casos de emergencia.
      Se ha colaborado en la formación en primeros auxilios a personas que deben actuar en situación de riesgo.
      5.5 Actuar en primeros auxilios aplicando la técnica adecuada. Se han establecido las medidas que se han de adoptar para realizar los primeros auxilios reduciendo los riesgos existentes.
      Se han analizado los daños que presenta el accidentado y se ha determinado cuáles son las medidas de primeros auxilios oportunas.
      El accidentado inconsciente ha sido colocado en posición correcta y se ha aplicado la reanimación cardiorrespiratoria en caso de necesidad.
      La hemorragia interna o externa del accidentado ha sido tratada aplicando las medidas sanitarias establecidas.
      Las quemaduras causadas por corriente eléctrica, efecto del calor o frío han sido reconocidas y se han aplicado las medidas indicadas según los casos.
      Se ha realizado la inmovilización completa del accidentado para su traslado en caso de sospecha de posibles lesiones de la columna vertebral.
      Las fracturas, luxaciones y lesiones musculares han sido reconocidas aplicándose las medidas de inmovilización necesarias.
      Se han aplicado atenciones sanitarias en los casos de intoxicación, hipotermia, deshidratación o asfixia.
      El asesoramiento médico ha sido obtenido utilizando los métodos y procedimientos establecidos.

      Dominio profesional

      Medios de actuación: medios de seguridad en el trabajo: equipos de protección individual en ataque en la emergencia. Armario o botiquín de primeros auxilios (con vendas, gasas, torniquetes, disoluciones ácidas o básicas, pomadas antiquemaduras, etc.). Dispositivos portátiles para aportar oxígeno. Lavaojos, duchas.

      Medios de detección y extinción de incendios: equipo automático de detección de incendios y extinción con rociadores de agua. Equipo automático de detección de incendios: sistema monitorizado de detección, alarmas, detectores de humo, detector de llama. Instalaciones fijas de extinción de incendios con gases inertes: sistemas de extinción con COZ. Sistema de extinción con halón. Sistema de cierre automático de puertas. Bomba contra incendios de emergencia. Red de colectores de agua, bocas contra incendios. Instalaciones fijas de extinción: espuma mecánica, polvo químico. Equipos portátiles de extinción: extintores portátiles de polvo, espuma química, espuma mecánica, gas inerte, mangueras, lanzas, conexiones, hachas. Equipos de respiración: autónomos, manuales.

      Práctica de primeros auxilios.

      Información: reglamentación laboral española. Guía de actuación en primeros auxilios. Plan de emergencia interno. Materiales inflamables y combustibles, clasificación de los incendios, química del fuego. Libro Registro de Inspecciones. Registro médico.

      Procesos, métodos y procedimientos: manual de procedimientos para caso de emergencia y simulacros. Métodos de control y extinción de incendios, procedimiento de carga y revisión de extintores portátiles. Organización de la lucha contra incendios. Comunicaciones en el lugar del siniestro. Asesoramiento médico. Técnicas de asistencia sanitaria de urgencia a enfermos y accidentados: técnicas de inmovilización y transporte, reanimación cardiorrespiratoria, técnicas de contención de hemorragias, técnicas de tratamiento de heridas, quemaduras, congelaciones e intoxicaciones. Técnicas de administración de medicación, técnicas de exploración, técnicas de toma de constantes vitales. Medidas higiénicas generales y específicas.

      Productos finales: medidas de seguridad establecidas. Respuesta en primeros auxilios y en condiciones de emergencia.

      Personal y/u organizaciones destinatarias: personal de producción y control. Departamento de mantenimiento, ingeniería y servicio médico.

  2. Evolución de la competencia profesional.

    1. Cambios en los factores tecnológicos, organizativos y económicos.

      El ámbito de intervención de este perfil profesional abarcará una amplia diversidad de actividades y empresas por tener un carácter transectorial a diversos sectores de producción de bienes o servicios. Cualquier cambio, ya se trate de la introducción de nuevas tecnologías, de nuevas formas de organización del trabajo, o de replanteamientos en los modelos de relaciones laborales, en cualquiera de los sectores puede suponer la aparición de riesgos nuevos, o la variación en la exposición de los trabajadores a riesgos ya conocidos. Es decir, producen, casi siempre, alteraciones de las condiciones de trabajo, que pueden afectar a la seguridad y salud de los trabajadores y, en algunos casos, del entorno.

      Las posibles modificaciones en los sectores productivos deben ir acompañadas de la formación adecuada de los trabajadores que pueden estar afectados por dichos riesgos. La modificación equilibrada de estos aspectos y la formación asociada, representan una garantía de eficacia desde el punto de vista productivo.

      La introducción de los sistemas de calidad en las empresas puede tener un efecto acelerador de los cambios tecnológicos y organizativos, y ello determina la necesidad de una actualización permanente de este profesional en todo lo que se refiere al desarrollo y consecuencias de la implantación de estos sistemas (calidad total, círculos de calidad, etc.).

      La introducción de nuevas tecnologías basadas en el tratamiento de la información y las comunicaciones demandan una mayor atención al diseño de los puestos de trabajo (trabajo con pantallas de visualización de datos, etc.). La aparición de nuevas empresas en el sector servicios (ocio, consultorías, servicios especializados, etc.) y la coyuntura socio-económica vienen propiciando nuevas formas de organización del trabajo y de las relaciones laborales (teletrabajo, trabajo a tiempo parcial, trabajo a tiempo compartido, etc.) con efectos difícilmente predecibles en este momento sobre la salud de los trabajadores.

      El progreso técnico y científico determinará cambios en aspectos directamente relacionados con la prevención (productos y máquinas intrínsecamente seguros, nuevos dispositivos de seguridad, materias primas inocuas que sustituyen a las nocivas, etc.), permitiendo la eliminación, o al menos un mayor control, de riesgos de difícil prevención. También determinará la mejora de los equipos (de detección, medición, etc.) y de los métodos y técnicas a aplicar por este profesional en el desempeño de su trabajo.

      Los cambios en la legislación suelen ser consecuencia de cambios en la realidad de diversa naturaleza (sociales, políticos, económicos, tecnológicos,...) y, dado que la legislación española sobre prevención de riesgos debe realizar la transposición de directivas de la Unión Europea, es razonable pensar que los cambios legales en España serán consecuencia de cambios que se produzcan en el ámbito europeo. Es evidente que en esta figura profesional tienen un peso importante las disposiciones legales, así la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, establece la obligatoriedad de implantación de los servicios de prevención, los cuales estudiarán y valorarán las condiciones de trabajo.

      El Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, desarrolla las funciones de estos servicios, las responsabilidades de las empresas e, incluso, las medidas de control por parte de la Administración, con consecuencias directas en la competencia profesional de esta figura. Esto implica la necesidad de personal técnico especializado en estos temas.

    2. Cambios en las actividades profesionales.

      Habrá una mayor actividad en el terreno de la promoción de la salud en el lugar de trabajo porque la calidad de vida va adquiriendo un alto valor social y está íntimamente relacionada con las condiciones de trabajo de las personas. Por tanto, los criterios de salud no serán considerados como algo aparte, o simplemente añadidos a los criterios tecnológicos o económicos, sino que formarán parte inseparable de cualquier actividad profesional.

      Aumentarán las actividades profesionales dedicadas a la realización de estudios de las condiciones de trabajo y epidemiológicos, sobre las repercusiones que las actividades profesionales tienen sobre la calidad de vida de las personas.

      Adquirirán una gran importancia las actividades relacionadas con la gestión y cumplimiento de la normativa española y europea en materia de prevención de riesgos.

    3. Cambios en la formación.

      Se requerirá la actualización de conocimientos de legislación relativa a la prevención de riesgos.

      Se requerirá la actualización de conocimientos de procesos productivos y de los medios tecnológicos específicos de la prevención de riesgos.

      Se requerirá una capacidad en la organización y coordinación de grupos y colectivos, así como en técnicas de formación e información, para motivar actitudes positivas en el marco de la prevención de riesgos.

      Se necesitarán mayores destrezas en el tratamiento de la información que permitan la cuantificación y valoración de los datos estadísticos relevantes en materia de prevención.

  3. Posición en el proceso productivo.

    1. Entorno profesional y de trabajo.

      Este técnico ejercerá su actividad en cualquier sector de actividad económica, en general en el área de prevención de riesgos ligado directamente al proceso de producción, tanto en grandes como en medianas o pequeñas empresas de carácter público o privado. También puede ubicarse en pequeñas o medianas empresas de servicio externas a la industria.

      Entre los sectores en los que puede desarrollar su actividad, se encuentran los clasificados como actividades de especial peligrosidad:

      • Trabajos con exposición a radiaciones ionizantes. Trabajos con exposición a agentes tóxicos y muy tóxicos y, en particular, a agentes mutagénicos o tóxicos para la reproducción.

      • Actividades industriales en las que intervienen productos químicos de alto riesgo que pueden producir accidentes mayores.

      • Trabajos con exposición a agentes biológicos. Actividades de fabricación, manipulación y utilización de explosivos, incluidos los artículos pirotécnicos y otros objetos o instrumentos que contengan explosivos.

      • Trabajos propios de minería a cielo abierto y de interior, y sondeos en superficie terrestre o en plataformas marinas.

      • Actividades en inmersión bajo el agua.

      • Actividades en obras de construcción, excavación, movimientos de tierra y túneles con riesgos de caída o sepultamiento.

      • Actividades en la industria siderúrgica y en la construcción naval.

      • Producción de gases comprimidos, licuados o disueltos, o utilización significativa de los mismos.

      • Trabajos que produzcan concentraciones elevadas de polvo si1íceo.

      • Trabajos con riesgos eléctricos en alta tensión.

    2. Entorno funcional y tecnológico.

      El Técnico superior en Prevención de Riesgos Profesionales se ubica fundamentalmente en las funciones/subfunciones de seguridad y/u organización, prevención, higiene industrial y análisis y control de riesgos. Las técnicas y conocimientos tecnológicos abarcan el campo de la prevención en la actividad profesional, con unos aspectos comunes y otros que pueden diferenciarse según el tipo de sector al que aplica el trabajo: Estadística: descriptiva, analítica, epidemiológica, aplicada al control de accidentes y enfermedades profesionales y su prevención.

      Normativa y legislación de la prevención de riesgos en cuanto a:

      • Seguridad en el trabajo (protección de maquinaria, almacenamiento de materiales, prevención del riesgo químico, envasado y etiquetado de sustancias y preparados peligrosos, prevención del riesgo de incendio y explosión; señalización de seguridad).

      • Protección individual.

      • Contaminantes: químicos, físicos y biológicos. Técnicas de: análisis de contaminantes químicos, medida de contaminantes físicos, reconocimiento de contaminantes biológicos.

      • Técnicas de actuación en primeros auxilios y en condiciones de emergencia.

      • Condiciones de trabajo y análisis de necesidades de formación en prevención de riesgos.

      Ocupaciones, puestos de trabajo tipo más relevantes:

      A título de ejemplo y con fines de orientación profesional, se enumeran a continuación un conjunto de ocupaciones o puestos de trabajo que podrían ser desempeñados adquiriendo la competencia profesional definida en el perfil del título:

      • Prevencionista.

      • Coordinador de prevención.

      • Técnico de prevención.

      • Técnico de seguridad e higiene.

Volver atrás

Volver arriba

3. Enseñanzas mínimas

  1. Objetivos generales del ciclo formativo. Analizar la legislación y normativa vigente en materia de prevención de riesgos que afecta a todos los sectores de actividad públicos y privados, tanto nacionales como internacionales, identificando y seleccionando la específica para los procesos de producción de bienes y servicios.

    Valorar la importancia de los procedimientos de prevención y protección de la seguridad y salud de los trabajadores.

    Analizar y, en su caso, controlar, riesgos derivados de las instalaciones, máquinas, equipos, sustancias y preparados de los procesos de producción de bienes y servicios para la eliminación o reducción de los riesgos para la población.

    Intervenir en situaciones de emergencia y prestar los primeros auxilios.

    Interpretar, analizar y valorar riesgos de los procesos de producción de bienes y servicios seleccionando procedimientos técnicos, registrando datos en sus soportes adecuados y procesando los resultados de forma que permitan la aplicación de medidas de control.

    Utilizar con autonomía las estrategias características del método científico y los procedimientos técnicos propios de la prevención de riesgos, para tomar decisiones frente a problemas concretos o supuestos prácticos, en función de datos o informaciones conocidos, valorando los resultados previsibles que de su actuación pudieran derivarse.

    Comprender el marco legal, económico y organizativo que regula y condiciona la producción de bienes y servicios, identificando los derechos y las obligaciones que se derivan de las relaciones laborales, adquiriendo la capacidad de seguir y mejorar los procedimientos establecidos y de actuar proponiendo soluciones a las anomalías que pueden presentarse en los mismos.

    Analizar, adaptar y, en su caso, seleccionar la documentación técnica imprescindible en la formación y adiestramiento de trabajadores en materia de prevención.

    Seleccionar y valorar las diversas fuentes de información relacionadas con su profesión, que le permitan el desarrollo de su capacidad de autoaprendizaje y posibiliten la evolución y adaptación de sus capacidades profesionales a los cambios tecnológicos, organizativos y económicos de los diferentes sectores en los que puede desarrollar su actividad profesional.

  2. Módulos profesionales asociados a una unidad de competencia.

    Módulo profesional 1:
    Gestión de la prevención

    Asociado a la unidad de competencia 1:
    Gestionar la prevención de riesgos en el proceso de producción de bienes y servicios.

    CAPACIDADES TERMINALES CRITERIOS DE EVALUACIÓN
    1.1 Distinguir los elementos básicos del ámbito de la prevención de riesgos. Diferenciar el significado de la prevención y de la protección en el ámbito de la prevención de riesgos laborales.
    Distinguir, en razón de su causa, los términos de accidente e incidente.
    Establecer las diferencias entre accidente y enfermedad profesional.
    Reconocer situaciones de peligro y riesgo.
    Precisar el concepto de salud desde los puntos de vista médico y prevencionista.
    1.2 Analizar la estructura organizativa y funcional de la empresa identificando los departamentos internos y los representantes de los trabajadores, así como los organismos públicos y entidades, con competencias en prevención de riesgos. Explicar, mediante diagramas y organigramas, las áreas funcionales de una empresa tipo que tienen relación con la prevención de riesgos.
    Explicar mediante diagramas las relaciones funcionales externas del área de prevención de riesgos.
    Describir el flujo de información interna y externa relativa a la seguridad de los procesos y, en general, la prevención de riesgos en cuanto a:
    • Organismos públicos y entidades con competencias en prevención de riesgos y sus funciones.

    • Departamentos internos de la empresa y representantes de los trabajadores con competencias en prevención de riesgos laborales y sus funciones.
    1.3 Analizar y desarrollar los procesos básicos de producción de bienes y servicios, relacionando sus fases, operaciones y las materias que intervienen, y desarrollando la información que posibilite la prevención de riesgos en proceso. Diferenciar los tipos de proceso continuo y discontinuo identificando sus características desde la perspectiva de la prevención de riesgos.
    Explicar los principales sistemas, equipos y dispositivos utilizados en los procesos productivos relacionados con la seguridad y el ambiente.
    A partir de un diagrama de un proceso tipo de producción de bienes o servicios:
    • Identificar las sustancias o preparados puestos en juego.

    • Determinar los parámetros de cada etapa (estado de la materia, temperaturas, presiones, concentraciones,...) en función de los posibles riesgos. A partir de una descripción detallada de un proceso tipo y de las normas y legislación en materia de prevención:

    Establecer un esquema de proceso en el que aparezcan los sistemas (redes contraincendios, de alarma,...), los equipos (fijos, móviles,...) y los dispositivos de control y de seguridad.

    Elaborar para una fase dada, los procedimientos normalizados de prevención, desglosados y secuenciados en instrucciones de trabajo, que incluyan al menos especificaciones de:

    • Sustancias y preparados.

    • Equipos, útiles y dispositivos que intervienen en su realización. Plan de toma de muestras y tipo de ensayos requeridos.

    • Normas de seguridad aplicables.

    • Hoja de instrucciones o ficha de trabajo.

    • Dibujar un esquema de una posible distribución en planta de los sistemas de prevención en el proceso justificando la distribución adoptada.
    1.4 Relacionar los factores de riesgo de las condiciones de trabajo y las técnicas preventivas para su mejora, en función de las posibles agresiones para la seguridad y la salud, presentes en el ámbito laboral. Identificar los factores de riesgo derivados de las condiciones de trabajo.
    Reconocer las técnicas preventivas para la mejora de las condiciones de trabajo.
    Asociar los factores de riesgo con las técnicas preventivas de actuación.
    Identificar los daños para la seguridad y la salud en el ámbito laboral y del entorno.
    Establecer las relaciones de los daños con los factores de riesgo debidos a condiciones de trabajo deficientes.
    1.5 Interpretar el marco legal vigente en prevención de riesgos. Utilizar las fuentes básicas de información en materia legislativa nacional e internacional sobre prevención de riesgos.
    Elaborar informes sobre las nuevas normas y/o reglamentos y sobre las modificaciones de las existentes.
    Transformar la legislación vigente en instrucciones o procedimientos que pudieran ser aplicados como normas internas en una empresa.
    Informar sobre las responsabilidades legales derivadas del incumplimiento de las normas en materia de seguridad e higiene en el trabajo y en materia de prevención.
    1.6 Aplicar las actuaciones y documentación que se requieren en la metodología para la recogida de datos referentes a la evaluación de riesgos, así como a los accidentes, incidentes y enfermedades profesionales. A partir de un proceso de producción tipo, con unos riesgos determinados y de un supuesto plan de seguridad:
    • Describir el procedimiento de recogida de datos más idónea respecto al tipo de accidente, incidente o enfermedad profesional.

    • Definir los documentos necesarios para su registro y comunicación. Aplicar programas informáticos para el tratamiento de los registros de accidentes, incidentes y enfermedades profesionales.

    • Desarrollar modelos de documentación para los registros necesarios en la evaluación de riesgos.

    • Cumplimentar los partes de accidentes y demás registros oficiales.

    • Realizar cálculos estadísticos sencillos sobre datos de accidentes e incidentes y cumplimentar los registros-tipo de empresa relacionados con accidentes, incidentes y enfermedades profesionales.
    1.7 Valorar el significado y utilización de las auditorías de seguridad y ambientales en el con- texto de la actividad industrial. A partir de un supuesto proceso de producción industrial con gran potencial de riesgos:
    • Especificar los puntos necesarios y suficientes de comprobación aplicables en una auditoría interna.

    • Expresar en las unidades y forma adecuada un posible resultado de las evaluaciones de riesgos y del impacto ambiental realizadas.

    • Elaborar un informe de un hipotético resultado de la auditoría, utilizando medios informáticos.

    • Identificar las medidas correctoras que pueden resolver los problemas planteados por el resultado de la auditoría.

    Contenidos básicos (170 horas).

    Fundamentos de prevención de riesgos: El trabajo y la salud.

    Los riesgos profesionales y su prevención. Factores de riesgo y técnicas preventivas.

    Los accidentes de trabajo y las enfermedades profesionales. Otros riesgos para la salud de los trabajadores.

    Las condiciones de trabajo: condiciones de seguridad, el medio ambiente de trabajo, la organización y carga de trabajo.

    Estructura organizativa de la prevención de riesgos: Áreas funcionales de la empresa relacionadas con la prevención. Organigramas.

    Los organismos públicos y entidades relacionadas con la prevención de riesgos.

    La organización de la prevención dentro de la empresa. Estudio y descripción de los puestos de trabajo implicados en la prevención.

    Organización de los procesos productivos y su relación con la prevención de riesgos:

    Tipos de procesos y su esquematización. Análisis de diagramas de procesos, simbología.

    Interpretación de técnicas de prevención de riesgos y su protección aplicables a diferentes procesos: fases, operaciones básicas y auxiliares de los procesos tipo.

    Documentación de los procesos relacionada con la prevención: manuales y fichas de seguridad. Métodos e instrucciones de trabajo, protocolos de producción, procedimientos normalizados de operación. Disposición de instalaciones y equipos de prevención y protección.

    Principios de gestión de la prevención:

    Planificación, programación, organización y medidas de actuación para la prevención.

    Control de la prevención. Auditorías.

    Metodología para la recogida de datos referentes a: evaluación de riesgos, accidentes, incidentes y enfermedades profesionales. La mejora de métodos.

    Costes de accidentes de trabajo: para el accidentado, para la empresa y para la sociedad.

    Elaboración de documentos de recogida de datos y de instrucciones para la prevención.

    Tratamiento de datos, por métodos estadísticos y por aplicaciones informáticas, para obtención de resultados en la valoración de riesgos.

    Fuentes normativas en materia de prevención de riesgos:

    Directivas Comunitarias y su trasposición a la legislación española.

    Disposiciones de ámbito estatal, autonómico o local. Convenios de la OIT.

    Clasificación de normas por sector de actividad y tipo de riesgo.

    La prevención de riesgos en los convenios colectivos. La prevención de riesgos en las normas internas de las empresas.

    Módulo profesional 2:
    Riesgos derivados de las condiciones de seguridad

    Asociado a la unidad de competencia 2:
    Evaluar y controlar los riesgos derivados de las condiciones de seguridad.

    CAPACIDADES TERMINALES CRITERIOS DE EVALUACIÓN
    2.1 Aplicar las diferentes técnicas de análisis de riesgos. Identificar los posibles peligros en los locales de trabajo, equipos, instalaciones, máquinas, útiles, sustancias, preparados y métodos de trabajo mediante la aplicación de técnicas analíticas de riesgos.
    Clasificar los peligros de acuerdo a la normativa legal y a los aspectos técnicos, y ordenar los riesgos de mayor a menor peligrosidad.
    Inferir las posibles causas de accidentes e incidentes ocasionados en el ámbito laboral siguiendo la metodología establecida para la investigación de accidentes.
    Aplicar métodos cualitativos, de análisis documental, estadístico y directo, para valorar los peligros de las condiciones de seguridad en una actividad.
    Aplicar métodos probabilísticos para realizar un análisis cuantitativo estimando los riesgos debidos a las condiciones de seguridad.
    2.2 Elaborar propuestas de planes de seguridad como consecuencia de las inspecciones de seguridad. Citar los principios generales de la prevención en la priorización de acciones preventivas.
    En un supuesto práctico de inspección de seguridad, determinar la información y recursos necesarios en:
    • La planificación de la inspección.

    • La ejecución de la inspección.

    • La explotación de los resultados.

    Interpretar resultados de la comparación de los análisis de riesgos con los valores dados por la normativa vigente y/o con criterios de referencia establecidos.
    Indicar la señalización adecuada respecto a los diferentes riesgos derivados de las condiciones de seguridad.
    En un supuesto práctico de plan de seguridad, proponer un plan de acción frente a los riesgos detectados que contemple:

    • Establecer las condiciones seguras de métodos y equipos de trabajo.

    • Seleccionar las medidas preventivas de eliminación o reducción de los riesgos evitando generar otros riesgos.

    • Proponer los equipos de protección colectiva y personal frente a riesgos que no pueden ser eliminados.

    • Valorar posibles situaciones de riesgo resultantes de cambios en los procesos de trabajo, instalaciones, máquinas, equipos, sustancias, preparados, etc.
    2.3 Analizar los sistemas de apro- visionamiento, conservación y utilización de equipos de protección individual (EPI). Clasificarlos con relación a los peligros de los que protegen.
    Describir sus características y las limitaciones en su uso.
    Resumir sus normas de mantenimiento.
    Planificar su almacenamiento, conservación y reposición.
    Analizar sus normas de certificación y uso. Identificar los usos incorrectos.
    2.4 Relacionar el riesgo químico con su prevención. Analizar la legislación vigente en la manipulación de productos químicos y el riesgo químico en la actividad.
    Relacionar las frases de riesgo (frases R) y consejos de prudencia (frases S), y los pictogramas con los peligros de las condiciones de seguridad.
    Indicar las condiciones de almacenamiento de sustancias y preparados peligrosos.
    2.5 Desarrollar procedimientos de trabajo adecuados a situaciones de especial peligrosidad. Clasificar las diferentes actividades de especial peligrosidad relacionándolas con los sectores productivos.
    Elaborar procedimientos de actuación segura en:
    • Trabajos en altura.

    • Trabajos en recintos confinados.

    • Trasvase de líquidos inflamables.

    • Soldadura en presencia de productos inflamables.

    Enunciar los criterios que permitan verificar que las operaciones se realizan conforme a procedimientos seguros.

    2.6 Analizar y realizar el proceso de mantenimiento de los equipos de protección y de los sistemas de detección y extinción de incendios. Indicar los pasos a seguir en el mantenimiento de los sistemas de prevención y alarma siguiendo la normativa aplicable.
    Cumplimentar fichas y/o registros relativos al mantenimiento de los sistemas de protección y lucha contra incendios siguiendo la normativa aplicable.
    Describir los equipos para producir redes de agua:
    • Bomba contra incendios.

    • Redes de distribución.

    • Bocas contra incendios.

    • Mangueras contra incendios.

    Describir el funcionamiento y enumerar los elementos de un sistema automático de rociadores, detección de incendios y alarma.

    Describir el funcionamiento y mantenimiento de una estación fija, que usa como elemento extintor:

    • Gas CO2.

    • Gas halón: Almacenamiento centralizado y modular.

    • Espuma física y química.

    • Polvo seco, polivalente y especial.

    Realizar la revisión y verificar el estado de carga de extintores portátiles de polvo seco, gas inerte y espumas.

    2.7 Realizar registros de las operaciones de mantenimiento de máquinas y equipos. Valorar la incidencia del riesgo eléctrico en las operaciones de mantenimiento.
    Seleccionar los datos relevantes para cumplimentar fichas y/o registros relativos al mantenimiento de máquinas y equipos según normativa.

    Contenidos básicos (155 horas).

    Condiciones de seguridad:

    La seguridad en el trabajo.

    Las técnicas de seguridad.

    Análisis de riesgos. Técnicas aplicables:

    Métodos cualitativos y semicuantitativos de análisis de riesgos debidos a las condiciones de seguridad.

    Inspecciones de seguridad: objetivo, metodología, etapas.

    La notificación y el registro de incidentes y accidentes. Normativa.

    Diagramas de estudio a corto y largo plazo por métodos estadísticos. Índices estadísticos.

    La investigación de accidentes. Metodología.

    El lugar y la superficie de trabajo:

    La seguridad en el proyecto.

    Condiciones generales de los locales.

    Distribución de maquinaria y equipos.

    Factores de mejora de la seguridad.

    El orden y la limpieza.

    Almacenamiento seguro de materiales.

    Peligros, medidas preventivas y protectoras, y normativa

    Señalización de seguridad:

    Normativa de señalización en centros y locales de trabajo.

    Las señales de seguridad.

    Los procedimientos seguros de trabajo y las normas de seguridad.

    La protección individual:

    Equipos de protección individual. Homologación y certificación.

    Clasificación de la protección individual frente a los distintos riesgos.

    Protección de maquinaria, equipos y herramientas manuales:

    Peligros, prevención intrínseca y protección.

    Selección de medidas de seguridad. Calderas y recipientes a presión.

    Equipos neumo-hidráulicos.

    Equipos de elevación y transporte. Manipulación mecánica de cargas. Aparatos móviles.

    Prevención del riesgo químico:

    Identificación y envasado de sustancias y preparados peligrosos. Normativa.

    Almacenamiento de sustancias y preparados en función de sus características y propiedades. Normativa.

    Intervención en instalaciones peligrosas.

    Prevención del riesgo eléctrico:

    Peligros, medidas preventivas y efectos del contacto con la corriente eléctrica. Normativa.

    Protección contra contactos, directos e indirectos, con la corriente eléctrica.

    Prevención del riesgo de incendio y explosión: Peligros, medidas preventivas y protectoras.

    Sistemas de protección y alarma.

    Mantenimiento de los equipos de lucha contra incendios. Normativa.

    Trabajos de especial peligrosidad, peligros inherentes, medidas preventivas y de protección:

    Trabajos en altura.

    Trabajos en recintos confinados.

    Trasvase de líquidos inflamables.

    Soldadura en presencia de productos inflamables.

    Establecimiento de procedimientos y métodos de trabajo.

    Módulo profesional 3:
    Riesgos físicos ambientales

    Asociado a la unidad de competencia 3:
    Evaluar y controlar los riesgos derivados del ambiente de trabajo.

    CAPACIDADES TERMINALES CRITERIOS DE EVALUACIÓN
    3.1 Analizar la contaminación del ambiente por agentes físicos, presentes en la actividad profesional, aplicando criterios de calidad en fuente emisora y normativa legal. Identificar, describir y clasificar, según el tipo de energía, las distintas fuentes de emisión en el medio ambiente que tengan incidencia sobre la salud. Identificar las situaciones de riesgo de exposición a los agentes físicos.
    Enumerar los niveles máximos de exposición a los distintos agentes físicos.
    En casos prácticos con emisión de ruidos, vibraciones y radiaciones:
    • Detectar los agentes físicos en los locales de trabajo, equipos, instalaciones, máquinas, útiles y métodos de trabajo.

    • Realizar medidas de distintas fuentes emisoras de ruidos, vibraciones y radiaciones expresando el resultado correctamente y manejando con destreza los equipos e instrumentos.
    3.2 Aplicar técnicas de medida de contaminantes, para dimensionar los riesgos de exposición. Describir los parámetros a medir en relación con los agentes físicos.
    Enumerar los equipos e instrumentos a utilizar en la medición y registro de ruidos, vibraciones, ambiente térmico y radiaciones.
    En un supuesto práctico de medida in situ de agentes físicos:
    • Calibrar y poner a punto los equipos medidores.

    • Medir niveles de ruido con sonómetros y registros en continuo.

    • Manejar equipos de medida y registro de radiaciones.
    3.3 Evaluar el riesgo de exposición a los agentes físicos con los criterios de referencia establecidos. Calcular el riesgo de exposición a los contaminantes físicos utilizando los métodos cuantitativos establecidos.
    Seleccionar los criterios de referencia establecidos en función del riesgo.
    Comparar los resultados obtenidos en la medida realizada con los valores dados por la normativa vigente y con los criterios de referencia establecidos.
    En un caso práctico de valoración de efectos sobre la salud asociados a la contaminación por ruidos, vibraciones y radiaciones:
    • Relacionar la contaminación ambiental con la exposición humana (ruta, magnitud, duración y frecuencia) a los agentes físicos.

    • Elaborar el informe correspondiente a partir de los datos obtenidos in situ que razone el efecto sobre la salud y describa las medidas correctoras necesarias.
    3.4 Proponer medidas preventivas y protectoras frente a los riesgos por agentes físicos detectados. A partir de los principios generales de la prevención en la priorización de acciones preventivas seleccionar las medidas de eliminación o reducción de los riesgos.
    Prever las nuevas situaciones de riesgo que pueden resultar de cambios en los procesos de trabajo, instalaciones y máquinas.
    Representar la señalización normalizada con respecto a los riesgos por agentes físicos.
    Resumir los aspectos básicos de la normativa aplicable en la utilización de equipos de protección individual para agentes físicos y su señalización.

    Contenidos básicos (130 horas).

    El medio ambiente físico de trabajo como factor de riesgo:

    Agentes físicos. Tipos de energía.

    Fuentes de emisión.

    Epidemiología de las enfermedades profesionales y enfermedades del trabajo asociadas a riesgos físicos.

    Metodología de actuación de la higiene industrial.

    Ruido:

    Mecanismo de la audición.

    Cualidades del sonido.

    Ruido continuo y de impacto.

    Parámetros que los caracterizan.

    Técnicas y equipos de medición.

    Efectos del ruido.

    Riesgo de exposición.

    Criterios de valoración. Normativa.

    Evaluación de la exposición.

    Ordenanzas municipales sobre ruido.

    Medidas preventivas de eliminación y reducción del ruido.

    Protección colectiva y protección individual acústica.

    Vibraciones:

    Parámetros que las caracterizan. Clasificación por frecuencias.

    Efectos sobre el organismo. Técnicas y equipos de medición.

    Riesgo de exposición. Criterios de valoración. Normativa. Evaluación de la exposición.

    Medidas preventivas de eliminación y reducción de la aceleración o transmisión de las vibraciones.

    Protección individual frente a vibraciones.

    Ambiente térmico:

    El ambiente térmico y el organismo humano. Intercambio térmico entre el hombre y el medio ambiente. índices de agresividad ambiental por el calor. Técnicas y equipos de medición del calor.

    Riesgo de exposición. Golpe de calor. Criterios de valoración. Normativa. Evaluación de la exposición al calor.

    Medidas preventivas del estrés térmico.

    Exposición al frío.

    Protección individual.

    Radiaciones:

    Radiaciones no ionizantes: ultravioleta, infrarroja, microondas, radiofrecuencias, láser y campos electromagnéticos. Efectos sobre la salud.

    Radiaciones ionizantes. Interacción con el organismo. Efectos biológicos. Parámetros característicos y dosis. Límites máximos permisibles.

    Riesgo de exposición. Técnicas y equipos de medición de radiaciones. Criterios de valoración.

    Normativa y reglamento de protección sanitaria frente a radiaciones ionizantes. Evaluación de la exposición a radiaciones.

    Medidas preventivas de eliminación y reducción de riesgos debidos a radiaciones.

    Protección colectiva y protección individual.

    Módulo profesional 4:
    Riesgos químicos y biológicos ambientales

    Asociado a la unidad de competencia 3:
    Evaluar y controlar los riesgos derivados del ambiente de trabajo.

    CAPACIDADES TERMINALES CRITERIOS DE EVALUACIÓN
    4.1 Analizar los tipos de agentes químicos y biológicos que pueden originar riesgos profesionales. Clasificar los contaminantes químicos por su naturaleza, composición y efectos sobre el organismo.
    Clasificar las actividades profesionales de acuerdo a la intencionalidad en la manipulación de agentes biológicos.
    En un supuesto proceso productivo de bienes o servicios:
    • Detectar los agentes químicos peligrosos en los locales de trabajo, instalaciones, sustancias, preparados y métodos de trabajo.

    • Detectar las circunstancias y/o condiciones favorables a la presencia de agentes biológicos en la actividad.

    • Identificar las situaciones de riesgo y causas de exposición a los agentes químicos y biológicos.
    4.2 Aplicar técnicas de muestreo y dispositivos de detección y medida, así como análisis in situ precisos, para la obtención de datos de la contaminación química y biológica. Explicar las técnicas de toma de muestras (partículas, gases, vapores y microorganismos) según la normativa establecida, relacionando la metodología idónea a la característica del contaminante y del ambiente. Identificar y describir el material y reactivos necesarios para la toma de muestras y recogida de datos.
    Enumerar los métodos de conservación, transporte y etiquetado de los distintos tipos de muestras.
    En casos prácticos de toma de muestras:
    • Manejar muestreadores: calibrar, verificar y sustituir elementos.

    • Preparar los reactivos y soportes utilizables en la toma de muestras.

    • Preparar medios de cultivo utilizados en la toma de muestras de microorganismos de contaminación ambiental.

    • Cumplimentar volantes de remisión y entrega de las muestras al laboratorio.

    A partir de un supuesto proceso productivo y de unos hipotéticos lugares de trabajo:

    • Identificar los potenciales contaminantes químicos y/o biológicos producidos.

    • Identificar los criterios de valoración o valores de referencia aplicables según la normativa. Identificar la metodología de muestreo y análisis aplicable.

    • Describir otros métodos de valoración aplicables al supuesto caso práctico.

    • Realizar mediciones o, en su caso, observaciones de los contaminantes del ambiente, utilizando el instrumento idóneo y calibrando los equipos utilizados.
    4.3 Evaluar el riesgo de exposición a agentes químicos y biológicos. Utilizar los procedimientos de cálculo de la exposición, identificando los factores y variables que intervienen.
    Seleccionar los criterios de referencia establecidos en función del riesgo químico o biológico.
    Comparar los resultados obtenidos en la estimación realizada con los valores dados por la normativa vigente y con los criterios de referencia establecidos para determinar la existencia de riesgos.
    En un supuesto práctico de valoración de los efectos sobre la salud asociados a los contaminantes químicos y biológicos:
    • Explicar las enfermedades asociadas a los contaminantes presentes.

    • Relacionar la contaminación ambiental con la exposición humana según la vía de entrada, concentración y duración.

    • Elaborar el informe correspondiente a partir de los datos obtenidos in situ y en el laboratorio que razone el efecto sobre la salud y describa las medidas correctoras necesarias.
    4.4 Proponer medidas de prevención y protección frente a los riesgos químicos y biológicos. Citar los principios generales de la prevención en la priorización de acciones preventivas.
    Seleccionar las medidas preventivas de eliminación o reducción de los riesgos evitando generar otros riesgos.
    Argumentar la elección de las medidas preventivas y protectoras frente a los riesgos en cuanto a sustitución del agente contaminante, actuación sobre el foco de contaminación, sobre el medio de propagación y las medidas de protección individual.
    Prever nuevas situaciones de riesgo resultantes de modificaciones propuestas en los procesos de trabajo, instalaciones, equipos, sustancias o preparados.
    4.5 Aplicar la legislación vigente y/o normativas internas en la manipulación de productos químicos y en la utilización de equipos de protección individual. Resumir los aspectos básicos de la normativa ambiental aplicable en el etiquetado y envasado de sustancias y preparados.
    Diferenciar entre frases de riesgo (frases R) y consejos de prudencia (frases S) y relacionarlos con los pictogramas con el peligro.
    Indicar las condiciones de almacenamiento de sustancias y preparados peligrosos.
    Relacionar los riesgos con el uso de los equipos de protección individual y su alteración por agentes químicos o biológicos.
    Indicar la señalización adecuada de los equipos de protección individual aplicables para determinados agentes químicos o biológicos.

    Contenidos básicos (130 horas).

    Riesgos de exposición a contaminantes químicos y biológicos en el ambiente de trabajo:

    Epidemiología de las enfermedades profesionales y enfermedades del trabajo asociadas a riesgos por agentes químicos y biológicos.

    Metodología de actuación de la higiene industrial.

    Agentes químicos:

    Clasificación de los contaminantes químicos del ambiente de trabajo. Posibles orígenes.

    Toxicología básica. Efectos de los contaminantes.

    Dispositivos de detección y medida. Medición de los contaminantes químicos: toma de muestras (sistemas activos y pasivos) y técnicas analíticas.

    Riesgo de exposición. Métodos de evaluación del riesgo: criterios de valoración ambientales e indicadores biológicos de exposición. Valores límite de exposición.

    Normativa.

    Medidas preventivas de eliminación y reducción de riesgos debidos a los agentes químicos.

    Protección colectiva y protección individual.

    Envasado y etiquetado de sustancias químicas y preparados peligrosos. Normativa.

    Almacenamiento y manipulación de sustancias y preparados peligrosos. Normativa.

    Legislación sobre contaminación atmosférica.

    Trabajos de especial peligrosidad:

    Soldaduras en presencia de líquidos inflamables, trasvase de líquidos inflamables, trabajos en espacios cor finados. Peligros inherentes.

    Medidas preventivas y de protección. Establecimiento de métodos y procedimientos de trabajo. Normativas

    Agentes biológicos:

    Contaminantes biológicos. Clasificación.

    Metodología de muestreos. Técnicas de análisis.

    Peligros. Riesgo de exposición.

    Criterios de evaluación. Normativa y actuaciones preventivas. Valores límites de exposición.

    Medidas preventivas de eliminación y reducción de riesgos debidos a los agentes biológicos.

    Protección colectiva y protección individual.

    Módulo profesional 5:
    Prevención de riesgos derivados de la organización y la carga de trabajo

    Asociado a la unidad de competencia 4:
    Evaluar y controlar los riesgos derivados de la organización y de la carga de trabajo.

    CAPACIDADES TERMINALES CRITERIOS de EVALUACIÓN
    5.1 Analizar los peligros derivados de la organización del trabajo y aplicar técnicas para la evaluación de sus riesgos. Definir los factores de riesgo relacionados con la organización de trabajo que inciden en la salud del trabajador.
    Utilizar las fuentes de información necesarias para evaluar los riesgos de un puesto de trabajo-tipo relacionados con la organización del trabajo.
    Enumerar indicadores significativos de la existencia de riesgos relacionados con la organización del trabajo.
    Relacionar los riesgos de la organización del trabajo con los efectos sobre la salud.
    Aplicar técnicas de evaluación, objetivas y subjetivas, para determinar riesgos derivados de la organización del trabajo.
    Argumentar la importancia de la participación de los grupos sociales implicados en el proceso de evaluación de riesgos derivados de la organización del trabajo.
    5.2 Analizar y aplicar técnicas de medida del microclima de trabajo. Explicar los indicadores de calidad del aire y describir los parámetros a analizar y/o medir en relación con su calidad.
    Enumerar los equipos e instrumentos utilizables en la medición y registro de los indicadores de calidad del aire.
    En un supuesto práctico de análisis in situ del microclima de trabajo:
    • Interpretar los criterios de valoración.

    • Calibrar y poner a punto los equipos medidores de los indicadores.

    • Medir niveles de ruido con sonómetros y registros en continuo.

    • Manejar equipos de medida y registro de iluminación, temperatura, humedad, ventilación y velocidad del aire.
    5.3 Analizar los peligros derivados de la carga de trabajo y aplicar técnicas para la evaluación de sus riesgos. Relacionar los factores asociados a las condiciones de trabajo que influyen en la fatiga física.
    Calcular el gasto metabólico para distintos tipos de actividades. describir las alteraciones de la salud relacionadas con la carga física y mental para determinadas profesiones.
    Describir las alteraciones De la salud relacionadas con la carga física y mental para determinadas profesiones.
    Aplicar técnicas de evaluación de los riesgos derivados de la carga de trabajo física y mental y analizar los datos resultantes de la aplicación de estas técnicas. describir las condiciones de aplicación y contraindicaciones de las técnicas de análisis y evaluación de los riesgos derivados de la carga del trabajo.
    Describir las condiciones de aplicación y contraindicaciones de las técnicas de análisis y evaluación de los riesgos derivados de la carga del trabajo
    5.4 Valorar los resultados obtenidos del análisis de la organización y la carga de trabajo. Utilizar los criterios de referencia establecidos y/o los valores dados por la normativa vigente para evaluar los resultados sobre riesgos obtenidos en la aplicación de técnicas analíticas.
    Ponderar los riesgos evaluados en función de la gravedad de sus consecuencias para la salud.
    5.5 Proponer medidas destinadas a eliminar o reducir los riesgos derivados de la organización y la carga de trabajo. Citar los principios generales de la prevención en la priorización de acciones preventivas.
    Seleccionar las medidas preventivas de eliminación o reducción de los riesgos evitando generar otros riesgos.
    Argumentar la elección de las medidas preventivas frente a los riesgos a prevenir.

    Contenidos básicos (150 horas).

    La organización del trabajo. Factores de naturaleza psicosocial:

    Factores de la estructura de la organización. Características del puesto, individuales y de la empresa. Organización del tiempo de trabajo. Trabajo a turnos y trabajo nocturno.

    Metodología y técnicas de evaluación de los factores psicosociales y sus consecuencias.

    Intervención psicosocial: cambios en la organización del trabajo, cambios en el estilo de Dirección y cambios en los individuos.

    Normativa.

    La organización del trabajo, concepción del puesto de trabajo:

    Ergonomía y sus temas de estudio.

    El Diseño del centro de trabajo. Configuración del espacio, mobiliario, mandos y controles.

    La selección y el Diseño de las máquinas y las herramientas. La posición de trabajo en las máquinas.

    Puestos de trabajo con equipos que incluyen pantallas de visualización.

    Exigencias y características visuales y sonoras de la actividad.

    La calidad del aire en los espacios interiores. Contaminantes del microclima de trabajo. Temperatura, ventilación y humedad. Dispositivos de medida. Valores límite de exposición.

    Normativa. Carga de trabajo:

    El trabajo físico y su problemática: los esfuerzos, las posturas y los movimientos repetitivos. Parámetros para la valoración y prevención de la carga física.

    Factores que determinan la carga mental. Valoración de la carga mental. Prevención de la fatiga mental. Normativa.

    El estrés:

    Características y consecuencias fisiológicas, psíquicas, sociales y laborales del estrés.

    Medidas preventivas. Evaluación e intervención.

    Módulo profesional 6:
    Emergencias

    Asociado a la unidad de competencia número 5:
    Actuar en situaciones de emergencia.

    CAPACIDADES TERMINALES CRITERIOS de EVALUACIÓN
    6.1 Elaborar un plan de emergencia tipo. Determinar las circunstancias que conducen a la realización de un plan de emergencia.
    Discernir el tipo de plan de emergencia que debe ser desarrollado según los tipos de actividad y su potencial de riesgo.
    Dado un supuesto práctico, desarrollar un plan de emergencia teniendo en cuenta la normativa relativa al plan de emergencia contra incendios de evacuación de edificios.
    Elaborar los documentos del plan en cuanto a:
    • Evaluación del riesgo.

    • Medios de protección.

    • Plan de emergencia: Clasificación, acciones y equipos.

    • Implantación.
    6.2 Proponer procedimientos y medidas para actuar en condiciones de emergencia. Describir las situaciones peligrosas con sus factores determinantes que requieran un procedimiento en condiciones de emergencia.
    Desarrollar secuencialmente las acciones a realizar en conato de emergencia, emergencia parcial y emergencia general.
    En un plano de edificio en el que esté representado gráficamente el plan de emergencia, diferenciar:
    • Las instalaciones de detección, alarma, extinción y alumbrados especiales.

    • Medios humanos disponibles a actuar en las medidas de autoprotección.

    • Localización de medios de protección y vías de evacuación.

    • Las condiciones de evacuación del edificio con los valores establecidos en la normativa aplicable.

    • Proponer los medios de actuación, vías de evacuación y medios de lucha con relación a las diferentes zonas de riesgo en una situación de emergencia dada.
    6.3 Analizar y realizar la extinción de incendios en situaciones simuladas, relacionando el equipo que hay que emplear con el lugar y el tipo de combustión. Describir los tipos de incendios según:
    • Naturaleza del combustible.

    • Lugar donde se produce.

    • Espacio físico que ocupa.

    Relacionar los medios de lucha contra incendios con las características de los combustibles líquidos.
    Explicar el funcionamiento de un sistema fijo de detección y alarma contra incendios.
    Explicar los efectos de los agentes extintores sólidos, líquidos y gaseosos sobre los diferentes tipos de incendios.
    En un simulacro de incendio:

    • Seleccionar el equipo de protección individual adecuado al tipo de fuego.

    • Seleccionar y emplear los medios portátiles y fijos con agentes sólidos, líquidos y gaseosos.

    • Efectuar la extinción utilizando el método y técnica del equipo.
    6.4 Actuar en primeros auxilios, de acuerdo a las observaciones visuales y síntomas de enfermos y accidentados. Elegir los medios necesarios de que deben ser dotados los botiquines para actuaciones frente a emergencias.
    Seleccionar la forma de proteger al accidentado, socorrista y posibles testigos.
    Relacionar la emergencia con los medios auxiliares que deben ser alertados (hospitales, servicio de bomberos, protección civil, policía municipal, etc.) y con los canales de comunicación necesarios para contactar con los ser vicios internos y externos.
    Reconocer los signos vitales y síntomas en supuestos heridos y lesionados. Indicar los pasos a seguir en el tratamiento de las personas accidentadas (posicionamiento de enfermos, inmovilización, etc.).
    Enumerar las precauciones y medidas que hay que tomar en caso de hemorragias, quemaduras, fracturas, luxaciones y lesiones musculares.
    En ejercicios prácticos de simulación:
    • Aplicar medidas de reanimación, cohibición de hemorragias, inmovilizaciones y vendajes.

    • Realizar curas y transporte de heridos.

    • Tomar datos y establecer la consulta médica.

    Contenidos básicos (90 horas).

    Planes de emergencia y evacuación:

    Situaciones que requieren planes de emergencia.

    Emisiones, fugas, vertidos, incendios y explosiones.

    Sectores productivos con gran incidencia de situaciones de emergencia.

    Consecuencias de accidentes graves y su propagación.

    Planes de emergencia interior.

    Planes de emergencia exterior. Sectores a los que son aplicables.

    Gestión de planes de emergencia Grupos de intervención.

    Formación. Información. Simulacros.

    Legislación vigente para el control de las emergencias.

    Actuación ante situaciones de emergencia: frente a incendios, frente a explosiones y frente a intoxicaciones.

    Lucha contra incendios:

    Cadena del incendio.

    Reacción al fuego de los materiales de construcción.

    Técnicas de extinción según el tipo de fuego.

    Agentes extintores.

    Instalaciones y equipos de extinción de incendios.

    Inspecciones y organización de la lucha contra incendios.

    Primeros auxilios:

    Activación del sistema de emergencia en primeros auxilios: proteger, avisar y socorrer.

    Bases anatomo-fisiológicas y procedimientos de diagnóstico.

    Consulta con servicios médicos.

    Técnicas de socorrismo en:

    Quemaduras de origen físico y químico.

    Hemorragias, fracturas y heridas.

    Intoxicaciones.

    Mantenimiento de botiquines de primeros auxilios.

    Principios de administración de medicamentos.

    Rescate y transporte de heridos y enfermos graves.

    Técnicas de reanimación cardio-pulmonar.

  3. Módulos profesionales transversales.

    Mantenimiento de botiquines de primeros auxilios. Principios de administración de medicamentos. Rescate y transporte de heridos y enfermos graves. Técnicas de reanimación cardio-pulmonar.

    Módulo profesional 7:
    Relaciones en el entorno de trabajo

    CAPACIDADES TERMINALES CRITERIOS DE EVALUACIÓN
    7.1 Utilizar eficazmente las técnicas de comunicación en su medio laboral para recibir y emitir instrucciones e información, intercambiar ideas u opiniones, asignar tareas y coordinar proyectos. Identificar el tipo de comunicación utilizado en un mensaje y las distintas estrategias utilizadas para conseguir una buena comunicación.
    Clasificar y caracterizar las distintas etapas de un proceso comunicativo.
    Distinguir una buena comunicación que contenga un mensaje nítido de otra con caminos divergentes que desfiguren o enturbien el objetivo principal de la transmisión.
    Deducir las alteraciones producidas en la comunicación de un mensaje en el que existe disparidad entre lo emitido y lo percibido.
    Analizar y valorar las interferencias que dificultan la comprensión de un mensaje.
    7.2 Afrontar los conflictos que se originen en el entorno de su trabajo, mediante la negociación y la consecución de la participación de todos los miembros del grupo en la detección del origen del problema, evitando juicios de valor y resolviendo el conflicto, centrándose en aquellos aspectos que se puedan modificar. Definir el concepto y los elementos de la negociación.
    Identificar los tipos y la eficacia de los comportamientos posibles en una situación de negociación.
    Identificar estrategias de negociación relacionándolas con las situaciones más habituales de aparición de conflictos en la empresa.
    Identificar el método para preparar una negociación teniendo en cuenta las fases de recogida de información, evaluación de la relación de fuerzas y previsión de posibles acuerdos.
    7.3 Tomar decisiones, contemplan- do las circunstancias que obligan a tomar esa decisión y teniendo en cuenta las opiniones de los demás respecto a las vías de solución posibles. Identificar y clasificar los posibles tipos de decisiones que se pueden utilizar ante una situación concreta.
    Analizar las circunstancias en las que es necesario tomar una decisión y elegir la más adecuada.
    Aplicar el método de búsqueda de una solución o respuesta.
    Respetar y tener en cuenta las opiniones de los demás, aunque sean contrarias a las propias.
    7.4 Ejercer el liderazgo de una manera efectiva en el marco de sus competencias profesionales adoptando el estilo más apropiado en cada situación. Identificar los estilos de mando y los comportamientos que caracterizan cada uno de ellos.
    Relacionar los estilos de liderazgo con diferentes situaciones ante las que puede encontrarse el líder.
    Estimar el papel, competencias y limitaciones del mando intermedio en la organización.
    7.5 Conducir, moderar y/o participar en reuniones, colaborando activamente o consiguiendo la colaboración de los participantes. Enumerar las ventajas de los equipos de trabajo frente al trabajo individual.
    Describir la función y el método de la planificación de reuniones, definiendo, a través de casos simulados, objetivos, documentación, orden del día, asistentes y convocatoria de una reunión.
    Definir los diferentes tipos y funciones de las reuniones.
    Describir los diferentes tipos y funciones de las reuniones. Identificar la tipología de participantes.
    Describir las etapas del desarrollo de una reunión.
    Enumerar los objetivos más relevantes que se persiguen en las reuniones de grupo.
    Identificar las diferentes técnicas de dinamización y funcionamiento de grupos.
    Descubrir las características de las técnicas más relevantes.
    7.6 Impulsar el proceso de motivación en su entorno laboral, facilitando la mejora en el ambiente de trabajo y el compromiso de las personas con los objetivos de la empresa. Definir la motivación en el entorno laboral.
    Explicar las grandes teorías de la motivación. Identificar las técnicas de motivación aplicables en el entorno laboral.
    En casos simulados, seleccionar y aplicar técnicas de motivación adecuadas a cada situación.

    Contenidos básicos (30 horas).

    La comunicación en la empresa:

    Producción de documentos en los cuales se contengan las tareas asignadas a los miembros de un equipo.

    Comunicación oral de instrucciones para la consecución de unos objetivos.

    Tipos de comunicación.

    Etapas de un proceso de comunicación.

    Redes de comunicación, canales y medios.

    Dificultades/barreras en la comunicación.

    Recursos para manipular los datos de la percepción.

    La comunicación generadora de comportamientos.

    El control de la información. La información como función de dirección.

    Negociación:

    Concepto y elementos.

    Estrategias de negociación.

    Estilos de influencia.

    Solución de problemas y toma de decisiones:

    Resolución de situaciones conflictivas originadas como consecuencia de las relaciones en el entorno de trabajo.

    Proceso para la resolución de problemas.

    Factores que influyen en una decisión.

    Métodos más usuales para la toma de decisiones en grupo.

    Fases en la toma de decisiones.

    Estilos de mando:

    Dirección y/o liderazgo.

    Estilos de dirección.

    Teorías, enfoques del liderazgo.

    Conducción/dirección de equipos de trabajo:

    Aplicación de las técnicas de dinamización y dirección de grupos.

    Etapas de una reunión.

    Tipos de reuniones. Técnicas de dinámica y dirección de grupos.

    Tipología de los participantes.

    La motivación en el entorno laboral: definición de la motivación.

    Principales teorías de motivación.

    Diagnóstico de factores motivacionales.

  4. Módulo profesional de formación en centros de trabajo.

    CAPACIDADES TERMINALES CRITERIOS DE EVALUACIÓN
    Participar en la implantación y desarrollo de la política de prevención de riesgos en la empresa. Realizar el proyecto del programa preventivo: explicación de los peligros involucrados en la realización del trabajo, medidas preventivas y medidas de protección, en función de los riesgos de la actividad.
    Analizar la información y medios disponibles para el desarrollo del programa preventivo, con objeto de aportar mejoras al mismo, u optimizar el nuevo programa que se debe implantar.
    Realizar los controles adecuados que aseguren la correcta realización del programa preventivo implantado en la empresa.
    Realizar la evaluación del programa preventivo, determinando las modificaciones que deben introducirse en función de la eficacia de las medidas implantadas.
    Realizar actividades destinadas a impulsar y promocionar el cumplimiento de la normativa general y específica de prevención de riesgos laborales. Seleccionar la normativa de aplicación a la empresa en función de su actividad.
    Cumplir y hacer cumplir en todo momento las normas de seguridad personales y colectivas en el desarrollo de las distintas actividades.
    Seleccionar los elementos necesarios para la información y difusión de las nuevas normas.
    Realizar las modificaciones de las normativas internas para adecuarlas a la nueva normativa.
    Realizar actividades de información, formación y motivación destinadas a los trabajadores de la empresa. Realizar campañas informativas sobre los riesgos presentes en la actividad, las medidas de protección colectiva y los equipos de protección individual.
    Definir las necesidades de formación del personal sobre los riesgos presentes en la actividad, para conseguir la mejora de las condiciones de trabajo en la empresa.
    Participar en el desarrollo de acciones formativas.
    Establecer un sistema para recoger las opiniones de los trabajadores con respecto a sus condiciones de trabajo.
    Recoger las sugerencias sobre mejora de las condiciones de trabajo propuestas por los trabajadores, para su inclusión en el programa preventivo.
    Aplicar las medidas de identificación y control de los riesgos específicos y generales que afecten a los procesos productivos. Identificar las situaciones de riesgo más habituales, mediante la inspección de los locales, máquinas, equipos, sustancias y preparados utilizados y métodos de trabajo.
    Analizar las situaciones observadas, mediante la utilización de los registros de datos, el tratamiento estadístico de resultados y la justificación de los mismos, elaborando un informe de las actividades desarrolladas destinado al responsable de prevención de riesgos de la empresa. Informar del correcto etiquetado y manipulación de los agentes químicos contaminantes.
    Controlar los habitáculos destinados al almacenamiento de productos contaminantes.
    Proponer actuaciones preventivas y/o de protección correspondientes a los riesgos más habituales, que permitan eliminar o disminuir sus consecuencias.
    Informar de los medios de protección colectiva que hay instalados y su correcta utilización.
    Realizar la selección de los equipos de protección individual adecuados a cada riesgo, generando y/o actualizando el fichero de equipos, manejando cualquier tipo de soporte de información.
    Realizar el inventario del almacén de equipos de protección individual, teniendo en cuenta las distintas variables (usuario, caducidad, mantenimiento, reposición...), aconsejando la realización de pedidos en el momento adecuado. Informar a los trabajadores de los equipos de protección individual adecuados a cada riesgo, la forma de utilizarlos y mantenerlos.
    Comportarse en todo momento de forma responsable en la empresa, colaborando con los servicios de prevención y entidades con competencias en prevención de riesgos. En todo momento mostrar una actitud de respeto a los procedimientos y normas de la empresa.
    Analizar las repercusiones de su actividad en el programa preventivo de la empresa.
    Coordinar su actividad con el personal de los servicios de prevención y los delegados de prevención, informando de cualquier cambio, necesidad relevante o contingencia no prevista.
    Incorporarse puntualmente al puesto de trabajo, disfrutando de los descansos permitidos y no abandonando el centro de trabajo antes de lo establecido sin motivos debidamente justificados.
    Cumplir con los requerimientos y normas de la empresa, demostrando un buen hacer profesional, cumpliendo las tareas en orden de prioridad y finalizando su trabajo en un tiempo razonable.
    Interpretar y ejecutar con diligencia las instrucciones que recibe y responsabilizarse del trabajo que desarrolla, comunicándose eficazmente con la persona adecuada en cada momento.

    Duración del módulo profesional: 210 horas.

  5. Módulo profesional de formación y orientación laboral.

    CAPACIDADES TERMINALES | CRITERIOS DE EVALUACIÓN
    8.1 Determinar actuaciones preventivas y/o de protección minimizando los factores de riesgo y las consecuencias para la salud y el medio ambiente que producen. Identificar las situaciones de riesgo más habituales en su ámbito de trabajo, asociando las técnicas generales de actuación en función de las mismas.
    Clasificar los daños a la salud y al medio ambiente en función de las con secuencias y de los factores de riesgo más habituales que los generan.
    Proponer actuaciones preventivas y/o de protección correspondientes a los riesgos más habituales, que permitan disminuir sus consecuencias.
    8.2 Aplicar las medidas sanitarias básicas inmediatas en el lugar del accidente en situaciones simuladas. Identificar la prioridad de intervención en el supuesto de varios lesionados o de múltiples lesionados, conforme al criterio de mayor riesgo vital intrínseco de lesiones.
    Identificar la secuencia de medidas que deben ser aplicadas en función de las lesiones existentes en el supuesto anterior.
    Realizar la ejecución de técnicas sanitarias (RCP, inmovilización, traslado,...), aplicando los protocolos establecidos.
    8.3 Diferenciar las modalidades de contratación y aplicar procedimientos de inserción en la realidad laboral como trabajador por cuenta ajena o por cuenta propia. Identificar las distintas modalidades de contratación laboral existentes en su sector productivo que permite la legislación vigente.
    En una situación dada, elegir y utilizar adecuadamente las principales técnicas de búsqueda de empleo en su campo profesional.
    Identificar y cumplimentar correctamente los documentos necesarios y localizar los recursos precisos, para constituirse en trabajador por cuenta propia.
    8.4 Orientarse en el mercado de trabajo, identificando sus propias capacidades e intereses y el itinerario profesional más idóneo. Identificar y evaluar las capacidades, actitudes y conocimientos propios con valor profesionalizador.
    Definir los intereses individuales y sus motivaciones, evitando, en su caso, los condicionamientos por razón de sexo o de otra índole.
    Identificar la oferta formativa y la demanda laboral referida a sus intereses.
    8.5 Interpretar el marco legal del trabajo y distinguir los derechos y obligaciones que se derivan de las relaciones laborales. Emplear las fuentes básicas de información del derecho laboral (Constitución, Estatuto de los Trabajadores, Directivas de la Unión Europea, Convenio Colectivo,...) distinguiendo los derechos y las obligaciones que le incumben.
    Interpretar los diversos conceptos que intervienen en una «Liquidación de haberes».
    En un supuesto de negociación colectiva tipo:
    • Describir el proceso de negociación. Identificar las variables (salariales, seguridad e higiene, productividad, tecnológicas,...) objeto de negociación.

    • Describir las posibles consecuencias y medidas, resultado de la negociación. Identificar las prestaciones y obligaciones relativas a la Seguridad Social.
    8.6 Interpretar los datos de la estructura socioeconómica española, identificando las diferentes variables implicadas y las consecuencias de sus posibles variaciones. | A partir de informaciones económicas de carácter general: Identificar las principales magnitudes macroeconómicas y analizar las relaciones existentes entre ellas.
    8.7 Analizar la organización y la situación económica de una empresa del sector, interpretando los parámetros económicos que la determinan. Explicar las áreas funcionales de una empresa tipo del sector, indicando las relaciones existentes entre ellas.
    A partir de la memoria económica de una empresa:
    • Identificar e interpretar las variables económicas más relevantes que intervienen en la misma.

    • Calcular e interpretar las ratios básicas (autonomía financiera, solvencia, garantía y financiación del inmovilizado,...) que determinan la situación financiera de la empresa.

    • Indicar las posibles líneas de financiación de la empresa.

    Contenidos básicos (35 horas).

    Salud laboral:

    Condiciones de trabajo y seguridad.

    Factores de riesgo: medidas de prevención y protección.

    Organización segura del trabajo: técnicas generales de prevención y protección.

    Primeros auxilios.

    Legislación y relaciones laborales:

    Derecho laboral: nacional y comunitario.

    Seguridad Social y otras prestaciones.

    Negociación colectiva.

    Orientación e inserción socio-laboral:

    El proceso de búsqueda de empleo.

    Iniciativas para el trabajo por cuenta propia.

    Análisis y evaluación del propio potencial profesional y de los intereses personales.

    Itinerarios formativos/profesionalizadores.

    Hábitos sociales no discriminatorios.

    Principios de economía:

    Variables macroeconómicas e indicadores socioeconómicos.

    Relaciones socioeconómicas internacionales.

    Economía y organización de la empresa:

    La empresa: áreas funcionales y organigramas.

    Funcionamiento económico de la empresa.

Volver atrás

Volver arriba

4. Criterios de admisión de alumnos para cursar el ciclo formativo correspondiente a este título en centros sostenidos con fondos públicos

  1. Modalidades de Bachillerato:

    • Ciencias de la Naturaleza y de la Salud.

    • Humanidades y Ciencias Sociales.

    • Tecnología.

  2. Materias de Bachillerato:

    • Biología.

    • Tecnología Industrial I.

Volver atrás

Volver arriba

5. Profesorado

Especialidades del profesorado con atribución docente en los módulos profesionales del ciclo formativo de prevención de riesgos profesionales:

MÓDULO PROFESIONAL | ESPECIALIDAD DEL PROFESORADO | CUERPO
1. Gestión de la prevención. | Formación y Orientación Laboral. | Profesor de Enseñanza Secundaria.
2. Riesgos derivados de las condiciones de seguridad. | Organización y proyectos de fabricación mecánica. Organización y Proyectos de Sistemas Energéticos. | Profesor de Enseñanza Secundaria.
3. Riesgos físicos ambientales. | Análisis y Química Industrial. Procesos diagnósticos clínicos y productos ortoprotésicos. | Profesor de Enseñanza Secundaria.
4. Riesgos químicos y biológicos ambientales. | Análisis y Química Industrial. Procesos diagnósticos clínicos y productos ortoprotésicos. | Profesor de Enseñanza Secundaria.
5. Prevención de riesgos derivados de la organización y la carga de trabajo. | Formación y Orientación Laboral. | Profesor de Enseñanza Secundaria.
6. Emergencias. | (1) | (1)
7. Relaciones en el entorno de trabajo. | Formación y Orientación Laboral. | Profesor de Enseñanza Secundaria.
8. Formación y Orientación Laboral. | Formación y Orientación Laboral. | Profesor de Enseñanza Secundaria.

(1) Para la impartición de este módulo profesional es necesario un Profesor especialista de los previstos en el artículo 33.2 de la LOGSE.

Volver atrás

Volver arriba

6. Requisitos mínimos de espacios e instalaciones para impartir estas enseñanzas

Espacio formativo | Superficie m2 30 alumnos | Superficie m2 20 alumnos
Taller de seguridad Taller de procesos Laboratorio de análisis Aula polivalente | 120 240 90 60 | 90 210 60 40

No debe interpretarse que los diversos espacios formativos identificados deban diferenciarse necesariamente mediante cerramientos.

Volver atrás

Volver arriba

7. Convalidaciones, correspondencias y acceso a estudios universitarios

  1. Módulos profesionales que pueden ser objeto de convalidación con la Formación Profesional Ocupacional:

    • Gestión de la Prevención.

    • Emergencias.

  2. Módulos profesionales que pueden ser objeto de correspondencia con la práctica laboral:

    • Riesgos derivados de las condiciones de seguridad.

    • Riesgos físicos ambientales.

    • Emergencias.

    • Formación y orientación laboral.

    • Formación en centros de trabajo.

  3. Acceso a estudios universitarios:

    • Ingeniero Técnico Industrial en todas sus especialidades.

    • Ingeniero Técnico de Minas.

    • Ingeniero Técnico de Obras Públicas.

Volver atrás

Volver arriba


Real Decreto 863/1985, de 2 de abril, por el que se aprueba el Reglamento General de Normas Basicas de Seguridad Minera.

(B.O.E. 12-06-85)

Exposición de motivos

El vigente reglamento de policía minera y metalúrgica de 23 de agosto de 1934, que estableció las reglas a que se deben ajustar las explotaciones e industrias relacionadas con la minería, ha sido sucesivamente e industrias relacionadas con la minería, ha sido sucesivamente ampliado y actualizado mediante las siguientes disposiciones complementarias y modificaciones del mismo: el Decreto 2540/1960, de 22 de diciembre, ventilación en las minas; Decreto 1466/1962, de 22 de junio, sobre explosivos; Decreto 416/1964, de 6 de febrero, sobre instalaciones eléctricas en minería, y Decreto 2991/1967, de 14 de diciembre, sobre ventilación de locomotoras de combustión interna.

Los continuos progresos que en la técnica minera se han sido produciendo y el extraordinario desarrollo alcanzado en los últimos tiempos en la maquinaria utilizada en las explotaciones, hacen necesario modificar el contenido del citado reglamento.

Por otra parte, la distribución de competencias derivadas de la constitución y de los estatutos de autonomía, aconsejan, en aras de intereses Generales, el establecimiento de un común denominador normativo de vigencia en toda la nación, que contenga los criterios básicos Generales en materia de seguridad minera, criterios que deben entenderse como mínimo y que serán de aplicación directa en todo el territorio nacional.

El reglamento General será desarrollado por instrucciones técnicas complementarias (ITC) que se dictaran por orden del ministerio de industria y energía. Dicho desarrollo solo resultara de aplicación directa en las comunidades autónomas con competencia de desarrollo legislativo y ejecución en materia de régimen minero, en lo relativo a la normalización y homologación de elementos en razón a la unidad de mercado y su consecuente principio constitucional de libre circulación de bienes, así como las ITC sobre materia de explosivos, cuyo régimen compete al estado con carácter exclusivo de acuerdo con el artículo 149.1.26 de la constitución.

La entrada en vigor de dichas instrucciones especificas determina derogación de los artículos afectados del reglamento de 23 de agosto de 1934 y de los Decretos complementarios anteriormente citados.

En su virtud, de acuerdo con el consejo de estado, a propuesta del ministro de industria y energía y previa deliberación del consejo de ministros, en su reunión del día 2 de abril de 1985 dispongo:

Artículo 1.

Se aprueba el adjunto reglamento General de normas básicas de seguridad minera. Estas normas serán de aplicación directa en todo el territorio nacional y tendrán el carácter de mínimas, pudiendo ser desarrolladas por las comunidades autónomas que tengas atribuciones estatutarias para ello, asegurando la ejecución de las normas básicas e introduciendo, en su caso, medidas adicionales de seguridad.

Artículo 2.

Se autoriza al ministerio de industria y energía para aprobar, por orden, las instrucciones técnicas complementarias de desarrollo y ejecución del reglamento adjunto. Dichas instrucciones serán de aplicación directa en todas las comunidades autónomas que carezcan de competencia para reglamentar esta materia. Asimismo, serán también de aplicación subsidiaria, como derecho supletorio a falta de desarrollo reglamentario autonómico, en aquellas comunidades que tuvieran competencia para verificarlo, o en caso de lagunas o insuficiencia de su regulación propia, o por remisión expresa. En todo caso, las instrucciones técnicas complementarias relativas a la normalización y homologación de elementos, así como las que se dicten en materia de explosivos, serán de aplicación directa en todo el territorio del estado español.

Artículo 3.

Quedan derogadas cuantas normas de igual o inferior rango versen sobre seguridad minera y sean contrarias a lo establecido en el reglamento. Subsistirán, no obstante, las normas vigentes de seguridad minera contenidas en el reglamento de policía minera y metalúrgica de 23 de agosto de 1934 (Decreto 2540/1960; de 22 de diciembre, Decreto 1466/1962, de 22 de junio; Decreto 416/1964, de 6 de febrero, y Decreto 2991/1967, de 14 de diciembre), en cuanto se refieren a medidas y prevenciones de seguridad compatibles con las normas básicas que se aprueban y en tanto no se dictan las correspondientes instrucciones técnicas complementarias.

Artículo 4.

A la entrada en vigor de todas las instrucciones técnicas complementarias de desarrollo del reglamento que se aprueba, se entenderá derogado en su integridad el reglamento que se aprueba, se entenderá derogado en su integridad el reglamento de 1934 y demás Decretos complementarios.

Se autoriza al ministro de industria y energía para que, una ve aprobadas todas las instrucciones técnicas complementarias, pueda precisar, por orden y previa audiencia del consejo de estado, las normas concretas que hayan quedado derogadas.

Reglamento General de normas básicas de seguridad minera

CAPITULO 1. Ámbito de aplicación y fines

CAPITULO 2. Disposiciones Generales

  • 2.1 Proyecto
  • 2.2 Montaje, puesta en servicio, mantenimiento e inspección

CAPITULO 3. Medidas de salvamento

  • 3.1 Actuaciones en caso de accidente
  • 3.2 Estaciones de salvamento

CAPITULO 4. Labores subterráneas

  • 4.1 Clasificación
  • 4.2 Accesos
  • 4.3 Extracción
  • 4.4 Tornos y cabrestantes
  • 4.5 Circulación y transporte
  • 4.6 Trabajos y explotaciones
  • 4.7 Ventilación y desagüe
  • 4.8 Condiciones ambientales

CAPITULO 5. Especificaciones para minas subterráneas de carbón y labores con riesgo de explosión

  • 5.1 Minas de cuarta categoría
  • 5.2 Minas con polvo explosivo
  • 5.3 Minas con propensión a fuegos

CAPITULO 6. Trabajos especiales, prospecciones y sondeos

CAPITULO 7. Trabajos a cielo abierto

CAPITULO 8. Escombreras

CAPITULO 9. Electricidad

CAPITULO 10. Explosivos

  • 10.1 Almacenamiento
  • 10.2 Utilización
  • 10.3 Voladuras especiales
  • 10.4 Disposiciones especiales para trabajos con gases o polvos inflamables o explosivos

CAPITULO 11. Establecimiento de beneficio de minerales

CAPITULO 12. Certificaciones y homologaciones

CAPITULO 13. Suspensión y abandono de labores

CAPITULO 14. Competencia administrativa

CAPITULO 15. Sanciones

El artículo 109 ha sido modificado por el Real Decreto 150/1996, las modificaciones han sido introducidas en este texto con letra de color y el texto eliminado ha sido tachado

Capítulo primero. Ámbito de aplicación y fines

Artículo 1.

El presente reglamento básico establece las reglas Generales mínimas de seguridad a que se sujetaran las explotaciones de minas, canteras salinas marítimas, aguas subterráneas, recursos geotérmicos, depósitos subterráneos naturales o artificiales, sondeos excavaciones a cielo abierto o subterráneas, siempre que en cualquiera de los trabajos citados se requiera la aplicación de técnica minera o el uso de explosivos, y los establecimientos de beneficios de recursos geológicos en General, en los que se apliquen técnicas mineras.

Artículo 2.

El presente reglamento básico tiene por objeto:

1. La protección de las personas ocupadas en estos trabajos contra los peligros que amenacen su salud o su vida.

2. La seguridad en todas las actividades especificas en el artículo anterior.

3. El mejor aprovechamiento de los recursos geológicos.

4. La protección del suelo cuando las explotaciones y trabajos puedan afectar a terceros.

Capítulo II. Disposiciones Generales

Artículo 3.

Todas las actividades incluidas en este reglamento estarán bajo la autoridad de un director facultativo responsable con titulación exigida por la ley.

Artículo 4.

Cuando se realizan trabajos con contratista, en el contrato deberá figurar la persona responsable del cumplimiento de este reglamento.

Artículo 5.

Cuando sea precisa la adaptación, a casos concretos, de las medidas de este reglamento y cuantas disposiciones posteriores puedan desarrollarlo, el director facultativo responsable establecerá disposiciones internas de seguridad que regulen la actividad interna de la empresa explotadora.

Estas disposiciones internas se someterán a la aprobación de la autoridad competente y, una vez aprobada, serán de obligatorio cumplimiento para todo el personal de la empresa afectada. Los órganos competentes citados establecerán plazos obligatorios, en su caso, para su presentación.

Artículo 6.

Los explotadores de minas, bajo la responsabilidad de su director facultativo, están obligados a recoger todos los datos y planos relativos a la situación, extensión y profundidad de las labores, tanto antiguas como actuales, con especial referencia a los posibles depósitos de gases, aguas colgadas o cursos subterráneos de agua existentes en sus concesiones.

Estos datos se enviaran a la autoridad competente en materias mineras.

Artículo 7.

Todas las instalaciones mineras nuevas o sus modificaciones sustanciales necesitaran la aprobación de los proyectos correspondientes y la autorización de la puesta en servicios, para lo cual es preceptivo la homologación o certificación de determinados materiales y equipos.

Artículo 8.

Todo proyecto será dirigido y firmado por un técnico titulado competente y será presentado en la autoridad competente para su aprobación previo estudio.

Para este estudio la autoridad competente podrá recabar de la dirección General de minas, cuando se estime procedente, el asesoramiento oportuno.

Artículo 9.

Todo proyecto constará de:

1. Memoria descriptiva, planos y cálculos justificativos acerca de la eficacia de las medidas encaminadas a garantizar la máxima seguridad del personal, así como toda incidencia perjudicial sobre otras instalaciones, según lo establecido en este reglamento y sus instrucciones técnicas complementarias y demás normas aplicables.

2. Condiciones y lugares de utilización, así como las reglas de explotación y mantenimiento.

Se aceptaran proyectos tipo, cuya ejecución pueda ser repetitiva, siempre que en dichos proyectos se fijen los márgenes admisibles de variación de los parámetros técnicos y las condiciones más adversas en que puede funcionar.

2.2 Montaje, puesta en servicio y mantenimiento e inspección

Artículo 10.

El montaje y mantenimiento solo podrá realizarse por personal idóneo autorizado bajo la dirección de un técnico responsable, de acuerdo con la instrucción técnica complementaria correspondiente.

Artículo 11.

La solicitud de puesta en servicio se acompañara con la presentación de:

Las certificaciones u homologaciones relativas al material o equipo, si procede.

Un certificado del director del montaje en el que se garantizara el cumplimiento de las especificaciones del proyecto y prescripciones complementarias, si las hubiera, así como de las reglamentaciones y normas oportunas, en el montaje de la instalación y en su puesta a punto.

La autoridad competente podrá utilizar para esta puesta en servicio las entidades colaboradoras de la administración.

Artículo 12.

Las instalaciones serán objeto de un mantenimiento que garantice las condiciones de seguridad previstas en el proyecto.

Artículo 13.

El director facultativo y los responsables del montaje y mantenimiento dispondrán en su centro de trabajo del presente reglamento y sus instrucciones técnicas complementarias.

Asimismo dispondrán de los siguientes documentos:

A. ) proyectos autorizados.

B. ) autorizaciones, homologaciones y certificaciones.

C. ) prescripción de la autoridad minera.

D. ) disposiciones internas de seguridad.

E. ) documentos de control de las revisiones.

F. ) esquemas y planos actualizados de labores e instalaciones.

Artículo 14.

La reparación de material certificado u homologado solamente podrá realizarse en talleres expresamente autorizados para ello por la autoridad competente, a menos que los talleres sean los propios del constructor del material.

Artículo 15.

La autoridad competente podrá, por iniciativa propia o de parte interesada, girar visita total o parcial a las instalaciones, levantando acta del estado de la instalación con respecto a su proyecto inicial y a este reglamento y sus instalaciones técnicas complementarias.

La autoridad competente podrá exigir que estas inspecciones sean realizadas por entidades colaboradoras.

Es obligatorio permitir la entrada y facilitar la inspección de las labores e instalaciones a los ingenieros actuarios y personal auxiliar que le acompañe, así como a los técnicos oficialmente autorizados por la dirección General de minas o por las autoridades mineras autonómicas.

Capítulo III. Medidas de salvamento

Artículo 16.

Los titulares de las actividades sujetas a este reglamento comunicaran con la mayor urgencia a la dirección General de minas del ministerio de industria y energía o autoridad competente cualquier accidente mortal o que haya producido lesiones cualificadas de graves, todo ello sin perjuicio de las notificaciones a la autoridad laboral previstas en la legislación vigente.

Igualmente procederán cuando se produzca un incidente que comprometa gravemente la seguridad de los trabajos o de las instalaciones, o cuando por cualquier causa exista un peligro inminente tal como inundación, falta de ventilación o conservación.

También quedan obligados a remitir a los partes normalizados con la periodicidad que se solicite para la confección de la estadística de accidentes y enfermedades profesionales.

Artículo 17.

Los trabajos de salvamento y la ejecución de las labores necesarias para evitar nuevos peligros, se dispondrán por la dirección facultativa dando cuenta de ello a la autoridad competente.

En caso de necesidad, las autoridades provinciales o locales podrán recabar de las minas o industrias próximas toda clase de medios en personal y material, así como los servicios de los técnicos mineros y sanitarios que se encuentren en algún punto cercano al suceso.

Artículo 18.

Toda actividad subterránea con peligro de incendios, desprendimientos de gases o polvos explosivos, contará con una estación de salvamento provista del material preciso para hacer frente a las situaciones de emergencia.

Podrán establecerse estaciones de salvamento comunes a varias actividades se lo permitiesen la situación y facilidad de comunicación entre los centros de trabajo atendidos por la estación de salvamento común.

Artículo 19.

El jefe de la estación de salvamento será un técnico titulado de minas, este y los componentes de la misma deberán ser personas de acreditada experiencia minera y en numero suficiente para garantizar su trabajo en forma continua.

Artículo 20.

Aunque una mina se encuentre agrupada en una estación de salvamento, se le podrá exigir que disponga de aparatos y personal adiestrado, para poder trabajar en determinadas labores y colaborar con el personal de dicha estación.

Capítulo IV. Labores subterráneas

4.1. Clasificación

Artículo 21.

Las labores subterráneas, en su totalidad o parcialmente, serán clasificadas respecto al grisú u otros gases combustibles, al riesgo de propensión al fuego y a polvos inflamables.

Cuando en las labores subterráneas se presenten otros gases combustibles distintos que el grisú, se procederá a su clasificación en una de las categorías previstas para aquel gas, y si fuera necesario se dictaran normas especiales que permitan alcanzar grados de seguridad similares a los de las labores grisuosas.

Artículo 22.

Se clasificaran como minas o zonas con propensión a fuegos, aquellas en las que, existan referencias de que se procede la autocombustión espontanea del mineral o de sus rocas encajantes.

Artículo 23.

Se clasificaran como minas o zonas con polvos explosivos, aquellas que explotan combustibles cuyos polvos son capaces de producir o propagar una explosión.

Artículo 24.

Las minas o las zonas en que estas se dividan y las labores subterráneas en General, en que sea posible la existencia de grisú u otros gases inflamables, se clasificaran en una de las cuatro categorías siguientes:

1. Sin grisú o de primera categoría. - aquellas en las que no se han presentado grisú ni otros gases inflamables.

2. Débilmente grisuosas o de segunda categoría.- Aquellas en las que puedan desprenderse en cantidad reducida grisú u otros gases inflamables.

3. Fuertemente grisuosas o de tercera categoría. - aquellas en las que puedan desprenderse, en cantidad abundante grisú u otros gases inflamables.

4. Con desprendimientos instantáneos de gas o de cuarta categoría. - aquellas en las que puedan desprenderse de forma súbita y masiva el grisú u otros gases inflamables o irrespirables, originando el arrastre violento de cantidades importantes de mineral o de sus rocas encajantes.

Artículo 25.

El director facultativo de una mina clasificada en una determinada categoría, esta obligado a dar aviso inmediato cuando varíen las condiciones que motivaron aquella clasificación.

Igualmente el director facultativo podrá solicitar la revisión de la clasificación d una determinada mina o zona de la misma.

Artículo 26.

El director facultativo, esta obligado a dar cuenta de todo incidente que pueda considerarse como desprendimiento instantáneo y de toda manifestación anormal que pueda anunciar dichos incidentes.

Desde ese momento, se declarara la mina o zona donde se ha producido el incidente, como sospechosa y se abrirá un periodo de examen y vigilancia.

4.2. Accesos

Artículo 27.

Las instalaciones exteriores de los trabajos subterráneos de explotaciones mineras y los caminos que conducen a los mismos, estarán eficazmente señalizados o separados de las propiedades vecinas, de manera que nadie inadvertidamente, pueda entrar en ellas.

Esta disposición se hará extensiva a las excavaciones abandonadas y a las escombreras que puedan suponer peligro para las personas.

Artículo 28.

No se permitirá la presencia de personal no autorizado en las instalaciones, ni de aquellas cuya actuación sea tal que comprometa la seguridad e higiene de los trabajadores o la suya propia.

Artículo 29.

Todo campo de explotación subterránea tendrá por lo menos dos salidas independientes a la superficie, no siendo preciso que se encuentren en una misma concesión.

Artículo 30.

En las bocas de salida y en general en todos los accesos se establecerán los medios adecuados para evitar la caída de personas o material.

4.3. Extracción

Artículo 31.

La circulación de personal por pozos se regulara por una disposición interna de seguridad.

Artículo 32.

Todo embarque estará provisto de dispositivos que permitan el cambio reciproco y diferenciado de señales con el puesto de mando que controle los movimientos en el pozo.

Artículo 33.

Los maquinistas de extracción deberán estar oficialmente autorizados y ser unos profesionales competentes y en condiciones psicofísicas acreditadas por certificado medico.

Cuando no exista dispositivo automático de parada, durante la entrada y salida del personal, habrá, además del maquinista, un ayudante capacitado en el manejo de la maquina.

Artículo 34.

Las maquinas y los cabrestantes de transporte tienen que estar equipados por lo menos con dos dispositivos de frenado. Uno de los frenos actuara directamente sobre el portacables.

Artículo 35.

Las jaulas y las plataformas de los "skips", dispondrán de elementos que impidan la caída del personal o material al pozo y le protejan contra cualquier objeto exterior.

Artículo 36.

Todos los órganos de amarre de las jaulas y "skips" deberán ser calculados de manera que su conjunto resista al menos una carga igual a la de rotura de cable o cables.

4.4. Tornos y cabrestantes

Artículo 37.

Los tornos y cabrestantes estarán provistos de dispositivos de seguridad que eviten la caída o retorno, así como velocidades excesivas. Si transportan personal contaran con dos frenos y deberán ser homologados.

Solo se autorizara el empleo de tornos o cabrestantes movidos a brazo para pequeñas profundidades hasta un máximo de 30 metros empleando siempre cables sin empalmes y de resistencia adecuada.

Artículo 38.

Los cables empleados para transporte en pozos, tendrán un coeficiente de seguridad especificado en la instrucción técnica complementaria correspondiente.

Se define el coeficiente de seguridad como la relación entre la carga de rotura medida en el ensayo a tracción y la carga máxima de trabajo.

Antes de la instalación de un nuevo cable un testigo será sometido a los adecuados ensayos de resistencia.

Artículo 39.

En todo cable utilizado para transporte de personal se procederá una vez durante el primer año y una vez cada seis meses los años siguientes, al corte de 2 metros de cable en la zona correspondiente al amarre con la jaula para el ensayo oficial de resistencia.

Están exceptuados de esta obligación los cables empleados en poleas koepe.

Artículo 40.

La conservación de toda instalación de extracción será objeto de una instrucción técnica complementaria que fijara las revisiones y su periodicidad.

Artículo 41.

Deberá existir un registro en modelo oficial relativo a los cables empleados para la extracción o para la circulación normal de personal, comprendiendo los cables de equilibrio.

Artículo 42.

Todo cable empleado en la extracción o en la circulación de personal deberá ser retirado cuando:

1. Su coeficiente de seguridad disminuya por debajo de los índices obligatorios.

2. Cumplan los dos años de servicio en las instalaciones con poleas koepe, excepto con autorización justificada.

3. El numero de hilos rotos en un metro de longitud alcance el 20 por 100 del total.

4. En las instalaciones con poleas koepe multicable, un cable no cumpla el coeficiente de seguridad obligatorio, aunque el conjunto de la instalación lo cumpla.

En poleas koepe multicables se reemplazaran simultáneamente todos los cables.

Artículo 43.

La duración de los cables de equilibrio podrá ser de cuatro años, incluido el tiempo de trabajo como cable de extracción, salvo excepciones autorizadas.

4.5. Circulación y transporte

Artículo 44.

Cada mina contara con disposiciones internas de seguridad que regulen la circulación del personal y del material.

Artículo 45.

La circulación de personas mediante el empleo de cubas, únicamente se autorizara en casos especiales como profundización de pozos o averías.

Las jaulas "skips" y cubas no podrán llevar vagones, mineral o material pesado cuando transporten personal.

Artículo 46.

Las velocidades máximas en el transporte de personal serán las que determina la correspondiente instrucción técnica complementaria.

Artículo 47.

Las galerías subterráneas tendrán los gálibos y pendientes acordes con sus sistemas de explotación o trabajo.

En las galerías que desemboquen planos inclinados, se tomaran las precauciones precisas para que las personas no puedan ser alcanzadas por los vagones en su marcha ni en caso de escape.

Artículo 48.

Las zonas en las que los vagones circulen por pendiente automotora, contaran con los dispositivos de seguridad que impidan su escape involuntario.

Artículo 49.

Las maquinas de extracción o cabrestantes al servicio de los planos inclinados irán provistos de freno automático de palanca y contrapeso.

Cuando se utilicen para transporte de personal, el maquinista debe estar debidamente autorizado. Los cables, amarres y plataforma estarán sometidos a las regulaciones de extracción.

Todo plano inclinado contara con medios eficaces de comunicación reciproca y diferenciado entre los diversos puntos de maniobra y la maquina.

Artículo 50.

En los vehículos con motor de combustión interna, la proporción volumétrica de monóxido de carbono y otros gases nocivos en el escape así como la medida en las galerías tras el paso del vehículo no podrá exceder de los valores especificados en la instrucción técnica complementaria correspondiente.

Artículo 51.

Los vehículos eléctricos, tanto alimentados por líneas de contacto como por acumuladores, así como las instalaciones a ellos anejas, se ajustaran a lo preceptuado en las instrucciones técnicas complementarias correspondientes.

Artículo 52.

Las galerías por donde circulen trenes tendrán al menos 80 centímetros mas de ancho (de los que 60 centímetros serán siempre a un lado) y 25 centímetros mas de alto que el vehículo de mayor gálibo en circulación.

Los trenes irán dotados con señales acústicas de aviso, alumbrado fijo en cabeza y señalización luminosa en cola.

Artículo 53.

Cuando se trate de vehículos sobre orugas o neumáticos de dispondrá de los gálibos precisos para la circulación y maniobra de los mismos.

Artículo 54.

Para todos los medios mecánicos de transporte de personal o material, incluidos bandas, monocarriles y telesillas, se exigirá para su autorización la presentación del proyecto correspondiente que deberá cumplir las especificaciones de las instrucciones técnicas complementarias que le afecten.

4.6. Trabajos y explotaciones

Artículo 55.

Con anterioridad al comienzo de un nuevo trabajo subterráneo de cualquier clase, o al reanudarse la actividad en las labores después de una parada oficialmente comunicada, los explotadores deberán obtener la debida autorización.

Para ello deberán presentar un proyecto completo del trabajo o explotación que se pretende realizar, detallando su finalidad, sistema de explotación o trabajo y medios a emplear, así como las medidas de seguridad previstas para evitar daños a personas, bienes y al medio ambiente.

Cualquier modificación fundamental que altere el contenido del proyecto citado contara, igualmente, con la aprobación debida.

Artículo 56.

En todo trabajo o explotación subterránea en actividad existirán al menos los siguientes planos o croquis además de lo exigido en el artículo 8:

  • Topográfico.
  • Generales de labores.
  • Detalle de tajos y cuarteles.
  • General de ventilación.
  • General de red eléctrica.
  • General de aire comprimido.
  • General de comunicaciones interiores.
  • General de red de aguas, en el caso de que hubiere.
  • General de transporte.
  • General de exteriores.

Un ejemplar actualizado de cada plano deberá estar disponible en la oficina de la explotación subterránea.

Se llevaran los registros de control que se exijan en cada momento.

Artículo 57.

Cada empresa, en sus disposiciones internas de seguridad, hará figurar al menos: la organización que prevea en orden a mantener la seguridad del personal, fijando las responsabilidades y atribuciones de los distintos escalones jerárquicos, las medidas a tomar cuando circunstancias excepcionales alteren el orden normal del trabajo, la prevención y lucha contra incendios, los movimientos de maquinas, el saneamiento y seguridad de los hastíales, la prevención y lucha contra el polvo y el reconocimiento de las labores y del ambiente de la mina.

Artículo 58.

Solo podrán ser admitidas, como de nuevo ingreso a trabajos en labores subterráneas, las personas que, sometidas a examen medico apropiado, no padezcan enfermedad o defecto físico que represente limitación para trabajar en el interior.

Artículo 59.

Las maquinas y equipos empleados en labores subterráneas estarán construidos teniendo en cuenta las normas especificas que puedan exigirse para cada caso concreto.

Artículo 60.

La maquinaria utilizada en las labores y explotaciones subterráneas, que deberá estar autorizada, será la apropiada para el método de explotación elegido y dispondrá de los elementos necesarios para garantizar la seguridad.

Artículo 61.

En las obras y trabajos subterráneos el sostenimiento se realizara según las instrucciones del director facultativo y deberá controlarse y mantenerse empleando sistemas adecuados al terreno y conservarse secciones suficientes.

Artículo 62.

El vigilante o persona responsable de un avance, debe examinar, al menos una vez por relevo, el estado del techo y hastíales de la galería o frente. Sus visitas se multiplicaran en aquellos avances que presenten dificultades o riesgos particulares.

Artículo 63.

En los pocillos destinados al transporte por gravedad de mineral o rellenos, queda prohibido realizar la labor de desatrancamiento desde los lugares en que el personal pueda ser alcanzado por el material que se transporte.

Artículo 64.

Cuando se aplique un método de explotación que implique el abandono de pilares, el dimensionado y situación de esto será tal que no ponga en peligro la estabilidad de la explotación, ni la de las instalaciones superficiales situadas sobre la misma.

Artículo 65.

Cuando se emplee un método de explotación con relleno, las distancias entre este y el frente, se calculara teniendo en cuenta en cada caso la seguridad de la excavación y la eficacia de la ventilación.

Artículo 66.

En los métodos de explotación que impliquen hundimiento, se tomaran las medidas apropiadas para reducir las perdidas de ventilación, así como las posibilidades de incendio en las zonas hundidas.

4.7. Ventilación y desagüe

Artículo 67.

Todas las labores subterráneas accesibles deben estar recorridas por una corriente regular de aire, suficiente y en armonía con las condiciones del trabajo y del criadero. El aire exterior introducido estará exento de gases, vapores y polvos nocivos o peligrosos.

El volumen de aire introducido en las labores estará en relación con su extensión, el numero de personas, el tonelaje extraído y las condiciones naturales de la mina, teniendo en cuenta la temperatura, humedad, emisión de gases mefíticos, producción de polvo y otras sustancias peligrosas.

En las minas con ventilación natural, se dispondrá de medios de ventilación artificial para regularla cuando aquella no sea capaz de cumplir las condiciones exigidas.

En las labores en fondo de saco, se establecerá una ventilación secundaria si las circunstancias lo exigiesen.

En todas las minas será preceptiva la existencia de un libro de registro de ventilación.

Artículo 68.

La temperatura en las labores, no excederá de 33 grad. C de temperatura equivalente en ningún lugar donde regularmente trabaje el personal.

En casos especiales podrá trabajarse a una temperatura equivalente superior a 33 grad. C, previa autorización.

Artículo 69.

Las concentraciones volumétricas admisibles para los distintos gases peligrosos a lo largo de una jornada de trabajo se especificaran en instrucciones técnicas complementarias.

En ninguna actividad la proporción de oxigeno será inferior al 19 por 100 en volumen. En caso necesario se realizara la corrección pertinente por altitud.

Artículo 70.

Toda mina deberá tener pozos o galerías distintos para entrada y salida del aire. Solo en casos excepcionales, y en las labores preparatorias, la entrada y salida del aire podrá hacerse por un mismo pozo o galería.

Artículo 71.

En las labores inactivas temporalmente, que no se utilicen para la circulación de personal y no estén ventiladas, se señalizara la entrada con dos postes cruzados y un letrero claramente visible que advierta al personal la prohibición de acceso.

Las labores abandonadas se aislaran herméticamente cuando puedan acumularse en ellas gases peligrosos o producirse atmósferas irrespirables.

Artículo 72.

Los trabajos de interior deberán ser protegidos contra riesgos de invasión de agua, mediante medidas adecuadas aplicadas tanto a la superficie como al interior de la mina.

Artículo 73.

Las labores que discurran por zonas donde se puede sospechar la presencia de aguas colgadas, deberán ser precedidas por sondeos.

4.8. Condiciones ambientales

Artículo 74.

La salubridad de todos los puntos de trabajo estará asegurada fundamentalmente mediante una renovación de aire cuyo contenido de gases, vapores y polvos nocivos no resulten peligroso o mediante otras medidas que en cada caso sean recomendables. Asimismo, se evitaran los efectos perjudiciales de ruidos y vibraciones.

Artículo 75.

Todas las empresas dedicadas a actividades en las que pueda originarse polvos nocivos, elaboraran anualmente una memoria en la que indicaran las medidas de tipo técnico que piensen adoptar para suprimir, diluir, asentar y evacuar los polvos que puedan producirse en la realización de los trabajos. Dicha memoria, en la que figuraran los resultados obtenidos el año anterior y los nuevos casos de neumoconiosis diagnosticada se incluirá como un capítulo del plan de labores anual.

Artículo 76.

Se clasificaran las labores o lugares donde se produzcan polvos nocivos según el índice de peligrosidad del ambiente. El índice de peligrosidad de una labor se determinara en función del peso del polvo respirable por metro cubico y de su porcentaje de sílice libre.

Artículo 77.

Se establecerán mediante instrucciones técnicas complementarias los criterios y metodología para definir la peligrosidad de las labores o lugares, teniendo en cuenta el estado de los conocimientos sobre la nocividad de los diferentes tipos de polvo, gases y vibraciones, así como la evolución técnica de las medidas de prevención.

Artículo 78.

Solo podrán ser admitidos a trabajar en actividades con riesgo de neumoconiosis las personas que hayan superado el examen medico oficial establecido.

Artículo 79.

El personal que trabaje en actividades con riesgo de neumoconiosis deberá ser reconocido en las condiciones, criterios y plazos establecidos en la legislación vigente sobre enfermedades profesionales.

Artículo 80. En los trabajos subterráneos de perforación queda prohibido el empleo de herramientas que no estén provistas de inyección de agua o de aspiración con subsiguiente filtrado del polvo aspirado, salvo autorización especifica para ciertos minerales con expresión de las medidas necesarias para preservar la salud de los trabajadores.

Artículo 81.

Para prevenir la formación de polvo en los frentes y talleres de arranque se dictarán por medio de instrucciones técnicas complementarias o disposiciones internas de seguridad, las medidas que a la vista de la evolución de la técnica minera puedan ser aconsejables.

Todo proyecto de mecanización deberá definir los medios a aplicar para la lucha contra el polvo.

Artículo 82.

En los puestos de trabajo donde no puedan aplicarse medidas colectivas de prevención del polvo, y en aquellas en que a pesar de dichas medidas los índices permanezcan superiores a los valores máximos permisibles establecidos, el explotador dotara al personal de mascarillas homologadas para su utilización durante los momentos de máxima producción de polvo que serán revisadas periódicamente y en las que se conjugaran la máxima eficacia con la comodidad de utilización por el trabajador.

Artículo 83.

Los aparatos y materiales que se empleen para la medida, la supresión y captación del polvo, así como los medios de protección personal deberán estar homologados.

En la homologación de los equipos mineros se tendrán en cuenta las condiciones de producción de polvo.

Capítulo V. Especificaciones para minas subterráneas de carbón y labores con riesgo de explosión

Artículo 84.

En la proximidad de los pozos de salida de aire de las minas con grisú se tomaran las medidas oportunas en evitación de cualquier riesgo.

Artículo 85.

Queda terminantemente prohibido introducir en el interior de la mina cerillas, encendedores, así como efectos de fumar. Se requerirá autorización expresa de la dirección facultativa para introducir cualquier elemento capaz de producir chispas o llamas o altas temperaturas que sea preciso utilizar de forma excepcional en los trabajos de interior.

La iluminación será realizada en todo caso con lamparas o luminarias oficialmente homologadas.

Artículo 86.

La ventilación de las galerías y talleres deberá ser, como norma general, horizontal o ascendente, considerándose también a estos efectos como horizontales las galerías y talleres descendentes con menos de 10 por 100 de pendiente.

La autoridad competente aprobara las excepciones que procedan.

Artículo 87.

Queda terminantemente prohibida la entrada y salida del aire por un mismo pozo o por una misma galería, aunque estén seccionados, salvo en el caso de labores preparatorias.

Artículo 88.

La ventilación de las labores en fondo de saco se realizara según las instrucciones técnicas complementarias correspondientes.

Artículo 89.

Las minas con grisú tendrán funcionando de modo continuo aparatos de ventilación principal que mantengan el contenido de aquel gas y de los otros gases nocivos dentro de los limites establecidos.

Las paradas de ventilación en periodos de inactividad serán objeto de aprobación por parte de la autoridad competente, que establecerá las prescripciones necesarias para garantizar la seguridad en los trabajos.

Artículo 90.

En todas las minas de tercera y cuarta categoría habrá dos o más ventiladores principales alimentados con fuentes distintas de energía, para que en caso de avería de uno de ellos pueda asegurarse la continuación de la ventilación, de forma que siempre pueda efectuarse la evacuación del personal con toda seguridad.

Los ventiladores principales deben disponerse de forma que pueda invertirse la ventilación.

Artículo 91.

Todas las minas de carbón dispondrán de grisuometros de lectura directa que deberán estar homologados.

En estas minas se contara con el numero necesario de lamparas de seguridad u otra instrumentación adecuada que permita la detección del metano y la deficiencia de oxigeno.

Artículo 92.

En las minas de carbón se reconocerá la presencia de grisú y la deficiencia de oxigeno diariamente en el frente de las labores y en los lugares sospechosos, con anterioridad a la entrada del personal a dichas labores.

En las minas de segunda y tercera categoría se efectuara al menos otro reconocimiento durante el desarrollo de los trabajos.

En las minas de cuarta categoría, además de los reconocimientos anteriores, se dispondrán medidores continuos de grisú al menos en el retorno de cada cuartel independiente.

Artículo 93.

Cuando como consecuencia de estas comprobaciones se observasen labores con acumulación de más del 2,50 por 100 de metano, se desalojara al personal.

Artículo 94.

El oxigeno se determinará semanalmente en las labores de atmósferas más enrarecidas y el contenido de monóxido de carbono en el retorno general de la mina. En las minas con peligro de fuego estas medidas se realizaran diariamente.

5.1. Minas de cuarta categoría

Artículo 95.

La explotación de una mina, cuartel o capa de cuarta categoría se realizará de acuerdo con las disposiciones internas de seguridad dictadas por el director facultativo y previamente aprobadas por la autoridad competente.

Artículo 96.

En las minas o zonas clasificadas de cuarta categoría existirá un servicio encargado de la previsión y lucha contra los desprendimientos instantáneos.

Igualmente se dispondrán estaciones subterráneas de socorro convenientemente equipadas.

5.2. Minas con polvo explosivo

Artículo 97.

En función de las características y composición del polvo se establecerán instrucciones técnicas complementarias para la determinación de la explosividad, la neutralización y protección frente a riesgo de explosión durante el arranque, la carga, el transporte, la manipulación del mineral y en el disparo de explosivos se tomaran medidas eficaces para evitar la puesta en suspensión o la acumulación del polvo.

5.3. Minas con propensión a fuegos

Artículo 98.

Los trabajos en las minas propensas a fuegos deberán realizarse según las instrucciones técnicas complementarias correspondientes.

Artículo 99.

Se controlara diariamente el contenido de monóxido de carbono en el retorno general de la mina, pudiendo ampliar estos controles en los casos de minas muy peligrosas a los retornos de los tajos o de las zonas, y exigir, si fuera necesario, la utilización de detectores continuos de monóxido de carbono con registro de las medidas en el exterior de la mina.

Artículo 100.

En las minas con propensión a fuegos todo el personal de vigilancia estará debidamente instruido sobre las inspecciones y medidas de precaución para prevenir y combatir los fuegos.

Con anterioridad al comienzo de los trabajos, después de los días de parada, el personal de vigilancia revisara la mina al objeto de detectar cualquier signo de fuego.

Artículo 101.

Estas minas dispondrán de medios de lucha rápida contra el fuego, tales como lanzadores de espuma o extintores adecuados.

Artículo 102.

En el momento que el contenido en monóxido de carbono alcance valores peligrosos se desalojara al personal de los circuitos en que estas concentraciones sean alcanzadas.

Si los métodos de lucha directos no dieran resultado se procederá al aislamiento del fuego por tabicación.

Artículo 103.

La reapertura de las zonas tabicadas a causa de fuegos o incendios solo podrán realizarse por personal experimentado bajo la dirección del director facultativo de la misma o persona por él designada.

Se tendrán siempre preparados los materiales necesarios parea volver a tabicar, si es preciso.

Capítulo VI. Trabajos especiales, prospecciones y sondeos

Artículo 104.

Las minas que por las características de sus minerales o rocas encajantes sean capaces de constituir un peligro para la salud de su personal (tales como las que explotan materiales radiactivos, mercurio, etc.) Deberán ser objeto de especificas instrucciones técnicas complementarias.

Artículo 105.

La creación y aprovechamiento de cavernas para almacenamiento subterráneo deberán contar con las debidas autorizaciones basadas en un estudio detallado de las características geológicas y geométricas del emplazamiento, manteniéndose dentro de un amplio margen de seguridad.

La labor de excavación se ajustara a lo dispuesto en este reglamento.

Artículo 106.

Los trabajos por disolución y lixiviación mediante la inyección de disolventes a través de sondeos, así como la gasificación subterránea precisaran aprobación previa.

Periódicamente, de acuerdo con el ritmo de crecimiento de las cavidades, se efectuara un reconocimiento detallado de las mismas mediante técnicas apropiadas, con objeto de controlar su evolución.

Artículo 107.

Antes de iniciar cualquier trabajo e investigación de un recurso geotérmico se precisara autorización mediante la aprobación previa del proyecto correspondiente.

Durante las operaciones de captación del recurso el pozo estará dotado con el equipo y materiales necesarios para prevenir erupciones. Se protegerán adecuadamente los acuíferos atravesados y la formación que contenga el recurso geotérmico.

Si el fluido geotérmico explotado es vapor de alta entalpía, o cualquier otro fluido de alta temperatura, se tomarán las medidas complementarias pertinentes.

Periódicamente se efectuaran reconocimientos de presión y temperatura en el fondo del pozo, dándose cuenta de los resultados obtenidos a la autoridad competente.

Artículo 108.

Los trabajos de prospección y explotación de aguas subterráneas, mineras y mineromedicinales precisaran aprobación previa.

Periódicamente se efectuara un reconocimiento detallado de los mismos con objeto de controlar su evolución para evitar su agotamiento o sobreexplotación.

Artículo 109.

Los sondeos terrestres y marítimos, las calicatas, los ocillo, los trabajos geofísicos, los reconocimientos de labores antiguas u otros de prospección precisaran de un proyecto aprobado se realizaran bajo las ordenes de un director facultativo y se atendrán a lo dispuesto en el presente reglamento.

En la realización de estos trabajos, además de las disposiciones generales de este reglamento básico, se tendrán en cuenta las normas vigentes sobre uso y transporte de explosivos, así como las que regulen el trafico terrestre, marítimo y aéreo.

Capítulo VII. Trabajos a cielo abierto

Artículo 110.

Las explotaciones mineras a cielo abierto, cualquiera que sea la sustancia explotada, así como todas las excavaciones que se realicen de acuerdo con la técnica minera y las escombreras, se regirán por lo establecido en el presente capítulo.

Artículo 111.

Con anterioridad al comienzo de un nuevo trabajo a cielo abierto de cualquier clase, o al reanudarse la actividad en un trabajo a cielo abierto, los explotadores deberán obtener la debida autorización.

Para ello deberán presentar un proyecto completo del trabajo o explotación que se pretende realizar, detallando su finalidad, sistema de explotación o trabajo y medios a emplear, así como las medidas de seguridad previstas para evitar daños a personas, bienes y al medio ambiente.

Cualquier modificación fundamental que altere el contenido del proyecto citado contara, igualmente, con la aprobación debida.

El desarrollo del proyecto se realizara en los planes anuales de labores.

Artículo 112.

En toda explotación de actividad existirán al menos los siguientes planos o croquis, además de lo exigido en los artículos 8. y 15:

  • Topográfico.
  • Generales de labores.
  • General de red eléctrica.
  • General de comunicaciones.
  • General de red de aguas, en el caso de que hubiere.
  • General de transporte.

Un ejemplar actualizado de cada plano deberá estar disponible en la oficina de explotación.

Se llevaran los registros de control que se exijan en cada momento.

Artículo 113.

Toda explotación a cielo abierto estará debidamente señalizada o cercada para evitar que personas ajenas accedan a los trabajos.

Los trabajos a cielo abierto tendrán los accesos a las labores en buenas condiciones de seguridad, teniendo en cuenta sus correspondientes inclinaciones.

Artículo 114.

Se establecerá un control de nivel freático en los sitios donde el agua pueda afectar al talud de la excavación.

Artículo 115.

La anchura de los bancos de trabajo deberá ser suficiente para la correcta maniobrabilidad de la maquinaria utilizada.

Artículo 116.

En la construcción y mantenimiento de las pistas se tendrá en cuenta sus características especificas, tales como longitud, pendiente, anchura de las curvas, equipo empleado para el transporte e intensidad de circulación.

El trafico por las pistas estará debidamente señalizado.

Se tomaran medidas para reducir al mínimo la producción de polvo.

Artículo 117.

La utilización y puesta en servicio de la maquinaria estarán debidamente autorizadas.

Todo operador de maquinaria móvil estará en posesión del correspondiente certificado de aptitud.

Una disposición interna de seguridad regulara las inspecciones periódicas de la maquinaria.

El operador de cualquier maquinaria avisara con señales a las personas que trabajan en su proximidad antes de cualquier maniobra.

Capítulo VIII. Escombreras

Artículo 118.

Las escombreras, los depósitos de residuos, balsas y diques de estériles, cualquiera que fuese su procedencia, se establecerán de acuerdo con un proyecto debidamente aprobado que considere su estabilidad temporal y definitiva.

El posible recrecimiento se llevara a cabo de acuerdo con un programa previamente establecido y debidamente autorizado.

En la redacción del proyecto se tendrán en cuenta la resistencia del terreno, el vertido de escombreras, los materiales empleados, el ángulo del talud, el drenaje natural o artificial, los movimientos sísmicos o cualquier otra circunstancia determinante.

Artículo 119.

Durante la ejecución y mantenimiento de la escombrera se efectuara el seguimiento y control que se establezca para verificar los parámetros del proyecto.

Capítulo IX. Electricidad

Artículo 120.

Mediante instrucciones técnicas complementarias se establecerán las condiciones técnicas exigibles en relación con el proyecto, montaje, explotación, mantenimiento e inspección de instalaciones eléctricas en orden a evitar:

  • El riesgo de electrocución e incendio en cualquier caso, y muy en particular en trabajos subterráneos.
  • El riesgo de explosión en caso de atmósferas explosivas por gases o polvos.

Artículo 121.

Las disposiciones tomadas para el cumplimiento de las condiciones mencionadas en el artículo anterior se demostraran de forma explícita en los datos, documentos técnicos, planos, proyectos, montajes, puestas en servicio, mantenimiento e inspecciones establecidas en el presente reglamento.

Artículo 122.

De igual modo se fijaran por medio de instrucciones técnicas complementarias los grados y modos de protección constructivos de los equipos eléctricos, en orden a cumplir los principios anteriormente enunciados, especificando en particular cuanto establece con carácter general el capítulo de certificaciones y homologaciones.

Asimismo, estas instrucciones fijaran que grados y modos de protección son utilizables según el tipo de labor y sus condiciones de humedad, polvo y riesgo de electrocución, incendio y explosión.

Artículo 123.

Los proyectos prestaran atención particular a los fenómenos de calentamiento, riesgos de cortocircuitos y fallos de aislamiento y a los medios de detección y supresión de estos fenómenos tanto de diseño como constructivos.

Artículo 124.

En general es obligatorio el corte de tensión en caso de que el nivel de metano rebase el 1,5 por 100, con la excepción de la lampara de casco y de los medios de medida, control y comunicación realizados en seguridad intrínseca. Una instrucción técnica complementaria fijara las condiciones en que podrá modificarse este limite según la labor y la modalidad de detención del grisú.

Artículo 125.

Todo material y equipo eléctrico para instalaciones en atmósferas potencialmente explosivas y además los cables eléctricos y sus accesorios, herramientas portátiles, luminarias de frentes, dispositivos de control de aislamiento y equipos utilizados en la pega eléctrica deberán estar homologados.

Artículo 126.

El director facultativo nombrara un responsable del mantenimiento eléctrico, cuya categoría técnica estará en consonancia con la importancia de la instalación. Dicho nombramiento debe ser comunicado a la autoridad minera competente y autorizado por esta.

Capítulo X. Explosivos

Artículo 127.

Las empresas consumidoras habituales de explosivos contaran de disposiciones internas de seguridad, que regulen de forma concreta los detalles de aplicación del presente reglamento.

Artículo 128.

Se prohibe el empleo de explosivos, detonadores y artificios de toda clase, necesarios para provocar la explosión, que no hayan sido homologados. En dicha homologación constara el ámbito de su uso.

Artículo 129.

El transporte de explosivos que se realice dentro del recinto de la empresa se regulara de acuerdo con las disposiciones internas de seguridad.

Artículo 130.

Los vehículos que transporten explosivos no podrán cargar simultáneamente detonadores, cebos u otros artificios, ni tampoco simultanear otro tipo de carga.

Se podrá autorizar el transporte conjunto de artificios y explosivos, en las condiciones y con las limitaciones que se establezcan.

Artículo 131.

El transporte de los explosivos dentro de las explotaciones se hará por personas debidamente autorizadas.

Artículo 132.

Se entenderá por deposito de explosivos el lugar destinado al almacenamiento de las materias explosivas y sus accesorios, con todos los elementos muebles e inmuebles que lo constituyan.

En cada deposito podrá haber uno o varios polvorines.

El polvorín será un local de almacenamiento sin compartimento ni divisiones, cuyas únicas aberturas al exterior sean la puerta de entrada y los conductos de ventilación. Su construcción se realiza según la reglamentación vigente y la instrucción técnica complementaria correspondiente y de acuerdo con un proyecto aprobado.

Los detonadores se almacenaran en nichos diferentes a los que contengan explosivos industriales y no se podrá sobrepasar la cantidad de diez detonadores por cada kilo de explosivo almacenado, sin autorización expresa.

Artículo 133.

Dentro del recinto de un deposito queda terminantemente prohibido fumar, portar elementos productores de llama desnuda, altas temperaturas y sustancias que puedan inflamarse, lo que se recordara con carteles bien visibles.

Artículo 134.

Los depósitos subterráneos que comuniquen con labores mineras se instalaran en lugares aislados que no sirvan de paso para otra actividad distinta al abastecimiento de materias explosivas y estarán ubicados de forma que en caso de explosión o incendio los humos no sean arrastrados a las labores por la corriente de ventilación.

Artículo 135.

El movimiento de explosivos en los depósitos habrá de ser realizado por personas autorizadas y especialmente instruidas por las empresas.

La persona responsable del movimiento de explosivos en los depósitos no podrá entregarlos en ningún caso mas que mediante recibo y a las personas autorizadas.

Es preceptivo el uso de un libro-registro que se llevara al día, con entradas, salidas y existencias.

Artículo 136.

Las sustancias explosivas que hayan de almacenarse en las proximidades de los frentes o tajos de las explotaciones subterráneas se almacenaran hasta el momento de su empleo en cofres o arcas que servirán también para almacenar los sobrantes o el explosivo destinado a la pega cuando no haya podido efectuarse la carga de la misma.

Artículo 137.

Solo estarán capacitados para el manejo y uso de explosivos las personas especialmente dirigidas por la dirección facultativa, las cuales deberán superar un examen de aptitud ante la autoridad competente.

Artículo 138.

No podrá realizarse simultáneamente la carga de barrenos y la perforación, salvo autorización expresa.

Artículo 139.

Si en el transcurso de la perforación de un barreno se detectan cavidades, fisuras o grietas, quedara terminantemente prohibida la carga a granel del mismo, salvo que se adopten las medidas necesarias que eviten la acumulación de explosivos fuera del barreno.

Artículo 140.

Queda prohibido:

  • Cortar cartuchos, salvo que, a propuesta razonada de la dirección facultativa de los trabajos, se autorice para usos limitados y concretamente definidos. Una disposición interna de seguridad fijara estas condiciones.
  • Introducir los cartuchos con violencia o aplastarlos fuertemente con el atacador.
  • Deshacer los cartuchos o quitarles su envoltura, excepto cuando esto sea preciso para la colocación del detonador, o si utilizasen maquinas, previamente autorizadas, que destruyan dicha envoltura.

Artículo 141.

Cuando en casos excepcionales se precise la descarga de un barreno, esta operación deberá hacerse por personal especialmente adiestrado y bajo la vigilancia de la persona designada por la dirección facultativa.

Artículo 142.

En los trabajos subterráneos, las pegas se darán ordinariamente a horas preestablecidas, salvo autorización expresa de la autoridad competente.

Artículo 143.

El responsable de la pega comprobara que están bajo vigilancia o debidamente señalizados todos los accesos al lugar en que se va a producir la explosión; igualmente debe prohibir el retorno al frente después de la misma hasta que se hayan disipado los humos producidos.

El frente debe ser reconocido por un vigilante o persona autorizada, con anterioridad a la reanudación de los trabajos, para cerciorarse de que no existe riesgo.

Artículo 144.

Sin autorización previa queda prohibido el uso de mecha ordinaria para disparar mas de seis barrenos en cada pega.

Artículo 145.

Cuando se trate de pega eléctrica, deberá hacerse uso de explosores con capacidad suficiente y tipo homologado. En casos muy especiales, con autorización expresa, podrán utilizarse para la pega eléctrica otras fuentes de energía.

Artículo 146.

En trabajos subterráneos, cuando se utilice pega eléctrica y exista otra conducción de energía que por su proximidad pueda afectar a la línea de fuego, una instrucción técnica complementaria regulara las condiciones de instalación y disparo.

Artículo 147.

Los detonadores eléctricos se conectaran en serie; otros tipos de conexión tendrán que estar previamente autorizados.

Artículo 148.

Se denominan barrenos fallidos aquellos que conserven en su interior, después de la voladura, restos de explosivo.

Los barrenos fallidos serán debidamente señalizados, siendo obligatorio para el responsable de la labor el ponerlo en conocimiento de su jefe inmediato.

Solo en casos especiales podrán descebarse o descargarse barrenos fallidos.

Las instrucciones técnicas complementarias que completen este reglamento detallaran las operaciones de eliminación de los barrenos fallidos.

Artículo 149.

Se prohibe terminantemente recargar fondos de barreno, reprofundizar los barrenos fallidos y utilizar fondos de barrenos para continuar la perforación.

Artículo 150.

Quedan incluidas en este capítulo las grandes voladuras, las que se realicen bajo presión de agua, las que tengan por finalidad la excavación de un terreno rocoso sin previa operación de desmonte o descubierta, la demolición de edificios u otras construcciones que requieran estudios detallados, y las próximas a núcleos habitados o a otras construcciones de servicio publico cualquiera que sea la cantidad de explosivo a manejar.

Artículo 151.

Las voladuras especiales, además de cumplir las condiciones de carácter general para toda clase de trabajos en que se utilice explosivos, deberán contar con autorización, previa aprobación de un proyecto. Podrán aceptarse proyectos tipo en las condiciones indicadas en este reglamento básico.

Artículo 152.

Queda prohibido terminantemente el empleo de mechas para la pega de barrenos.

Artículo 153.

No se cargara ningún barreno hasta que se haya reconocido cuidadosamente la labor, comprobando que el contenido en grisú esta dentro de los limites permitidos.

Artículo 154.

No podrán emplearse explosivos y artificios que no hayan sido previamente homologados y clasificados para estas labores.

Artículo 155.

No se permitirá depositar en un mismo cofre o arca explosivos de diferente tipo.

Artículo 156.

Se clasificaran los cuarteles, minas y trabajos en los que sea posible la existencia de gases, polvos u otras sustancias explosivas o inflamables, teniendo en cuenta su peligrosidad en relación con el uso de explosivos.

Artículo 157.

Las instrucciones técnicas complementarias correspondientes detallaran las diferentes modalidades de disparo, así como las condiciones de utilización de los diferentes tipos de explosivos y artificios, en función de la clasificación de las labores.

Capítulo XI. Establecimientos de beneficios de minerales

Artículo 158.

Las disposiciones de este capítulo son de aplicación a las siguientes instalaciones:

  • instalaciones de quebrantado, clasificación y concentración de minerales, rocas o residuos minerales.
  • plantas de secado, calcinación, aglomeración y sinterizacion.
  • instalaciones de vertido, cargue, almacenamiento y tratamiento de minerales, rocas o residuos industriales y urbanos.
  • plantas de destilación, gasificación o licuefacción de carbonos o productos bituminosos.
  • recuperación de minerales disueltos.
  • aprovechamiento de escombreras y residuos minerales.

Artículo 159.

Los suelos, pisos, escaleras de que puedan constar en los edificios, deberán realizarse de acuerdo con las disposiciones de seguridad vigentes en esta materia.

Artículo 160.

En todas las plantas deberá existir un plan de lucha contra incendios.

Todas las fosas, canales, cubas, etc., Estarán suficientemente señalizadas y protegidas para evitar el peligro de caída al personal.

Artículo 161.

En las maquinas que tengan elementos en movimiento, se protegerán con las defensas apropiadas.

Artículo 162.

En las instalaciones con desprendimientos de polvo, gases nocivos o cualquier otra emanación molesta, se aplicaran, de acuerdo con la legislación vigente, los medios oportunos para neutralizar tales desprendimientos.

Artículo 163.

Toda instalación de vertido de residuos deberá ser previamente aprobada y estrechamente vigilada para evitar la contaminación ambiental.

Artículo 164.

Las plantas de tratamiento de residuos urbanos se someterán a limpiezas periódicas y se establecerán las medidas profilácticas necesarias para proteger la salud del personal.

Queda prohibido tomar alimentos dentro del recinto de trabajo.

Capítulo XII. Certificaciones y homologaciones

Artículo 165.

En las instrucciones técnicas complementarias se establecerán los equipos y materiales que en cada caso deberán ser certificados u homologados, así como sus normas técnicas de obligado cumplimiento.

Las instrucciones técnicas complementarias referentes a este capítulo serán de aplicación en todo el territorio nacional.

Artículo 166.

Todo equipo o material que requiera el cumplimiento de una norma determinada deberá ir acompañado de los requisitos que a continuación se enumeran:

1. Para equipos o materiales en instalaciones en general:

A. ) certificado de conformidad a la norma exigida en la instrucción técnica complementaria.

B. ) el equipo o material a utilizar llevara una marca indeleble de conformidad a la norma, junto con la identificación del fabricante, tipo y numero de fabricación.

La autoridad competente comprobara este extremo en el tramite de puesta en servicio de la instalación, constatando la coincidencia con los certificados.

Si la forma y/o tamaño del material impidiera la realización de la marca, se podrán exigir las comprobaciones que se estimen pertinentes.

2. Para equipos o materiales de instalaciones en minas que requieran homologación:

A) y b) certificados y marcas análogos a los citados en el apartado anterior. Además:

C) homologación del modelo-tipo en la cual se autoriza el modelo-tipo indicado para su uso en condiciones análogas a las que se propone en el proyecto.

D) certificado del fabricante del material o equipo en el que haga constar que el mismo, identificado por su numero de fabricación, indeleblemente inscrito en él, se ajusta en todos los detalles constructivos al modelo-tipo homologado.

Capítulo XIII. Suspensión y abandono de labores

Artículo 167.

El concesionario o explotador de una mina que se proponga abandonar su laboreo total o parcialmente solicitara del órgano competente la preceptiva autorización, estando obligado a tomar cuantas medidas sean necesarias para garantizar la seguridad de personas y bienes.

Asimismo estará obligado a tomar las precauciones adecuadas en el caso de que el abandono pueda afectar desfavorablemente a las explotaciones colindantes o al entorno.

Capítulo XIV. Competencia administrativa

Artículo 168.

De acuerdo con la ley de minas de 21 de julio de 1973 y leyes orgánicas que regulan los estatutos de autonomía, incumbe al ministerio de industria y energía o al órgano autonómico correspondiente, en aquellas comunidades en que se haya transferido la competencia en materia de minas, las funciones de inspección y vigilancia en lo relativo a previsión de accidentes y enfermedades profesionales al análisis de las causas del accidente y a plantear las conclusiones pertinentes, el cumplimiento del presente reglamento, así como la estricta observancia de las normas de seguridad e higiene en el trabajo en las explotaciones mineras de cualquier orden y en cuantos trabajos regulados por la citada ley que exijan la aplicación de la técnica minera.

En los supuestos en los que, como consecuencia de las actuaciones administrativas derivadas de la puesta en practica de este reglamento, la autoridad competente tuviese conocimiento de hechos que pudieran producir efectos en el ámbito normativo laboral y de seguridad social, dará traslado de las actuaciones practicadas a la inspección de trabajo y seguridad social.

Capítulo XV. Sanciones

Artículo 169.

La infracción de los preceptos de este reglamento será sancionada con multas en cuantía, de acuerdo con lo dispuesto en la legislación vigente.

Lo anterior será de aplicación en las comunidades autónomas que carezcan de competencia legislativa en materia minera.


Real Decreto 150/1996, de 2 de Febrero, por el que se modifica el artículo 109 del Reglamento General de Normas Básicas de Seguridad Minera.

(B.O.E. 8-03-96)

Exposición de motivos

El vigente Reglamento de Normas Básicas de Seguridad Minera se aprobó por Real Decreto 863/1985, de 2 de abril, atendiendo a los continuos progresos que en la técnica minera se iban produciendo y que hacían necesaria la modificación del anterior Reglamento de Policía Minera y Metalúrgica, de 23 de agosto de 1934.

El Reglamento General de Normas Básicas de Seguridad Minera complementa al Reglamento que desarrolla la Ley 21/1974, de 27 de junio, sobre Investigación y Explotación de Hidrocarburos (artículo 35, apartado 1.10).

La Directiva 89/391/CEE, de 12 de junio, relativa a la aplicación de medidas para promover la mejora de la seguridad y de la salud de los trabajadores en el trabajo, en el apartado 1 del artículo 16, prevé la adopción de directivas específicas en los distintos ámbitos.

La Directiva 92/91/CEE, de 3 de noviembre, relativa a las disposiciones mínimas destinadas a mejorar la protección en materia de seguridad y de salud de los trabajadores de las industrias extractivas por sondeos constituye la undécima Directiva específica con arreglo al apartado 1 del artículo 16 de la Directiva 89/391/CEE.

La Directiva 92/91/CEE, en el apartado 1 del artículo 12, señala la necesidad por parte de los Estados miembros, de dar cumplimiento a la misma poniendo en vigor las disposiciones legales, reglamentarias y administrativas adecuadas.

En su virtud, a propuesta del Ministro de Industria y Energía, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 2 de febrero de 1996,

D I S P O N G O :

Artículo único.

Se modifica el artículo 109 del Reglamento General de Normas Básicas de Seguridad Minera aprobado por Real Decreto 863/1985, de 2 de abril, que quedará redactado en los siguientes términos:

«Artículo 109.

Los sondeos terrestres y marítimos, las calicatas, los pocillos, los trabajos geofísicos, los reconocimientos de labores antiguas u otros de prospección precisarán de un proyecto aprobado, se realizarán bajo las órdenes de un director facultativo y atendrán a lo dispuesto en el presente Reglamento.

Las industrias extractivas por sondeos deberán cumplir las disposiciones mínimas destinadas a mejorar la protección en materia de seguridad y de salud de los trabajadores, tal y como se define en el anexo que se incorpora al presente Reglamento. Asimismo, en la realización de estos trabajos, además de las disposiciones generales de este Reglamento básico, se tendrán en cuenta las normas vigentes sobre uso y transporte de explosivos, así como las que regulen el tráfico terrestre, marítimo y aéreo.»

Disposición final única.

Las Administraciones públicas, en el ámbito de sus respectivas competencias, adecuarán las instrucciones técnicas complementarias vigentes a lo establecido en el presente Real Decreto.

ANEXO

1. Definiciones

Se entenderá por:

a. «Industrias extractivas por sondeos»: todas las industrias que realizan actividades: de extracción propiamente dicha de minerales por perforación de sondeos, y/o de prospección con vistas a dicha extracción y/o de preparación para la venta de las materias extraídas, excluidas las actividades de transformación de las materias extraídas.

b. «Lugares de trabajo»: el conjunto de lugares en los que hayan de implantarse los puestos de trabajo, relativos a las actividades relacionadas directa o indirectamente con las industrias extractivas por sondeos, incluidos, en su caso, los alojamientos a los que los trabajadores tengan acceso por razón de su trabajo.

2. Obligaciones del empresario

1.ª Obligaciones generales.

a. Con objeto de garantizar la seguridad y la salud de los trabajadores, el empresario deberá tomar las medidas necesarias para que:

1. º Los lugares de trabajo estén concebidos, construidos, equipados, puestos en servicio, utilizados y mantenidos de forma que los trabajadores puedan efectuar las tareas que se les confíen sin comprometer su seguridad, ni su salud ni la de los demás trabajadores.

2. º El funcionamiento de los lugares de trabajo donde haya trabajadores cuente con la supervisión de una persona responsable.

3. º Los trabajos que impliquen un riesgo específico sólo se encomienden a trabajadores con cualificación adecuada y dichos trabajos se ejecuten conforme a las instrucciones dadas.

4. º Todas las consignas de seguridad sean comprensibles para todos los trabajadores afectados.

5. º Existan instalaciones adecuadas de primeros auxilios.

6. º Se realicen los ejercicios de seguridad necesarios a intervalos regulares.

b. El empresario se asegurará de que se elabore y mantenga al día un documento sobre seguridad y salud, denominado en adelante «documento sobre seguridad y salud», que abarque los requisitos pertinentes contemplados en la normativa vigente.

El documento sobre seguridad y salud deberá demostrar, en particular:

1. º Que los riesgos a los que se exponen los trabajadores en el lugar de trabajo han sido determinados y evaluados.

2. º Que se van a tomar las medidas adecuadas para alcanzar los objetivos fijados en la presente disposición.

3. º Que la concepción, la utilización y el mantenimiento del lugar de trabajo y de los equipos son seguros.

El documento sobre seguridad y salud deberá estar preparado antes del comienzo del trabajo y deberá ser revisado en caso de que se realicen modificaciones, ampliaciones o transformaciones importantes en los lugares de trabajo.

c. Cuando se encuentren en un mismo lugar de trabajo trabajadores de varias empresas, cada empresario será responsable de todos los asuntos que se encuentren bajo su control.

El empresario que, con arreglo a la legislación o las prácticas nacionales, tenga la responsabilidad de ese lugar de trabajo, coordinará la aplicación de todas las medidas relativas a la seguridad y la salud de los trabajadores y precisará, en el documento sobre seguridad y salud, el objeto, las medidas y las modalidades de aplicación de dicha coordinación.

La coordinación no afectará a la responsabilidad de los distintos empresarios individuales prevista por la normativa vigente.

d. El empresario deberá informar sin demora a las autoridades competentes de todos los accidentes de trabajo graves y/o mortales y de cualquier situación de peligro grave.

Si fuere necesario, el empresario actualizará el documento sobre seguridad y salud dando cuenta de las medidas tomadas para evitar una repetición.

2.ª Protección contra incendios, explosiones y atmósferas nocivas.

El empresario deberá tomar las medidas y precauciones apropiadas al tipo de explotación para:

1. º Prevenir, detectar y combatir el inicio y la propagación de incendios y explosiones, y

2. º Evitar la formación de atmósferas explosivas y/o nocivas.

3.ª Medios de evacuación y salvamento.

El empresario velará por la existencia y mantenimiento de los medios de evacuación y de salvamento adecuados, a fin de que los trabajadores, en caso de peligro, puedan evacuar los lugares de trabajo sin dificultad, rápidamente y con total seguridad.

4.ª Sistemas de comunicación, alerta y alarma.

El empresario deberá tomar las medidas necesarias para proporcionar los sistemas de alarma y otros medios de comunicación precisos que permitan, cuando sea necesario, la inmediata puesta en marcha de las operaciones de socorro, evacuación y salvamento.

5.ª Información de los trabajadores.

a. Sin perjuicio de lo dispuesto en la normativa vigente, los trabajadores y/o sus representantes serán informados de todas las medidas que vayan a adoptarse en materia de seguridad y salud en los lugares de trabajo, en especial las relacionadas con la aplicación de los cuatro apartados anteriores.

b. La información deberá ser comprensible para los trabajadores de que se trate.

6.ª Vigilancia de la salud.

a. Para garantizar la adecuada vigilancia de la salud de los trabajadores en función de los riesgos relativos a su seguridad y a su salud en el trabajo, se fijarán medidas de conformidad con las legislaciones y/o los usos del sector.

b. Las medidas contempladas en el párrafo a) serán tales que cada trabajador tenga derecho a beneficiarse o deba ser objeto de una vigilancia de su salud, antes de ser destinado a tareas relacionadas con las actividades que se mencionan en las definiciones, y posteriormente a intervalos regulares.

c. La vigilancia de la salud podrá formar parte del sistema de la Seguridad Social.

7.ª Consulta y participación de los trabajadores.

La consulta y la participación de los trabajadores y/o de sus representantes tendrán lugar, sobre las cuestiones a que se refiere el presente anexo, de conformidad con la normativa vigente.

8.ª Disposiciones mínimas de seguridad y salud.

Las obligaciones establecidas en el presente apartado se aplicarán siempre que lo exijan las características del lugar de trabajo o de la actividad, las circunstancias o cualquier riesgo específico.

Los lugares de trabajo utilizados por primera vez con posterioridad a la fecha de entrada en vigor del presente Real Decreto deberán cumplir las disposiciones mínimas de seguridad y salud establecidas en este apartado.

Los lugares de trabajo ya en uso antes de la entrada en vigor del presente Real Decreto deberán cumplir lo antes posible, y a más tardar en un plazo de cinco años a partir de dicha fecha, las disposiciones establecidas en este apartado.

Cuando los lugares de trabajo sufran modificaciones, ampliaciones o transformaciones después de la entrada en vigor del presente Real Decreto, el empresario tomará las medidas necesarias para que se ajusten a lo establecido en este apartado.

Parte A. Disposiciones mínimas comunes aplicables a los sectores en tierra y en el mar

1. Estabilidad y solidez.

Los lugares de trabajo deberán proyectarse, construirse, instalarse, explotarse, vigilarse y mantenerse de modo que soporten las condiciones exteriores previsibles.

Deberán poseer las estructuras y la solidez apropiadas a su tipo de utilización.

2. Organización y supervisión.

1. º Organización de los lugares de trabajo.

a. Los lugares de trabajo deberán proyectarse de manera que ofrezcan una protección adecuada contra los riesgos. Deberán mantenerse limpios, eliminando o manteniendo bajo control cualquier sustancia o depósito peligrosos, de manera que no puedan comprometer la seguridad y la salud de los trabajadores.

b. Los puestos de trabajo deberán proyectarse y construirse de forma ergonómica, teniendo en cuenta la necesidad de que los trabajadores tengan una visión general de las operaciones que se desarrollan en sus puestos de trabajo.

c. Las zonas con algún riesgo particular deberán estar delimitadas y marcadas con señales de advertencia.

2. º Persona responsable.

Todos los lugares de trabajo con trabajadores deberán en todo momento estar bajo la responsabilidad de una persona responsable que cuente con las aptitudes y competencias necesarias para esta función con arreglo a la legislación vigente y/o los usos del sector y que haya sido designada por el empresario.

El empresario mismo podrá asumir la responsabilidad del lugar de trabajo mencionada en el párrafo primero, si cuenta con las aptitudes y competencias necesarias para esta función con arreglo a la legislación vigente y/o los usos del sector.

3. º Vigilancia.

Deberá disponerse una vigilancia con el fin de asegurar la protección de la seguridad y de la salud de los trabajadores durante todas las operaciones que se realicen; dicha vigilancia deberá ser ejercida por personas con las aptitudes y competencias necesarias para esta función con arreglo a la legislación vigente y/o los usos del sector, y que hayan sido designadas por el empresario o en nombre suyo y actúen en su nombre.

El empresario mismo podrá asumir la vigilancia, contemplada en el párrafo primero si cuenta con las aptitudes y competencias necesarias al efecto, con arreglo a la legislación vigente y/o los usos del sector.

4. º Trabajadores competentes.

En todos los lugares de trabajo con trabajadores deberá haber un número suficiente de trabajadores, con las aptitudes, la experiencia y la formación necesarias para realizar las tareas que tengan asignadas.

5. º Información, adiestramiento y formación.

Los trabajadores deberán recibir la información, el adiestramiento, la formación y el reciclaje necesarios para preservar su seguridad y su salud.

El empresario deberá asegurarse de que los trabajadores reciben instrucciones comprensibles, a fin de no comprometer su seguridad y salud ni la de los otros trabajadores.

6. º Instrucciones por escrito.

Se deberá elaborar, para cada lugar de trabajo, instrucciones por escrito en que se definan las normas que se deberán observar para garantizar la seguridad y la salud de los trabajadores y la utilización segura del material.

Dichas instrucciones deberán incluir asimismo consignas relativas al uso de los equipos de socorro y a las medidas que se deberán tomar en caso de emergencia en el lugar de trabajo o en las cercanías del mismo.

7. º Modos seguros de funcionamiento.

Se deberán aplicar modos de funcionamiento seguros para cada lugar de trabajo o para cada actividad.

8. º Autorización de trabajo.

Cuando el documento de seguridad y de salud lo exija, deberá establecerse un sistema de autorización de trabajo para la ejecución de trabajos peligrosos, y para la ejecución de trabajos que normalmente no ocasionen peligro pero puedan producir graves riesgos al interferir con otras operaciones.

La autorización de trabajo deberá expedirla una persona responsable antes del inicio de los trabajos, y deberá especificar las condiciones que se deberán cumplir y las precauciones que se deberán tomar, antes, durante y después de los trabajos.

9. º Controles periódicos de las medidas de seguridad y de salud.

El empresario deberá organizar controles periódicos de las medidas adoptadas en materia de seguridad y salud de los trabajadores, incluido el sistema de gestión de la seguridad y la salud, para asegurarse del cumplimiento de los requisitos del presente anexo.

3. Equipos e instalaciones mecánicos y eléctricos.

1. º Generalidades.

La elección, instalación, puesta en servicio, funcionamiento y mantenimiento de equipos mecánicos y eléctricos deberá realizarse teniendo en cuenta la seguridad y la salud de los trabajadores, tomando en consideración otras disposiciones del presente anexo.

Si se encuentran en una zona en la que exista o pueda existir riesgo de incendio o explosión por inflamación de gas, de vapores o de líquidos volátiles, deberán adaptarse a la utilización en dicha zona.

Estos equipos deberán estar provistos, en caso necesario, de dispositivos de protección adecuada y de sistemas de seguridad para casos de avería.

2. º Disposiciones específicas.

Los equipos e instalaciones mecánicos deberán ser suficientemente resistentes, no presentar defectos aparentes y ser apropiados para el uso al que estén destinados.

Los equipos e instalaciones eléctricos deberán tener la capacidad y la potencia suficientes para el uso al que estén destinados.

4. Mantenimiento.

1. º Mantenimiento general.

Se establecerá un plan adecuado que deberá prever la inspección sistemática, el mantenimiento y, en su caso, la comprobación de los equipos e instalaciones mecánicos y eléctricos.

El mantenimiento, la inspección y la comprobación de cualquiera de las partes de las instalaciones o equipos deberá realizarlos una persona competente.

Deberán elaborarse y archivarse adecuadamente unas fichas de inspección y comprobación.

2. º Mantenimiento del material de seguridad.

Deberá mantenerse siempre listo para su utilización un material de seguridad adecuado y en buen estado de funcionamiento.

El mantenimiento deberá realizarse teniendo en cuenta las actividades ejercidas.

5. Control de los pozos.

Deberá preverse durante las operaciones de sondeo la utilización de los dispositivos apropiados para el control de los pozos, a fin de prevenir los riesgos de erupción.

El acondicionamiento de dichos dispositivos deberá tener en cuenta las características de los pozos y las condiciones de explotación.

6. Protección contra las atmósferas nocivas y los riesgos de explosión.

1. º Deberán tomarse medidas para evaluar la presencia de sustancias nocivas y/o potencialmente explosivas en la atmósfera y para medir la concentración de dichas sustancias.

Cuando el documento sobre seguridad y salud lo exija, deberán preverse aparatos de vigilancia que registren de manera automática e ininterrumpida las concentraciones de gas en puntos específicos, dispositivos de alarma automática y sistemas de desconexión automática de las instalaciones eléctricas y sistemas de parada automática de los motores de combustión interna.

Cuando se hayan previsto medidas automáticas, se deberán registrar y conservar los valores medidos tal como se establece en el documento de seguridad y salud.

2. º Protección contra las atmósferas nocivas.

a. Deberán adoptarse las medidas apropiadas para extraer en el punto de origen y eliminar las sustancias nocivas que se acumulen en la atmósfera o sean susceptibles de hacerlo.

El sistema deberá ser capaz de diluir dichas atmósferas nocivas de manera que no haya riesgos para los trabajadores.

b. En las zonas en que los trabajadores puedan verse expuestos a atmósferas nocivas para la salud, deberán facilitárseles los equipos de respiración y de reanimación adecuados en número suficiente.

En tales casos, debería asegurarse la presencia en el lugar de trabajo de un número suficiente de trabajadores que sepan manejar dicho material.

El material de protección deberá almacenarse y mantenerse adecuadamente.

c. Cuando existan o puedan existir sulfuro de hidrógeno u otros gases tóxicos en la atmósfera se deberá tener a disposición de las autoridades competentes un plan en el que se indiquen los equipos disponibles y las medidas de prevención adoptadas.

3. º Prevención contra los riesgos de explosión.

a. Deberán adoptarse todas las medidas necesarias para prevenir la aparición y la formación de atmósferas explosivas.

b. En las zonas que presenten riesgo de explosión deberán adoptarse las medidas necesarias para impedir la inflamación de las atmósferas explosivas.

c. Deberá establecerse un plan de prevención contra explosiones en el que se indiquen los equipos y las medidas necesarios.

7. Vías y salidas de emergencia.

1. º Las vías y salidas de emergencia deberán permanecer expeditas y conducir lo más directamente al exterior o a una zona de seguridad, a un punto de reunión o una estación de evacuación seguros.

2. º En caso de peligro, todos los puestos de trabajo deberán poder ser evacuados rápidamente, en condiciones de máxima seguridad.

3. º El número, la distribución y las dimensiones de las vías y salidas de emergencia dependerán del uso, del equipo y de las dimensiones de los lugares de trabajo, así como del número máximo de personas que puedan estar presentes en ellos.

Las zonas de alojamiento y los locales de permanencia deberán disponer al menos de dos salidas de emergencia distintas, situadas lo más lejos posible la una de la otra y que conduzcan a una zona de seguridad, a un punto de reunión o a una estación de evacuación seguros.

4. º Las puertas de emergencia deberán abrirse hacia el exterior, o, si esto fuera imposible, deberán ser correderas.

Las puertas de emergencia deberán estar cerradas de forma que cualquier persona que necesite utilizarlas en caso de emergencia pueda abrirlas fácil e inmediatamente.

5. º Las vías y salidas específicas de emergencia deberán señalizarse conforme a la legislación vigente.

6. º Las puertas de emergencia no deberán cerrarse con llave.

Las vías y salidas de emergencia, así como las vías de circulación y las puertas que den acceso a ellas, no deberán estar obstruidas por ningún objeto, de manera que puedan utilizarse sin trabas en cualquier momento.

7. º Para casos de avería de la iluminación, las vías y las salidas de emergencia que requieran iluminación deberán estar equipadas con iluminación de seguridad de suficiente intensidad.

8. Ventilación de los lugares de trabajo cerrados.

1. º En los lugares de trabajo cerrados deberán tomarse medidas para que los trabajadores dispongan de un volumen de aire sano suficiente, habida cuenta de los métodos de trabajo y las condiciones físicas a las que estén sometidos.

Si se utiliza una instalación de ventilación, deberá mantenerse en buen estado de funcionamiento.

Deberá haber un sistema de control que indique toda avería siempre que ello sea necesario para la salud de los trabajadores.

2. º Si se utilizan instalaciones de acondicionamiento de aire o de ventilación mecánica, éstas deberán funcionar de modo que los trabajadores no se vean expuestos a corrientes de aire molestas.

Cualquier depósito y cualquier suciedad susceptible de contaminar el aire respirado y de originar por ello un riesgo inmediato para la salud de los trabajadores deberá eliminarse rápidamente.

9. Temperatura de los locales.

1. º La temperatura de los locales de trabajo deberá ser adecuada al organismo humano durante el tiempo de trabajo, habida cuenta de los métodos de trabajo aplicados y de las condiciones físicas a las que estén sometidos los trabajadores.

2. º La temperatura de los locales de descanso, de los locales para el personal de guardia, de los servicios, de los comedores y de los locales de primeros auxilios deberá responder al uso específico de los mismos.

3. º Las ventanas, las claraboyas y los tabiques acristalados deberán evitar una radiación solar excesiva en los lugares de trabajo, teniendo en cuenta el tipo de trabajo y la naturaleza del lugar de trabajo.

10. Suelos, paredes, techos y tejados de los locales.

1. º Los suelos de los locales deberán estar libres de protuberancias, agujeros o planos inclinados peligrosos; deben ser fijos, estables y no resbaladizos.

Los lugares de trabajo en que estén instalados los puestos de trabajo deberán tener un aislamiento térmico suficiente, habida cuenta del tipo de trabajo y de la actividad física de los trabajadores.

2. º Las superficies de los suelos, las paredes y los techos de los locales deberán ser de características tales que permitan su limpieza y remozado para obtener las condiciones de higiene adecuadas.

3. º Los tabiques transparentes o translúcidos, principalmente los tabiques enteramente acristalados situados en los locales y las proximidades de los puestos de trabajo y de las vías de circulación deberán estar claramente señalizados y fabricados con materiales de seguridad, o bien estar separados de dichos puestos y de las vías de circulación de tal forma que los trabajadores no puedan entrar en contacto con dichos tabiques ni herirse en caso de rotura.

4. º El acceso a tejados fabricados con materiales que no ofrezcan resistencia suficiente sólo podrá autorizarse si se suministran equipos adecuados para que el trabajo se realice de forma segura.

11. Iluminación natural y artificial.

1. º Todos los lugares de trabajo deberán estar equipados en su totalidad con un alumbrado capaz de ofrecer la iluminación suficiente para asegurar la salud y la seguridad de los trabajadores.

2. º Los lugares de trabajo deberán tener, en la medida de lo posible, luz natural suficiente y estar equipados, habida cuenta de las condiciones climatológicas, con dispositivos que permitan una iluminación artificial adecuada para asegurar la seguridad y la salud de los trabajadores.

3. º Las instalaciones de iluminación de los locales de trabajo y de las vías de comunicación deberán estar colocadas de manera que el tipo de iluminación previsto no presente riesgo de accidente para los trabajadores.

4. º Los lugares de trabajo en los que los trabajadores estén particularmente expuestos a riesgos en caso de avería de la iluminación artificial deberán poseer una iluminación de seguridad de intensidad suficiente.

5. º Las instalaciones de iluminación deberán diseñarse de manera que las salas de control de la explotación, las vías de emergencia, las zonas de embarque y las zonas peligrosas permanezcan iluminadas.

Cuando los lugares de trabajo se ocupen sólo ocasionalmente, la obligación mencionada en el párrafo primero se limitará al tiempo durante el que los trabajadores estén presentes.

12. Ventanas y claraboyas.

1. º Las ventanas, claraboyas y dispositivos de ventilación provistos de mecanismos de apertura, ajuste y cierre deberán diseñarse de manera que funcionen con total seguridad.

Su emplazamiento deberá elegirse de manera que se evite que constituyan un riesgo para los trabajadores, cuando estos sistemas estén abiertos.

2. º Las ventanas y claraboyas deberán poder limpiarse sin riesgo.

13. Puertas y portones.

1. º El emplazamiento, el número, los materiales de realización y las dimensiones de las puertas y portones se determinarán según el carácter y el uso de los locales o de los recintos.

2. º Las puertas transparentes deberán ir provistas de una señalización a la altura de la vista.

3. º Las puertas y portones de batientes oscilantes deberán ser transparentes o tener paneles transparentes.

4. º Cuando las superficies transparentes o translúcidas de las puertas y portones no sean de material de seguridad y cuando haya peligro de que los trabajadores se puedan herir en caso de rotura de una puerta o portón, estas superficies deberán estar protegidas contra la rotura.

5. º Las puertas correderas deberán ir provistas de un sistema de seguridad que les impida salirse de los rieles y caer de forma fortuita.

6. º Las puertas y portones que se abran hacia arriba deberán ir provistos de un sistema de seguridad que les impida volver a bajar de forma fortuita.

7. º Las puertas situadas en los recorridos de las vías de emergencia deberán estar señalizadas de manera adecuada.

Se deberán poder abrir en cualquier momento desde el interior sin ayuda especial.

Cuando los lugares de trabajo estén ocupados, las puertas deberán poder abrirse.

8. º En las proximidades inmediatas de los portones destinados básicamente a la circulación de vehículos deberán existir, salvo cuando el paso de las personas a pie resulte seguro, puertas para la circulación de las personas a pie que deberán estar señalizadas de manera claramente visible y permanentemente expeditas.

9. º Las puertas y portones mecánicos deberán funcionar sin riesgos de accidente para los trabajadores.

Deberán poseer dispositivos de parada de emergencia fácilmente identificables y de fácil acceso, y se deberán poder abrir también de forma manual, salvo si se abren automáticamente cuando se produce una avería en el suministro de energía.

10. º Si en un punto cualquiera el acceso está impedido por cadenas o dispositivos similares, las cadenas o dispositivos similares deberán estar bien visibles e indicados mediante señales de prohibición o de advertencia adecuadas.

14. Vías de circulación.

1. º Deberá ser posible acceder sin peligro a los lugares de trabajo y evacuarlos de forma rápida y segura en caso de emergencia.

2. º Las vías de circulación, incluidas las escaleras, las escalas fijas y los muelles y rampas de carga, deberán estar situadas y calculadas de tal manera que las personas a pie o los vehículos puedan utilizarlas fácilmente, con la mayor seguridad y conforme al uso a que se les haya destinado; los trabajadores empleados en las proximidades de estas vías de circulación no deberán correr ningún riesgo.

3. º El cálculo de las dimensiones de las vías que se utilicen para la circulación de personas y/o mercancías dependerá del número potencial de usuarios y del tipo de actividad.

En caso de que se utilicen medios de transporte en las vías de circulación, se deberá prever una distancia de seguridad suficiente para las personas a pie.

4. º Las vías de circulación destinadas a los vehículos deberán pasar a una distancia suficiente de las puertas, portones, pasos de personas a pie, pasillos y escaleras.

5. º El trazado de las vías de circulación y acceso deberá estar claramente señalizado para asegurar la protección de los trabajadores.

15. Zonas peligrosas.

1. º Si los lugares de trabajo albergan zonas de peligro debidas a la índole del trabajo, con riesgo de caídas del trabajador o riesgo de caída de objetos, estos lugares deberán estar equipados, en la medida de lo posible, con dispositivos que impidan que los trabajadores no autorizados puedan penetrar en dichas zonas.

2. º Se deberán tomar las medidas adecuadas para proteger a los trabajadores que estén autorizados a penetrar en las zonas de peligro.

3. º Las zonas de peligro deberán estar señaladas de manera claramente visible.

16. Dimensiones y volumen de aire de los locales. Espacio para la libertad de movimientos en el puesto de trabajo.

1. º Los locales de trabajo deberán tener una superficie, una altura y un volumen de aire suficientes para permitir a los trabajadores realizar sus tareas sin riesgo para su seguridad, su salud o su bienestar.

2. º Las dimensiones de la superficie libre del puesto de trabajo deberán ser tales que el trabajador disponga de la suficiente libertad de movimientos para desarrollar sus actividades y para que pueda ejecutar sus tareas con toda seguridad.

17. Locales de descanso.

1. º Cuando la seguridad o la salud de los trabajadores, en particular en razón del tipo de actividad o de los efectivos que sobrepasen un número determinado de personas, lo exijan, los trabajadores deberán disponer de un local de descanso de fácil acceso.

Esta disposición no se aplicará cuando el personal trabaje en despachos o en lugares de trabajo similares que ofrezcan posibilidades de descanso equivalentes durante las pausas.

2. º Los locales de descanso deberán tener unas dimensiones suficientes y estar equipados con un número de mesas y de asientos con respaldo acordes con el número de trabajadores.

3. º En los locales de descanso deberán adoptarse medidas adecuadas para la protección de los no fumadores contra las molestias debidas al humo del tabaco.

4. º Cuando el horario de trabajo se interrumpa regular y frecuentemente y no existan locales de descanso, se deberán poner otros locales a disposición del personal para que pueda permanecer en ellos durante la interrupción del trabajo, en los casos en que lo requiera la seguridad o la salud de los trabajadores.

Deberán adoptarse en ellos medidas adecuadas de protección de los no fumadores contra las molestias originadas por el humo del tabaco.

18. Lugares de trabajo exteriores.

1. º Los puestos de trabajo, vías de circulación y otros emplazamientos e instalaciones situados al aire libre ocupados o utilizados por los trabajadores durante sus actividades se deberán concebir de tal manera que la circulación de personas y de vehículos se pueda realizar de manera segura.

2. º Los lugares de trabajo al aire libre deberán poseer una iluminación artificial suficiente cuando no sea suficiente la luz del día.

3. º Cuando los trabajadores ocupen puestos de trabajo al aire libre, estos puestos de trabajo deberán estar acondicionados, en la medida de lo posible, de tal manera que los trabajadores:

a. Estén protegidos contra las inclemencias del tiempo y, en caso necesario, contra la caída de objetos.

b. No estén expuestos a niveles sonoros nocivos ni a factores exteriores nocivos (por ejemplo gases, vapores, polvo).

c. Puedan abandonar rápidamente su puesto de trabajo en caso de peligro o puedan recibir auxilio rápidamente.

d. No puedan resbalar o caerse.

19. Mujeres embarazadas y madres lactantes.

Las mujeres embarazadas y las madres lactantes deberán tener posibilidad de descansar tumbadas en condiciones adecuadas.

20. Trabajadores minusválidos.

Los lugares de trabajo deberán estar acondicionados teniendo en cuenta, en su caso, a los trabajadores minusválidos.

Esta disposición se aplicará, en particular, a las puertas, vías de comunicación, escaleras, duchas, lavabos, retretes y puestos de trabajo utilizados u ocupados directamente por trabajadores minusválidos.

Parte B. Disposiciones mínimas especiales aplicables al sector «en tierra»

1. Detección y lucha contra incendios.

1. º Siempre que los lugares de trabajo se diseñen, construyan, equipen, se pongan en funcionamiento, se utilicen o se sometan a mantenimiento, deberán adoptarse las medidas apropiadas para prevenir el inicio y la propagación de incendios a partir de puntos identificados en el documento sobre seguridad y salud.

Deberán tomarse medidas con objeto de que cualquier conato de incendio sea controlado de manera rápida y eficaz.

2. º Los lugares de trabajo deberán estar equipados con dispositivos adecuados para la lucha contra incendios y, en función de las necesidades, con detectores de incendios y sistemas de alarma.

3. º Los dispositivos no automáticos de lucha contra incendios deberán ser de fácil acceso y manipulación, y, en caso necesario, estar protegidos contra los riesgos de deterioro.

4. º En los lugares de trabajo deberá disponerse de un plan de seguridad contra incendios en el que se indiquen las medidas que deberán tomarse de conformidad con los apartados 3, 4, 5 y 6 del presente anexo para prevenir, detectar y combatir el inicio y la propagación de incendios.

5. º Los dispositivos de lucha contra incendios deberán señalizarse conforme a la legislación vigente.

Dicha señalización deberá fijarse en los lugares adecuados y deberá ser duradera.

2. Sistemas de control remoto en caso de emergencia.

Cuando lo exija el documento sobre seguridad y salud, ciertos equipos deberán poder controlarse a distancia desde un lugar adecuado en caso de emergencia.

El equipo de control remoto deberá incluir sistemas de aislamiento y purga de los pozos, instalaciones y conducciones.

3. Medios de comunicación en situación normal y durante emergencias.

1. º Cuando lo exija el documento sobre seguridad y salud, todos los lugares de trabajo ocupados por trabajadores deberán estar equipados con:

a. Un sistema acústico y óptico capaz de dar la alarma en caso necesario en cualquier puesto de trabajo ocupado por trabajadores.

b. Un sistema acústico que pueda ser oído claramente en todas las partes de la instalación ocupadas frecuentemente por trabajadores.

2. º Deberá contarse con dispositivos para dar la alarma en los lugares apropiados.

3. º Cuando haya trabajadores presentes en lugares de trabajo que normalmente no tienen trabajadores, deberá disponerse de sistemas de comunicación apropiados a las circunstancias.

4. Puntos de reunión y listas de presencia.

Cuando lo exija el documento sobre seguridad y salud, deberán establecerse puntos de reunión y mantenerse listas de presencia y deberán adoptarse las medidas necesarias al respecto.

5. Medios de evacuación y de salvamento.

1. º Los trabajadores deberán recibir formación acerca de las acciones que deberán realizarse en caso de emergencia.

2. º Deberá disponerse de equipos de rescate listos para su utilización en lugares de fácil acceso y convenientemente situados.

3. º Cuando la evacuación deba efectuarse según un recorrido que ofrezca dificultad o donde exista o pueda existir una atmósfera irrespirable, los trabajadores deberán contar en su puesto de trabajo con autorescatadores para su uso inmediato.

6. Ejercicios de seguridad.

En los lugares de trabajo habitualmente ocupados deberán realizarse ejercicios de seguridad a intervalos regulares.

Estos ejercicios tendrán especialmente la finalidad de formar y comprobar la aptitud de los trabajadores encargados, en caso de peligro, de tareas en las que sea necesario la utilización, manipulación o funcionamiento de los equipos de emergencia, habida cuenta de los criterios fijados en el documento sobre seguridad y salud mencionado en el apartado 1.1.º

Cuando sea necesario, los trabajadores así afectados también deberán poder realizar ejercicios de utilización, manipulación o puesta en funcionamiento de dichos equipos.

7. Instalaciones sanitarias.

1. º Vestuarios y armarios para la ropa:

a. Deberá haber vestuarios adecuados a disposición de los trabajadores cuando éstos deban llevar ropa de trabajo especial y no se les pueda pedir, por razones de salud o de decoro, que se cambien en otra dependencia.

Los vestuarios deberán tener fácil acceso, una capacidad suficiente y estar equipados de asientos.

b. Dichos vestuarios deberán ser de dimensiones suficientes y poseer los medios que permitan a cada trabajador guardar bajo llave su ropa durante el tiempo de trabajo.

Si las circunstancias lo exigieren (por ejemplo, sustancias peligrosas, humedad, suciedad), los armarios para la ropa de trabajo deberán estar separados de los armarios para la ropa de calle.

Deberán ponerse los medios necesarios para que cada trabajador pueda poner a secar su ropa de trabajo.

c. Deberán estar previstos para los hombres y para las mujeres vestuarios separados o una utilización separada de los mismos.

d. Cuando los vestuarios no sean necesarios con arreglo al apartado 7.1.º, a), cada trabajador deberá poder disponer de un espacio para colocar su ropa.

2. º Duchas y lavabos.

a. Deberán ponerse a disposición de los trabajadores duchas suficientes y adecuadas cuando el tipo de actividad o la salubridad lo exijan.

Las salas de duchas para hombres y mujeres deberán estar separadas o deberá preverse la utilización por separado de las salas de duchas por hombres y mujeres.

b. Las salas de duchas deberán permitir que cada trabajador se asee sin molestias y en condiciones adecuadas de higiene.

Las duchas deberán estar equipadas de agua corriente, caliente y fría.

c. Cuando las duchas no sean necesarias con arreglo al párrafo primero del apartado 7.2.º, a), se deberán instalar lavabos suficientes y apropiados con agua corriente, caliente y fría en las proximidades de los puestos de trabajo y de los vestuarios.

Deberán estar previstos para los hombres y para las mujeres lavabos separados o una utilización separada de los mismos cuando ello sea necesario por motivos de decoro.

d. Si las salas de duchas o de lavabos estuvieran separadas de los vestuarios, estas dependencias deberán comunicarse directamente entre ellas.

3. º Retretes y lavabos.

Los trabajadores deberán disponer, en las proximidades de sus puestos de trabajo, de locales de reposo, de vestuarios y de salas de duchas o de lavabos, de locales especiales equipados con un número suficiente de retretes y de lavabos.

Deberán estar previstos para los hombres y para las mujeres retretes separados, o una utilización separada de los mismos.

8. Locales y equipos destinados a primeros auxilios.

1. º El equipo de primeros auxilios deberá ser adecuado a las actividades que se lleven a cabo.

Deberá haber uno o más locales destinados a primeros auxilios.

En dichos locales se expondrán, de forma claramente visible, instrucciones sobre los primeros auxilios que deben dispensarse en casos de accidente.

2. º Los locales destinados a los primeros auxilios deberán estar equipados con las instalaciones y el material de primeros auxilios indispensables y resultar de fácil acceso para las camillas.

Deberán señalizarse conforme a la legislación vigente.

3. º Deberá también poder disponerse de material de primeros auxilios en todos los lugares en que las condiciones de trabajo lo requieran.

Dicho material deberá estar señalizado de forma adecuada y resultar de fácil acceso.

4. º Deberá ofrecerse la formación necesaria sobre la utilización del equipo de primeros auxilios a un número suficiente de trabajadores.

9. Vías de circulación.

Si los vehículos tienen acceso al lugar de trabajo, deberán aplicarse las normas de circulación necesarias.

Parte C. Disposiciones mínimas especiales aplicables al sector «en mar»

1. Observación preliminar.

1. º Sin perjuicio de lo dispuesto en el apartado 3.2.º del punto 3, el empresario que, de conformidad con la legislación vigente y/o los usos del sector tenga la responsabilidad del lugar de trabajo cubierto por la presente parte C se asegurará de que el documento sobre seguridad y salud demuestre que se han tomado todas las medidas pertinentes para proteger la seguridad y la salud de los trabajadores tanto en situaciones normales como en situaciones de emergencia.

A tal efecto, el documento deberá:

a. Identificar los riesgos específicos vinculados al lugar de trabajo, incluidas cualesquiera actividades relativas a éste, que pudieran causar accidentes susceptibles de tener consecuencias graves para la seguridad y la salud de los trabajadores de que se trate.

b. Evaluar los riesgos derivados de las fuentes de peligro específicas contempladas en el párrafo a).

c. Demostrar que se han tomado las precauciones adecuadas para evitar los accidentes contemplados en el párrafo a), para limitar la propagación de accidentes y para permitir una evacuación eficaz y controlada del lugar de trabajo en situaciones de emergencia.

d. Demostrar que el sistema de gestión se adecua a la observancia de los requisitos del presente anexo, tanto en situaciones normales como en situaciones de emergencia.

2. º En la planificación y la puesta en práctica de todas las fases pertinentes cubiertas por la presente Instrucción, el empresario observará los procedimientos y modalidades previstos en el documento sobre seguridad y salud.

3. º Los diferentes empresarios que tengan la responsabilidad de los diferentes lugares de trabajo cooperarán, en su caso, en lo relativo a la preparación de los documentos sobre la seguridad y la salud de los trabajadores.

2. Detección y lucha contra incendios.

1. .º Deberán tomarse las precauciones adecuadas, determinadas en el documento sobre seguridad y salud contemplado en el apartado 1.1.º, para evitar, detectar y luchar contra los incendios y prevenir su propagación.

Cuando sea necesario se instalarán barreras cortafuegos para aislar las zonas en que exista riesgo de incendio.

2. º Todos los lugares de trabajo deberán estar provistos de sistemas adecuados de detección y protección contra incendios, lucha contra incendios y sistemas de alarma, de acuerdo con los riesgos determinados en el documento sobre seguridad y salud mencionado en el apartado 1.1.º

Dichos sistemas podrán incluir especialmente:

a. Sistemas de detección de incendios.

b. Alarmas contra incendios.

c. Red de distribución de agua contra incendios.

d. Bocas de incendios y mangueras.

e. Sistemas de lluvia artificial y cortina de agua.

f. Sistema automático de pulverización.

g. Sistemas de extinción de llamaradas de gases.

h. Sistemas de extinción con espuma.

i. Extintores portátiles.

j. Equipos de bombero.

3. º Los dispositivos no automáticos de lucha contra incendios deberán ser de fácil acceso y manipulación y, en caso necesario, estar protegidos contra los riesgos de deterioro.

4. º En el lugar de trabajo deberá disponerse de un plan de seguridad contra incendios en el que se indiquen las medidas que deben tomarse para prevenir, detectar y luchar contra el inicio y la propagación de los incendios.

5. º Los sistemas de seguridad deberán mantenerse aislados y protegidos contra los accidentes de tal manera que las funciones de seguridad sigan siendo operativas en caso de necesidad.

Estos sistemas estarán duplicados, en caso necesario.

6. º Estos equipos deberán estar señalizados conforme a la legislación vigente.

Dicha señalización deberá fijarse en los lugares adecuados y deberá ser duradera.

3. Sistemas de control remoto en caso de emergencia.

1. º Cuando lo exija el documento sobre seguridad y salud, mencionado en el apartado 1.1.º, deberá establecerse un sistema de control a distancia en caso de emergencia.

Dicho sistema deberá disponer de puestos de control situados en lugares adecuados y que puedan ser utilizados en caso de emergencia, incluidos, en caso necesario, puestos de control situados en puntos de reunión seguros y estaciones de evacuación.

2. º Los equipos que puedan ser controlados a distancia, mencionados en el punto 3.1.º, deberán incluir como mínimo sistemas de ventilación, dispositivos de parada de emergencia de los equipos susceptibles de provocar inflamaciones, un sistema de prevención de fugas de líquidos y gases inflamables, así como sistemas de protección contra incendios y de control de los pozos.

4. Medios de comunicación en situación normal y durante emergencias.

1. º Cuando lo exija el documento sobre seguridad y salud mencionado en el apartado 1.1.º, todos los lugares de trabajo ocupados por trabajadores deberán estar equipados con:

a. Un sistema acústico y óptico capaz de dar la alarma en caso necesario en cualquier puesto de trabajo ocupado por trabajadores.

b. Un sistema acústico capaz de ser oído claramente en todas las partes de la instalación ocupadas frecuentemente por trabajadores.

c. Un sistema capaz de mantener la comunicación con tierra y con los servicios de socorro.

2. º Dichos sistemas deberán poder permanecer operativos en caso de emergencia.

El sistema acústico deberá reforzarse con sistemas de comunicación que no estén basados en fuentes de energía eléctrica vulnerables.

3. º Cuando haya trabajadores presentes en lugares de trabajo que normalmente no tienen trabajadores, deberán ponerse a su disposición sistemas de comunicación apropiados a las circunstancias.

5. Puntos de reunión y listas de presencia.

1. º Se deberán adoptar las medidas adecuadas para proteger las estaciones de evacuación y los puntos de reunión de seguridad contra el calor, el humo y, en la medida de lo posible, los efectos de explosiones y para asegurar que las vías de retirada que conduzcan a, o que procedan de las estaciones de evacuación y de los puntos de reunión sigan siendo practicables.

Dichas medidas deberán ser capaces de ofrecer a los trabajadores una protección de una duración suficiente para permitir, en caso necesario, la organización y la ejecución de una operación de evacuación y de salvamento con toda seguridad.

2. º Cuando lo exija el documento sobre seguridad y salud mencionado en el apartado 1.1.º, uno de los lugares protegidos que se mencionan en el apartado 5.5.º, deberá estar provisto de instalaciones adecuadas que permitan controlar a distancia los equipos mencionados en el apartado 3 de la presente parte C y comunicar con el litoral y con los servicios de socorro.

3. º Los puntos de reunión de seguridad y las estaciones de evacuación deberán ser fácilmente accesibles desde las zonas de alojamiento y de trabajo.

4. º Será obligatorio poner al día y exponer en lugar visible en cada punto de reunión de seguridad una lista de los trabajadores asignados a dicho punto de reunión.

5. º Deberá elaborarse y exponerse en lugares adecuados del lugar de trabajo una lista de los trabajadores a los que se hayan asignado tareas especiales en caso de emergencia.

Su nombre deberá figurar en las instrucciones por escrito mencionadas en el apartado 2.6.º de la parte A.

6. Medios de evacuación y salvamento.

1. º Los trabajadores deberán recibir una formación sobre cómo actuar correctamente en caso de emergencia.

Además de una formación sobre las medidas de emergencia en general, los trabajadores deberán recibir una formación sobre las características específicas del lugar de trabajo que debería indicarse en el documento sobre seguridad y salud mencionado en el apartado 1.1.º relativo al lugar de trabajo.

2. º Los trabajadores deberán recibir formación adecuada sobre técnicas de supervivencia, habida cuenta de los criterios fijados en el documento sobre seguridad y salud mencionado en el apartado 1.1.º

3. º Todos los lugares de trabajo deberán estar provistos de un número suficiente de medios adecuados que permitan, en caso de emergencia, la evacuación y la huida directa al mar.

4. º Deberá elaborarse un plan de emergencia para el rescate en el mar y la evacuación del lugar de trabajo.

En el citado plan, que deberá basarse en el documento sobre seguridad y salud mencionado en el apartado 1.1.º, deberá estar prevista la utilización de embarcaciones de socorro y de helicópteros y deberán estar incluidos los criterios relativos a la capacidad y al plazo de reacción de las embarcaciones de socorro y de los helicópteros.

El plazo de reacción necesario deberá indicarse en el documento sobre seguridad y salud de todas las instalaciones.

Las embarcaciones de socorro deberán estar convenientemente diseñadas y equipadas para responder a las necesidades de evacuación y salvamento.

5. º Las embarcaciones de salvamento (botes salvavidas), lanchas de salvamento, salvavidas y chalecos salvavidas que estén a disposición de los trabajadores deberán cumplir los siguientes requisitos mínimos:

a. Ser adecuados y, en caso necesario, estar equipados para asegurar la supervivencia durante el tiempo suficiente.

b. Estar disponibles en número suficiente para todos los trabajadores que pudieran tener que utilizarlos.

c. Ser de tipo adecuado al lugar de trabajo.

d. Estar construidos con materiales fiables, teniendo en cuenta su función salvavidas y las circunstancias en las que se hayan de utilizar o mantener listos para su utilización.

e. Ser de un color que los haga claramente visibles cuando se estén utilizando y estar equipados con dispositivos que puedan ser utilizados para llamar la atención de los equipos de rescate.

6. º El material de salvamento adecuado deberá estar listo para su uso inmediato.

7. Ejercicios de seguridad.

En todos los lugares de trabajo habitualmente ocupados deberán realizarse a intervalos regulares ejercicios de seguridad, en los que:

a. Se proceda a la formación y la verificación de la aptitud para la ejecución de sus tareas de los trabajadores encargados, en caso de peligro, de funciones concretas que impliquen la utilización, manipulación o funcionamiento de equipos de emergencia, habida cuenta de los criterios fijados en el documento sobre seguridad y salud mencionado en el apartado 1.1.º

Cuando sea necesario, los trabajadores también deberán poder realizar ejercicios de utilización, manipulación o funcionamiento de dichos equipos.

b. Todos los equipos de socorro utilizados en los ejercicios se examinarán, limpiarán y, en caso necesario, se volverán a cargar o reemplazarán: todos los equipos portátiles se colocarán de nuevo en el lugar en que normalmente se guarden.

c. Se verificará el funcionamiento de las embarcaciones de salvamento.

8. Instalaciones sanitarias.

0. º Vestuarios y armarios para la ropa.

a. Deberá haber vestuarios adecuados a disposición de los trabajadores cuando éstos deban llevar ropa de trabajo especial y no se les pueda pedir, por razones de salud o de decoro, que se cambien en otra dependencia.

Los vestuarios deberán tener fácil acceso, una capacidad suficiente y estar equipados de asientos.

b. Dichos vestuarios deberán ser de dimensiones suficientes y poseer los medios que permitan a cada trabajador guardar bajo llave su ropa durante el tiempo de trabajo.

Si las circunstancias lo exigieren (por ejemplo, sustancias peligrosas, humedad, suciedad), los armarios para la ropa de trabajo deberán estar separados de los armarios para la ropa de calle.

Deberán ponerse los medios necesarios para que cada trabajador pueda poner a secar su ropa de trabajo.

c. Deberán estar previstos para los hombres y para las mujeres vestuarios separados o una utilización separada de los mismos.

d. Cuando los vestuarios no sean necesarios con arreglo al apartado 8.1.º, a), cada trabajador deberá poder disponer de un espacio para colocar su ropa.

1. º Duchas y lavabos.

Además de las instalaciones previstas en las zonas de alojamiento, si fuera necesario se instalarán duchas y lavabos en las proximidades de los lugares de trabajo.

2. º Retretes y lavabos.

Además de las instalaciones previstas en las zonas de alojamiento, si fuera necesario se instalarán retretes y lavabos en las proximidades de los puestos de trabajo.

Los retretes deberán estar separados, o deberá preverse la utilización por separado de los retretes para hombres y mujeres.

9. Locales y equipos destinados a primeros auxilios.

0. º Deberá haber uno o más locales destinados a primeros auxilios, de acuerdo con las dimensiones de las instalaciones y con el tipo de actividad que se realice.

1. º Los locales destinados a primeros auxilios estarán dotados con los equipos, instalaciones, medicamentos y número suficiente de trabajadores especializados, en la medida en que lo exijan las circunstancias, con objeto de poder prestar los primeros auxilios o, en su caso, llevar a cabo la asistencia necesaria bajo la dirección de un médico (que puede no estar presente).

Dichos locales deberán señalizarse conforme a la legislación vigente.

2. º Deberá también poder disponerse de material de primeros auxilios en todos los lugares en que las condiciones de trabajo lo requieran.

Dicho material deberá estar señalizado de manera adecuada y resultar de fácil acceso.

10. Alojamiento.

0. º Si la naturaleza, importancia o duración de las operaciones lo exigen, el empresario deberá proporcionar a los trabajadores un alojamiento que deberá estar:

a. Protegido de forma adecuada contra los efectos de una explosión, contra la entrada de humos y de gases y contra el inicio y la propagación de incendios, de acuerdo con la definición del documento sobre seguridad y salud mencionado en el apartado 1.1.º

b. Equipado con instalaciones de ventilación, calefacción e iluminación adecuada.

c. Dotado en cada nivel como mínimo de dos salidas independientes que desemboquen en vías de emergencia.

d. Protegido contra ruidos, olores y humos que puedan ser perjudiciales para la salud, procedentes de otras zonas, y contra las inclemencias del tiempo.

e. Separado de los puestos de trabajo y situado a distancia de las zonas peligrosas.

1. º Los alojamientos deberán contar con un número suficiente de camas o literas para las personas que hayan de dormir en las instalaciones.

Los locales destinados a dormitorio deberán disponer de espacio suficiente para que los ocupantes coloquen la ropa.

Deberá disponerse de dormitorios separados para hombres y mujeres.

2. º Los alojamientos deberán incluir un número suficiente de duchas y lavabos equipados con agua corriente, caliente y fría.

Las salas de duchas para hombres y mujeres deberán estar separadas o deberá preverse la utilización por separado de las salas de duchas por hombres y mujeres.

Las duchas deberán tener dimensiones suficientes para permitir que cualquier trabajador se asee sin molestias y en adecuadas condiciones de higiene.

3. º Los alojamientos deberán estar equipados con un número suficiente de retretes y lavabos.

Deberán estar previstos para los hombres y para las mujeres retretes separados, o una utilización separada de los mismos.

4. º Los alojamientos y su equipamiento deberán mantenerse en los niveles de higiene adecuados.

11. Operaciones con helicóptero.

0. º Las plataformas de aterrizaje de helicópteros de los lugares de trabajo deberán tener las dimensiones suficientes y estar situadas de manera que permitan una aproximación despejada y que permitan al helicóptero más grande que utilice la plataforma maniobrar en las peores condiciones previstas para tales operaciones.

La plataforma de aterrizaje de helicópteros deberá estar debidamente diseñada y construida para el servicio que debe prestar.

1. º En las proximidades de la zona de aterrizaje del helicóptero deberá disponerse y almacenarse el material necesario para ser utilizado en los casos de accidente que impliquen el transporte en helicóptero.

2. º En las instalaciones en las que se alojen trabajadores deberá estar presente en la plataforma de aterrizaje de helicópteros durante las maniobras de las aeronaves, un equipo con un número suficiente de miembros del personal encargados de actuar en caso de emergencia, con una formación adecuada.

12. Emplazamiento de las instalaciones en el mar. Seguridad y estabilidad.

0. º Deberán adoptarse todas las medidas necesarias para asegurar la seguridad y la salud de los trabajadores de las industrias extractivas por sondeos durante las operaciones de emplazamiento de las instalaciones en el mar.

1. º Las operaciones preparatorias para el emplazamiento de las instalaciones en el mar deberán ejecutarse de manera que se asegure su seguridad y estabilidad.

2. º Los equipos y procedimientos para las actividades mencionadas en el apartado 12.1.º deberán ser tales que se reduzcan los riesgos a que se expongan los trabajadores de las industrias extractivas por sondeos, teniendo en cuenta tanto las condiciones normales como las de emergencia.


Real Decreto 1389/1997, de 5 de septiembre, por el que se aprueban las disposiciones mínimas destinadas a proteger la seguridad y la salud de los trabajadores en las actividades mineras.

Exposición de motivos

La protección de la seguridad y la salud de los trabajadores en las industrias extractivas está actualmente regulada, fundamentalmente, por el Reglamento General de Normas Básicas de Seguridad Minera, aprobado por Real Decreto 863/1985, de 2 de abril, y el Reglamento de Policía Minera y Metalúrgica, de 23 de agosto de 1934, dentro de un amplio concepto en el que se establecen las reglas generales mínimas de seguridad a las que deben ajustarse las explotaciones de minas, canteras, salinas marítimas, aguas subterráneas, depósitos subterráneos naturales o artificiales, sondeos, excavaciones a cielo abierto o subterráneas, siempre que se requiera el uso de técnica minera o explosivos y los establecimientos de beneficio de recursos geológicos en los que se apliquen técnicas mineras.

La Comunidad Europea, con el objeto de promover la armonización en el progreso de las condiciones de seguridad y salud de los trabajadores de los Estados miembros, aprobó la Directiva 89/391/CEE, del Consejo, de 12 de junio, transpuesta a nuestro ordenamiento jurídico mediante la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, cuyo artículo 16, apartado 1, prevé la adopción de Directivas específicas en distintos ámbitos.

El presente Real Decreto tiene por objeto la transposición de la Directiva 92/104/CEE, del Consejo, de 3 de diciembre, relativa a las disposiciones mínimas destinadas a mejorar la protección en materia de seguridad y de salud de los trabajadores en las industrias extractivas a cielo abierto o subterráneas, a las que se aplican plenamente las disposiciones de la citada Ley de Prevención de Riesgos Laborales, así como las contenidas en los reglamentos citados, en lo que no se oponga a las disposiciones más exigentes o específicas de este Real Decreto.

En su virtud, a propuesta del Ministro de Industria y Energía, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 5 de septiembre de 1997,

D I S P O N G O :

CAPÍTULO I

Disposiciones generales

Artículo 1. Objeto.

1. El presente Real Decreto tiene por objeto establecer las disposiciones mínimas destinadas a mejorar la protección en materia de seguridad y salud de los trabajadores de las actividades mineras definidas en el párrafo a) del artículo 2.

2. Las disposiciones de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, se aplicará plenamente en el ámbito contemplado en el artículo 2.

Quedan excluidas del campo de aplicación de este Real Decreto las actividades de transformación de sustancias minerales, así como las industrias extractivas por sondeos, reguladas por el artículo 109 del Reglamento General de Normas Básicas de Seguridad Minera, modificado por el Real Decreto 150/1996, de 2 de febrero.

Artículo 2. Definiciones.

A los efectos del presente Real Decreto, se entenderá por:

a. ) Industrias extractivas a cielo abierto o subterráneas: todas las industrias que realicen alguna de las siguientes actividades:

1.ªDe extracción propiamente dicha de sustancias minerales al aire libre o bajo tierra, incluso por dragado.

2.ª De prospección con vistas a dicha extracción.

3.ª De preparación para la venta de las materias extraídas, excluidas las actividades de transformación de dichas sustancias.

4.ª De perforación o excavación de túneles o galerías, cualquiera que sea su finalidad, sin perjuicio de lo dispuesto en la normativa relativa a las condiciones mínimas de seguridad y salud en las obras de construcción.

b. ) Lugares de trabajo: el conjunto de los lugares en los que hayan de implantarse los puestos de trabajo relativos a las actividades e instalaciones relacionadas directa o indirectamente con las industrias extractivas a cielo abierto o subterráneas, incluidos los depósitos de estéril, escombreras y otras zonas de almacenamiento y, en su caso, los alojamientos a los que los trabajadores tengan acceso por razón de su trabajo.

CAPÍTULO II

Obligaciones del empresario

Artículo 3. Obligaciones generales.

1. Con objeto de garantizar la seguridad y la salud de los trabajadores, el empresario deberá tomar las medidas necesarias para que:

a. ) Los lugares de trabajo sean diseñados, construidos, equipados, puestos en servicio, utilizados y mantenidos de forma que los trabajadores puedan efectuar las tareas que se les encomienden sin comprometer su seguridad, ni su salud, ni las de los demás trabajadores.

b. ) El funcionamiento de los lugares de trabajo donde haya trabajadores cuente con la supervisión de una persona responsable.

c. ) Los trabajos que impliquen un riesgo específico solamente se encomienden a trabajadores competentes y dichos trabajos se ejecuten conforme a las instrucciones dadas.

d. ) Todas las instrucciones de seguridad sean comprensibles para todos los trabajadores afectados.

e. ) Existan instalaciones adecuadas para los primeros auxilios.

f. ) Se realicen las prácticas de seguridad necesarias a intervalos regulares.

2. El empresario se asegurará de que se elabore y mantenga al día un documento sobre la seguridad y la salud, denominado en adelante «documento sobre seguridad y salud», que recoja los requisitos pertinentes contemplados en los capítulos III y V de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales.

El documento sobre seguridad y salud de los trabajadores deberá demostrar, en particular:

a. ) Que los riesgos a que se exponen los trabajadores en el lugar de trabajo han sido identificados y evaluados.

b. ) Que se van a tomar las medidas adecuadas para alcanzar los objetivos fijados en la presente disposición.

c. ) Que la concepción, la utilización y el mantenimiento del lugar de trabajo y de los equipos son seguros.

Dicho documento estará a disposición de las autoridades laboral y sanitaria así como de los delegados de prevención como representantes de los trabajadores en materia de seguridad y salud.

El documento sobre seguridad y salud deberá estar preparado antes del comienzo del trabajo y deberá ser revisado en caso de que se realicen modificaciones, ampliaciones o transformaciones importantes en los lugares de trabajo.

3. Cuando se encuentren en un mismo lugar de trabajo trabajadores de varias empresas, cada empresario será responsable de todos los aspectos que se encuentren bajo su control, salvo lo establecido en las disposiciones vigentes para los supuestos de subcontratación.

El empresario titular del centro de trabajo coordinará la aplicación de todas las medidas relativas a la seguridad y salud de los trabajadores, precisará, en el documento sobre seguridad y salud, el objeto, las medidas y las modalidades de aplicación de dicha coordinación y vigilará su cumplimiento por parte de los demás empresarios que tengan actividad en el centro.

La coordinación no afectará a la responsabilidad de los distintos empresarios individuales y trabajadores autónomos prevista por la normativa vigente.

4. El empresario deberá informar, dentro de las veinticuatro horas siguientes, a la autoridad minera competente en todos los accidentes mortales y graves que se produzcan y de cualquier situación de peligro grave, sin perjuicio de cualquier otra obligación de comunicación o notificación que le imponga la legislación laboral vigente.

Si fuese necesario, el empresario actualizará el documento sobre seguridad y salud dando cuenta de las medidas tomadas para evitar una repetición.

Artículo 4. Protección contra incendios, explosiones y atmósferas nocivas.

El empresario deberá tomar las medidas y precauciones apropiadas al tipo de explotación para:

a. ) Prevenir, detectar y combatir el inicio y la propagación de incendios y explosiones, y

b. ) Evitar la formación de atmósferas explosivas o nocivas para la salud.

Artículo 5. Medios de evacuación y salvamento.

El empresario velará por la existencia y mantenimiento de los medios de evacuación y de salvamento adecuados, a fin de que los trabajadores, en caso de peligro, puedan evacuar los lugares de trabajo sin dificultad, rápidamente y con total seguridad.

Artículo 6. Sistemas de comunicación, alerta y alarma.

El empresario deberá tomar las medidas necesarias para proporcionar los sistemas de alarma y otros medios de comunicación precisos que permitan, cuando sea necesario, la inmediata puesta en marcha de las operaciones de socorro, evacuación y salvamento.

Artículo 7. Información a los trabajadores.

1. Sin perjuicio de lo dispuesto en los artículos 18, 36 y 38 de la Ley 31/1995, de Prevención de Riesgos Laborales, los trabajadores o sus representantes serán informados de todas las medidas que vayan a adoptarse en materia de seguridad y salud en los lugares de trabajo, en especial de las relacionadas con la aplicación de los artículos 3 a 6 de la presente disposición.

2. La información deberá ser comprensible para los trabajadores de que se trate.

Artículo 8. Vigilancia de la salud.

1. El empresario garantizará la adecuada vigilancia de la salud de los trabajadores en función de los riesgos relativos a su seguridad y su salud en el trabajo, con la extensión y las condiciones establecidas en el artículo 22 de la Ley 31/1995, de Prevención de Riesgos Laborales, y en el Real Decreto 39/1997, de 17 de enero, sobre el Reglamento de los Servicios de Prevención de Riesgos Laborales, y las Administraciones públicas establecerán los medios adecuados para la evaluación y control de las actuaciones de carácter sanitario que se realicen en las empresas, a través de las acciones señaladas en el capítulo IV del Título I de la Ley 14/1986, de 25 de abril, General de Sanidad.

2. Las medidas contempladas en el apartado anterior permitirán que cada trabajador tenga derecho a beneficiarse o deba ser objeto de una vigilancia de su salud, antes de ser destinados a tareas relacionadas con las actividades que se relacionan en el artículo 2 y posteriormente a intervalos regulares, de acuerdo a lo establecido en la legislación vigente, convenios colectivos y acuerdos de empresa.

3. Las actividades y servicios de vigilancia de la salud a que se refiere este artículo podrán mantener la colaboración con el Sistema Nacional de Salud, conforme a lo previsto en el artículo 38 del Reglamento de los Servicios de Prevención de Riesgos Laborales, aprobado por el Real Decreto 39/1997, de 17 de enero.

Artículo 9. Consulta y participación de los trabajadores.

La consulta y la participación de los trabajadores y sus representantes sobre las condiciones a que se refiere el presente Real Decreto, tendrán lugar de conformidad con lo previsto en el capítulo V de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales.

Artículo 10. Disposiciones mínimas de seguridad y salud.

Los lugares de trabajo utilizados por primera vez, así como las modificaciones, ampliaciones o transformaciones que se realicen en los ya existentes, con posterioridad a la entrada en vigor de la presente disposición, deberán cumplir las disposiciones mínimas de seguridad y salud establecidas en el anexo de este Real Decreto.

Disposición transitoria primera. Plazo de adecuación de lugares de trabajo.

Los lugares de trabajo ya en uso antes de la entrada en vigor de la presente disposición deberán cumplir lo antes posible y, a más tardar, en el plazo máximo de cinco años a partir de su entrada en vigor, las disposiciones mínimas de seguridad y salud establecidas en el anexo de este Real Decreto.

Disposición transitoria segunda. Vigencia de la normativa anterior.

Lo dispuesto en el presente Real Decreto se entenderá sin perjuicio del respeto a aquellas disposiciones de igual o inferior rango, incluidos los convenios colectivos, vigentes en la fecha de su entrada en vigor, que hubiesen desarrollado, adaptado o instrumentalizado cualesquiera de los aspectos recogidos en esta disposición, considerándose más favorables en materia preventiva.

Esta disposición quedará derogada una vez que se proceda de acuerdo con lo previsto en la disposición final primera.

Disposición final primera. Plazo de adaptación normativa.

En el plazo de un año desde la entrada en vigor del presente Real Decreto, el Ministro de Industria y Energía propondrá al Consejo de Ministros la adaptación de lo dispuesto en el presente Real Decreto del Reglamento General de Normas Básicas de Seguridad Minera y procederá a la adecuación de sus instrucciones técnicas complementarias.

Asimismo, el Ministerio de Industria y Energía, en el plazo de un año desde la entrada en vigor del presente Real Decreto, procederá a la reelaboración de los anexos A), B) y C) o a la elaboración de un nuevo anexo complementario que refunda, actualice o incorpore todas aquellas disposiciones consideradas más favorables, de acuerdo con el contenido de la disposición transitoria segunda, correspondientes a aquellos sectores de actividad que se hayan visto afectados por la presente disposición, en especial, construcción, vidrio y cerámica e industrias extractivas.

Disposición final segunda. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».

ANEXO

Disposiciones mínimas de seguridad y de salud contempladas en el artículo 10

PARTE A

Disposiciones mínimas comunes aplicables a las industrias extractivas a cielo abierto o subterráneas así como a las dependencias de superficie

1. Vigilancia y organización.

1. º Organización de los lugares de trabajo.

a. ) Los lugares de trabajo deberán proyectarse de manera que aseguren una protección adecuada contra los riesgos de cualquier naturaleza. Deberán mantenerse en buen estado, eliminando o manteniendo bajo control cualquier sustancia o depósito peligrosos, de manera que no puedan comprometer la seguridad y la salud de los trabajadores.

b. ) Los puestos de trabajo deberán proyectarse y construirse de forma ergonómica, teniendo en cuenta la necesidad de que los trabajadores tengan una visión general de las operaciones que se desarrollan en sus puestos de trabajo.

c. ) Cuando los puestos de trabajo estén ocupados por trabajadores aislados, éstos deberán contar con una vigilancia adecuada o poder mantenerse en contacto a través de medios de telecomunicación.

2. º Persona responsable.

Todos los lugares de trabajo ocupados por trabajadores deberán en todo momento estar bajo el control de una persona responsable que cuente con las aptitudes y competencias necesarias para esta función con arreglo a la legislación vigente y que haya sido designada por el empresario.

El propio empresario podrá asumir la responsabilidad del lugar de trabajo mencionada en el párrafo primero si cuenta con las aptitudes y competencias necesarias para esta función con arreglo a la legislación vigente y si trabaja en las instalaciones de una manera habitual y permanente.

3. º Vigilancia.

Deberá disponerse de una vigilancia con el fin de asegurar la protección de la seguridad y de la salud de los trabajadores durante todas las operaciones que se realicen; dicha vigilancia deberá ser ejercida por personas con las aptitudes y competencias necesarias para esta función con arreglo a la legislación vigente, que hayan sido designadas por el empresario y actúen en su nombre.

Cuando el documento de seguridad y de salud lo exija, un vigilante deberá visitar los puestos de trabajo ocupados, al menos una vez en el transcurso de cada turno de trabajo.

El propio empresario podrá asumir la vigilancia contemplada en los párrafos primero y segundo si cuenta con las aptitudes y competencia necesarias al efecto, con arreglo a la legislación.

4. º Trabajadores competentes.

En todos los lugares de trabajo ocupados por trabajadores deberá haber un número suficiente de ellos con las aptitudes, la experiencia y la formación necesarias para realizar las tareas que tengan asignadas.

5. º Información, instrucciones y formación.

Los trabajadores deberán recibir la información, las instrucciones, la formación y el reciclaje necesarios para preservar su seguridad y su salud.

El empresario deberá asegurarse de que los trabajadores reciban instrucciones comprensibles, a fin de no comprometer su seguridad y salud ni las de los otros trabajadores.

La información sobre los riesgos laborales se hará a través de los Delegados de Prevención allí donde estén establecidos, de acuerdo a lo señalado en el artículo 18.1 de la Ley de Prevención de Riesgos Laborales.

6. º Instrucciones por escrito.

Deberán elaborarse, para cada lugar de trabajo, instrucciones por escrito en las que se definan las normas que se deberán observar para garantizar la seguridad y la salud de los trabajadores y la utilización segura de los equipos e instalaciones.

Dichas instrucciones deberán incluir asimismo consignas relativas al uso de los equipos de socorro y a las medidas que se deberán tomar en caso de emergencia en el lugar de trabajo o en las cercanías del mismo.

7. º Modos operativos seguros.

Deberán aplicarse modos operativos seguros para cada lugar de trabajo o para cada actividad.

8. º Autorización de trabajo.

Deberá establecerse un sistema de autorización de trabajo para la ejecución de trabajos peligrosos y para la ejecución de trabajos normalmente sin peligro pero que puedan ocasionar graves riesgos al interferir con otras operaciones.

La autorización de trabajo deberá expedirla una persona responsable, antes del comienzo de los trabajos, y deberá especificar las condiciones que se deberán cumplir y las precauciones que se deberán tomar, antes, durante y después de los trabajos.

9. º Controles periódicos de las medidas de seguridad y de salud.

El empresario deberá organizar controles periódicos de las medidas adoptadas en materia de seguridad y salud de los trabajadores, incluidos el sistema de gestión de la seguridad y la salud, para asegurarse del cumplimiento de los requisitos del presente Real Decreto.

Los controles periódicos de las medidas en materia de seguridad y salud y el documento de seguridad y salud estarán a disposición de las autoridades competentes así como de los representantes de los trabajadores.

2. Equipos e instalaciones mecánicos y eléctricos.

1. º Generalidades.

La elección, instalación, puesta en servicio, funcionamiento y mantenimiento de equipos mecánicos y eléctricos deberá realizarse teniendo en cuenta la seguridad y la salud de los trabajadores, tomando en consideración las disposiciones que les sean de aplicación.

Si se encuentran en una zona en la que exista o pueda existir riesgo de incendio o explosión por inflamación de gas, de vapores, de polvo de carbón o de líquidos volátiles deberán adaptarse a la utilización de dicha zona.

Estos equipos deberán estar provistos de los preceptivos elementos de protección y de sistemas de seguridad para casos de avería.

2. º Disposiciones específicas.

Los equipos e instalaciones mecánicos deberán ser suficientemente resistentes, no presentar defectos aparentes y ser apropiados para el uso al que estén destinados.

Los equipos e instalaciones eléctricos deberán tener la capacidad y la potencia suficientes para el uso al que estén destinados.

Los equipos e instalaciones mecánicos y eléctricos deberán estar instalados y protegidos de manera que se pueda prevenir cualquier peligro.

3. Mantenimiento.

1. º Mantenimiento general.

Se establecerá un plan adecuado que deberá prever la inspección sistemática, el mantenimiento y, en su caso, la comprobación de los equipos e instalaciones mecánicos y eléctricos.

El mantenimiento, la inspección y la comprobación de cualquiera de las partes de las instalaciones o equipos deberá realizarse por personal competente.

Deberán elaborarse y archivarse adecuadamente fichas de inspección y comprobación.

2. º Mantenimiento del material de seguridad.

Deberá mantenerse siempre listo para su utilización un material de seguridad adecuado y en buen estado de funcionamiento.

El mantenimiento deberá realizarse teniendo en cuenta las actividades que se ejerzan.

4. Protección contra los riesgos de explosión, de incendio y de atmósferas nocivas.

1. º Generalidades.

a. ) Deberán tomarse medidas para evaluar la presencia de sustancias nocivas y potencialmente explosivas en la atmósfera y para medir la concentración de dichas sustancias.

Cuando el documento de seguridad y salud lo exija, deberán instalarse aparatos de vigilancia que registren de manera automática e ininterrumpida las concentraciones de gas en puntos específicos, dispositivo de alarma automática, sistemas de desconexión automática de las instalaciones eléctricas y sistemas de parada automática de los motores de combustión interna.

Cuando se hayan previsto mediciones automáticas, se deberán registrar y conservar los valores medidos.

b. ) En las zonas que presenten riesgos específicos de incendio o de explosión estará prohibido fumar.

También estará prohibido emplear allí llamas desnudas o efectuar trabajos que puedan entrañar riesgo de inflamación, salvo si se han tomado las precauciones suficientes para prevenir la aparición de un incendio o de una explosión.

2. º Protección contra los riesgos de explosión.

a. ) Deberán adoptarse todas las medidas necesarias para prevenir la formación y acumulación de atmósferas explosivas.

b. ) En las zonas que presenten riesgo de explosión deberán adoptarse las medidas necesarias para impedir la inflamación de las atmósferas explosivas.

c. ) Deberá establecerse un plan de prevención contra explosiones en el que se indiquen los equipos a emplear y las medidas necesarias a adoptar. También se deberá formar a todo el personal en el manejo de los aparatos de auxilio.

3. º Protección contra atmósferas nocivas.

a. ) Cuando las sustancias nocivas se acumulen o puedan acumularse en la atmósfera, deberán adoptarse las medidas necesarias para: suprimirlas en origen o extraerlas en origen o eliminarlas o, cuando resulte imposible la adopción de las medidas anteriores, diluir las acumulaciones de dichas sustancias, de forma que no exista riesgo para los trabajadores.

El sistema deberá ser capaz de dispersar dichas atmósferas nocivas de manera que no haya riesgo para los trabajadores.

b. ) Sin perjuicio de lo dispuesto en el Reglamento General de Normas Básicas de Seguridad Minera, y en las zonas en que los trabajadores puedan verse expuestos a atmósferas nocivas para la salud, deberán estar disponibles los equipos de respiración y de reanimación adecuados en número suficiente.

En tales casos, deberá asegurarse la presencia en el lugar de trabajo de un número suficiente de trabajadores que sepan manejar dicho material.

El material de protección deberá almacenarse y mantenerse adecuadamente.

c. ) Cuando existan o puedan existir gases tóxicos en la atmósfera se deberá disponer de un plan de protección en el que se indiquen el equipo disponible y las medidas de prevención a adoptar.

4. º Protección contra los riesgos de incendios.

a. ) Dondequiera que se diseñen, construyan, equipen, se pongan en funcionamiento, se utilicen o se sometan a mantenimiento lugares de trabajo, deberán adoptarse medidas apropiadas para prevenir el inicio y la propagación de incendios a partir de los puntos identificados en el documento sobre seguridad y salud.

Deberán tomarse medidas con objeto de que cualquier conato de incendio sea controlado de manera rápida y eficaz.

b. ) Los lugares de trabajo deberán estar equipados con dispositivos adecuados para la lucha contra incendios y, en función de las necesidades, con detectores de incendio y sistemas de alarma.

c. ) Los dispositivos no automáticos de lucha contra incendios deberán ser de fácil acceso y manipulación, y, en caso necesario, estar protegidos contra los riesgos de deterioro.

d. ) En los propios lugares de trabajo deberán conservarse un plan de seguridad contra incendios en el que se indiquen las medidas que deberán tomarse, de conformidad con los artículos 3, 4, 5 y 6 del presente Real Decreto, para prevenir, detectar y combatir el inicio y la propagación de incendios.

e. ) Los dispositivos de lucha contra incendios deberán señalizarse conforme a lo establecido en la legislación vigente.

Dicha señalización deberá fijarse en los lugares adecuados y deberá ser duradera.

5. Explosivos y artificios de voladura.

La conservación, el transporte y la utilización de explosivos y artificios de voladura serán efectuados por personas competentes debidamente autorizadas.

Estas operaciones serán organizadas y ejecutadas de forma que se evite cualquier riesgo para los trabajadores.

6. Vías de circulación.

1. º Deberá ser posible acceder sin peligro a los lugares de trabajo y evacuarlos de forma rápida y segura en caso de emergencia.

2. º Las vías de circulación, incluidas las escaleras, las escalas fijas y los muelles y rampas de carga, deberán estar calculadas, dimensionadas y situadas de tal manera que la persona a pie o los vehículos puedan utilizarlas fácilmente, con la mayor seguridad y conforme al uso a que se les haya destinado y que los trabajadores empleados en las proximidades de estas vías de circulación no corran ningún riesgo.

3. º El cálculo de las dimensiones de las vías que se utilicen para la circulación de personas y/o mercancías dependerá del número potencial de usuarios y del tipo de actividad.

En caso de que se utilicen medios de transporte en las vías de circulación, se deberá prever una distancia de seguridad suficiente para las personas a pie.

4. º Las vías de circulación destinadas a los vehículos deberán pasar a una distancia suficiente de las puertas, portones, pasos de personas a pie, pasillos y escaleras.

5. º El trazado de las vías de circulación y acceso deberá estar claramente señalizado para asegurar la protección de los trabajadores.

6. º Si tienen acceso a los lugares de trabajo vehículos o máquinas, se fijarán las normas de circulación necesarias.

7. Lugares de trabajo exteriores.

1. º Los puestos de trabajo, vías de circulación y otros emplazamientos e instalaciones situados al aire libre ocupados o utilizados por los trabajadores durante sus actividades se deberán concebir de tal manera que la circulación de personas y de vehículos se pueda realizar de manera segura.

2. º Los lugares de trabajo al aire libre deberán poseer una iluminación artificial suficiente cuando no lo sea la luz del día y deberán estar acondicionados, en la medida de lo posible, de tal manera que los trabajadores:

a. ) Estén protegidos contra inclemencias del tiempo y, en caso necesario, contra la caída de objetos.

b. ) No estén expuestos a niveles sonoros nocivos ni a factores exteriores nocivos (por ejemplo, gases, vapores, polvo).

c. ) Puedan abandonar rápidamente su puesto de trabajo en caso de peligro o puedan recibir auxilio rápidamente.

d. ) Estén protegidos contra resbalones o caídas.

Cuando no sea posible este acondicionamiento de los puestos de trabajo se utilizarán equipos de protección individual.

8. Zonas de peligro.

1. º Las zonas de peligro deberán estar señalizadas de manera claramente visible.

2. º Si los lugares de trabajo albergan zonas de peligro debidas a la índole del trabajo, con riesgo de caídas del trabajador o de objetos, estos lugares deberán estar equipados y convenientemente señalizados con dispositivos que impidan, en la medida de lo posible, que los trabajadores no autorizados puedan penetrar en dichas zonas.

3. º Se deberán tomar las medidas adecuadas para proteger a los trabajadores que estén autorizados a penetrar en las zonas de peligro.

9. Vías y salidas de emergencia.

1. º En caso de peligro, todos los puestos de trabajo deberán poder ser evacuados rápidamente, en condiciones de máxima seguridad para los trabajadores.

2. º Las vías y salidas de emergencia deberán permanecer expeditas y conducir lo más directamente al exterior o a una zona de seguridad, a un punto de reunión o a una estación de evacuación seguros.

3. º El número, la distribución y las dimensiones de las vías y salidas de emergencia dependerán del uso, del equipo y de las dimensiones de los lugares de trabajo, así como del número máximo de personas que puedan estar presentes en ellos.

4. º Las puertas de emergencia deberán estar cerradas, pero deberán poder abrirse hacia el exterior y estar instaladas de forma que cualquier persona que necesite utilizarlas en caso de emergencia pueda abrirlas fácil e inmediatamente.

Estarán prohibidas las puertas de emergencia correderas o giratorias.

5. º Las puertas de emergencia no deberán cerrarse con llave.

Las vías y salidas de emergencia, así como las vías de circulación y las puertas que den acceso a ellas, no deberán estar obstruidas por ningún objeto, de manera que puedan utilizarse sin trabas en cualquier momento.

6. º Para casos de avería de la iluminación, las vías y las salidas de emergencia que requieran iluminación deberán estar equipadas con iluminación de seguridad de suficiente intensidad.

7. º Las vías y salidas específicas de emergencia deberán señalizarse conforme a lo establecido en la legislación vigente.

10. Medios de evacuación y salvamento.

1. º Los trabajadores deberán recibir información de las medidas apropiadas a adoptar en caso de emergencia.

2. º Deberá disponerse de equipos de rescate listos para su utilización en lugares de fácil acceso y convenientemente situados, y deberán señalizarse conforme a lo dispuesto en la legislación vigente.

11. Prácticas de seguridad y evacuación.

En los lugares de trabajo habitualmente ocupados deberán realizarse prácticas de seguridad y de evacuación de las instalaciones, a intervalos regulares.

Estas prácticas tendrán especialmente la finalidad de formar y comprobar la aptitud de los trabajadores encargados, en caso de peligro, de tareas precisas en las que sea necesario la utilización, manipulación o funcionamiento de los equipos de emergencia.Cuando sea necesario, los demás trabajadores también deberán poder realizar prácticas de utilización, manipulación o puesta en funcionamiento de dichos equipos.

12. Equipos de primeros auxilios.

1. º Deberá disponerse de equipos de primeros auxilios adaptados a la actividad ejercida en todos los lugares en los que las condiciones de trabajo lo requieran.

Estos equipos deberán estar señalizados de forma adecuada y ser de fácil acceso.

2. º Cuando la importancia de los lugares de trabajo, el tipo de actividad que en ellos se desarrolle y la frecuencia de los accidentes lo requieran, se deberá destinar uno o varios locales a los primeros auxilios.

En dichos locales se expondrán, de forma claramente visible, instrucciones sobre los primeros auxilios que deben dispensarse en casos de accidente.

3. º Los locales destinados a los primeros auxilios deberán estar equipados con las instalaciones y el material de primeros auxilios indispensables y ser de fácil acceso para las camillas.

Deberán señalizarse conforme a lo establecido en la legislación vigente.

4. º Deberá también poder disponerse de material de primeros auxilios en todos los lugares en que las condiciones de trabajo lo requieran.

5. º Deberá ofrecerse la formación necesaria sobre la utilización del equipo de primeros auxilios a un número suficiente de trabajadores.

13. Iluminación natural y artificial.

1. º Todos los lugares de trabajo deberán estar equipados en su totalidad con un alumbrado capaz de ofrecer la iluminación adecuada a las tareas que se realicen en ellos.

2. º Los lugares de trabajo deberán tener, en la medida de lo posible, luz natural suficiente y, habida cuenta de las condiciones climáticas, estar equipados con dispositivos que permitan una iluminación artificial adecuada para asegurar la seguridad y la salud de los trabajadores.

3. º Las instalaciones de iluminación de los locales de trabajo y de las vías de comunicación deberán estar colocadas de manera que el tipo de iluminación previsto no presente riesgo de accidente para los trabajadores.

4. º Los lugares de trabajo en los que los trabajadores estén expuestos a riesgos en caso de avería de la iluminación artificial deberán poseer una iluminación de seguridad de intensidad suficiente.

Cuando ello sea imposible, se dotará a los trabajadores de alumbrado individual.

5. º En la revisión establecida en la disposición final primera de este Real Decreto se determinarán los parámetros mínimos de iluminación suficiente.

14. Instalaciones sanitarias.

1. º Vestuarios y armarios para la ropa.

a. ) Deberá haber vestuarios adecuados a disposición de los trabajadores cuando éstos deban llevar ropa de trabajo especial y no se les pueda pedir, por razones de salud o de decoro, que se cambien en otra dependencia.

Los vestuarios deberán tener fácil acceso, una capacidad suficiente y estar equipados de asientos.

b. ) Dichos vestuarios deberán ser de dimensiones suficientes y poseer los medios que permitan a cada trabajador guardar bajo llave su ropa durante el tiempo de trabajo.

Si las circunstancias lo exigieran (por ejemplo, sustancias peligrosas, humedad, suciedad o malos olores) los armarios para la ropa de trabajo deberán estar separados de los armarios para ropa de calle.

Deberán ponerse los medios necesarios para que cada trabajador pueda poner a secar su ropa de trabajo.

c. ) Deberán estar previstos vestuarios separados para hombres y mujeres o una utilización separada de los mismos.

d. ) Cuando los vestuarios no sean necesarios, cada trabajador deberá disponer de un espacio para colocar su ropa.

2. º Duchas y lavabos.

a. ) Deberán ponerse a disposición de los trabajadores duchas suficientes y adecuadas cuando el tipo de actividad o la salubridad lo exijan.

Las salas de duchas para hombres y mujeres deberán estar separadas o deberá preverse su utilización por separado por hombres y mujeres.

b. ) Las salas de duchas deberán tener las dimensiones suficientes para permitir que cada trabajador se asee sin molestias y en condiciones adecuadas de higiene.

Las duchas deberán estar equipadas de agua caliente y fría así como de jabón.

c. ) Se deberán instalar lavabos suficientes y apropiados con agua caliente y fría en las proximidades de los puestos de trabajo y de los vestuarios.

Deberán estar previstos lavabos separados para hombres y mujeres o una utilización separada de los mismos cuando ello sea necesario por motivos de decoro.

3. º Retretes y lavabos.

Los trabajadores deberán disponer en las proximidades de sus puestos de trabajo, locales de reposo, vestuarios y salas de duchas o de lavabos, de locales especialmente equipados con un número suficiente de retretes y lavabos.

Deberán preverse retretes separados para hombres y mujeres o una utilización separada de los mismos.

En el caso de industrias extractivas subterráneas, podrán instalarse en superficie las instalaciones sanitarias previstas en el presente punto.

15. Depósitos de estériles y otras zonas de almacenamiento.

Los depósitos de estériles, las escombreras, los vertederos y otras zonas de almacenamiento, así como las balsas de decantación se deberán proyectar, construir, disponer y mantener de manera que quede asegurada su estabilidad y la seguridad y salud de los trabajadores.

16. Dependencias de superficie (disposiciones particulares adicionales).

1. º Estabilidad y solidez.

Los lugares de trabajo deberán proyectarse, construirse, instalarse, explotarse, vigilarse y mantenerse de modo que soporten las condiciones exteriores previsibles.

Deberán poseer la estructura y la solidez apropiadas a su tipo de utilización.

2. º Suelos, paredes, techos y tejados de los locales.

a. ) Los suelos de los locales deberán estar libres de protuberancias, agujeros o planos inclinados peligrosos; deben ser fijos, estables y no resbaladizos.

Los lugares de trabajo en que estén instalados los puestos de trabajo deberán tener un aislamiento térmico suficiente, habida cuenta del tipo de trabajo y de la actividad física de los trabajadores.

b. ) Las superficies de los suelos, las paredes y los techos de los locales deberán ser de características tales que permitan su limpieza y remozado para obtener las condiciones de higiene adecuadas.

c. ) Los tabiques transparentes o translúcidos, principalmente los tabiques enteramente acristalados situados en los locales y las proximidades de los puestos de trabajo y de las vías de circulación deberán estar claramente señalizados y fabricados con materiales de seguridad, o bien estar separados de dichos puestos y de las vías de circulación de tal forma que los trabajadores no puedan entrar en contacto con dichos tabiques ni herirse en caso de rotura.

d. ) El acceso a tejados fabricados con materiales que no ofrezcan resistencia suficiente sólo podrá autorizarse si se suministran equipos adecuados para que el trabajo se realice de forma segura.

3. º Dimensiones y volumen de aire en los locales. Espacio para la libertad de movimientos en el puesto de trabajo.

a. ) Los locales de trabajo deberán tener una superficie, una altura y un volumen de aire suficientes para permitir a los trabajadores realizar sus tareas sin riesgo para su seguridad, su salud o su bienestar.

b. ) Las dimensiones de la superficie libre del puesto de trabajo deberán ser tales que el trabajador disponga de la suficiente libertad de movimientos para desarrollar sus actividades y para que pueda ejecutar sus tareas con toda seguridad.

4. º Ventanas y claraboyas.

a. ) Las ventanas, claraboyas y dispositivos de ventilación provistos de mecanismos de apertura, ajuste y cierre deberán diseñarse de manera que funcionen con total seguridad.

Su emplazamiento deberá elegirse de manera que se evite que constituyan un riesgo para los trabajadores, cuando estos sistemas estén abiertos.

b. ) Las ventanas y claraboyas deberán poder limpiarse sin riesgo.

5. º Puertas y portones.

a. ) El emplazamiento, el número, los materiales de realización y las dimensiones de las puertas y portones se determinarán según el carácter y el uso de los locales o de los recintos.

b. ) Las puertas transparentes deberán ir provistas de una señalización a la altura de la vista.

c. ) Las puertas y portones de batientes oscilantes deberán ser transparentes o tener paneles transparentes.

d. ) Cuando las superficies transparentes o translúcidas de las puertas y portones no sean de material de seguridad y cuando haya peligro de que los trabajadores se puedan herir en caso de rotura de una puerta o portón, estas superficies deberán estar protegidas contra la rotura.

e. ) Las puertas correderas deberán ir provistas de un sistema de seguridad que les impida salirse de los rieles y caer de forma fortuita.

f. ) Las puertas y portones que se abran hacia arriba deberán ir provistas de un sistema de seguridad que les impida volver a bajar de forma fortuita.

g. ) Las puertas situadas en los recorridos de las vías de emergencia deberán estar señalizadas de manera adecuada.

Se deberán poder abrir en cualquier momento desde el interior sin ayuda especial.

Cuando los lugares de trabajo estén ocupados, las puertas deberán poder abrirse.

h. ) En las proximidades inmediatas de los portones destinados básicamente a la circulación de vehículos deberán existir, salvo cuando el paso de las personas a pie resulte seguro, puertas para la circulación de las personas a pie que deberán estar señalizadas de manera claramente visible y permanentemente expeditas.

i. ) Las puertas y portones mecánicos deberán funcionar sin riesgos de accidente para los trabajadores.

Deberán poseer dispositivos de parada de emergencia fácilmente identificables y de fácil acceso, y se deberán poder abrir también de forma manual, salvo si se abren automáticamente cuando se produce una avería en el suministro de energía.

6. º Ventilación de los lugares de trabajo cerrados.

a. ) En los lugares de trabajo cerrados deberán tomarse medidas para que los trabajadores dispongan de un volumen de aire sano suficiente, habida cuenta de los métodos de trabajo y las condiciones físicas a las que estén sometidos.

Si se utiliza una instalación de ventilación, deberá mantenerse en buen estado de funcionamiento.

Deberá haber un sistema de control que indique toda avería siempre que ello sea necesario para la salud de los trabajadores.

b. ) Si se utilizan instalaciones de acondicionamiento de aire o de ventilación mecánica, éstas deberán funcionar de modo que los trabajadores no se vean expuestos a corrientes de aire molestas.

Cualquier depósito y cualquier suciedad susceptible de contaminar el aire respirado y de originar por ello un riesgo inmediato de la salud de los trabajadores deberá eliminarse rápidamente.

7. º Temperatura de los locales.

a. ) La temperatura de los locales de trabajo deberá ser adecuada al organismo humano durante el tiempo de trabajo, habida cuenta de los métodos de trabajo aplicados y de las condiciones físicas a las que estén sometidos los trabajadores.

b. ) La temperatura de los locales de descanso, de los locales para el personal de guardia, de los servicios, de los comedores y de los locales de primeros auxilios deberá responder al uso específico de los mismos.

c. ) Las ventanas, las claraboyas y los tabiques acristalados deberán evitar una radiación solar excesiva en los lugares de trabajo, teniendo en cuenta el tipo de trabajo y la naturaleza del lugar de trabajo.

8. º Locales de descanso.

a. ) Cuando la seguridad o la salud de los trabajadores, en particular en razón del tipo de actividad o de los efectivos que sobrepasen un número determinado de personas, lo exijan, los trabajadores deberán disponer de un local de descanso de fácil acceso.

Esta disposición no se aplicará cuando el personal trabaje en despachos o en locales de trabajo similares que ofrezcan posibilidades de descanso equivalentes durante las pausas.

b. ) Los locales de descanso deberán tener unas dimensiones suficientes y estar equipados con un número de mesas y asientos con respaldo acordes con el número de trabajadores.

c. ) En los locales de descanso deberán adoptarse medidas adecuadas para la protección de los no fumadores contra las molestias debidas al humo del tabaco.

d. ) Cuando la jornada de trabajo se interrumpa regular y frecuentemente y no existan locales de descanso, se deberán poner otros locales a disposición del personal para que pueda permanecer en ellos durante la interrupción del trabajo, en los casos en que lo requiera la seguridad o la salud de los trabajadores.

Deberán adoptarse en ellos medidas adecuadas de protección de los no fumadores contra las molestias y riesgos originados por el humo del tabaco.

17. Mujeres embarazadas y madres lactantes.

Las mujeres embarazadas y las madres lactantes deberán tener posibilidad de descansar tumbadas en condiciones adecuadas.

18. Trabajadores minusválidos.

Los lugares de trabajo deberán estar acondicionados teniendo en cuenta, en su caso, a los trabajadores minusválidos.

Esta disposición se aplicará, en particular, a las puertas, vías de comunicación, escaleras, duchas, lavabos, retretes y puestos de trabajo utilizados u ocupados directamente por trabajadores minusválidos.

PARTE B

Disposiciones mínimas especiales aplicables a las industrias extractivas a cielo abierto

1. Generalidades.

1. º Sin perjuicio de lo dispuesto en el apartado 2 del artículo 3, el empresario que tenga la responsabilidad del lugar de trabajo cubierto por la presente parte B se asegurará de que el documento sobre seguridad y salud demuestre que se han tomado todas las medidas pertinentes para proteger la seguridad y la salud de los trabajadores tanto en situaciones normales como en situaciones críticas.

2. º El documento sobre seguridad y salud deberán actualizarse periódicamente y estar disponible en el lugar de trabajo.

Los controles periódicos de la medidas en materia de seguridad y salud y el documento se seguridad y salud deberán actualizarse, al menos, una vez al año y presentarse a la autoridad minera con el Plan de Labores.

2. Explotación.

1. º Las labores deberán planificarse teniendo en cuenta los elementos del documento sobre seguridad y salud, en lo relativo a los riesgos de desprendimientos o de deslizamientos de los terrenos.

Por lo tanto, se definirá, con carácter preventivo, la altura y la inclinación de los frentes de desmonte y de explotación atendiendo a la naturaleza y a la estabilidad de los terrenos, así como los métodos de explotación.

2. º Los bancos de trabajo y las pistas de circulación deberán presentar una estabilidad adecuada para la maquinaria y los vehículos utilizados en los mismos.

Deberán ser construidos y mantenidos de forma tal que la circulación de vehículos y de máquinas pueda efectuarse con toda seguridad.

3. º Antes de iniciar o reanudar los trabajos, se inspeccionarán los frentes de desmonte y de explotación situados sobre las áreas de trabajo y sobre las pistas de circulación con el fin de asegurar la ausencia de bloques o de rocas inestables.

En su caso, deberá efectuarse el saneo de los taludes.

4. º Los frentes o los apilamientos de material no deberán ser explotados de forma que se origine su inestabilidad.

5. º Se habilitarán medidas limitadoras de acceso a lugares peligrosos para todas las personas, incluso trabajadores de la empresa, ajenas al trabajo que allí se desarrolla.

PARTE C

Disposiciones mínimas especiales aplicables a las industrias extractivas subterráneas

1. Observaciones preliminares.

1. º Sin perjuicio de lo dispuesto en el apartado 2 del artículo 3, el empresario que tenga la responsabilidad del lugar de trabajo cubierto por la presente parte C se asegurará de que el documento sobre seguridad y salud demuestre que se han tomado todas las medidas pertinentes para proteger la seguridad y la salud de los trabajadores tanto en situaciones normales como en situaciones críticas.

2. º El documento sobre seguridad y salud deberá actualizarse periódicamente siguiendo los criterios que se establecen en los artículos 4.2 y 6 del Reglamento de los Servicios de Prevención y estar disponible en el lugar de trabajo a efectos de inspección y de derechos de participación establecidos en la Ley de Prevención de Riesgos Laborales y su desarrollo reglamentario.

Las labores deberán desarrollarse de conformidad con el documento de seguridad y salud.

Los controles periódicos de las medidas en materia de seguridad y salud y el documento de seguridad y salud deberán actualizarse, al menos, una vez al año y presentarse a la autoridad minera con el Plan de Labores.

2. Planos de las labores de interior.

1. º Se realizarán planos de las labores de interior a una escala apropiada para su representación clara.

Además de las galerías y de las labores de explotación, deberán representarse los elementos conocidos que puedan tener influencia sobre la explotación y sobre su seguridad.

Los planos deberán ser fácilmente accesibles y conservados tanto tiempo como sea necesario para la seguridad.

2. º Los planos de las labores de interior deberán actualizarse periódicamente y estar disponibles en el lugar de trabajo.

3. Salidas.

Toda explotación subterránea deberá tener acceso a la superficie mediante al menos dos salidas diferentes, sólidamente establecidas, adecuadamente señalizadas y fácilmente accesibles para los trabajadores del interior.

Cuando la circulación por estas salidas requiera un esfuerzo importante de los trabajadores, deberán equiparse con medios mecánicos de transporte del personal.

4. Labores.

Las labores en donde se efectúen trabajos serán realizadas, utilizadas, equipadas y mantenidas de tal manera que los trabajadores puedan trabajar y circular por ellas con el mínimo riesgo.

Las galerías deberán señalizarse para facilitar la orientación de los trabajadores.

5. Transporte.

1. ºLas instalaciones de transporte se deberán realizar, poner en servicio y mantener de modo que se garantice la seguridad y la salud de los trabajadores que las conducen, las utilizan o se encuentran en su proximidad.

2. º El transporte de los trabajadores por medios mecánicos será objeto de un acondicionamiento adecuado y de instrucciones escritas particulares.

6. Sostenimiento y estabilidad de los terrenos.

Deberá colocarse un sostenimiento inmediatamente después de la excavación, salvo cuando la estabilidad de los terrenos no lo haga necesario para la seguridad de los trabajadores. Este sostenimiento se realizará según esquemas e instrucciones escritas.

Se inspeccionará periódicamente la estabilidad de los terrenos de las labores accesibles a los trabajadores, debiendo realizarse en consecuencia la conservación del sostenimiento.

Después de cada inspección el encargado de realizarla registrará en un documento la fecha y los resultados obtenidos que se comunicarán a los representantes de los trabajadores.

7. Ventilación.

1. º Todas las labores subterráneas de acceso autorizado deberán estar ventiladas de forma adecuada.

Deberá preverse una ventilación permanente para mantener con un margen suficiente de seguridad: una atmósfera sana; una atmósfera en la que estén controlados los riesgos de explosión y de polvos respirables; una atmósfera en la que las condiciones de trabajo sean las adecuadas durante el tiempo de trabajo, teniendo en cuenta los métodos aplicados y las condiciones a que están sometidos los trabajadores.

2. º Cuando la ventilación natural no permita satisfacer las condiciones establecidas en el apartado 7.1.º, la ventilación principal deberá estar asegurada mediante uno o varios ventiladores mecánicos.

Se deberán tomar medidas para asegurar la estabilidad y continuidad de la ventilación.

La depresión de los ventiladores principales deberá ser vigilada de forma permanente y deberá instalarse una alarma automática para señalar las paradas intempestivas.

3. º Deberá registrarse la medición periódica de los parámetros de la ventilación.

Deberá elaborarse un plano de la ventilación en el que se indiquen las características útiles de la misma, que deberá actualizarse periódicamente y estar disponible en el lugar de trabajo.

8. Minas grisuosas.

1. º Se considera como grisuosa toda mina o cantera subterránea en la que exista la posibilidad de desprendimiento de grisú en una cantidad tal que no pueda excluirse el riesgo de formación de una atmósfera explosiva.

2. º La ventilación principal deberá asegurarse por medio de uno o varios ventiladores mecánicos.

3. º La explotación deberá efectuarse teniendo en cuenta el desprendimiento de grisú.

Se adoptarán disposiciones para eliminar en la medida de lo posible los riesgos debidos al grisú.

4. º La ventilación secundaria deberá limitarse a las labores de preparación y a los trabajos de recuperación, así como a los locales que comuniquen directamente con la corriente de la ventilación principal.

Las labores de explotación sólo podrán ser ventiladas en ventilación secundaria si se toman medidas complementarias apropiadas de forma tal que se mantenga la seguridad y la salud de los trabajadores.

5. º Las mediciones de ventilación indicadas en el apartado 7.3.º deberán completarse mediante controles grisumétricos.

Cuando lo exija el documento sobre seguridad y salud, el contenido en grisú se controlará de forma continua en los retornos de ventilación de las labores de arranque mecanizado y de explotación por sutiraje, así como en las zonas de los frentes de avance mecanizado en fondo de saco.

6. º En las minas con grisú sólo podrán utilizarse los explosivos y artificios de voladura previstos al efecto.

7. º La disposiciones del apartado 4.1.º b) de la parte A se sustituyen por las siguientes:

a. ) Queda prohibido fumar, ser portador de tabaco de fumar o de cualquier otro objeto destinado a procurarse fuego.

b. ) Los trabajos de soplete, de soldadura y otras actividades comparables sólo podrán ejecutarse de forma excepcional, adoptando medidas específicas que garanticen la seguridad y la salud de los trabajadores.

9. Minas con polvos inflamables.

1. º Las minas de carbón serán consideradas como minas con polvos inflamables salvo cuando el documento sobre seguridad y salud demuestre que ninguna de las capas explotadas produce polvos capaces de propagar una explosión.

2. º En las minas con polvos inflamables se aplicarán mutatis mutandis las disposiciones de los apartados 8.6º y 8.7.º de esta parte C.

3. º Se deberán tomar medidas para reducir lo depósitos de polvos inflamables y proceder a su eliminación y neutralización o fijación.

4. º La propagación de explosiones de polvos inflamables y/o de grisú capaces de desencadenar otras explosiones de polvos inflamables deberá limitarse por medio de un sistema de barreras de extinción.

El emplazamiento de las barreras de extinción se precisará en un documento que deberá actualizarse periódicamente y estar disponible en el lugar de trabajo.

10. Desprendimientos instantáneos de gas, golpes de terreno o avenidas de agua.

1. º En las zonas con riesgo de desprendimientos instantáneos de gas con o sin proyección de mineral o roca, golpes de terreno o avenidas de agua deberá proyectarse y desarrollarse un programa de explotación de forma tal que se asegure en toda la medida de lo posible un sistema de trabajo seguro, así como la protección de los trabajadores.

2. º Se tomarán medidas con el fin de reconocer las zonas de riesgo, proteger a los trabajadores que se encuentran en las labores que avanzan hacia ellas y controlar los riesgos.

11. Incendios, fuegos y autocombustiones.

1. º Deberán tomarse las disposiciones apropiadas para prevenir y, en su caso, detectar precozmente las autocombustiones.

2. º La introducción de materiales combustibles en las labores subterráneas deberá limitarse a la cantidad estrictamente necesaria.

3. º Cuando sea necesario utilizar fluidos hidráulicos (fluidos para la transmisión de energía mecánica hidrostática y/o hidrocinética), deberán utilizarse, en la medida de lo posible, fluidos difícilmente inflamables, para evitar el riesgo de incendio y su propagación.

Estos fluidos hidráulicos deberán ser conformes a las especificaciones y condiciones de ensayo relativas a la resistencia al fuego, así como a criterios de higiene.

Cuando se utilicen fluidos hidráulicos que no se ajusten a las especificaciones, condiciones y criterios a que se refiere el párrafo segundo, deberán adoptarse las medidas preventivas suplementarias para evitar un mayor riesgo de incendio y su propagación.

12. Medidas de precaución relativas a la evacuación de los trabajadores.

Con objeto de poder retirarse en condiciones seguras, los trabajadores deberán disponer, en función del riesgo, de un aparato de autosalvamento de protección respiratoria, que deberán mantener constantemente a su alcance.

Deberán ser instruidos acerca de su modo de empleo.

Este aparato permanecerá depositado en la mina y se controlará regularmente su buen estado.

13. Alumbrado.

Las disposiciones del apartado 13 de la parte A se sustituyen por las siguientes:

a. ) Los trabajadores dispondrán de una lámpara individual adaptada al uso.

b. ) Los puestos de trabajo deberán estar equipados, en la medida de lo posible, de dispositivos que permitan un alumbrado artificial adecuado con el fin de proteger la seguridad y la salud de los trabajadores.

c. ) Las instalaciones de alumbrado deberán colocarse de tal forma que el tipo de iluminación previsto no presente riesgos de accidente para los trabajadores.

14. Control de presencia en el interior de la mina.

Deberá disponerse de un sistema organizativo para conocer en todo momento las personas que se encuentran en el interior de la mina.

15. Organización de salvamento.

Con el fin de realizar rápida y eficazmente una acción apropiada en caso de un siniestro importante, deberá preverse una organización de salvamento apropiada.

Para poder intervenir en todo lugar de explotación o exploración de labores subterráneas, esta organización de salvamento deberá disponer del número suficiente de brigadistas entrenados y del material de intervención adecuado.


REAL DECRETO 1627/1997, de 24 de octubre, por el que se establecen disposiciones mínimas de seguridad y salud en las obras de construcción.

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, es la norma legal por la que se determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz.

De acuerdo con el artículo 6 de dicha Ley serán las normas reglamentarias las que fijarán y concretarán los aspectos mas técnicos de las medidas preventivas, a través de normas mínimas que garanticen la adecuada protección de los trabajadores. Entre éstas se encuentran necesariamente las destinadas a garantizar la salud y la seguridad en las obras de construcción.

Del mismo modo, en el ámbito de la Unión Europea se han ido fijando, mediante las correspondientes Directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en determinados lugares de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo. Concretamente, la Directiva 92/57/CEE, de 24 de junio, establece las disposiciones mínimas de seguridad y de salud que deben aplicarse en las obras de construcción temporales o móviles. Mediante el presente Real Decreto se procede a la transposición al Derecho español de la citada Directiva.

Igualmente, España ha ratificado diversos Convenios de la Organización Internacional del Trabajo (OIT) que guardan relación con esta materia y que forman parte de nuestro ordenamiento jurídico interno. En concreto, con carácter general, el Convenio número 155 de la OIT, relativo a la seguridad y salud de los trabajadores, de 22 de junio de 1981, ratificado por nuestro país el 26 de julio de 1985, y en particular, el Convenio número 62 de la OIT, de 23 de junio de 1937, relativo a las prescripciones de seguridad en la industria de la edificación, ratificado por España el 12 de junio de 1958.

El texto del Real Decreto pretende, como es habitual en cualquier transposición de una Directiva comunitaria, la consecución de los objetivos pretendidos con su aprobación, a la vez que su integración correcta con las instituciones y normas propias del Derecho español. Así, el presente Real Decreto presenta algunas particularidades en relación con otras normas reglamentarias aprobadas recientemente en materia de prevención de riesgos laborales.

En primer lugar, el Real Decreto tiene presente que en las obras de construcción intervienen sujetos no habituales en otros ámbitos que han sido regulados con anterioridad. Así, la norma se ocupa de las obligaciones del promotor, del proyectista, del contratista y del subcontratista (sujetos estos dos últimos que son los empresarios en las obras de construcción) y de los trabajadores autónomos, muy habituales en las obras. Además, y como consecuencia de lo dispuesto en la Directiva que se transpone, se introducen las figuras del coordinador en materia de seguridad y salud durante la elaboración del proyecto de obra y del coordinador en materia de seguridad y salud durante la ejecución de la obra.

En segundo lugar, el Real Decreto tiene en cuenta aquellos aspectos que se han revelado de utilidad para la seguridad en las obras y que están presentes en el Real Decreto 555/1986, de 21 de febrero, por el que estableció la obligatoriedad de inclusión de un Estudio de Seguridad e Higiene en los proyectos de edificación y obras públicas, modificado por el Real Decreto 84/1990, de 19 de enero, norma aquella que en cierta manera inspiró el contenido de la Directiva 92/57/CEE. A diferencia de la normativa anterior, el presente Real Decreto, incluye en su ámbito de aplicación a cualquier obra, pública o privada, en la que se realicen trabajos de construcción o ingeniería civil.

Por último, el Real Decreto establece mecanismos específicos para la aplicación de la Ley de Prevención de Riesgos Laborales y del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, en un sector de actividad tan peculiar como es el relativo a las obras de construcción.

En su virtud, de conformidad con el artículo 6 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta conjunta de los Ministros de Trabajo y Asuntos Sociales, de Fomento, de Medio Ambiente, y de Industria y Energía, consultadas las organizaciones empresariales y sindicales más representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 24 de octubre de 1997.

DISPONGO:

CAPÍTULO I. Disposiciones generales

Artículo 1. Objeto y ámbito de aplicación.

1. El presente Real Decreto establece, en el marco de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, las disposiciones mínimas de seguridad y de salud aplicables a las obras de construcción.

2. Este Real Decreto no será de aplicación a las industrias extractivas a cielo abierto o subterráneas o por sondeos, que se regularán por su normativa específica.

3. Las disposiciones del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado 1, sin perjuicio de las disposiciones específicas previstas en el presente Real Decreto.

Artículo 2. Definiciones.

1. A efectos del presente Real Decreto, se entenderá por:

a. ) Obra de construcción u obra: cualquier obra, pública o privada, en la que se efectúen trabajos de construcción o ingeniería civil cuya relación no exhaustiva figura en el anexo I.

b. ) Trabajos con riesgos especiales: trabajos cuya realización exponga a los trabajadores a riesgos de especial gravedad para su seguridad y salud, comprendidos los indicados en la relación no exhaustiva que figura en el anexo II.

c. ) Promotor: cualquier persona física o jurídica por cuenta de la cual se realice una obra.

d. ) Proyectista: el autor o autores, por encargo del promotor, de la totalidad o parte del proyecto de obra.

e. ) Coordinador en materia de seguridad y de salud durante la elaboración del proyecto de obra: el técnico competente designado por el promotor para coordinar, durante la fase del proyecto de obra, la aplicación de los principios que se mencionan en el artículo 8.

f. ) Coordinador en materia de seguridad y de salud durante la ejecución de la obra: el técnico competente integrado en la dirección facultativa, designado por el promotor para llevar a cabo las tareas que se mencionan en el artículo 9

g. ) Dirección facultativa: el técnico o técnicos competentes designados por el promotor, encargados de la dirección y del control de la ejecución de la obra.

h. ) Contratista: la persona física o jurídica que asume contractualmente ante el promotor, con medios humanos y materiales propios o ajenos, el compromiso de ejecutar la totalidad o parte de las obras con sujeción al proyecto y al contrato.

i. ) Subcontratista: la persona física o jurídica que asume contractualmente ante el contratista, empresario principal, el compromiso de realizar determinadas partes o instalaciones de la obra, con sujeción al proyecto por el que se rige su ejecución.

j. ) Trabajador autónomo: la persona física distinta del contratista y del subcontratista, que realiza de forma personal y directa una actividad profesional, sin sujeción a un contrato de trabajo, y que asume contractualmente ante el promotor, el contratista o el subcontratista el compromiso de realizar determinadas partes o instalaciones de la obra.

Cuando el trabajador autónomo emplee en la obra a trabajadores por cuenta ajena tendrá la consideración de contratista o subcontratista a efectos del presente Real Decreto.

2. El contratista y el subcontratista a los que se refiere el presente Real Decreto tendrán la consideración de empresario a los efectos previstos en la normativa sobre prevención de riesgos laborales.

3. Cuando el promotor contrate directamente trabajadores autónomos para la realización de la obra o de determinados trabajos de la misma, tendrá la consideración de contratista respecto de aquéllos a efectos de lo dispuesto en el presente Real Decreto.

Lo dispuesto en el párrafo anterior no será de aplicación cuando la actividad contratada se refiera exclusivamente a la construcción o reparación que pueda contratar un cabeza de familia respecto de su vivienda.

CAPÍTULO II. Disposiciones específicas de seguridad y salud durante las fases de proyecto y ejecución de las obras

Artículo 3. Designación de los coordinadores en materia de seguridad y salud.

1. En las obras incluidas en el ámbito de aplicación del presente Real Decreto, cuando en la elaboración del proyecto de obra intervengan varios proyectistas, el promotor designará un coordinador en materia de seguridad y de salud durante la elaboración del proyecto de obra.

2. Cuando en la ejecución de la obra intervenga más de una empresa, o una empresa y trabajadores autónomos o diversos trabajadores autónomos, el promotor, antes del inicio de los trabajos o tan pronto como se constate dicha circunstancia, designará un coordinador en materia de seguridad y salud durante la ejecución de la obra.

3. La designación de los coordinadores en materia de seguridad y salud durante la elaboración del proyecto de obra y durante la ejecución de la obra podrá recaer en la misma persona.

4. La designación de los coordinadores no eximirá al promotor de sus responsabilidades.

Artículo 4. Obligatoriedad del estudio de seguridad y salud o del estudio básico de seguridad y salud en las obras.

1. El promotor estará obligado a que en la fase de redacción del proyecto se elabore un estudio de seguridad y salud en los proyectos de obras en que se den alguno de los supuestos siguientes:

a. ) Que el presupuesto de ejecución por contrata incluido en el proyecto sea igual o superior a 75 millones de pesetas.

b. ) Que la duración estimada sea superior a 30 días laborables, empleándose en algún momento a más de 20 trabajadores simultáneamente.

c. ) Que el volumen de mano de obra estimada, entendiendo por tal la suma de los días de trabajo del total de los trabajadores en la obra, sea superior a 500.

d. ) Las obras de túneles, galerías, conducciones subterráneas y presas.

2. En los proyectos de obras no incluidos en ninguno de los supuestos previstos en el apartado anterior, el promotor estará obligado a que en la fase de redacción del proyecto se elabore un estudio básico de seguridad y salud.

Artículo 5. Estudio de seguridad y salud.

1. El estudio de seguridad y salud a que se refiere el apartado 1 del artículo 4 será elaborado por el técnico competente designado por el promotor. Cuando deba existir un coordinador en materia de seguridad y salud durante la elaboración del proyecto de obra, le corresponderá a éste elaborar o hacer que se elabore, bajo su responsabilidad, dicho estudio.

2. El estudio contendrá, como mínimo, los siguientes documentos:

a. ) Memoria descriptiva de los procedimientos, equipos técnicos y medios auxiliares que hayan de utilizarse o cuya utilización pueda preverse; identificación de los riesgos laborales que puedan ser evitados, indicando a tal efecto las medidas técnicas necesarias para ello; relación de los riesgos laborales que no puedan eliminarse conforme a lo señalado anteriormente, especificando las medidas preventivas y protecciones técnicas tendentes a controlar y reducir dichos riesgos y valorando su eficacia, en especial cuando se propongan medidas alternativas.

Asimismo, se incluirá la descripción de los servicios sanitarios y comunes de que deberá estar dotado el centro de trabajo de la obra, en función del número de trabajadores que vayan a utilizarlos.

En la elaboración de la memoria habrán de tenerse en cuenta las condiciones del entorno en que se realice la obra, así como la tipología y características de los materiales y elementos que hayan de utilizarse, determinación del proceso constructivo y orden de ejecución de los trabajos.

b. ) Pliego de condiciones particulares en el que se tendrán en cuenta las normas legales y reglamentarias aplicables a las especificaciones técnicas propias de la obra de que se trate, así como las prescripciones que se habrán de cumplir en relación con las características, la utilización y la conservación de las máquinas, útiles, herramientas, sistemas y equipos preventivos.

c. ) Planos en los que se desarrollarán los gráficos y esquemas necesarios para la mejor definición y comprensión de las medidas preventivas definidas en la Memoria, con expresión de las especificaciones técnicas necesarias.

d. ) Mediciones de todas aquellas unidades o elementos de seguridad y salud en el trabajo que hayan sido definidos o proyectados.

e. ) Presupuesto que cuantifique el conjunto de gastos previstos para la aplicación y ejecución del estudio de seguridad y salud.

3. Dicho estudio deberá formar parte del proyecto de ejecución de obra o, en su caso, del proyecto de obra, ser coherente con el contenido del mismo y recoger las medidas preventivas adecuadas a los riesgos que conlleve la realización de la obra.

4. El presupuesto para la aplicación y ejecución del estudio de seguridad y salud deberá cuantificar el conjunto de gastos previstos, tanto por lo que se refiere a la suma total como a la valoración unitaria de elementos, con referencia al cuadro de precios sobre el que se calcula. Sólo podrán figurar partidas alzadas en los casos de elementos u operaciones de difícil previsión.

Las mediciones, calidades y valoración recogidas en el presupuesto del estudio de seguridad y salud podrán ser modificadas o sustituidas por alternativas propuestas por el contratista en el plan de seguridad y salud a que se refiere el artículo 7, previa justificación técnica debidamente motivada, siempre que ello no suponga disminución del importe total ni de los niveles de protección contenidos en el estudio. A estos efectos, el presupuesto del estudio de seguridad y salud deberá ir incorporado al presupuesto general de la obra como un capítulo más del mismo.

No se incluirán en el presupuesto del estudio de seguridad y salud los costes exigidos por la correcta ejecución profesional de los trabajos, conforme a las normas reglamentarias en vigor y los criterios técnicos generalmente admitidos, emanados de Organismos especializados.

5. El estudio de seguridad y salud a que se refieren los apartados anteriores deberá tener en cuenta, en su caso, cualquier tipo de actividad que se lleve a cabo en la obra, debiendo estar localizadas e identificadas las zonas en las que se presten trabajos incluidos en uno o varios de los apartados del anexo II, así como sus correspondientes medidas específicas.

6. En todo caso, en el estudio de seguridad y salud se contemplarán también las previsiones y las informaciones útiles para efectuar en su día, en las debidas condiciones de seguridad y salud, los previsibles trabajos posteriores.

Artículo 6. Estudio básico de seguridad y salud.

1. El estudio básico de seguridad y salud a que se refiere el apartado 2 del artículo 4 será elaborado por el técnico competente designado por el promotor. Cuando deba existir un coordinador en materia de seguridad y salud durante la elaboración del proyecto de obra, le corresponderá a éste elaborar o hacer que se elabore, bajo su responsabilidad, dicho estudio.

2. El estudio básico deberá precisar las normas de seguridad y salud aplicables a la obra. A tal efecto, deberá contemplar la identificación de los riesgos laborales que puedan ser evitados, indicando las medidas técnicas necesarias para ello; relación de los riesgos laborales que no puedan eliminarse conforme a lo señalado anteriormente, especificando las medidas preventivas y protecciones técnicas tendentes a controlar y reducir dichos riesgos y valorando su eficacia, en especial cuando se propongan medidas alternativas. En su caso, tendrá en cuenta cualquier otro tipo de actividad que se lleve a cabo en la misma, y contendrá medidas específicas relativas a los trabajos incluidos en uno o varios de los apartados del anexo II.

3. En el estudio básico se contemplarán también las previsiones y las informaciones útiles para efectuar en su día, en las debidas condiciones de seguridad y salud, los previsibles trabajos posteriores.

Artículo 7. Plan de seguridad y salud en el trabajo.

1. En aplicación del estudio de seguridad y salud o, en su caso, del estudio básico, cada contratista elaborará un plan de seguridad y salud en el trabajo en el que se analicen, estudien, desarrollen y complementen las previsiones contenidas en el estudio o estudio básico, en función de su propio sistema de ejecución de la obra. En dicho plan se incluirán, en su caso, las propuestas de medidas alternativas de prevención que el contratista proponga con la correspondiente justificación técnica, que no podrán implicar disminución de los niveles de protección previstos en el estudio o estudio básico.

En el caso de planes de seguridad y salud elaborados en aplicación del estudio de seguridad y salud las propuestas de medidas alternativas de prevención incluirán la valoración económica de las mismas, que no podrá implicar disminución del importe total, de acuerdo con el segundo párrafo del apartado 4 del artículo 5.

2. El plan de seguridad y salud deberá ser aprobado, antes del inicio de la obra, por el coordinador en materia de seguridad y de salud durante la ejecución de la obra.

En el caso de obras de las Administraciones públicas, el plan, con el correspondiente informe del coordinador en materia de seguridad y de salud durante la ejecución de la obra, se elevará para su aprobación a la Administración pública que haya adjudicado la obra.

Cuando no sea necesaria la designación de coordinador, las funciones que se le atribuyen en los párrafos anteriores serán asumidas por la dirección facultativa.

3. En relación con los puestos de trabajo en la obra, el plan de seguridad y salud en el trabajo a que se refiere este artículo constituye el instrumento básico de ordenación de las actividades de identificación y, en su caso, evaluación de los riesgos y planificación de la actividad preventiva a las que se refiere el capítulo II del Real Decreto por el que se aprueba el Reglamento de los Servicios de Prevención.

4. El plan de seguridad y salud podrá ser modificado por el contratista en función del proceso de ejecución de la obra, de la evolución de los trabajos y de las posibles incidencias o modificaciones que puedan surgir a lo largo de la obra, pero siempre con la aprobación expresa en los términos del apartado 2. Quienes intervengan en la ejecución de la obra, así como las personas u órganos con responsabilidades en materia de prevención en las empresas intervinientes en la misma y los representantes de los trabajadores, podrán presentar, por escrito y de forma razonada, las sugerencias y alternativas que estimen oportunas. A tal efecto, el plan de seguridad y salud estará en la obra a disposición permanente de los mismos.

5. Asimismo, el plan de seguridad y salud estará en la obra a disposición permanente de la dirección facultativa.

Artículo 8. Principios generales aplicables al proyecto de obra.

1. De conformidad con la Ley de Prevención de Riesgos Laborales, los principios generales de prevención en materia de seguridad y de salud previstos en su artículo 15 deberán ser tomados en consideración por el proyectista en las fases de concepción, estudio y elaboración del proyecto de obra y en particular:

a. ) Al tomar las decisiones constructivas, técnicas y de organización con el fin de planificar los distintos trabajos o fases de trabajo que se desarrollarán simultánea o sucesivamente.

b. ) Al estimar la duración requerida para la ejecución de estos distintos trabajos o fases del trabajo.

2. Asimismo, se tendrán en cuenta, cada vez que sea necesario, cualquier estudio de seguridad y salud o estudio básico, así como las previsiones e informaciones útiles a que se refieren el apartado 6 del artículo 5 y el apartado 3 del artículo 6, durante las fases de concepción, estudio y elaboración del proyecto de obra.

3. El coordinador en materia de seguridad y de salud durante la elaboración del proyecto de obra coordinará la aplicación de lo dispuesto en los apartados anteriores.

Artículo 9. Obligaciones del coordinador en materia de seguridad y de salud durante la ejecución de la obra.

El coordinador en materia de seguridad y salud durante la ejecución de la obra deberá desarrollar las siguientes funciones:

a. ) Coordinar la aplicación de los principios generales de prevención y de seguridad:

1. º. Al tomar las decisiones técnicas y de organización con el fin de planificar los distintos trabajos o fases de trabajo que vayan a desarrollarse simultánea o sucesivamente.

2. º. Al estimar la duración requerida para la ejecución de estos distintos trabajos o fases de trabajo.

b. ) Coordinar las actividades de la obra para garantizar que los contratistas y, en su caso, los subcontratistas y los trabajadores autónomos apliquen de manera coherente y responsable los principios de la acción preventiva que se recogen en el artículo 15 de la Ley de Prevención de Riesgos Laborales durante la ejecución de la obra y, en particular, en las tareas o actividades a que se refiere el artículo 10 de este Real Decreto.

c. ) Aprobar el plan de seguridad y salud elaborado por el contratista y, en su caso, las modificaciones introducidas en el mismo. Conforme a lo dispuesto en el último párrafo del apartado 2 del artículo 7, la dirección facultativa asumirá esta función cuando no fuera necesaria la designación de coordinador.

d. ) Organizar la coordinación de actividades empresariales prevista en el artículo 24 de la Ley de Prevención de Riesgos Laborales.

e. ) Coordinar las acciones y funciones de control de la aplicación correcta de los métodos de trabajo.

f. ) Adoptar las medidas necesarias para que sólo las personas autorizadas puedan acceder a la obra. La dirección facultativa asumirá esta función cuando no fuera necesaria la designación de coordinador.

Artículo 10. Principios generales aplicables durante la ejecución de la obra.

De conformidad con la Ley de Prevención de Riesgos Laborales, los principios de la acción preventiva que se recogen en su artículo 15 se aplicarán durante la ejecución de la obra y, en particular, en las siguientes tareas o actividades:

a. ) El mantenimiento de la obra en buen estado de orden y limpieza.

b. ) La elección del emplazamiento de los puestos y áreas de trabajo, teniendo en cuenta sus condiciones de acceso, y la determinación de las vías o zonas de desplazamiento o circulación.

c. ) La manipulación de los distintos materiales y la utilización de los medios auxiliares.

d. ) El mantenimiento, el control previo a la puesta en servicio y el control periódico de las instalaciones y dispositivos necesarios para la ejecución de la obra, con objeto de corregir los defectos que pudieran afectar a la seguridad y salud de los trabajadores.

e. ) La delimitación y el acondicionamiento de las zonas de almacenamiento y depósito de los distintos materiales, en particular si se trata de materias o sustancias peligrosas.

f. ) La recogida de los materiales peligrosos utilizados.

g. ) El almacenamiento y la eliminación o evacuación de residuos y escombros.

h. ) La adaptación, en función de la evolución de la obra, del período de tiempo efectivo que habrá de dedicarse a los distintos trabajos o fases de trabajo.

i. ) La cooperación entre los contratistas, subcontratistas y trabajadores autónomos.

j. ) Las interacciones e incompatibilidades con cualquier otro tipo de trabajo o actividad que se realice en la obra o cerca del lugar de la obra.

Artículo 11. Obligaciones de los contratistas y subcontratistas.

1. Los contratistas y subcontratistas estarán obligados a:

a. ) Aplicar los principios de la acción preventiva que se recogen en el artículo 15 de la Ley de Prevención de Riesgos Laborales, en particular al desarrollar las tareas o actividades indicadas en el artículo 10 del presente Real Decreto.

b. ) Cumplir y hacer cumplir a su personal lo establecido en el plan de seguridad y salud al que se refiere el artículo 7.

c. ) Cumplir la normativa en materia de prevención de riesgos laborales, teniendo en cuenta, en su caso, las obligaciones sobre coordinación de actividades empresariales previstas en el artículo 24 de la Ley de Prevención de Riesgos Laborales, así como cumplir las disposiciones mínimas establecidas en el anexo IV del presente Real Decreto, durante la ejecución de la obra.

d. ) Informar y proporcionar las instrucciones adecuadas a los trabajadores autónomos sobre todas las medidas que hayan de adoptarse en lo que se refiere a su seguridad y salud en la obra.

e. ) Atender las indicaciones y cumplir las instrucciones del coordinador en materia de seguridad y de salud durante la ejecución de la obra o, en su caso, de la dirección facultativa.

2. Los contratistas y los subcontratistas serán responsables de la ejecución correcta de las medidas preventivas fijadas en el plan de seguridad y salud en lo relativo a las obligaciones que les correspondan a ellos directamente o, en su caso, a los trabajadores autónomos por ellos contratados.

Además, los contratistas y los subcontratistas responderán solidariamente de las consecuencias que se deriven del incumplimiento de las medidas previstas en el plan, en los términos del apartado 2 del artículo 42 de la Ley de Prevención de Riesgos Laborales.

3. Las responsabilidades de los coordinadores, de la dirección facultativa y del promotor no eximirán de sus responsabilidades a los contratistas y a los subcontratistas.

Artículo 12. Obligaciones de los trabajadores autónomos.

1. Los trabajadores autónomos estarán obligados a:

a. ) Aplicar los principios de la acción preventiva que se recogen en el artículo 15 de la Ley de Prevención de Riesgos Laborales, en particular al desarrollar las tareas o actividades indicadas en el artículo 10 del presente Real Decreto.

b. ) Cumplir las disposiciones mínimas de seguridad y salud establecidas en el anexo IV del presente Real Decreto, durante la ejecución de la obra.

c. ) Cumplir las obligaciones en materia de prevención de riesgos que establece para los trabajadores el artículo 29, apartados 1 y 2, de la Ley de Prevención de Riesgos Laborales.

d. ) Ajustar su actuación en la obra conforme a los deberes de coordinación de actividades empresariales establecidos en el artículo 24 de la Ley de Prevención de Riesgos Laborales, participando en particular en cualquier medida de actuación coordinada que se hubiera establecido.

e. ) Utilizar equipos de trabajo que se ajusten a lo dispuesto en el Real Decreto 1215/1997, de 18 de julio, por el que se establecen las disposiciones mínimas de seguridad y salud para la utilización por los trabajadores de los equipos de trabajo.

f. ) Elegir y utilizar equipos de protección individual en los términos previstos en el Real Decreto 773/1997, de 30 de mayo, sobre disposiciones mínimas de seguridad y salud relativas a la utilización por los trabajadores de equipos de protección individual.

g. ) Atender las indicaciones y cumplir las instrucciones del coordinador en materia de seguridad y de salud durante la ejecución de la obra o, en su caso, de la dirección facultativa.

2. Los trabajadores autónomos deberán cumplir lo establecido en el Plan de Seguridad y Salud.

Artículo 13. Libro de incidencias.

1. En cada centro de trabajo existirá con fines de control y seguimiento del plan de seguridad y salud un libro de incidencias que constará de hojas por duplicado, habilitado al efecto.

2. El libro de incidencias será facilitado por:

a. ) El Colegio profesional al que pertenezca el técnico que haya aprobado el plan de seguridad y salud.

b. ) La Oficina de Supervisión de Proyectos u órgano equivalente cuando se trate de obras de las Administraciones públicas.

3. El libro de incidencias, que deberá mantenerse siempre en la obra, estará en poder del coordinador en materia de seguridad y salud durante la ejecución de la obra o, cuando no fuera necesaria la designación de coordinador, en poder de la dirección facultativa. A dicho libro tendrán acceso la dirección facultativa de la obra, los contratistas y subcontratistas y los trabajadores autónomos, así como las personas u órganos con responsabilidades en materia de prevención en las empresas intervinientes en la obra, los representantes de los trabajadores y los técnicos de los órganos especializados en materia de seguridad y salud en el trabajo de las Administraciones públicas competentes, quienes podrán hacer anotaciones en el mismo, relacionadas con los fines que al libro se le reconocen en el apartado 1.

4. Efectuada una anotación en el libro de incidencias, el coordinador en materia de seguridad y salud durante la ejecución de la obra o, cuando no sea necesaria la designación de coordinador, la dirección facultativa, estarán obligados a remitir, en el plazo de veinticuatro horas, una copia a la Inspección de Trabajo y Seguridad Social de la provincia en que se realiza la obra. Igualmente deberán notificar las anotaciones en el libro al contratista afectado y a los representantes de los trabajadores de éste.

Artículo 14. Paralización de los trabajos.

1. Sin perjuicio de lo previsto en los apartados 2 y 3 del artículo 21 y en el artículo 44 de la Ley de Prevención de Riesgos Laborales, cuando el coordinador en materia de seguridad y salud durante la ejecución de la obra o cualquier otra persona integrada en la dirección facultativa observase incumplimiento de las medidas de seguridad y salud, advertirá al contratista de ello, dejando constancia de tal incumplimiento en el libro de incidencias, cuando éste exista de acuerdo con lo dispuesto en el apartado 1 del artículo 13, y quedando facultado para, en circunstancias de riesgo grave e inminente para la seguridad y la salud de los trabajadores, disponer la paralización de los tajos o, en su caso, de la totalidad de la obra.

2. En el supuesto previsto en el apartado anterior, la persona que hubiera ordenado la paralización deberá dar cuenta a los efectos oportunos a la Inspección de Trabajo y Seguridad Social correspondiente, a los contratistas y, en su caso, a los subcontratistas afectados por la paralización, así como a los representantes de los trabajadores de éstos.

3. Asimismo, lo dispuesto en este artículo se entiende sin perjuicio de la normativa sobre contratos de las Administraciones Públicas relativa al cumplimiento de plazos y suspensión de obras.

CAPÍTULO III. Derechos de los trabajadores

Artículo 15. Información a los trabajadores.

1. De conformidad con el artículo 18 de la Ley de Prevención de Riesgos Laborales, los contratistas y subcontratistas deberán garantizar que los trabajadores reciban una información adecuada de todas las medidas que hayan de adoptarse en lo que se refiere a su seguridad y su salud en la obra.

2. La información deberá ser comprensible para los trabajadores afectados.

Artículo 16. Consulta y participación de los trabajadores.

1. La consulta y participación de los trabajadores o sus representantes se realizarán, de conformidad con lo dispuesto en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales, sobre las cuestiones a las que se refiere el presente Real Decreto.

2. Cuando sea necesario, teniendo en cuenta el nivel de riesgo y la importancia de la obra, la consulta y participación de los trabajadores o sus representantes en las empresas que ejerzan sus actividades en el lugar de trabajo deberá desarrollarse con la adecuada coordinación de conformidad con el apartado 3 del artículo 39 de la Ley de Prevención de Riesgos Laborales.

3. Una copia del plan de seguridad y salud y de sus posibles modificaciones, en los términos previstos en el apartado 4 del artículo 7, a efectos de su conocimiento y seguimiento, será facilitada por el contratista a los representantes de los trabajadores en el centro de trabajo.

CAPÍTULO IV. Otras disposiciones

Artículo 17. Visado de proyectos.

1. La inclusión en el proyecto de ejecución de obra del estudio de seguridad y salud o, en su caso, del estudio básico será requisito necesario para el visado de aquél por el Colegio profesional correspondiente, expedición de la licencia municipal y demás autorizaciones y trámites por parte de las distintas Administraciones públicas.

2. En la tramitación para la aprobación de los proyectos de obras de las Administraciones públicas se hará declaración expresa por la Oficina de Supervisión de Proyectos u órgano equivalente sobre la inclusión del correspondiente estudio de seguridad y salud o, en su caso, del estudio básico.

Artículo 18. Aviso previo.

1. En las obras incluidas en el ámbito de aplicación del presente Real Decreto, el promotor deberá efectuar un aviso a la autoridad laboral competente antes del comienzo de los trabajos.

2. El aviso previo se redactará con arreglo a lo dispuesto en el anexo III del presente Real Decreto y deberá exponerse en la obra de forma visible, actualizándose si fuera necesario.

Artículo 19. Información a la Autoridad Laboral.

1. La comunicación de apertura del centro de trabajo a la autoridad laboral competente deberá incluir el plan de seguridad y salud al que se refiere el artículo 7 del presente Real Decreto.

2. El plan de seguridad y salud estará a disposición permanente de la Inspección de Trabajo y Seguridad Social y de los técnicos de los órganos especializados en materia de seguridad y salud en las Administraciones públicas competentes.

Disposición transitoria única. Régimen aplicable a las obras con proyecto visado.

Las obras de construcción cuyo proyecto hubiera sido visado por el Colegio profesional correspondiente o aprobado por las Administraciones Públicas antes de la entrada en vigor del presente Real Decreto seguirán rigiéndose por lo dispuesto en el Real Decreto 555/1986, de 21 de febrero, por el que se implanta la obligatoriedad de la inclusión de un estudio de seguridad e higiene en el trabajo en los proyectos de edificación y obras públicas. No obstante, desde la fecha de entrada en vigor del presente Real Decreto en la fase de ejecución de tales obras será de aplicación lo establecido en los artículos 10, 11 y 12 y en el anexo IV de este Real Decreto.

Disposición derogatoria única. Derogación normativa.

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en el presente Real Decreto y, expresamente, el Real Decreto 555/1986, de 21 de febrero, por el que se implanta la obligatoriedad de la inclusión de un estudio de seguridad e higiene en el trabajo en los proyectos de edificación y obras públicas, modificado por el Real Decreto 84/1990, de 19 de enero.

Disposición final primera. Guía técnica.

El Instituto Nacional de Seguridad e Higiene en el Trabajo, de acuerdo con lo dispuesto en el apartado 3 del artículo 5 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, elaborará y mantendrá actualizada una Guía técnica, de carácter no vinculante, para la evaluación y prevención de los riesgos relativos a las obras de construcción.

Disposición final segunda. Facultad de desarrollo.

Se autoriza al Ministro de Trabajo y Asuntos Sociales, previo informe favorable de los de Fomento, de Medio Ambiente y de Industria y Energía, y previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, a dictar cuantas disposiciones sean necesarias para la aplicación y desarrollo de este Real Decreto, así como para las adaptaciones de carácter estrictamente técnico de sus anexos en función del progreso técnico y de la evolución de normativas o especificaciones internacionales o de los conocimientos en materia de obras de construcción.

Disposición final tercera. Entrada en vigor.

El presente Real Decreto entrará en vigor a los dos meses de su publicación en el "Boletín Oficial del Estado".

ANEXOS

Anexo I. Relación no exhaustiva de las obras de construcción o de ingeniería civil

a. ) Excavación

b. ) Movimiento de tierras

c. ) Construcción

d. ) Montaje y desmontaje de elementos prefabricados

e. ) Acondicionamiento o instalaciones

f. ) Transformación

g. ) Rehabilitación

h. ) Reparación

i. ) Desmantelamiento

j. ) Derribo

k. ) Mantenimiento

l. ) Conservación - Trabajos de pintura y de limpieza

m. ) Saneamiento

ANEXO II. Relación no exhaustiva de los trabajos que implican riesgos especiales para la seguridad y la salud de los trabajadores

1. Trabajos con riesgos especialmente graves de sepultamiento, hundimiento o caída de altura, por las particulares características de la actividad desarrollada, los procedimientos aplicados, o el entorno del puesto de trabajo.

2. Trabajos en los que la exposición a agentes químicos o biológicos suponga un riesgo de especial gravedad, o para los que la vigilancia específica de la salud de los trabajadores sea legalmente exigible.

3. Trabajos con exposición a radiaciones ionizantes para los que la normativa específica obliga a la delimitación de zonas controladas o vigiladas.

4. Trabajos en la proximidad de líneas eléctricas de alta tensión.

5. Trabajos que expongan a riesgo de ahogamiento por inmersión.

6. Obras de excavación de túneles, pozos y otros trabajos que supongan movimientos de tierra subterráneos.

7. Trabajos realizados en inmersión con equipo subacuático.

8. Trabajos realizados en cajones de aire comprimido.

9. Trabajos que impliquen el uso de explosivos.

10. Trabajos que requieran montar o desmontar elementos prefabricados pesados.

ANEXO III. Contenido del aviso previo

1. Fecha:

2. Dirección exacta de la obra:

3. Promotor [(nombre(s) y dirección(es)]:

4. Tipo de obra:

5. Proyectista, [(nombre(s) y dirección(es)]:

6. Coordinador(es) en materia de seguridad y salud durante la elaboración del

proyecto de la obra [(nombre(s) y dirección(es)]:

7. Coordinador(es) en materia de seguridad y de salud durante la ejecución de

la obra [(nombre(s) y dirección(es)]:

8. Fecha prevista para el comienzo de la obra:

9. Duración prevista de los trabajos en la obra:

10. Número máximo estimado de trabajadores en la obra

11. Número previsto de contratistas, subcontratistas

y trabajadores autónomos en la obra:

12. Datos de identificación de contratistas, subcontratistas y trabajadores

autónomos, ya seleccionados:

ANEXO IV. Disposiciones mínimas de seguridad y de salud que deberán aplicarse en las obras

Parte A: disposiciones mínimas generales relativas a los lugares de trabajo en obras

Observación preliminar: Las obligaciones previstas en la presente parte del anexo se aplicarán siempre que lo exijan las características de la obra o de la actividad, las circunstancias o cualquier riesgo.

1. Ámbito de aplicación de la parte A :

La presente parte del anexo será de aplicación a la totalidad de la obra, incluidos los puestos de trabajo en las obras en el interior y en el exterior de los locales.

2. Estabilidad y solidez:

a. ) Deberá procurarse, de modo apropiado y seguro, la estabilidad de los materiales y equipos y, en general, de cualquier elemento que en cualquier desplazamiento pudiera afectar a la seguridad y la salud de los trabajadores.

b. ) El acceso a cualquier superficie que conste de materiales que no ofrezcan una resistencia suficiente sólo se autorizará en caso de que se proporcionen equipos o medios apropiados para que el trabajo se realice de manera segura.

3. Instalaciones de suministro y reparto de energía:

a. ) La instalación eléctrica de los lugares de trabajo en las obras deberá ajustarse a lo dispuesto en su normativa específica.

En todo caso, y a salvo de disposiciones específicas de la normativa citada, dicha instalación deberá satisfacer las condiciones que se señalan en los siguientes puntos de este apartado.

b. ) Las instalaciones deberán proyectarse, realizarse y utilizarse de manera que no entrañen peligro de incendio ni de explosión y de modo que las personas estén debidamente protegidas contra los riesgos de electrocución por contacto directo o indirecto.

c. ) El proyecto, la realización y la elección del material y de los dispositivos de protección deberán tener en cuenta el tipo y la potencia de la energía suministrada, las condiciones de los factores externos y la competencia de las personas que tengan acceso a partes de la instalación.

4. Vías y salidas de emergencia:

a. ) Las vías y salidas de emergencia deberán permanecer expeditas y desembocar lo más directamente posible en una zona de seguridad.

b. ) En caso de peligro, todos los lugares de trabajo deberán poder evacuarse rápidamente y en condiciones de máxima seguridad para los trabajadores.

c. ) El número, la distribución y las dimensiones de las vías y salidas de emergencia dependerán del uso, de los equipos y de las dimensiones de la obra y de los locales, así como del número máximo de personas que puedan estar presentes en ellos.

d. ) Las vías y salidas específicas de emergencia deberán señalizarse conforme al Real Decreto 485/1997, de 14 de abril, sobre disposiciones mínimas en materia de señalización de seguridad y salud en el trabajo. Dicha señalización deberá fijarse en los lugares adecuados y tener la resistencia suficiente.

e. ) Las vías y salidas de emergencia, así como las vías de circulación y las puertas que den acceso a ellas, no deberán estar obstruidas por ningún objeto, de modo que puedan utilizarse sin trabas en cualquier momento.

f. ) En caso de avería del sistema de alumbrado, las vías y salidas de emergencia que requieran iluminación deberán estar equipadas con iluminación de seguridad de suficiente intensidad.

4. Vías y salidas de emergencia:

a. ) Las vías y salidas de emergencia deberán permanecer expeditas y desembocar lo más directamente posible en una zona de seguridad.

b. ) En caso de peligro, todos los lugares de trabajo deberán poder evacuarse rápidamente y en condiciones de máxima seguridad para los trabajadores.

c. ) El número, la distribución y las dimensiones de las vías y salidas de emergencia dependerán del uso, de los equipos y de las dimensiones de la obra y de los locales, así como del número máximo de personas que puedan estar presentes en ellos.

d. ) Las vías y salidas específicas de emergencia deberán señalizarse conforme al Real Decreto 485/1997, de 14 de abril, sobre disposiciones mínimas en materia de señalización de seguridad y salud en el trabajo. Dicha señalización deberá fijarse en los lugares adecuados y tener la resistencia suficiente.

e. ) Las vías y salidas de emergencia, así como las vías de circulación y las puertas que den acceso a ellas, no deberán estar obstruidas por ningún objeto, de modo que puedan utilizarse sin trabas en cualquier momento.

f. ) En caso de avería del sistema de alumbrado, las vías y salidas de emergencia que requieran iluminación deberán estar equipadas con iluminación de seguridad de suficiente intensidad.

6. Ventilación:

a) Teniendo en cuenta los métodos de trabajo y las cargas físicas impuestas a los trabajadores, éstos deberán disponer de aire limpio en cantidad suficiente.

b) En caso de que se utilice una instalación de ventilación, deberá mantenerse en buen estado de funcionamiento y los trabajadores no deberán estar expuestos a corrientes de aire que perjudiquen su salud. Siempre que sea necesario para la salud de los trabajadores, deberá haber un sistema de control que indique cualquier avería.

7. Exposición a riesgos particulares:

a. ) Los trabajadores no deberán estar expuestos a niveles sonoros nocivos ni a factores externos nocivos (por ejemplo, gases, vapores, polvo).

b. ) En caso de que algunos trabajadores deban penetrar en una zona cuya atmósfera pudiera contener sustancias tóxicas o nocivas, o no tener oxígeno en cantidad suficiente o ser inflamable, la atmósfera confinada deberá ser controlada y se deberán adoptar medidas adecuadas para prevenir cualquier peligro.

c. ) En ningún caso podrá exponerse a un trabajador a una atmósfera confinada de alto riesgo. Deberá, al menos, quedar bajo vigilancia permanente desde el exterior y deberán tomarse todas las debidas precauciones para que se le pueda prestar auxilio eficaz e inmediato.

8. Temperatura:

La temperatura debe ser la adecuada para el organismo humano durante el tiempo de trabajo, cuando las circunstancias lo permitan, teniendo en cuenta los métodos de trabajo que se apliquen y las cargas físicas impuestas a los trabajadores.

9. Iluminación:

a. ) Los lugares de trabajo, los locales y las vías de circulación en la obra deberán disponer, en la medida de lo posible, de suficiente luz natural y tener una iluminación artificial adecuada y suficiente durante la noche y cuando no sea suficiente la luz natural. En su caso, se utilizarán puntos de iluminación portátiles con protección antichoques. El color utilizado para la iluminación artificial no podrá alterar o influir en la percepción de las señales o paneles de señalización.

b. ) Las instalaciones de iluminación de los locales, de los puestos de trabajo y de las vías de circulación deberán estar colocadas de tal manera que el tipo de iluminación previsto no suponga riesgo de accidente para los trabajadores.

c. ) Los locales, los lugares de trabajo y las vías de circulación en los que los trabajadores estén particularmente expuestos a riesgos en caso de avería de la iluminación artificial deberán poseer una iluminación de seguridad de intensidad suficiente.

10. Puertas y portones:

a. ) Las puertas correderas deberán ir provistas de un sistema de seguridad que les impida salirse de los raíles y caerse.

b. ) Las puertas y portones que se abran hacia arriba deberán ir provistos de un sistema de seguridad que les impida volver a bajarse.

c. ) Las puertas y portones situados en el recorrido de las vías de emergencia deberán estar señalizados de manera adecuada.

d. ) En las proximidades inmediatas de los portones destinados sobre todo a la circulación de vehículos deberán existir puertas para la circulación de los peatones, salvo en caso de que el paso sea seguro para éstos. Dichas puertas deberán estar señalizadas de manera claramente visible y permanecer expeditas en todo momento.

e. ) Las puertas y portones mecánicos deberán funcionar sin riesgo de accidente para los trabajadores. Deberán poseer dispositivos de parada de emergencia fácilmente identificables y de fácil acceso y también deberán poder abrirse manualmente excepto si en caso de producirse una avería en el sistema de energía se abren automáticamente.

11. Vías de circulación y zonas peligrosas:

a. ) Las vías de circulación, incluidas las escaleras, las escalas fijas y los muelles y rampas de carga deberán estar calculados, situados, acondicionados y preparados para su uso de manera que se puedan utilizar fácilmente, con toda seguridad y conforme al uso al que se les haya destinado y de forma que los trabajadores empleados en las proximidades de estas vías de circulación no corran riesgo alguno.

b. ) Las dimensiones de las vías destinadas a la circulación de personas o de mercancías, incluidas aquellas en las que se realicen operaciones de carga y descarga, se calcularán de acuerdo con el número de personas que puedan utilizarlas y con el tipo de actividad.

Cuando se utilicen medios de transporte en las vías de circulación, se deberá prever una distancia de seguridad suficiente o medios de protección adecuados para las demás personas que puedan estar presentes en el recinto.

Se señalizarán claramente las vías y se procederá regularmente a su control y mantenimiento.

c. ) Las vías de circulación destinadas a los vehículos deberán estar situadas a una distancia suficiente de las puertas, portones, pasos de peatones, corredores y escaleras.

d. ) Si en la obra hubiera zonas de acceso limitado, dichas zonas deberán estar equipadas con dispositivos que eviten que los trabajadores no autorizados puedan penetrar en ellas. Se deberán tomar todas las medidas adecuadas para proteger a los trabajadores que estén autorizados a penetrar en las zonas de peligro. Estas zonas deberán estar señalizadas de modo claramente visible.

12. Muelles y rampas de carga:

a. ) Los muelles y rampas de carga deberán ser adecuados a las dimensiones de las cargas transportadas.

b. ) Los muelles de carga deberán tener al menos una salida y las rampas de carga deberán ofrecer la seguridad de que los trabajadores no puedan caerse.

13. Espacio de trabajo:

Las dimensiones del puesto de trabajo deberán calcularse de tal manera que los trabajadores dispongan de la suficiente libertad de movimientos para sus actividades, teniendo en cuenta la presencia de todo el equipo y material necesario.

14. Primeros auxilios:

a. ) Será responsabilidad del empresario garantizar que los primeros auxilios puedan prestarse en todo momento por personal con la suficiente formación para ello. Asimismo, deberán adoptarse medidas para garantizar la evacuación, a fin de recibir cuidados médicos, de los trabajadores accidentados o afectados por una indisposición repentina.

b. ) Cuando el tamaño de la obra o el tipo de actividad lo requieran, deberá contarse con uno o varios locales para primeros auxilios.

c. ) Los locales para primeros auxilios deberán estar dotados de las instalaciones y el material de primeros auxilios indispensables y tener fácil acceso para las camillas. Deberán estar señalizados conforme al Real Decreto sobre señalización de seguridad y salud en el trabajo.

d. ) En todos los lugares en los que las condiciones de trabajo lo requieran se deberá disponer también de material de primeros auxilios, debidamente señalizado y de fácil acceso.

Una señalización claramente visible deberá indicar la dirección y el número de teléfono del servicio local de urgencia.

15. Servicios higiénicos:

a. ) Cuando los trabajadores tengan que llevar ropa especial de trabajo deberán tener a su disposición vestuarios adecuados.

Los vestuarios deberán ser de fácil acceso, tener las dimensiones suficientes y disponer de asientos e instalaciones que permitan a cada trabajador poner a secar, si fuera necesario, su ropa de trabajo.

Cuando las circunstancias lo exijan (por ejemplo sustancias peligrosas, humedad, suciedad), la ropa de trabajo deberá poder guardarse separada de la ropa de calle y de los efectos personales.

Cuando los vestuarios no sean necesarios, en el sentido del párrafo primero de este apartado, cada trabajador deberá poder disponer de un espacio para colocar su ropa y sus objetos personales bajo llave.

b. ) Cuando el tipo de actividad o la salubridad lo requieran, se deberán poner a disposición de los trabajadores duchas apropiadas y en número suficiente.

Las duchas deberán tener dimensiones suficientes para permitir que cualquier trabajador se asee sin obstáculos y en adecuadas condiciones de higiene. Las duchas deberán disponer de agua corriente, caliente y fría.

Cuando, con arreglo al párrafo primero de este apartado, no sean necesarias duchas, deberá haber lavabos suficientes y apropiados con agua corriente, caliente si fuere necesario, cerca de los puestos de trabajo y de los vestuarios.

Si las duchas o los lavabos y los vestuarios estuvieren separados, la comunicación entre unos y otros deberá ser fácil.

c. ) Los trabajadores deberán disponer en las proximidades de sus puestos de trabajo, de los locales de descanso, de los vestuarios y de las duchas o lavabos, de locales especiales equipados con un número suficiente de retretes y de lavabos.

d. ) Los vestuarios, duchas, lavabos y retretes estarán separados para hombres y mujeres, o deberá preverse una utilización por separado de los mismos.

16. Locales de descanso o de alojamiento:

a. ) Cuando lo exijan la seguridad o la salud de los trabajadores, en particular debido al tipo de actividad o el número de trabajadores, y por motivos de alejamiento de la obra, los trabajadores deberán poder disponer de locales de descanso y, en su caso, de locales de alojamiento de fácil acceso.

b. ) Los locales de descanso o de alojamiento deberán tener unas dimensiones suficientes y estar amueblados con un número de mesas y de asientos con respaldo acorde con el número de trabajadores.

c. ) Cuando no existan este tipo de locales se deberá poner a disposición del personal otro tipo de instalaciones para que puedan ser utilizadas durante la interrupción del trabajo.

d. ) Cuando existan locales de alojamiento fijos, deberán disponer de servicios higiénicos en número suficiente, así como de una sala para comer y otra de esparcimiento.

Dichos locales deberán estar equipados de camas, armarios, mesas y sillas con respaldo acordes al número de trabajadores, y se deberá tener en cuenta, en su caso, para su asignación, la presencia de trabajadores de ambos sexos.

e. ) En los locales de descanso o de alojamiento deberán tomarse medidas adecuadas de protección para los no fumadores contra las molestias debidas al humo del tabaco.

17. Mujeres embarazadas y madres lactantes:

Las mujeres embarazadas y las madres lactantes deberán tener la posibilidad de descansar tumbadas en condiciones adecuadas

18. Trabajadores minusválidos:

Los lugares de trabajo deberán estar acondicionados teniendo en cuenta, en su caso, a los trabajadores minusválidos.

19. Disposiciones varias:

a. ) Los accesos y el perímetro de la obra deberán señalizarse y destacarse de manera que sean claramente visibles e identificables.

b. ) En la obra, los trabajadores deberán disponer de agua potable y, en su caso, de otra bebida apropiada no alcohólica en cantidad suficiente, tanto en los locales que ocupen como cerca de los puestos de trabajo.

c. ) Los trabajadores deberán disponer de instalaciones para poder comer y, en su caso, para preparar sus comidas en condiciones de seguridad y salud.

Parte B: disposiciones mínimas específicas relativas a los puestos de trabajo en las obras en el interior de los locales.

Observación preliminar: Las obligaciones previstas en la presente parte del anexo se aplicarán siempre que lo exijan las características de la obra o de la actividad, las circunstancias o cualquier riesgo.

1. Estabilidad y solidez.

Los locales deberán poseer la estructura y la estabilidad apropiadas a su tipo de utilización.

2. Puertas de emergencia.

a. ) Las puertas de emergencia deberán abrirse hacia el exterior y no deberán estar cerradas, de tal forma que cualquier persona que necesite utilizarlas en caso de emergencia pueda abrirlas fácil e inmediatamente.

b. ) Estarán prohibidas como puertas de emergencia las puertas correderas y las puertas giratorias.

3. Ventilación.

a. ) En caso de que se utilicen instalaciones de aire acondicionado o de ventilación mecánica, éstas deberán funcionar de tal manera que los trabajadores no estén expuestos a corrientes de aire molestas.

b. ) Deberá eliminarse con rapidez todo depósito de cualquier tipo de suciedad que pudiera entrañar un riesgo inmediato para la salud de los trabajadores por contaminación del aire que respiran.

4. Temperatura.

a. ) La temperatura de los locales de descanso, de los locales para el personal de guardia, de los servicios higiénicos, de los comedores y de los locales de primeros auxilios deberá corresponder al uso específico de dichos locales.

b. ) Las ventanas, los vanos de iluminación cenitales y los tabiques acristalados deberán permitir evitar una insolación excesiva, teniendo en cuenta el tipo de trabajo y uso del local.

5. Suelos, paredes y techos de los locales.

a. ) Los suelos de los locales deberán estar libres de protuberancias, agujeros o planos inclinados peligrosos, y ser fijos, estables y no resbaladizos.

b. ) Las superficies de los suelos, las paredes y los techos de los locales se deberán poder limpiar y enlucir para lograr condiciones de higiene adecuadas.

c. ) Los tabiques transparentes o translúcidos y, en especial, los tabiques acristalados situados en los locales o en las proximidades de los puestos de trabajo y vías de circulación, deberán estar claramente señalizados y fabricados con materiales seguros o bien estar separados de dichos puestos y vías, para evitar que los trabajadores puedan golpearse con los mismos o lesionarse en caso de rotura de dichos tabiques.

6. Ventanas y vanos de iluminación cenital.

a. ) Las ventanas, vanos de iluminación cenital y dispositivos de ventilación deberán poder abrirse, cerrarse, ajustarse y fijarse por los trabajadores de manera segura. Cuando estén abiertos, no deberán quedar en posiciones que constituyan un peligro para los trabajadores.

b. ) Las ventanas y vanos de iluminación cenital deberán proyectarse integrando los sistemas de limpieza o deberán llevar dispositivos que permitan limpiarlos sin riesgo para los trabajadores que efectúen este trabajo ni para los demás trabajadores que se hallen presentes.

7. Puertas y portones.

a. ) La posición, el número, los materiales de fabricación y las dimensiones de las puertas y portones se determinarán según el carácter y el uso de los locales.

b. ) Las puertas transparentes deberán tener una señalización a la altura de la vista.

c. ) Las puertas y los portones que se cierren solos deberán ser transparentes o tener paneles transparentes.

d. ) Las superficies transparentes o translúcidas de las puertas o portones que no sean de materiales seguros deberán protegerse contra la rotura cuando ésta pueda suponer un peligro para los trabajadores.

8. Vías de circulación.

Para garantizar la protección de los trabajadores, el trazado de las vías de circulación deberá estar claramente marcado en la medida en que lo exijan la utilización y las instalaciones de los locales.

9. Escaleras mecánicas y cintas rodantes.

Las escaleras mecánicas y las cintas rodantes deberán funcionar de manera segura y disponer de todos los dispositivos de seguridad necesarios. En particular deberán poseer dispositivos de parada de emergencia fácilmente identificables y de fácil acceso.

10. Dimensiones y volumen de aire de los locales.

Los locales deberán tener una superficie y una altura que permita que los trabajadores lleven a cabo su trabajo sin riesgos para su seguridad, su salud o su bienestar

Parte C: disposiciones mínimas específicas relativas a puestos de trabajo en las obras en el exterior de los locales.

Observación preliminar: Las obligaciones previstas en la presente parte del anexo se aplicarán siempre que lo exijan las características de la obra o de la actividad, las circunstancias o cualquier riesgo.

1. Estabilidad y solidez.

a. ) Los puestos de trabajo móviles o fijos situados por encima o por debajo del nivel del suelo deberán ser sólidos y estables teniendo en cuenta:

1. º El número de trabajadores que los ocupen.

2. º Las cargas máximas que, en su caso, puedan tener que soportar, así como su distribución.

3. º Los factores externos que pudieran afectarles.

En caso de que los soportes y los demás elementos de estos lugares de trabajo no poseyeran estabilidad propia, se deberá garantizar su estabilidad mediante elementos de fijación apropiados y seguros con el fin de evitar cualquier desplazamiento inesperado o involuntario del conjunto o de parte de dichos puestos de trabajo.

b. ) Deberá verificarse de manera apropiada la estabilidad y la solidez, y especialmente después de cualquier modificación de la altura o de la profundidad del puesto de trabajo.

2. Caídas de objetos.

a. ) Los trabajadores deberán estar protegidos contra la caída de objetos o materiales; para ello se utilizarán, siempre que sea técnicamente posible, medidas de protección colectiva.

b. ) Cuando sea necesario, se establecerán pasos cubiertos o se impedirá el acceso a las zonas peligrosas.

c. ) Los materiales de acopio, equipos y herramientas de trabajo deberán colocarse o almacenarse de forma que se evite su desplome, caída o vuelco.

3. Caídas de altura.

a. ) Las plataformas, andamios y pasarelas, así como los desniveles, huecos y aberturas existentes en los pisos de las obras que supongan para los trabajadores un riesgo de caída de altura superior a 2 metros, se protegerán mediante barandillas u otro sistema de protección colectiva de seguridad equivalente. Las barandillas serán resistentes, tendrán una altura mínima de 90 centímetros y dispondrán de un reborde de protección, un pasamanos y una protección intermedia que impidan el paso o deslizamiento de los trabajadores.

b. ) Los trabajos en altura sólo podrán efectuarse, en principio, con la ayuda de equipos concebidos para tal fin o utilizando dispositivos de protección colectiva, tales como barandillas, plataformas o redes de seguridad. Si por la naturaleza del trabajo ello no fuera posible, deberá disponerse de medios de acceso seguros y utilizarse cinturones de seguridad con anclaje u otros medios de protección equivalente.

c. ) La estabilidad y solidez de los elementos de soporte y el buen estado de los medios de protección deberán verificarse previamente a su uso, posteriormente de forma periódica y cada vez que sus condiciones de seguridad puedan resultar afectadas por una modificación, período de no utilización o cualquier otra circunstancia.

4. Factores atmosféricos.

Deberá protegerse a los trabajadores contra las inclemencias atmosféricas que puedan comprometer su seguridad y su salud.

5. Andamios y escaleras.

a. ) Los andamios deberán proyectarse, construirse y mantenerse convenientemente de manera que se evite que se desplomen o se desplacen accidentalmente.

b. ) Las plataformas de trabajo, las pasarelas y las escaleras de los andamios deberán construirse, protegerse y utilizarse de forma que se evite que las personas caigan o estén expuestas a caídas de objetos. A tal efecto, sus medidas se ajustarán al número de trabajadores que vayan a utilizarlos.

c. ) Los andamios deberán ser inspeccionados por una persona competente:

1. 1º Antes de su puesta en servicio.

2. 2º A intervalos regulares en lo sucesivo.

3. 3º Después de cualquier modificación, período de no utilización, exposición a la intemperie, sacudidas sísmicas, o cualquier otra circunstancia que hubiera podido afectar a su resistencia o a su estabilidad.

d. ) Los andamios móviles deberán asegurarse contra los desplazamientos involuntarios.

e. ) Las escaleras de mano deberán cumplir las condiciones de diseño y utilización señaladas en el Real Decreto 486/1997, de 14 de abril, por el que se establecen las disposiciones mínimas de seguridad y salud en los lugares de trabajo.

6. Aparatos elevadores.

a. ) Los aparatos elevadores y los accesorios de izado utilizados en las obras, deberán ajustarse a lo dispuesto en su normativa específica.

En todo caso, y a salvo de disposiciones específicas de la normativa citada, los aparatos elevadores y los accesorios de izado deberán satisfacer las condiciones que se señalan en los siguientes puntos de este apartado.

b. ) Los aparatos elevadores y los accesorios de izado, incluidos sus elementos constitutivos, sus elementos de fijación, anclajes y soportes, deberán:

1. º Ser de buen diseño y construcción y tener una resistencia suficiente para el uso al que estén destinados.

2. º Instalarse y utilizarse correctamente.

3. º Mantenerse en buen estado de funcionamiento.

4. º Ser manejados por trabajadores cualificados que hayan recibido una formación adecuada.

c. ) En los aparatos elevadores y en los accesorios de izado se deberá colocar, de manera visible, la indicación del valor de su carga máxima.

d. ) Los aparatos elevadores lo mismo que sus accesorios no podrán utilizarse para fines distintos de aquéllos a los que estén destinados.

7. Vehículos y maquinaria para movimiento de tierras y manipulación de materiales.

a. ) Los vehículos y maquinaria para movimientos de tierras y manipulación de materiales deberán ajustarse a lo dispuesto en su normativa específica.

En todo caso, y a salvo de disposiciones específicas de la normativa citada, los vehículos y maquinaria para movimientos de tierras y manipulación de materiales deberán satisfacer las condiciones que se señalan en los siguientes puntos de este apartado.

b. ) Todos los vehículos y toda maquinaria para movimientos de tierras y para manipulación de materiales deberán:

1. º Estar bien proyectados y construidos, teniendo en cuenta, en la medida de lo posible, los principios de la ergonomía.

2. º Mantenerse en buen estado de funcionamiento.

3. º Utilizarse correctamente.

c. ) Los conductores y personal encargado de vehículos y maquinarias para movimientos de tierras y manipulación de materiales deberán recibir una formación especial.

d. ) Deberán adoptarse medidas preventivas para evitar que caigan en las excavaciones o en el agua vehículos o maquinarias para movimiento de tierras y manipulación de materiales.

e. ) Cuando sea adecuado, las maquinarias para movimientos de tierras y manipulación de materiales deberán estar equipadas con estructuras concebidas para proteger al conductor contra el aplastamiento, en caso de vuelco de la máquina, y contra la caída de objetos.

8. Instalaciones, máquinas y equipos.

a. ) Las instalaciones, máquinas y equipos utilizados en las obras, deberán ajustarse a lo dispuesto en su normativa específica.

En todo caso, y a salvo de disposiciones específicas de la normativa citada, las instalaciones, máquinas y equipos deberán satisfacer las condiciones que se señalan en los siguientes puntos de este apartado.

b. ) Las instalaciones, máquinas y equipos, incluidas las herramientas manuales o sin motor, deberán:

1. º Estar bien proyectados y construidos, teniendo en cuenta, en la medida de lo posible, los principios de la ergonomía.

2. º Mantenerse en buen estado de funcionamiento.

3. º Utilizarse exclusivamente para los trabajos que hayan sido diseñados.

4. º Ser manejados por trabajadores que hayan recibido una formación adecuada.

c. ) Las instalaciones y los aparatos a presión deberán ajustarse a lo dispuesto en su normativa específica.

9. Movimientos de tierras, excavaciones, pozos, trabajos subterráneos y túneles.

a. ) Antes de comenzar los trabajos de movimientos de tierras, deberán tomarse medidas para localizar y reducir al mínimo los peligros debidos a cables subterráneos y demás sistemas de distribución.

b. ) En las excavaciones, pozos, trabajos subterráneos o túneles deberán tomarse las precauciones adecuadas:

1. º Para prevenir los riesgos de sepultamiento por desprendimiento de tierras, caídas de personas, tierras, materiales u objetos, mediante sistemas de entibación, blindaje, apeo, taludes u otras medidas adecuadas.

2. º Para prevenir la irrupción accidental de agua, mediante los sistemas o medidas adecuados.

3. º Para garantizar una ventilación suficiente en todos los lugares de trabajo de manera que se mantenga una atmósfera apta para la respiración que no sea peligrosa o nociva para la salud.

4. º Para permitir que los trabajadores puedan ponerse a salvo en caso de que se produzca un incendio o una irrupción de agua o la caída de materiales.

c. ) Deberán preverse vías seguras para entrar y salir de la excavación.

d. ) Las acumulaciones de tierras, escombros o materiales y los vehículos en movimiento deberán mantenerse alejados de las excavaciones o deberán tomarse las medidas adecuadas, en su caso mediante la construcción de barreras, para evitar su caída en las mismas o el derrumbamiento del terreno.

10. Instalaciones de distribución de energía.

a. ) Deberán verificarse y mantenerse con regularidad las instalaciones de distribución de energía presentes en la obra, en particular las que estén sometidas a factores externos.

b. ) Las instalaciones existentes antes del comienzo de la obra deberán estar localizadas, verificadas y señalizadas claramente.

c. ) Cuando existan líneas de tendido eléctrico aéreas que puedan afectar a la seguridad en la obra será necesario desviarlas fuera del recinto de la obra o dejarlas sin tensión. Si esto no fuera posible, se colocarán barreras o avisos para que los vehículos y las instalaciones se mantengan alejados de las mismas. En caso de que vehículos de la obra tuvieran que circular bajo el tendido se utilizarán una señalización de advertencia y una protección de delimitación de altura.

11. Estructuras metálicas o de hormigón, encofrados y piezas prefabricadas pesadas.

a. ) Las estructuras metálicas o de hormigón y sus elementos, los encofrados, las piezas prefabricadas pesadas o los soportes temporales y los apuntalamientos sólo se podrán montar o desmontar bajo vigilancia, control y dirección de una persona competente.

b. ) Los encofrados, los soportes temporales y los apuntalamientos deberán proyectarse, calcularse, montarse y mantenerse de manera que puedan soportar sin riesgo las cargas a que sean sometidos.

c. ) Deberán adoptarse las medidas necesarias para proteger a los trabajadores contra los peligros derivados de la fragilidad o inestabilidad temporal de la obra.

12. Otros trabajos específicos.

a. ) Los trabajos de derribo o demolición que puedan suponer un peligro para los trabajadores deberán estudiarse, planificarse y emprenderse bajo la supervisión de una persona competente y deberán realizarse adoptando las precauciones, métodos y procedimientos apropiados.

b. ) En los trabajos en tejados deberán adoptarse las medidas de protección colectiva que sean necesarias, en atención a la altura, inclinación o posible carácter o estado resbaladizo, para evitar la caída de trabajadores, herramientas o materiales. Asimismo cuando haya que trabajar sobre o cerca de superficies frágiles, se deberán tomar las medidas preventivas adecuadas para evitar que los trabajadores las pisen inadvertidamente o caigan a través suyo.

c. ) Los trabajos con explosivos, así como los trabajos en cajones de aire comprimidos se ajustarán a lo dispuesto en su normativa específica.

d. ) Las ataguías deberán estar bien construidas, con materiales apropiados y sólidos, con una resistencia suficiente y provistas de un equipamiento adecuado para que los trabajadores puedan ponerse a salvo en caso de irrupción de agua y de materiales.

La construcción, el montaje, la transformación o el desmontaje de una ataguía deberá realizarse únicamente bajo la vigilancia de una persona competente. Asimismo, las ataguías deberán ser inspeccionadas por una persona competente a intervalos regulaes.


REAL DECRETO 2291/1985, de 8 de noviembre

REAL DECRETO 2291/1985, de 8 de noviembre por el que se aprueba el Reglamento de Aparatos de Elevación y Manutención de los mismos.

Los avances tecnológicos de los últimos años, así como el proceso de acercamiento a la Comunidad Económica Europea hace necesaria la promulgación de una nueva reglamentación para los ascensores y montacargas.

Por otra parte, se estima conveniente ampliar el campo de dicha reglamentación, incluyendo en la misma otros aparatos de elevación tales como grúas, plataformas elevadoras y otros análogos, así como los aparatos de manutención que puedan ser causa de accidentes.

Siguiendo las orientaciones ya establecidas en otros Reglamentos, también en este caso se han separado las normas de carácter general de aquellas otras propiamente técnicas más afectadas por el progreso previsible, las cuales serán recogidas en las Instrucciones Técnicas Complementarias.

En su virtud, a propuesta del Ministro de Industria y Energía previa deliberación del Consejo de Ministros en su reunión de 6 de noviembre de 1985.

DISPONGO:

Artículo 1º. Se aprueba el Reglamento de Aparatos de Elevación y Manutención, que figura como anexo a este Real Decreto

Artículo 2º. Este Reglamento será de aplicación para cada clase de aparatos, cuando entre en vigor la Instrucción Técnica Complementaria (ITC) que corresponda y en los plazos que se establezcan en cada una de ellas.

DISPOSICION TRANSITORIA

Hasta la entrada en vigor de las correspondientes Instrucciones Técnicas Complementarias de este Reglamento, serán de aplicación las siguientes disposiciones:

Para los ascensores y montacargas movidos por energía eléctrica, el Reglamento de Aparatos Elevadores, aprobado por Orden del Ministerio de Industria de 30 de junio de 1966, y demás disposiciones posteriores que lo modifican.

Para los aparatos elevadores de propulsión hidráulica, la Orden del Ministerio de Industria de 30 de junio de 1974, por la que se determinan las condiciones que deben reunir los aparatos elevadores de propulsión hidráulica y las normas para la aprobación de sus equipos impulsores.

Para los aparatos elevadores de obras, el Reglamento de Aparatos Elevadores para obras, aprobado por Orden del Ministerio de Industria de 23 de mayo de 1977.

DISPOSICIONES FINALES

Primera.- Se autoriza al Ministerio de Industria y Energía para que mediante resoluciones del Centro Directivo competente en materia de seguridad industrial, en atención al desarrollo técnico o a situaciones objetivas excepcionales, a petición de parte interesada, previo informe del Consejo Superior del Ministerio y oída, en su caso, la Comisión asesora de aparatos elevadores, pueda aceptar para casos determinados, prescripciones técnicas diferentes de las previstas en las Instrucciones Técnicas Complementarias, dejando siempre a salvo las competencias que en materia de ejecución pudiera corresponder a las Comunidades Autónomas, y siempre que no exista menoscabo de la seguridad.

Segunda.- Queda autorizado el Ministerio de Industria y Energía para modificar en caso de necesidad las prescripciones que el Reglamento anexo establece en su capítulo II para la homologación y conformidad de la producción.

Tercera.- Por el Ministerio de Industria y Energía, se aprobarán las correspondientes Instrucciones Técnicas Complementarias que desarrollen las previsiones normativas de este Reglamento, previo informe de la Comisión asesora de aparatos elevadores.

ANEXO - Reglamento de Aparatos de Elevación y Manutención

CAPITULO PRIMERO: OBJETO Y CAMPO DE APLICACION

Artículo 1º. Constituye el objeto de este Reglamento definir las condiciones técnicas que, a efectos de seguridad, deben cumplir los aparatos de elevación y manutención que se instalen en el territorio del Estado español y se incluyan en alguna de sus ITC, para proteger a las personas y a las cosas de los riesgos de accidentes que puedan producirse como consecuencia del funcionamiento y utilización de dichos aparatos.

Artículo 2º. Se entiende por aparatos de elevación y manutención a efecto del presente Reglamento, aquellos que sirvan para estos fines, cualesquiera que sea su forma de accionamiento, tales como ascensores, montacargas, escaleras mecánicas, andenes móviles, montamateriales para la construcción, grúas, aparatos de elevación y transporte continuos, transelevadores, plataformas elevadoras, carretillas de manutención y otros aparatos similares.

Artículo 3º. No están incluidos dentro del ámbito de aplicación de este Reglamento:

a) Los aparatos de elevación y manutención empleados en las minas.

b) Los aparatos de elevación y manutención concebidos para fines militares o experimentales.

c) Los aparatos de elevación y manutención que hayan de instalarse en barcos y plataformas flotantes de exploración o perforación.

d) Aparatos de elevación y manutención utilizados en la manipulación de materiales radiactivos.

e) Elevadores de uso en escenarios de teatro o espectáculos similares no instalados de forma permanente.

CAPITULO II: HOMOLOGACIÓN Y CONFORMIDAD DE LA PRODUCCIÓN

Artículo 4º. Las Instrucciones Técnicas Complementarias determinarán las máquinas, aparatos o elementos que será necesario homologar antes de proceder a su fabricación o importación. La homologación se llevará a efecto de acuerdo con lo establecido en el capítulo V del Real Decreto 2584/1981, de 18 de septiembre, por el que se aprueba el Reglamento General de las actuaciones del Ministerio de Industria y Energía en el campo de la normalización y homologación y Real Decreto 734/1985, de 20 de febrero, que modifica parcialmente dicho Reglamento en los aspectos de homologación y seguimiento de la producción.

Las ITC de este Reglamento indicarán los ensayos que deben efectuarse en cada caso.

A la documentación indicada en el inciso C del apartado 5.2.3 de los Reales Decretos a que se refiere el párrafo anterior se agregará la siguiente:

Ficha técnica, extendida por triplicado, con las hojas UNE A4 necesarias para definir el tipo en las cuales se incluirán el nombre y dirección del fabricante, características esenciales, dimensiones principales, secciones, vistas exteriores, elementos de seguridad, campo de aplicación, variantes que comprende y cualquier otro dato que contribuya a la identificación del tipo a homologar.

Artículo 5º. Las ITC de este Reglamento podrán establecer que se efectúe un seguimiento de la producción a efectos de comprobar que los productos homologados siguen cumpliendo las condiciones que sirvieron de base a la homologación. En dicho caso la conformidad de la producción se realizará de acuerdo con lo establecido en el capítulo 6 de los Reales Decretos 2584/1981 y 734/1985 antes mencionados, indicándose en cada ITC la periodicidad que corresponda.

Artículo 6º. Cuando se compruebe por el Organo Territorial competente de la Administración Pública que la utilización de un tipo homologado resulta manifiestamente peligrosa, podrá ordenar cautelarmente la puesta fuera de servicio del o de los aparatos en que se haya puesto de manifiesto la situación peligrosa e iniciar seguidamente expediente de cancelación de su homologación, elevando la correspondiente propuesta al Centro Directivo competente del Ministerio de Industria y Energía, el cual podrá cancelar la homologación de que se trate. Se seguirán para ello las normas previstas en la Ley de Procedimiento Administrativo.

CAPITULO III: FABRICANTES, IMPORTADORES, INSTALADORES, CONSERVADORES, PROPIETARIOS Y ENCARGADOS

Artículo 7º. Fabricantes e importadores.

1. Se consideran Empresas fabricantes de aparatos o elementos de elevación y manutención, aquellas que se dediquen a su fabricación estén inscritas en el Registro Industrial de Fabricantes existentes en el Organo Territorial competente de la Administración Pública.

2. Los citados fabricantes y los importadores de dichos aparatos o elementos son responsables de que éstos cumplan las condiciones establecidas, en este Reglamento y sus ITC.

Esta responsabilidad se entenderá sin perjuicio de la que pueda corresponder a terceros.

3. Los fabricantes de aparatos o elementos de elevación y manutención, así como los importadores de los mismos deberán contar como mínimo en plantilla con un Técnico titulado competente, que tenga la responsabilidad técnica de la Empresa.

Artículo 8º. Instaladores

1. Se considerarán instaladores las Empresas dedicadas a la instalación, montaje y desmontaje de los aparatos incluidos en este Reglamento que se encuentren inscritos en el Registro de Empresas Instaladoras que a estos efectos llevarán los Organos Territoriales competentes de la Administración Pública.

2. Los instaladores deberán cumplir, como mínimo, lo siguiente:

a) Poseer los medios técnicos y humanos que se especifiquen en cada ITC.

b) Tener cubierta la responsabilidad civil que pueda derivarse de su actuación, mediante la correspondiente póliza de seguros por la cuantía que se indique en la correspondiente ITC.

c) Responsabilizarse de que la ejecución de las instalaciones se efectúa de acuerdo con las normas y requisitos que se establezcan en las ITC.

3. La validez de estas inscripciones será de dos años, prorrogables a petición del interesado, por períodos iguales de tiempo, siempre que se mantengan las condiciones exigibles.

Artículo 9º.

1. El instalador cumplirá las prescripciones contenidas en el presente Reglamento y la ITC, que corresponda relacionadas con el montaje de los aparatos fijos y manutención, que tenga contratados.

2. El instalador deberá negarse a instalar un ascensor, cuando las condiciones estructurales del lugar del edificio en que se proyecte situar, no permitan cumplir todos los requisitos de seguridad exigidos por el presente Reglamento y sus ITC. Dicha circunstancia será comunicada al propietario del ascensor.

Artículo 10. Empresas conservadoras.

1. A efectos del presente Reglamento, se reputarán Empresas conservadoras aquellas que, desarrollando las actividades de mantenimiento y reparación en la provincia de que se trate, estén inscritas en el Registro de Empresas Conservadoras de los Organos Territoriales competentes de la Administración Pública.

2. Las Empresas conservadoras cumplirán, como mínimo, lo siguiente:

a) Poseer los medios técnicos y humanos que se especifiquen en cada ITC.

b) Tener cubierta la responsabilidad civil que pueda derivarse de su actuación, mediante la correspondiente póliza de seguros por la cuantía que se indique en la correspondiente ITC.

c) Responsabilizarse de que los aparatos que les sean encomendados se mantienen en condiciones de funcionamiento correctas.

3. La validez de estas inscripciones será de un año, prorrogable, a petición del interesado, por períodos iguales de tiempo, una vez que la Empresa interesada haya acreditado que cumple entonces y ha cumplido durante el período de validez del certificado caducado, los requisitos exigidos, pudiendo ser cancelada en cualquier momento si se comprueba que se han dejado de cumplir dichos requisitos.

Artículo 11. Los conservadores, con independencia de lo que especifiquen las ITC, adquirirán por su parte las siguientes obligaciones en relación con los aparatos cuyo mantenimiento o reparación tengan contratado.

a) Revisar, mantener y comprobar la instalación de acuerdo con los plazos que para cada clase de aparato se determinen en las ITC. En estas revisiones se dedicará especial atención a los elementos de seguridad del aparato, manteniendo un buen funcionamiento y la seguridad de las personas y las cosas.

b) Enviar personal competente cuando sea requerido por el propietario o arrendatario, en su caso, o por el personal encargado del servicio, para corregir averías que se produzcan en la instalación.

c) Poner por escrito en conocimiento del propietario o arrendatario, en su caso, los elementos del aparato que han de sustituirse, por apreciar que no se encuentran en las condiciones precisas para que aquél ofrezca las debidas garantías de buen funcionamiento, o si el aparato no cumple las condiciones vigentes que le son aplicables.

d) Interrumpir el servicio del aparato cuando se aprecie riesgo de accidentes hasta que se efectúe la necesaria reparación.

En caso de accidente, vendrán obligados a ponerlo en conocimiento del Organo Territorial competente de la Administración Pública y a mantener interrumpido el funcionamiento hasta que, previos los reconocimientos y pruebas pertinentes, lo autorice dicho Organo competente.

e) Conservar, desde la última inspección periódica realizada por el Organo Territorial competente, la documentación correspondiente, justificativa de las fechas de visita, resultado de las revisiones de conservación, elementos sustituidos e incidencias que se consideren dignas de mención, entregándose una copia de la misma al propietario o arrendatario, en su caso.

f) Comunicar al propietario del aparato la fecha en que le corresponde solicitar la inspección periódica.

g) Dar cuenta en el plazo máximo de quince días al Organo Territorial competente de la Administración Pública de todas las altas y bajas de contratos de conservación de los aparatos que tengan a su cargo. Al enviar esta comunicación el conservador podrá hacer constar cuentas observaciones estime pertinentes.

Artículo 12. Toda Entidad que lo desee podrá solicitar el certificado de conservador de sus propias instalaciones y aparatos siguiendo las prescripciones que se establecen en el artículo 10.

Artículo 13. Propietarios.

1. El propietario o, en su caso, el arrendatario de un aparato de elevación y manutención, objeto de este reglamento, ha de cuidar de que éste se mantenga en perfecto estado de funcionamiento, así como impedir su utilización cuando no ofrezca las debidas garantías de seguridad para las personas o las cosas. A estos efectos, tendrá que cumplir las siguientes obligaciones:

a) Contratar el mantenimiento y revisiones de la instalación con Empresa inscrita en el Registro de Empresas Conservadoras existente en el correspondiente Organo Territorial competente de la Administración Pública, si así se indica en las ITC de este Reglamento.

b) Solicitar a su debido tiempo la realización de las inspecciones periódicas que establezcan las ITC.

c) Tener debidamente atendido el servicio de las instalaciones, a cuyo efecto dispondrá, como mínimo, de una persona encargada del aparato si así se estableciera en la ITC correspondiente.

d) Impedir el funcionamiento de la instalación cuando, directa o indirectamente, tenga conocimiento de que la misma no reúne las debidas condiciones de seguridad.

e) En caso de accidente, vendrá obligado a ponerlo en conocimiento del Organo Territorial competente de la Administración Pública y de la Empresa conservadora y a no reanudar el servicio hasta que, previos los reconocimientos y pruebas pertinentes, lo autorice este Organo competente.

f) Facilitar a la Empresa conservadora la realización de las revisiones y comprobaciones que está obligada a efectuar en su aparato elevador o de manutención.

Artículo 14. Personal encargado del aparato.

1. Debe existir para los aparatos de elevación y manutención incluidos en este Reglamento, una o varias personas encargadas de los mismos, si así se estableciera en la ITC correspondiente.

2. Además de lo que a estos efectos indiquen las correspondientes ITC, estas personas deberán:

a) Estar debidamente instruidas en el manejo del aparato del cual están encargadas. Dichas instrucciones será facilitadas por el fabricante, instalador o conservador, según se especifique en las ITC.

b) Impedir el uso del aparato en cuanto observen algunas anomalías en el funcionamiento del mismo, avisando inmediatamente al propietario o arrendatario, en su caso, y al conservador y, cuando se trate de una emergencia, a los servicio públicos competentes.

c) Poner inmediatamente en conocimiento del conservador cualquier deficiencia o abandono en relación con la debida conservación de la instalación y en caso de no ser corregida, denunciarlo ante el Organo Territorial competente de la Administración Pública a través del propietario o arrendatario, en su caso.

Artículo 15. Las personas físicas que se consideren afectadas por un servicio de un aparato no prestado en las debidas condiciones de seguridad, podrán presentar sus reclamaciones ante el Organo Territorial competente de la Administración Pública.

CAPITULO IV: INSTALACION Y PUESTA EN SERVICIO

Artículo 16. Instalación.

1. La instalación de los aparatos incluidos en este Reglamento requerirá, cuando lo especifique la ITC, la presentación de un proyecto, por duplicado, ante el ÓrganoTerritorial competente de la Administración Pública del lugar en que vayan a ser instalados.

2. Dicho proyecto será redactado, y firmado por Técnico titulado competente, visado por el correspondiente Colegio Oficial. En este proyecto deben indicarse los elementos sujetos a homologación, la contraseña de inscripción y el fabricante respectivo.

3. El procedimiento que deberá seguirse, salvo que en la ITC se disponga otra cosa, será el establecido en el Real Decreto 2135/1980, de 26 de septiembre, sobre liberalización industrial, y Orden de 19 de diciembre de 1980, que establece las normas de procedimiento y desarrollo de dicho Real Decreto.

Artículo 17. Puesta en servicio. La puesta en funcionamiento de un aparato de elevación y manutención, salvo que la ITC disponga otra cosa, de acuerdo con lo previsto en el Real Decreto 2135/1980, de 26 de septiembre, sobre liberalización industrial, no precisará otro requisito que la presentación ante el Organo Territorial competente de la Administración Pública de un certificado de la Empresa instaladora, visado por Técnico titulado competente designado por la misma.

Artículo 18. Modificación de aparatos autorizados en servicio.

1. Toda modificación de un aparato incluido en este Reglamento que suponga alguna variación del mismo en relación con las características esenciales del proyecto que obra en poder del Organo Territorial competente de la Administración Pública, deberá ser comunicado por escrito a éste y, asimismo, habrá de presentarse el certificado de instalador en la forma descrita en el artículo anterior.

2. No se requerirá ninguna comunicación cuando la modificación consista en la sustitución de piezas o elementos que no impliquen alteración en las condiciones del proyecto inicial.

Artículo 19. Revisiones de conservación e inspecciones periódicas.

1. Los aparatos sujetos a este Reglamento se someterán a las revisiones de conservación e inspecciones periódicas que se establezcan en las ITC que desarrollen el mismo, las cuales determinarán en cada caso el tiempo máximo que podrá transcurrir entre dos revisiones o inspecciones consecutivas.

2. Las inspecciones periódicas se llevarán a efecto por el Organo Territorial competente de la Administración Pública o, si éste así lo establece, por una Entidad colaboradora facultada para la aplicación de este Reglamento. En cualquier caso, las actas de inspección de las Entidades colaboradoras serán supervisadas e intervenidas por el citado Organo competente.

CAPITULO V: RESPONSABILIDADES, SANCIONES Y RECURSOS

Artículo 20.

1. Sin perjuicio de las competencias que puedan corresponder a los Ministerios de Industria y Energía, e Interior, dentro del marco de sus atribuciones específicas, el incumplimiento de lo dispuesto en el presente Real Decreto será sancionado de conformidad con lo dispuesto en la Ley 26/1984, de 19 de julio, general para la defensa de los consumidores y usuarios y en el Real Decreto 1945/1983, de 22 de junio, por el que se regulan las infracciones y sanciones en materia de defensa del consumidor y de la producción agroalimentaria.

2. La comprobación del incumplimiento de las obligaciones establecidas en este Reglamento podrá dar lugar a las siguientes sanciones:

a) Las sanciones económicas que la legislación vigente autorice en función de la gravedad de la infracción.

b) Suspensión o cancelación de la inscripción del registro correspondiente de fabricantes, instaladores o conservadores.

3. Con independencia de las sanciones anteriores, se podrá ordenar la suspensión del servicio del aparato de elevación o manutención, en tanto no compruebe el Organo Territorial competente de la Administración Pública que se han subsanada las causas que han dado lugar a la suspensión.

Artículo 21. Tipificación de las faltas.

1. Las responsabilidades administrativas generadas por las infracciones de este Reglamento se gradúan en leves, graves y muy graves.

2. Se consideran faltas leves aquellas que supongan un mero incumplimiento formal de alguna prescripción establecida, siempre que, por lo demás, se cumplan todas las especificaciones técnicas de seguridad exigidas por este Reglamento y sus ITC.

3. Se consideran faltas graves:

a) El incumplimiento de alguna prescripción técnica de seguridad exigida por este Reglamento siempre que ello no suponga un peligro inminente para las personas o los bienes.

b) La venta o instalación en el territorio del Estado español de aparatos o elementos tipificables sujetos a homologación que no hayan sido homologados o no cumplan las correspondientes condiciones.

c) La resistencia o reiterada demora en proporcionar a las Administraciones del Estado o Autonómicas, datos requeridos de acuerdo con este Reglamento.

d) La expedición negligente de certificados o informes incorrectos.

e) La desatención injustificada a las indicaciones de las Administraciones antes citadas en cuestiones de seguridad relacionadas con este Reglamento.

4. Se consideran faltas muy graves:

a) Cualquier falta grave que represente un inminente peligro para las personas o bienes.

b) La expedición dolosa de certificados o informes incorrectos.

5. Las faltas graves y muy graves podrán llevar aparejada la suspensión temporal o la cancelación definitiva de la correspondiente autorización.

Artículo 22. Tramitación de las sanciones y recursos. Las sanciones a que se refiere el presente capítulo, serán impuestos previa instrucción del oportuno expediente, tramitado conforme a lo previsto en el capítulo II del título VI de la Ley de Procedimiento Administrativo, así como el derecho al recurso que ampare al sancionado.

CAPITULO VI: DATOS REGISTRALES Y ESTADISTICOS

Artículo 23.

1. Los Organos Territoriales competentes de la Administración Pública llevarán un Registro de instalaciones por cada una de las ITC, en el que figuren los aparatos elevadores y de manutención incluidos en este Reglamento, con los datos fundamentales de cada uno, inspecciones generales periódicas efectuadas e incidencias surgidas en su funcionamiento.

2. Además los citados Organos Territoriales competentes comunicarán al Centro Directivo del Ministerio de Industria y Energía competente en materia de seguridad industrial, al final de cada año y a efectos estadísticos, los siguientes datos:

a) Número de aparatos de cada ITC, incluidos en este Reglamento, indicando, respecto al año anterior, las altas y bajas producidas y el parque existente al final de dicho año.

b) Accidentes producidos en los citados aparatos durante el año anterior, indicando para cada uno de ellos la causa que los ha originado, así como las víctimas y daños ocasionados.


Real Decreto 216/1999, de 5 de febrero, sobre disposiciones mínimas de seguridad y salud en el trabajo de los trabajadores en el ámbito de las empresas de trabajo temporal.

Exposición de motivos

El artículo 28 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, relativo a las relaciones de trabajo temporales, de duración determinada y en empresas de trabajo temporal, establece que los trabajadores con estas relaciones de trabajo deberán disfrutar del mismo nivel de protección en materia de seguridad y salud que los restantes trabajadores de la empresa en la que prestan sus servicios. A tal efecto, en el citado artículo se establecen los deberes y obligaciones de carácter preventivo que corresponden a la empresa en la que se prestan los servicios requeridos y, en su caso, los que debe asumir la empresa de trabajo temporal.

La Directiva 91/383/CEE, del Consejo, de 25 de junio, por la que se completan las medidas tendentes a promover la mejora de la seguridad y salud de los trabajadores con una relación laboral de duración determinada o de empresas de trabajo temporal, señala que, según las investigaciones llevadas a cabo, se concluye que en general los trabajadores en empresas de trabajo temporal están más expuestos que los demás trabajadores, en determinados sectores, a riesgos de accidentes de trabajo o de enfermedades profesionales, añadiendo que los riesgos suplementarios citados están relacionadas en parte con determinados modos específicos de integración en la empresa, y que dichos riesgos pueden disminuirse mediante la información y formación adecuadas desde el comienzo de la relación laboral.

En el caso de las empresas de trabajo temporal la referencia en la Directiva a los modos específicos de integración en la empresa supone valorar la peculiar relación triangular que genera el contrato de puesta a disposición previsto en la Ley 14/1994, de 1 de junio, por el que se regulan las empresas de trabajo temporal, de forma que el trabajador contratado por una empresa de trabajo temporal presta sus servicios en el ámbito organizativo de una empresa distinta, la empresa usuaria, con sus consiguientes efectos en cuanto a su presencia en un ámbito de condiciones de trabajo, y con ello de riesgos laborales, que no es el de su empresario laboral. Es esta circunstancia la que motiva que deban tratarse de forma especial las obligaciones de estos dos empresarios, reforzando particularmente las referidas a información y formación, cuando con ello se favorezca la disminución de riesgos, y estableciendo medidas limitativas de la realización de determinados trabajos en los que, por su especial peligrosidad, la adopción de medidas preventivas de otra índole no garantice los adecuados niveles de seguridad.

En esta línea, la Ley 14/1994, de 1 de junio, estableció unas obligaciones concretas de formación a cargo de la empresa de trabajo temporal y unas obligaciones de la empresa usuaria en materia de protección de la seguridad y la salud de los trabajadores, así como de información a éstos sobre los riesgos del puesto de trabajo a desarrollar y sobre las medidas de prevención y protección a aplicar. Por su parte, el Real Decreto 4/1995, de 13 de enero, por el que se desarrolla la Ley anteriormente citada, formalizó las obligaciones de información como parte integrante del contenido de los contratos de puesta a disposición y de los propios contratos de trabajo temporales y órdenes de servicio de los trabajadores contratados. Finalmente, el artículo 8 de la Ley 14/94 citada estableció la imposibilidad de celebrar contratos de puesta a disposición para la realización de aquellas actividades y trabajos en que así se determinara reglamentariamente, en razón de su especial peligrosidad.

Con objeto de integrar y desarrollar los principios legales citados, teniendo en cuenta igualmente el contenido de la indicada Directiva 91/383/CEE, resulta necesario concretar, mediante el presente Real Decreto, las medidas necesarias para la ejecución de los deberes y obligaciones específicos de las empresas de trabajo temporal y de las empresas usuarias en la contratación y desarrollo de este tipo de trabajo, con objeto de garantizar el derecho de los trabajadores al mismo nivel de protección de su seguridad y su salud que los restantes trabajadores de la empresa en la que prestan sus servicios, así como establecer la relación de actividades y trabajos que, en razón de su especial peligrosidad, deben quedar excluidos de la celebración de contratos de puesta a disposición.

En su virtud, de conformidad con lo dispuesto en el artículo 6.1.f) de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, y en el artículo 8.b) de la Ley 14/1994, de 1 de junio, por la que se regulan las empresas de trabajo temporal, a propuesta del Ministro de Trabajo y Asuntos Sociales, consultadas las organizaciones empresariales y sindicales más representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 5 de febrero de 1999,

D I S P O N G O:

Artículo 1.- Objeto y ámbito de aplicación

1. El presente Real Decreto establece, en el marco de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, las disposiciones específicas mínimas de protección de la seguridad y la salud de los trabajadores contratados por las empresas de trabajo temporal reguladas por la Ley 14/1994, de 1 de junio, para ser puestos a disposición de empresas usuarias, con objeto de garantizar a estos trabajadores, cualquiera que sea su modalidad de contratación, el mismo nivel de protección que los restantes trabajadores de la empresa en la que prestan sus servicios, así como determinar las actividades y trabajos en los que, en razón de su especial peligrosidad, no podrán celebrarse contratos de puesta a disposición.

2. Las disposiciones del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, se aplicarán plenamente en el ámbito al que se refiere el apartado anterior, sin perjuicio de las disposiciones específicas previstas en este Real Decreto.

Artículo 2.- Disposiciones relativas a la celebración del contrato de puesta a disposición.

1. Con carácter previo a la celebración del contrato de puesta a disposición, la empresa usuaria deberá informar a la empresa de trabajo temporal sobre las características propias del puesto de trabajo y de las tareas a desarrollar, sobre sus riesgos profesionales y sobre las aptitudes, capacidades y cualificaciones profesionales requeridas, todo ello desde el punto de vista de la protección de la salud y la seguridad del trabajador que vaya a ser contratado y de los restantes trabajadores de la empresa usuaria. A tal efecto, la celebración de un contrato de puesta a disposición sólo será posible para la cobertura de un puesto de trabajo respecto del que se haya realizado previamente la preceptiva evaluación de riesgos laborales, conforme a lo dispuesto en los artículos 15.1.b) y 16 de la Ley de Prevención de Riesgos Laborales y en el Capítulo II del Reglamento de los Servicios de Prevención.

2. La información a la que se refiere el apartado anterior deberá incluir necesariamente los resultados de la evaluación de riesgos del puesto de trabajo a cubrir, con especificación de los datos relativos a:

a. Riesgos laborales de carácter general existentes en el centro de trabajo y que pudieran afectar al trabajador, así como los específicos del puesto de trabajo a cubrir.

b. Medidas de prevención a adoptar en relación con los riesgos generales y específicos que pudieran afectar al trabajador, con inclusión de la referencia a los equipos de protección individual que haya de utilizar y que serán puestos a su disposición.

c. Formación en materia de prevención de riesgos laborales que debe poseer el trabajador.

d. Medidas de vigilancia de la salud que deben adoptarse en relación con el puesto de trabajo a desempeñar, especificando si, de conformidad con la normativa aplicable, tales medidas tienen carácter obligatorio o voluntario para el trabajador y su periodicidad.

3. Las informaciones previstas en los apartados 1 y 2 de este artículo deberán incorporarse en todo caso al contrato de puesta a disposición.

Artículo 3.- Disposiciones relativas a la celebración del contrato trabajado.

1. Para la ejecución del contrato de puesta de disposición, la empresa de trabajo temporal deberá contratar o asignar el servicio a un trabajador que reúna, o pueda reunir, en su caso, previa la formación a la que se refiere el apartado 3 de este artículo, los requisitos previstos en el mismo en materia de prevención de riesgos laborales, asegurándose de su idoneidad al respecto.

2. Los trabajadores a que se refiere el apartado anterior deberán ser informados previamente por la empresa de trabajo temporal de toda información recibida de la empresa usuaria en cumplimiento del artículo 2. Dichas informaciones se incorporarán igualmente al contrato de trabajo de duración determinada u orden de servicio, en su caso.

3. La empresa de trabajo temporal deberá asegurarse de que el trabajador, previamente a su puesta a disposición de la empresa usuaria, posee la formación teórica y práctica en materia preventiva necesaria para el puesto de trabajo a desempeñar.

A tal fin, comprobará fehacientemente que la formación del trabajador es la requerida y que se encuentra actualizada y adaptada a la evolución de los equipos y métodos de trabajo y al progreso de los conocimientos técnicos. En caso contrario, deberá facilitar previamente dicha formación al trabajador, con medios propios o concertados, durante el tiempo necesario, que formará parte de la duración del contrato de puesta a disposición pero será previo, en todo caso, a la prestación efectiva de los servicios.

Si resultase necesario un especial adiestramiento en materia preventiva en el puesto de trabajo, esta parte de la formación podrá realizarse por la empresa de trabajo temporal en la propia empresa usuaria, antes del comienzo efectivo del trabajo. Esta formación podrá también ser impartida por la empresa usuaria, con cargo a la empresa de trabajo temporal, previo acuerdo escrito entre ambas empresas.

4. Los trabajadores puestos a disposición tienen derecho a la vigilancia periódica de su salud a cargo de la empresa de trabajo temporal en los términos previstos en el artículo 22 de la Ley de Prevención de Riesgos Laborales y en el artículo 37.3 del Reglamento de los Servicios de Prevención, teniendo en cuenta las características del puesto de trabajo a desempeñar, los resultados de la evaluación de riesgos realizada por la empresa usuaria y cuanta información complementaria sea requerida por el médico responsable.

5. La empresa de trabajo temporal deberá acreditar documentalmente a la empresa usuaria que el trabajador puesto a su disposición ha recibido las informaciones relativas a los riesgos y medidas preventivas, posee la formación específica necesaria y cuenta con un estado de salud compatible con el puesto de trabajo a desempeñar.

Esta documentación estará igualmente a disposición de los delegados de prevención o, en su defecto, de los representantes legales de los trabajadores en la empresa de trabajo temporal, y de las personas u órganos con competencia en materia preventiva en la misma.

Artículo 4.- Obligaciones de la empresa usuaria previas al inicio de la prestación de servicios del trabajador.

1. La empresa usuaria deberá recabar la información necesaria de la empresa de trabajo temporal para asegurarse de que el trabajador puesto a su disposición reúne las siguientes condiciones:

a. Ha sido considerado apto a través de un adecuado reconocimiento de su estado de salud para la realización de los servicios que deba prestar en las condiciones en que hayan de ser efectuados, de conformidad con lo dispuesto en el artículo 22 de la Ley de Prevención de Riesgos Laborales y en el artículo 37.3 del Reglamento de los Servicios de Prevención.

b. Posee las cualificaciones y capacidades requeridas para el desempeño de las tareas que se le encomienden en las condiciones en que vayan a efectuarse y cuenta con la formación necesaria, todo ello en relación con la prevención de los riesgos a los que pueda estar expuesto, en los términos previstos en el artículo 19 de la Ley de Prevención de Riesgos Laborales y en sus disposiciones de desarrollo.

c. Ha recibido las informaciones relativas a las características propias del puesto de trabajo y de las tareas a desarrollar, a las cualificaciones y aptitudes requeridas y a los resultados de la evaluación de riesgos a las que hace referencia el artículo 2 de este Real Decreto.

Igualmente, la empresa usuaria informará al trabajador puesto a su disposición de los riesgos existentes para su salud y seguridad, tanto de aquellos que concurran de manera general en la empresa como de los específicos del puesto de trabajo y tareas a desarrollar, y de las correspondientes medidas y actividades de prevención y protección, en especial en lo relativo a las posibles situaciones de emergencia.

2. La empresa usuaria no permitirá el inicio de la prestación de servicios en la misma de un trabajador puesto a su disposición hasta que no tenga constancia del cumplimiento de las obligaciones del apartado 1 anterior.

3. La empresa usuaria informará a los delegados de prevención o, en su defecto, a los representantes legales de sus trabajadores, de la incorporación de todo trabajador puesto a disposición por una empresa de trabajo temporal, especificando el puesto de trabajo a desarrollar, sus riesgos y medidas preventivas y la información y formación recibidas por el trabajador. El trabajador podrá dirigirse a estos representantes en el ejercicio de sus derechos reconocidos en el presente Real Decreto y, en general, en el conjunto de la legislación sobre prevención de riesgos laborales.

La información a la que se refiere el párrafo anterior será igualmente facilitada por la empresa usuaria a su servicio de prevención o, en su caso, a los trabajadores designados para el desarrollo de las actividades preventivas.

Artículo 5.- Obligaciones de la empresa usuaria desde el inicio de la prestación de servicios del trabajador.

1. La empresa usuaria será responsable de las condiciones de ejecución del trabajo de los trabajadores puestos a su disposición por una empresa de trabajo temporal en todo lo relacionado con la protección de su salud y seguridad, asegurándoles el mismo nivel de protección que a los restantes trabajadores de la empresa.

2. En los supuestos de coordinación de actividades empresariales a los que se refiere el artículo 24 de la Ley de Prevención de Riesgos Laborales, se deberá tener en cuenta la incorporación en cualquiera de las empresas concurrentes de trabajadores puestos a disposición por una empresa de trabajo temporal.

3. A fin de que la empresa de trabajo temporal pueda cumplir adecuadamente sus obligaciones en materia de vigilancia periódica de la salud de los trabajadores puestos a disposición, la empresa usuaria informará a la misma de los resultados de toda evaluación de los riesgos a que estén expuestos dichos trabajadores, con la periodicidad requerida. Dicha información deberá comprender, en todo caso, la determinación de la naturaleza, el grado y la duración de la exposición de los trabajadores a agentes, procedimientos o condiciones de trabajo que puedan influir negativamente en su salud, o que puedan ser relevantes de cara a valorar posteriores incorporaciones del trabajador a la misma o diferente empresa usuaria.

Artículo 6.- Disposiciones relativas a la organización de las actividades preventivas en la empresa de trabajo temporal y en la empresa usuaria.

1. Las empresas de trabajo temporal deberán organizar sus recursos para el desarrollo de las actividades preventivas en relación con sus trabajadores, incluidos los trabajadores contratados para ser puestos a disposición de empresas usuarias, conforme a las disposiciones del capítulo III del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención. Para determinar la modalidad de organización que deba utilizarse y los medios y recursos necesarios para dicha actividad, los trabajadores contratados con carácter temporal para ser puestos a disposición de empresas usuarias se computarán por el promedio mensual de trabajadores en alta durante los últimos doce meses.

2. Las empresas usuarias contabilizarán el promedio mensual de trabajadores puestos a su disposición por empresas de trabajo temporal en los últimos doce meses, con el fin de determinar los medios, recursos y modalidades de organización de sus actividades de prevención conforme a lo dispuesto en el capítulo III del Reglamento de los Servicios de Prevención.

3. Sin perjuicio de las funciones y responsabilidades de la empresa de trabajo temporal en la organización de las actividades preventivas, los trabajadores puestos a disposición de una empresa usuaria podrán dirigirse en todo momento a los trabajadores designados o a los servicios de prevención existentes en la empresa usuaria, en igualdad de condiciones que los restantes trabajadores de la misma.

Los trabajadores designados o, su caso, los servicios de prevención de la empresa de trabajo temporal y de la empresa usuaria deberán coordinar sus actividades a fin de garantizar una protección adecuada de la salud y seguridad de los trabajadores puestos a disposición. En particular, deberán transmitirse cualquier información relevante para la protección de la salud y la seguridad de estos trabajadores, sin perjuicio del respeto a la confidencialidad de la información médica de carácter personal a la que se refiere el artículo 22 de la Ley de Prevención de Riesgos Laborales.

Artículo 7.- Documentación.

1. La documentación relativa a las informaciones y datos a los que se refiere el presente Real Decreto será registrada y conservada tanto por la empresa de trabajo temporal como por la empresa usuaria, en los términos y a los fines previstos en el artículo 23 de la Ley de Prevención de Riesgos Laborales.

2. La empresa usuaria estará obligada a informar por escrito a la empresa de trabajo temporal de todo daño para la salud del trabajador puesto a su disposición que se hubiera producido con motivo del desarrollo de su trabajo, a fin de que aquélla pueda cumplir, en los plazos y términos establecidos, con la obligación de notificación a la que se refiere el apartado 3 del artículo 23 de la Ley de Prevención de Riesgos Laborales. En caso de incumplimiento por parte de la empresa usuaria de esta obligación de información, dicha empresa será la responsable de los efectos que se deriven del incumplimiento por la empresa de trabajo temporal de su obligación de notificación.

3. En la notificación por la empresa de trabajo temporal a la autoridad laboral de los daños producidos en la salud de los trabajadores puestos a disposición se deberá hacer constar, en todo caso, el nombre o razón social de la empresa usuaria, su sector de actividad y la dirección del centro o lugar de trabajo en que se hubiere producido el daño.

Artículo 8.- Actividades y trabajos de especial peligrosidad.

De conformidad con lo dispuesto en el artículo 8, párrafo b), de la Ley 14/1994, de 1 de junio, por la que se regulan las empresas de trabajo temporal, no se podrán celebrar contratos de puesta a disposición para la realización de los siguientes trabajos en actividades de especial peligrosidad:

a. Trabajos en obras de construcción a los que se refiere el Anexo II del Real Decreto 1627/1997, de 24 de octubre, por el que se establecen disposiciones mínimas de seguridad y salud en las obras de construcción.

b. Trabajos de minería a cielo abierto y de interior a los que se refiere el artículo 2 del Real Decreto 1389/1997, de 5 de septiembre, por el que se aprueban las disposiciones mínimas destinadas a proteger la seguridad y la salud de los trabajadores en las actividades mineras, que requieran el uso de técnica minera.

c. Trabajos propios de las industrias extractivas por sondeos en superficie terrestre a las que se refiere el artículo 109 del Reglamento General de Normas Básicas de Seguridad Minera, modificado por el Real Decreto 150/1996, de 2 de febrero.

d. Trabajos en plataformas marinas.

e. Trabajos directamente relacionados con la fabricación, manipulación y utilización de explosivos, incluídos los artículos pirotécnicos o instrumentos que contengan explosivos, regulados por el Reglamento de exploxivos, aprobado por el Real Decreto 230/1998, de 16 de febrero.

f. Trabajos que impliquen la exposición a radiaciones ionizantes en zonas controladas según el Real Decreto 53/1992, de 24 de enero, sobre protección sanitaria contra radiaciones ionizantes.

g. Trabajos que impliquen la exposición a agentes cancerígenos, mutagénicos o tóxicos para la reproducción, de primera y segunda categoría, según el Real Decreto 363/1995, de 10 de enero, que aprueba el Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, y el Real Decreto 1078/1993, de 2 de julio, sobre clasificación, envasado y etiquetado de preparados peligrosos, y sus respectivas normas de desarrollo y de adaptación al progreso técnico.

h. Trabajos que impliquen la exposición a agentes biológicos de los grupos 3 y 4, según el Real Decreto 664/1997, de 12 de mayo, sobre protección de los trabajadores contra los riesgos relacionados con la exposición a agentes biológicos durante el trabajo, así como sus normas de modificación, desarrollo y adaptación al progreso técnico.

i. Trabajos con riesgos eléctricos en alta tensión.

Disposición final única. Facultades de desarrollo.

Se autoriza al Ministro de Trabajo y Asuntos Sociales a dictar, previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, cuantas disposiciones sean necesarias para la aplicación y desarrollo de este Real Decreto.


Convenio 120 relativo a la higiene en el comercio y en las oficinas

(Nota: Fecha de entrada en vigor: 29:03:1966 .)

Lugar: Ginebra

Fecha de adopción: 08:07:1964

Sesión de la Conferencia: 48

Ratificado por España

La Conferencia General de la Organización Internacional del Trabajo:

Convocada en Ginebra por el Consejo de Administración de la Oficina Internacional del Trabajo, y congregada en dicha ciudad el 17 junio 1964 en su cuadragésima octava reunión;

Después de haber decidido adoptar diversas proposiciones relativas a la higiene en el comercio y en las oficinas, cuestión que constituye el cuarto punto del orden del día de la reunión, y

Después de haber decidido que algunas de esas proposiciones revistan la forma de un convenio internacional,

adopta, con fecha ocho de julio de mil novecientos sesenta y cuatro, el siguiente Convenio, que podrá ser citado como el Convenio sobre la higiene (comercio y oficinas), 1964:

Parte I. Obligaciones de las Partes

Artículo 1

El presente Convenio se aplica:

a. a los establecimientos de comercio;

b. a los establecimientos, instituciones o servicios administrativos cuyo personal efectúe principalmente trabajos de oficina;

c. en la medida en que no estén sometidos a la legislación nacional o a otras disposiciones relativas a la higiene en la industria, las minas, los transportes o la agricultura, a toda sección de otros establecimientos, instituciones o servicios administrativos en que el personal efectúe principalmente actividades comerciales o trabajos de oficina.

Artículo 2

La autoridad competente podrá, previa consulta con las organizaciones de empleadores y de trabajadores directamente interesadas, donde tales organizaciones existan, excluir de la aplicación de la totalidad o de algunas de las disposiciones del presente Convenio a determinadas categorías de establecimientos, instituciones o servicios administrativos mencionadas en el artículo 1, o a algunas de sus secciones, cuando las circunstancias y las condiciones de empleo sean tales que la aplicación del Convenio en su conjunto o de algunas de sus disposiciones no resulte conveniente.

Artículo 3

En todos los casos en que no resulte evidente que el presente Convenio se aplica a un establecimiento, institución o servicio administrativo determinado, la cuestión será resuelta, sea por la autoridad competente previa consulta con las organizaciones representativas de empleadores y de trabajadores interesadas, donde tales organizaciones existan, o por cualquier otro método compatible con la legislación y la práctica nacionales.

Artículo 4

Todo Miembro que ratifique este Convenio se compromete:

a. a adoptar y mantener vigente una legislación que asegure la aplicación de los principios generales contenidos en la parte II; y

b. a asegurar que, en la medida en que las condiciones nacionales lo hagan posible y oportuno, se dé efecto a las disposiciones de la Recomendación sobre la higiene (comercio y oficinas), 1964, o a disposiciones equivalentes.

Artículo 5

La legislación por la que se dé efecto a las disposiciones del presente Convenio, así como aquella por la que se asegure, dentro de lo que sea posible y conveniente, habida cuenta de las condiciones nacionales, que se dé efecto a las disposiciones de la Recomendación sobre la higiene (comercio y oficinas), 1964, o a disposiciones equivalentes, deberán ser establecidas previa consulta con las organizaciones representativas de empleadores y de trabajadores interesadas, donde tales organizaciones existan.

Artículo 6

1. Se deberán tomar las medidas apropiadas, mediante servicios de inspección adecuados o por otros medios, para asegurar la aplicación efectiva de la legislación mencionada en el artículo 5.

2. Si las medidas por las que se dé efecto a las disposiciones del presente Convenio lo permiten, deberá garantizarse la aplicación efectiva de esa legislación mediante el establecimiento de un sistema adecuado de sanciones.

Parte II. Principios Generales

Artículo 7

Todos los locales utilizados por los trabajadores y los equipos de tales locales deberán ser mantenidos en buen estado de conservación y de limpieza.

Artículo 8

Todos los locales utilizados por los trabajadores deberán tener suficiente y adecuada ventilación natural o artificial, o ambas a la vez, que provean a dichos locales de aire puro o purificado.

Artículo 9

Todos los locales utilizados por los trabajadores deberán estar iluminados de manera suficiente y apropiada. Los lugares de trabajo tendrán, dentro de lo posible, luz natural.

Artículo 10

En todos los locales utilizados por los trabajadores se deberá mantener la temperatura más agradable y estable que permitan las circunstancias.

Artículo 11

Todos los locales de trabajo, así como los puestos de trabajo, estarán instalados de manera que no se produzca un efecto nocivo para la salud de los trabajadores.

Artículo 12

Se deberá poner a disposición de los trabajadores, en cantidad suficiente, agua potable o cualquier otra bebida sana.

Artículo 13

Deberán existir instalaciones para lavarse e instalaciones sanitarias, apropiadas y en número suficiente, que serán mantenidas en condiciones satisfactorias.

Artículo 14

Se deberán poner asientos adecuados y en número suficiente a disposición de los trabajadores, y éstos deberán tener la posibilidad de utilizarlos en una medida razonable.

Artículo 15

Para que los trabajadores puedan cambiarse de ropa, dejar las prendas que no vistan durante el trabajo y ponerlas a secar, deberán proporcionarse instalaciones adecuadas y mantenerlas en condiciones satisfactorias.

Artículo 16

Los locales subterráneos y los locales sin ventanas en los que se efectúe regularmente un trabajo deberán ajustarse a normas de higiene adecuadas.

Artículo 17

Los trabajadores deberán estar protegidos, por medidas adecuadas y de posible aplicación, contra las sustancias o los procedimientos incómodos, insalubres o tóxicos, o nocivos por cualquier razón que sea. La autoridad competente prescribirá, cuando la naturaleza del trabajo lo exija, la utilización de equipos de protección personal.

Artículo 18

Deberán ser reducidos con medidas apropiadas y practicables y en todo lo que sea posible los ruidos y las vibraciones que puedan producir efectos nocivos en los trabajadores.

Artículo 19

Todo establecimiento, institución, servicio administrativo, o secciones de ellos a que se aplique el presente Convenio deberá poseer, según su importancia y según los riesgos previsibles, lo siguiente:

a. una enfermería o un puesto de primeros auxilios propio;

b. una enfermería o un puesto de primeros auxilios común con otros establecimientos, instituciones, servicios administrativos, o sus secciones; o c) uno o varios botiquines, cajas o estuches de primeros auxilios

Parte III. Disposiciones Finales

Artículo 20

Las ratificaciones formales del presente Convenio serán comunicadas, para su registro, al Director General de la Oficina Internacional del Trabajo.

Artículo 21

1. Este Convenio obligará únicamente a aquellos Miembros de la Organización Internacional del Trabajo cuyas ratificaciones haya registrado el Director General.

2. Entrará en vigor doce meses después de la fecha en que las ratificaciones de dos Miembros hayan sido registradas por el Director General.

3. Desde dicho momento, este Convenio entrará en vigor, para cada Miembro, doce meses después de la fecha en que haya sido registrada su ratificación.

Artículo 22

1. Todo Miembro que haya ratificado este Convenio podrá denunciarlo a la expiración de un período de diez años, a partir de la fecha en que se haya puesto inicialmente en vigor, mediante un acta comunicada, para su registro, al Director General de la Oficina Internacional del Trabajo. La denuncia no surtirá efecto hasta un año después de la fecha en que se haya registrado.

2. Todo Miembro que haya ratificado este Convenio y que, en el plazo de un año después de la expiración del período de diez años mencionado en el párrafo precedente, no haga uso del derecho de denuncia previsto en este artículo quedará obligado durante un nuevo período de diez años, y en lo sucesivo podrá denunciar este Convenio a la expiración de cada período de diez años, en las condiciones previstas en este artículo.

Artículo 23

1. El Director General de la Oficina Internacional del Trabajo notificará a todos los Miembros de la Organización Internacional del Trabajo el registro de cuantas ratificaciones, declaraciones y denuncias le comuniquen los Miembros de la Organización.

2. Al notificar a los Miembros de la Organización el registro de la segunda ratificación que le haya sido comunicada, el Director General llamará la atención de los Miembros de la Organización sobre la fecha en que entrará en vigor el presente Convenio.

Artículo 24

El Director General de la Oficina Internacional del Trabajo comunicará al Secretario General de las Naciones Unidas, a los efectos del registro y de conformidad con el artículo 102 de la Carta de las Naciones Unidas, una información completa sobre todas las ratificaciones, declaraciones y actas de denuncia que haya registrado de acuerdo con los artículos precedentes.

Artículo 25

Cada vez que lo estime necesario, el Consejo de Administración de la Oficina Internacional del Trabajo presentará a la Conferencia una memoria sobre la aplicación del Convenio, y considerará la conveniencia de incluir en el orden del día de la Conferencia la cuestión de su revisión total o parcial.

Artícu l o 26

1. En caso de que la Conferencia adopte un nuevo convenio que implique una revisión total o parcial del presente, y a menos que el nuevo convenio contenga disposiciones en contrario:

a. la ratificación, por un Miembro, del nuevo convenio revisor implicará, ipso jure, la denuncia inmediata de este Convenio, no obstante las disposiciones contenidas en el artículo 22, siempre que el nuevo convenio revisor haya entrado en vigor;

b. a partir de la fecha en que entre en vigor el nuevo convenio revisor, el presente Convenio cesará de estar abierto a la ratificación por los Miembros.

2. Este Convenio continuará en vigor en todo caso, en su forma y contenido actuales, para los Miembros que lo hayan ratificado y no ratifiquen el convenio revisor.

Artículo 27

Las versiones inglesa y francesa del texto de este Convenio son igualmente auténticas.


REAL DECRETO 1216/1997, de 18 de julio, por el que se establecen las disposiciones mínimas de seguridad y salud en el trabajo a bordo de los buques de pesca.

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz. Según el artículo 6 de la misma serán las normas reglamentarias las que irán fijando y concretando los aspectos más técnicos de las medidas preventivas.

Así, son las normas de desarrollo reglamentario las que deben fijar las medidas mínimas que deben adoptarse para la adecuada protección de los trabajadores. Entre ellas se encuentran las destinadas a garantizar que del trabajo a bordo de buques de pesca no se deriven riesgos para la seguridad o salud de los trabajadores.

En el mismo sentido hay que tener en cuenta que en el ámbito de la Unión Europea se han fijado, mediante las correspondientes Directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en los centros de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo. Concretamente, la Directiva 93/103/CE, de 23 de noviembre de 1993, establece las disposiciones mínimas de seguridad y de salud en el trabajo a bordo de los buques de pesca. Mediante el presente Real Decreto se procede a la transposición al Derecho español del contenido de la Directiva mencionada.

En su virtud, de conformidad con el artículo 6 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta de los Ministros de Trabajo y Asuntos Sociales, de Fomento y de Agricultura, Pesca y Alimentación, consultadas las organizaciones empresariales y sindicales mas representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día

DISPONGO:

Artículo 1. Objeto

1. El presente Real Decreto establece, en el marco de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, las disposiciones mínimas de seguridad y salud en el trabajo a bordo de los buques de pesca nuevos y existentes, tal como se definen en el artículo 2.

2. Las disposiciones del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado anterior, sin perjuicio de las disposiciones más específicas contenidas en el presente Real Decreto.

Artículo 2. Definiciones

A efectos del presente Real Decreto, se entenderá por:

1. Buque de pesca: todo buque abanderado en España o registrado bajo la plena jurisdicción española, utilizado a efectos comerciales para la captura o para la captura y el acondicionamiento del pescado u otros recursos vivos del mar.

2. Buque de pesca nuevo: todo buque de pesca, cuya eslora entre perpendiculares sea igual o superior a quince metros, que a partir del 23 de noviembre de 1995, o con posterioridad, cumpla alguna de las condiciones siguientes:

a. Que se haya celebrado un contrato de construcción o de transformación importante.

b. Que, de haberse celebrado un contrato de construcción o de transformación importante antes del 23 de noviembre de 1995, la entrega del buque se produzca transcurridos al menos tres años a partir de dicha fecha.

c. Que, en ausencia de un contrato de construcción:

1. Se haya instalado la quilla del buque,

2. O se haya iniciado una construcción por la que se reconozca un buque concreto,

3. O se haya empezado una operación de montaje que suponga la utilización de, al menos, 50 toneladas del total estimado de los materiales de estructura o de un 1% de dicho total si este segundo valor es inferior al primero.

3. Buque de pesca existente: todo buque de pesca, cuya eslora entre perpendiculares sea igual o superior a dieciocho metros, que no sea un buque de pesca nuevo.

4. Buque: todo buque de pesca nuevo o existente.

5. Trabajador: toda persona que ejerza una actividad profesional a bordo de un buque, incluidas las personas en período de formación y los aprendices, con exclusión del personal de tierra que realice trabajos a bordo de un buque atracado en el muelle y de los prácticos de puerto.

6. Armador: la persona física o jurídica que, utilizando buques propios o ajenos, se dedique a la explotación de los mismos, aún cuando ello no constituya su actividad principal, bajo cualquier modalidad admitida por los usos internacionales, incluida la cesión de uso de los buques. En este caso se considerará que el armador es la persona física o jurídica a quien se ha cedido o que efectúa el uso del buque.

7. Capitán: todo trabajador debidamente habilitado para ello, que manda el buque o es responsable del funcionamiento operativo-marítimo del mismo.

Artículo 3. Obligaciones generales

1. Los armadores adoptarán las medidas necesarias para que:

a. Los buques sean utilizados sin poner en peligro la seguridad y la salud de los trabajadores, en particular en las condiciones meteorológicas previsibles, sin perjuicio de la responsabilidad del capitán.

b. Además de la documentación prevista en el artículo 23 de la Ley de Prevención de Riesgos Laborales, se realice un informe detallado de los sucesos que ocurran en el mar y que tengan o pudieran tener algún efecto en la salud de los trabajadores a bordo. Dicho informe deberá transmitirse a la Autoridad laboral. Asimismo, tales sucesos se consignarán de forma detallada en el cuaderno de bitácora o, en su defecto, en un documento específico para ello.

2. Con objeto de preservar la seguridad y la salud de los trabajadores, el armador facilitará al capitán los medios que éste necesite para cumplir las obligaciones que le impone el presente Real Decreto.

3. En la aplicación de lo dispuesto en el apartado 2 del artículo 21 de la Ley de Prevención de Riesgos Laborales, el trabajador deberá tomar en consideración los posibles riesgos que corran los demás trabajadores.

4. Los buques estarán sujetos a los controles periódicos previstos en la normativa que les sea de aplicación.

Artículo 4. Disposiciones mínimas de seguridad y de salud en los buques

1. Los buques de pesca nuevos deberán cumplir las disposiciones mínimas de seguridad y salud previstas en el Anexo I del presente Real Decreto.

2. Cuando se efectúen reparaciones, reformas o modificaciones importantes en los buques, éstas deberán cumplir las disposiciones mínimas de seguridad y salud previstas en el Anexo I del presente Real Decreto.

3. Los buques de pesca existentes deberán cumplir las disposiciones mínimas de seguridad y salud previstas en el Anexo II del presente Real Decreto.

Artículo 5. Equipos y mantenimiento

El armador, sin perjuicio de la responsabilidad del capitán, para preservar la seguridad y la salud de los trabajadores, deberá:

1. Velar por el mantenimiento técnico de los buques, de las instalaciones y de los dispositivos, en particular de los que se mencionan en los Anexos I y II del presente Real Decreto, y por que los defectos observados que puedan afectar a la seguridad y a la salud de los trabajadores se eliminen lo antes posible.

2. Tomar medidas para garantizar la limpieza periódica de los buques y del conjunto de las instalaciones y dispositivos, de forma que se mantengan en condiciones adecuadas de higiene y seguridad.

3. Mantener a bordo del buque los medios de salvamento y supervivencia apropiados, en buen estado de funcionamiento y en cantidad suficiente.

4. Tomar en consideración las disposiciones mínimas de seguridad y de salud relativas a los medios de salvamento y supervivencia que figuran en el Anexo III del presente Real Decreto.

5. Tomar en consideración las especificaciones en materia de equipos de protección individual que figuran en el Anexo IV del presente Real Decreto, sin perjuicio de lo dispuesto en el Real Decreto 773/1997, de 30 de mayo, sobre disposiciones mínimas de seguridad y salud relativas a la utilización por los trabajadores en el trabajo de equipos de protección individual.

Artículo 6. Obligaciones en materia de formación e información

1. De conformidad con los artículos 18 y 19 de la Ley de Prevención de Riesgos Laborales, el armador, sin perjuicio de la responsabilidad del capitán, garantizará que los trabajadores y los representantes de los trabajadores reciban una formación e información adecuadas sobre la salud y la seguridad a bordo de los buques, así como sobre las medidas de prevención y protección que se adopten en aplicación del presente Real Decreto.

2. La información deberá ser comprensible para los trabajadores afectados.

3. La formación se impartirá en forma de instrucciones precisas y comprensibles. Se referirá, en especial, a la lucha contra incendios, a la utilización de medios de salvamento y supervivencia y, para los trabajadores a quienes concierna, a la utilización de los aparejos de pesca y de los equipos de tracción, así como a los diferentes métodos de señalización, en particular mediante comunicación gestual.

Dicha formación se actualizará cuando las modificaciones de las actividades a bordo lo hagan necesario.

Artículo 7. Obligaciones en materia de formación especializada de las personas que puedan mandar un buque

Sin perjuicio de lo dispuesto en la normativa sobre seguridad, salud y asistencia médica a bordo de buques, el armador garantizará que toda persona que pueda mandar un buque reciba una formación especializada sobre las siguientes materias:

1. Prevención de enfermedades profesionales y accidentes de trabajo a bordo y medidas que deban adoptarse en caso de accidente.

2. Lucha contra incendios y utilización de medios de salvamento y supervivencia.

3. Estabilidad del buque y mantenimiento de dicha estabilidad en cualesquiera condiciones previsibles de carga y durante las operaciones de pesca.

4. Procedimientos de navegación y comunicación por radio.

Artículo 8. Consulta y participación de los trabajadores

La consulta y participación de los trabajadores o sus representantes sobre las cuestiones a las que se refiere este Real Decreto se realizarán de acuerdo con lo dispuesto en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales.

Disposición adicional única. Remisión de documentos

Las autoridades laborales remitirán a las sanitarias copia de cuanta información reciban de conformidad con lo previsto en la letra b) del apartado 1 del artículo 3 de este Real Decreto.

Disposición transitoria única. Aplicación del anexo II

Los buques de pesca existentes deberán cumplir las disposiciones mínimas de seguridad y salud en el trabajo que figuran en el Anexo II a más tardar el 23 de noviembre de 2.002.

Disposición derogatoria única. Derogación normativa

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en el presente Real Decreto.

Disposición final primera. Guía técnica

El Instituto Nacional de Seguridad e Higiene en el Trabajo, de acuerdo con lo dispuesto en el apartado 3 del artículo 5 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, elaborará y mantendrá actualizada una Guía Técnica, de carácter no vinculante, para la evaluación y prevención de los riesgos relativos a la utilización de los buques de pesca.

Disposición final segunda. Facultades de desarrollo

Se autoriza al Ministro de Trabajo y Asuntos Sociales y al Ministro de Fomento, previo informe favorable de los otros Ministros coproponentes de este Real Decreto, y previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, a dictar, en el ámbito de sus respectivas competencias, cuantas disposiciones sean necesarias para la aplicación y desarrollo de este Real Decreto, así como para las adaptaciones de carácter estrictamente técnico de sus anexos en función del progreso técnico y de la evolución de normativas o especificaciones internacionales o de los conocimientos en materia de buques de pesca.

Disposición final tercera. Entrada en vigor

El presente Real Decreto entrará en vigor a los dos meses de su publicación en el Boletín Oficial del Estado.

Anexos

Anexo I: Disposiciones mínimas de seguridad y de salud aplicables a los buques de pesca nuevos

OBSERVACIÓN PRELIMINAR

Las obligaciones previstas en el presente Anexo se aplicarán siempre que lo exijan las características del lugar de trabajo o de la actividad, las circunstancias o cualquier riesgo a bordo de un buque de pesca nuevo.

1. Navegabilidad y estabilidad

2. Instalación mecánica y eléctrica

3. Instalación de radiocomunicación

4. Vías y salidas de emergencia

5. Detección de incendios y lucha contra éstos

6. Ventilación de los lugares de trabajo cerrados

7. Temperatura de los locales

8. Iluminación natural y artificial de los lugares de trabajo

9. Suelos, mamparos y techos

10. Puertas

11. Vías de circulación y zonas peligrosas

12. Disposición de los lugares de trabajo

13. Alojamientos

14. Instalaciones sanitarias

15. Primeros auxilios

16. Escalas y pasarelas de embarque

17. Ruido

1. Navegabilidad y estabilidad

1. El buque deberá mantenerse en buenas condiciones de navegabilidad y dotado de un equipo apropiado correspondiente a su destino y a su utilización.

2. La información sobre las características de estabilidad del buque deberá estar disponible a bordo y ser accesible para el personal de guardia.

3. Todo buque deberá tener y conservar una estabilidad suficiente en estado intacto en las condiciones de servicio previstas.

El Capitán deberá adoptar las medidas de precaución necesarias para el mantenimiento de la estabilidad del buque.

Las instrucciones relativas a la estabilidad del buque deberán observarse estrictamente.

2. Instalación mecánica y eléctrica

1. La instalación eléctrica deberá proyectarse y realizarse de modo que no presente ningún peligro y que garantice:

a. La protección de la tripulación y del buque contra los peligros eléctricos.

b. El funcionamiento correcto de todos los equipos necesarios para el mantenimiento del buque en condiciones normales de operación y habitabilidad, sin recurrir a una fuente de energía eléctrica de emergencia.

c. El funcionamiento de los aparatos eléctricos esenciales para la seguridad en cualquier situación de emergencia.

2. Deberá instalarse una fuente de energía eléctrica de emergencia.

Salvo en los buques abiertos, la fuente de energía eléctrica de emergencia deberá estar situada fuera de la sala de máquinas y estar diseñada, en todos los casos, de forma que garantice, en caso de incendio o de avería de la instalación eléctrica principal, el funcionamiento simultáneo, durante un mínimo de tres horas:

a. Del sistema de comunicación interna, de los detectores de incendios y de las señales necesarias en caso de emergencia.

b. De las luces de navegación y de la iluminación de emergencia.

c. Del sistema de radiocomunicación.

d. De la bomba eléctrica de emergencia contra incendios, si forma parte del equipo del buque.

Cuando la fuente de energía eléctrica de emergencia sea una batería de acumuladores y falle la fuente de energía eléctrica principal, esta batería de acumuladores deberá quedar conectada automáticamente al cuadro de distribución de energía eléctrica de emergencia y deberá garantizar la alimentación ininterrumpida durante tres horas de los sistemas a los que se hace referencia en el primer, segundo y tercer apartados del párrafo segundo.

Siempre que sea posible, el cuadro principal de distribución de electricidad y el cuadro de emergencia deberán estar instalados de tal forma que no puedan estar expuestos simultáneamente al agua o al fuego.

3. Los cuadros de distribución deberán disponer de indicaciones claras; deberán revisarse periódicamente las cajas y los soportes de los fusibles para asegurarse de que se están utilizando fusibles de intensidad de fusión correcta.

4. Los compartimentos donde se almacenen los acumuladores eléctricos deberán estar adecuadamente ventilados.

5. Deberán probarse frecuentemente y mantenerse en correcto estado de funcionamiento todos los dispositivos electrónicos de navegación.

6. Deberá probarse y examinarse periódicamente todo el equipo utilizado para la carga y descarga.

7. Todos los componentes del mecanismo de tracción, del mecanismo de carga y descarga y de los demás equipos afines se deberán mantener en buenas condiciones de funcionamiento.

8. Cuando haya a bordo instalaciones de refrigeración y sistemas de aire comprimido, deberán mantenerse correctamente y revisarse periódicamente.

9. Los aparatos de cocina y electrodomésticos que utilicen gases pesados deberán utilizarse sólo en espacios bien ventilados y velando por que no se produzca una acumulación peligrosa de gas.

Los cilindros que contengan gases inflamables y otros gases peligrosos deberán llevar claramente indicados sus contenidos y se almacenarán en cubiertas abiertas.

Todas las válvulas, reguladores de presión y tuberías conectados con dichos cilindros deberán estar protegidos contra todo daño.

3. Instalación de radiocomunicación

La instalación de radiocomunicación deberá estar preparada para establecer contacto en todo momento con una estación costera o terrena como mínimo, habida cuenta de las condiciones normales de propagación de las ondas radioeléctricas.

4. Vías y salidas de emergencia

1. Las vías y salidas que puedan utilizarse como vías y salidas de emergencia deberán permanecer siempre expeditas, ser de fácil acceso y conducir lo más directamente posible a la cubierta superior o a una zona de seguridad, y de allí a las embarcaciones de salvamento, de manera que los trabajadores puedan evacuar los lugares de trabajo y de alojamiento rápidamente y en condiciones de máxima seguridad.

2. El número, la distribución y las dimensiones de las vías y salidas que puedan utilizarse como vías y salidas de emergencia deberán adaptarse a la utilización, al equipo y a las dimensiones de los lugares de trabajo y de alojamiento, así como al número máximo de personas que puedan estar presentes en ellos.

Las salidas que puedan utilizarse como salidas de emergencia y permanezcan cerradas deberán poder ser abiertas con facilidad e inmediatamente en caso de emergencia por cualquier trabajador o por los equipos de salvamento.

3. La estanqueidad a la intemperie o al agua de las puertas de emergencia y de otras salidas de emergencia se deberá adaptar a su emplazamiento y a sus funciones específicas.

Las puertas de emergencia y otras salidas de emergencia deberán ofrecer una resistencia al fuego igual a la de los mamparos.

4. Las vías y salidas de emergencia deberán señalizarse conforme al Real Decreto 485/1997, de 14 de abril, sobre disposiciones mínimas en materia de señalización de seguridad y salud en el trabajo.

Esta señalización deberá fijarse en los lugares adecuados y ser duradera.

5. Las vías, medios de evacuación y salidas de emergencia que requieran iluminación deberán estar equipados con un sistema de iluminación de emergencia de suficiente intensidad para los casos de avería de la iluminación.

5. Detección de incendios y lucha contra éstos

1. Según las dimensiones y la utilización del buque, los equipos que contenga, las características físicas y químicas de las sustancias que se encuentren en el buque y el número máximo de personas que puedan estar presentes en él, los alojamientos y los lugares de trabajo cerrados, incluida la sala de máquinas, así como las bodegas de pesca si fuere necesario, deberán estar equipados con dispositivos adecuados de lucha contra incendios y, si fuere necesario, con detectores de incendios y sistemas de alarma.

2. Los dispositivos de lucha contra incendios deberán encontrarse siempre en su lugar, mantenerse en perfecto estado de funcionamiento y estar preparados para su uso inmediato.

Los trabajadores deberán conocer el emplazamiento de los dispositivos de lucha contra incendios, saber cómo funcionan y cómo deben utilizarse.

Antes de cualquier salida del buque del puerto deberá comprobarse que los extintores y demás equipos portátiles de lucha contra incendios se encuentran a bordo.

3. Los dispositivos manuales de lucha contra incendios deberán ser de fácil acceso y manipulación y deberán señalizarse conforme al Real Decreto sobre disposiciones mínimas en materia de señalización de seguridad y salud en el trabajo.

Dicha señalización deberá fijarse en los lugares adecuados y ser duradera.

4. Los sistemas de detección de incendios y de alarma contra incendios deberán probarse regularmente y mantenerse en buen estado.

5. Los ejercicios de lucha contra incendios deberán efectuarse periódicamente.

6. Ventilación de los lugares de trabajo cerrados

Habida cuenta de los métodos de trabajo y de las exigencias físicas impuestas a los trabajadores, se deberá velar por que los lugares de trabajo cerrados dispongan de aire fresco en cantidad suficiente.

Si se utiliza una instalación de ventilación mecánica, deberá mantenerse en buen estado de funcionamiento.

7. Temperatura de los locales

1. La temperatura en los locales de trabajo deberá ser adecuada al organismo humano durante el tiempo de trabajo, teniendo en cuenta los métodos de trabajo aplicados, las exigencias físicas impuestas a los trabajadores y las condiciones meteorológicas reinantes o que puedan reinar en la región en la que faene el buque.

2. La temperatura de los alojamientos, de los servicios, de los comedores y de los locales de primeros auxilios deberá, si tales locales existen, responder al uso específico de estos locales

8. Iluminación natural y artificial de los lugares de trabajo

1. Los lugares de trabajo deberán, en la medida de lo posible recibir luz natural suficiente y estar equipados con una iluminación artificial adecuada a las circunstancias de la pesca y que no ponga en peligro la seguridad y la salud de los trabajadores ni la navegación de los demás buques.

2. Las instalaciones de iluminación de los lugares de trabajo, escaleras, escalas y pasillos deberán colocarse de manera que el tipo de iluminación previsto no presente riesgos de accidentes para los trabajadores ni obstaculice la navegación del buque.

3. Los lugares de trabajo en los que los trabajadores estén particularmente expuestos a correr riesgos en caso de avería de la iluminación artificial deberán poseer una iluminación de emergencia de intensidad suficiente.

4. La iluminación de emergencia deberá mantenerse en condiciones de funcionamiento eficaz y se probará periódicamente.

9. Suelos, mamparos y techos

1. Los lugares a los que los trabajadores tengan acceso deberán ser antideslizantes o estar provistos de dispositivos contra caídas y estar libres de obstáculos, en la medida de lo posible.

2. Los lugares de trabajo en los que estén instalados los puestos de trabajo deberán estar provistos de aislamiento acústico y térmico suficiente, habida cuenta del tipo de tareas y la actividad física de los trabajadores.

3. La superficie de los suelos, los mamparos y los techos de los locales deberán ser tales que puedan limpiarse y revocarse para lograr condiciones de higiene adecuadas.

10. Puertas

1. Las puertas deberán poder abrirse siempre desde el interior sin necesidad de equipos específicos.

Cuando se utilicen los lugares de trabajo, las puertas deberán poder abrirse desde ambos lados.

2. Las puertas, en particular las puertas correderas cuando no se pueda evitar su existencia, deberán funcionar con la mayor seguridad posible para los trabajadores, especialmente en condiciones marítimas y meteorológicas adversas.

11. Vías de circulación y zonas peligrosas

1. Los pasillos, troncos, partes exteriores de las casetas y, en general, todas las vías de circulación, deberán estar equipados con barandas, barandillas, andariveles o cualquier otro medio de garantizar la seguridad de la tripulación durante sus actividades a bordo.

2. Si hay riesgo de que los trabajadores caigan por la escotilla de la cubierta, o de una cubierta a otra, deberá instalarse la protección adecuada en todos los lugares en los que sea posible hacerlo.

Cuando dicha protección se realice mediante una baranda, ésta tendrá una altura mínima de un metro.

3. Los accesos que deban abrirse por encima de la cubierta para permitir la utilización o el mantenimiento de las instalaciones deberán garantizar la seguridad de los trabajadores.

Deberán instalarse barandas o dispositivos similares de protección de altura adecuada para evitar las caídas.

4. Las amuradas u otros medios instalados para evitar las caídas por la borda deberán mantenerse en buen estado.

En dichas amuradas deberán instalarse portas de desagüe u otros dispositivos similares, para una evacuación rápida del agua.

5. En los arrastreros por popa con rampas, la parte superior irá equipada con un portón u otro dispositivo de seguridad de la misma altura que las amuradas u otros medios adyacentes, con el fin de proteger a los trabajadores del riesgo de caídas a la rampa.

Este portón o dispositivo similar deberá abrirse y cerrarse fácilmente, preferentemente mediante control remoto; deberá abrirse únicamente para largar e izar la red.

12. Disposición de los lugares de trabajo

1. Las zonas de trabajo deberán mantenerse expeditas y, en la medida en que sea posible, estar protegidas contra el mar y ofrecer protección adecuada a los trabajadores contra las caídas a bordo o al mar.

Las zonas de manipulación del pescado deberán ser lo suficientemente espaciosas por lo que a la altura y a la superficie se refiere.

2. Cuando el control de los motores se efectúe en la sala de máquinas, deberá hacerse desde un local separado, aislado acústica y térmicamente de ésta y accesible sin atravesarla.

Se considera que el puente de gobierno es un local que cumple con los requisitos mencionados en el párrafo primero.

3. Los mandos del equipo de tracción deberán estar instalados en una zona lo suficientemente amplia para permitir a los operadores trabajar sin estorbos.

Además, los equipos de tracción deberán estar provistos de dispositivos de seguridad adecuados para emergencias, incluidos los dispositivos de parada de emergencia

4. El operador de los mandos del equipo de tracción deberá tener una visión adecuada del mismo y de los trabajadores que estén faenando.

Cuando los equipos de tracción se accionen desde el puente, el operador deberá tener también una visión clara de los trabajadores que estén faenando, ya directamente ya por cualquier medio adecuado.

5. Deberá utilizarse un sistema de comunicación fiable entre el puente y la cubierta de trabajo.

6. Deberá mantenerse constantemente una estrecha vigilancia y avisar a la tripulación del peligro inminente de marejada durante las operaciones de pesca o cuando se realice otro trabajo sobre cubierta.

7. El recorrido al descubierto de los viradores, de los cables de arrastre y de las piezas móviles del equipo se deberá reducir al mínimo mediante la instalación de mecanismos de protección.

8. Deberán instalarse sistemas de control para el traslado de cargas y, especialmente en los arrastreros:

a. Mecanismos de bloqueo de la puerta de la red de arrastre.

b. Mecanismos para controlar el balanceo del copo de la red de arrastre.

13. Alojamientos

1. El emplazamiento, la estructura, el aislamiento acústico y térmico y la disposición de los alojamientos de los trabajadores y de los locales de servicio cuando éstos existan, así como los medios de acceso a los mismos, deberán ofrecer protección adecuada contra las inclemencias meteorológicas y el mar, las vibraciones, el ruido y las emanaciones procedentes de otras zonas que pudieran perturbar a los trabajadores durante sus períodos de descanso.

Cuando el diseño, las dimensiones o la finalidad del buque lo permitan, los alojamientos de los trabajadores deberán estar situados de modo que se minimicen los efectos de los movimientos y las aceleraciones.

En la medida de lo posible, deberán adoptarse medidas adecuadas para la protección de los no fumadores contras las molestias causadas por el humo del tabaco.

2. Los alojamientos de los trabajadores deberán estar debidamente ventilados para que exista de manera constante aire fresco y se impida la condensación.

Los alojamientos deberán contar con iluminación apropiada:

a. Iluminación general normal adecuada.

b. Iluminación general reducida que no moleste a los trabajadores durante su descanso.

c. Iluminación individual en cada litera.

3. La cocina y el comedor, cuando existan, deberán tener las dimensiones adecuadas, estar suficientemente iluminados y ventilados y ser fáciles de limpiar.

Se dispondrá de refrigeradores u otros medios de almacenamiento de alimentos a baja temperatura.

14. Instalaciones sanitarias

1. Los buques que dispongan de alojamientos deberán estar dotados de duchas con suministro de agua corriente, caliente y fría, lavabos y retretes debidamente instalados, equipados y protegidos contra la oxidación y el deslizamiento, y los locales respectivos deberán estar adecuadamente ventilados.

2. Cada trabajador deberá disponer de un espacio para guardar su ropa.

15. Primeros auxilios

Todos los buques deberán disponer de un material de primeros auxilios conforme con la normativa sobre seguridad, salud y asistencia médica a bordo de buques.

16. Escalas y pasarelas de embarque

Deberá disponerse de una escala de embarque, de una pasarela de embarque o de cualquier otro dispositivo similar que ofrezca un acceso apropiado y seguro al buque.

17. Ruido

Se deberán adoptar todas las medidas técnicas necesarias para que el nivel sonoro de los lugares de trabajo y alojamientos se reduzca en lo posible en función del tamaño del buque.

Anexo II: Esquema indicativo para el inventario de los riesgos con el fin de utilizar equipos de protección individual.

OBSERVACIÓN PRELIMINAR

Las obligaciones previstas en el presente Anexo se aplicarán, en la medida en que lo permitan las características estructurales del buque de pesca existente, siempre que lo exijan las características del lugar de trabajo o de la actividad, las circunstancias o cualquier riesgo a bordo de un buque de pesca existente.

1. Navegabilidad y estabilidad

2. Instalación mecánica y eléctrica

3. Instalación de radiocomunicación

4. Vías y salidas de emergencia

5. Detección de incendios y lucha contra éstos

6. Ventilación de los lugares de trabajo cerrados

7. Temperatura de los locales

8. Iluminación natural y artificial de los lugares de trabajo

9. Suelos, mamparos y techos

10. Puertas

11. Vías de circulación y zonas peligrosas

12. Disposición de los lugares de trabajo

13. Alojamientos

14. Instalaciones sanitarias

15. Primeros auxilios

16. Escalas y pasarelas de embarque

1. Navegabilidad y estabilidad

1. El buque deberá mantenerse en buenas condiciones de navegabilidad y dotado de un equipo apropiado correspondiente a su destino y a su utilización.

2. La información sobre las características de estabilidad del buque deberá estar disponible a bordo y ser accesible para el personal de guardia.

3. Todo buque deberá tener y conservar una estabilidad suficiente en estado intacto en las condiciones de servicio prescritas.

El Capitán deberá adoptar las medidas de precaución necesarias para el mantenimiento de la estabilidad del buque.

Las instrucciones relativas a la estabilidad del buque deberán observarse estrictamente.

2. Instalación mecánica y eléctrica

1. La instalación eléctrica deberá proyectarse y realizarse de modo que no presente ningún peligro y que garantice:

a. La protección de la tripulación y del buque contra los peligros eléctricos.

b. El funcionamiento correcto de todos los equipos necesarios para el mantenimiento del buque en condiciones normales de operación y habitabilidad, sin recurrir a una fuente de energía eléctrica de emergencia.

c. El funcionamiento de los aparatos eléctricos esenciales para la seguridad en cualquier situación de emergencia.

2. Deberá instalarse una fuente de energía eléctrica de emergencia.

Cuando las características estructurales del buque lo permitan, la fuente de energía eléctrica de emergencia deberá, salvo en los buques abiertos, estar situada fuera de la sala de máquinas y estar diseñada, en todos los casos, de manera que garantice, en caso de incendio o de avería de la instalación eléctrica principal, el funcionamiento simultáneo, durante un mínimo de tres horas:

a. Del sistema de comunicación interna, de los detectores de incendios y de las señales necesarias en caso de emergencia.

b. De las luces de navegación y de la iluminación de emergencia.

c. Del sistema de radiocomunicación.

d. De la bomba eléctrica de emergencia contra incendios, si forma parte del equipo del buque.

Cuando la fuente de energía eléctrica de emergencia sea una batería de acumuladores y falle la fuente de energía eléctrica principal, esta batería de acumuladores deberá quedar conectada automáticamente al cuadro de distribución de energía eléctrica de emergencia y deberá garantizar la alimentación ininterrumpida durante tres horas de los sistemas a los que se hace referencia en los apartados primero, segundo y tercero del segundo párrafo del presente punto.

Siempre que sea posible, el cuadro principal de distribución de electricidad y el cuadro de emergencia deberán estar instalados de tal forma que no puedan estar expuestos simultáneamente al agua o al fuego.

3. Los cuadros de distribución deberán disponer de indicaciones claras; deberán revisarse periódicamente las cajas y los soportes de los fusibles para asegurarse de que se están utilizando fusibles de intensidad de fusión correcta.

4. Los compartimentos donde se almacenen los acumuladores eléctricos deberán estar adecuadamente ventilados.

5. Deberán probarse frecuentemente y mantenerse en correcto estado de funcionamiento todos los dispositivos electrónicos de navegación.

6. Deberá probarse y examinarse periódicamente todo el equipo utilizado para la carga y descarga.

7. Todos los componentes del mecanismo de tracción, del mecanismo de carga y descarga y de los demás equipos afines se deberán mantener en buenas condiciones de funcionamiento.

8. Cuando haya a bordo instalaciones de refrigeración y sistemas de aire comprimido, deberán mantenerse correctamente y revisarse periódicamente.

9. Los aparatos de cocina y electrodomésticos que utilicen gases pesados deberán utilizarse sólo en espacios bien ventilados y velando por que no se produzca una acumulación peligrosa de gas.

Los cilindros que contengan gases inflamables y otros gases peligrosos deberán llevar claramente indicados sus contenidos y se almacenarán en cubiertas abiertas.

Todas las válvulas, reguladores de presión y tuberías conectados con dichos cilindros deberán estar protegidos contra todo daño.

3. Instalación de radiocomunicación

La instalación de radiocomunicación deberá estar preparada para establecer contacto en todo momento con una estación costera o terrena como mínimo, habida cuenta de las condiciones normales de propagación de las ondas radioeléctricas.

4. Vías y salidas de emergencia

1. Las vías y salidas que puedan utilizarse como vías y salidas de emergencia deberán permanecer siempre expeditas, ser de fácil acceso y conducir lo más directamente posible a la cubierta superior o a una zona de seguridad, y de allí a las embarcaciones de salvamento, de manera que los trabajadores puedan evacuar los lugares de trabajo y de alojamiento rápidamente y en condiciones de máxima seguridad.

2. El número, la distribución y las dimensiones de las vías y salidas que puedan utilizarse como vías y salidas de emergencia deberán adaptarse a la utilización, al equipo y a las dimensiones de los lugares de trabajo y de alojamiento, así como al número máximo de personas que puedan estar presentes en ellos.

Las salidas que puedan utilizarse como salidas de emergencia y permanezcan cerradas deberán poder ser abiertas con facilidad e inmediatamente en caso de emergencia por cualquier trabajador o por los equipos de salvamento.

3. Las vías y salidas de emergencia deberán señalizarse conforme al Real Decreto sobre disposiciones mínimas en materia de señalización de seguridad y salud en el trabajo.

Esta señalización deberá fijarse en los lugares adecuados y ser duradera.

4. Las vías, medios de evacuación y salidas de emergencia que requieran iluminación deberán estar equipados con un sistema de iluminación de emergencia de suficiente intensidad para los casos de avería de la iluminación.

5. Detección de incendios y lucha contra éstos

1. Según las dimensiones y la utilización del buque, los equipos que contenga, las características físicas y químicas de las sustancias que se encuentren en el buque y el número máximo de personas que puedan estar presentes en él, los alojamientos y los lugares de trabajo cerrados, incluida la sala de máquinas, así como las bodegas de pesca si fuere necesario, deberán estar equipados con dispositivos adecuados de lucha contra incendios y, si fuere necesario, con detectores de incendios y sistemas de alarma.

2. Los dispositivos de lucha contra incendios deberán encontrarse siempre en su lugar, mantenerse en perfecto estado de funcionamiento y ser accesibles para su uso inmediato.

Los trabajadores deberán conocer el emplazamiento de los dispositivos de lucha contra incendios, saber cómo funcionan y cómo deben utilizarse.

Antes de cualquier salida del buque del puerto deberá comprobarse que los extintores y demás equipos portátiles de lucha contra incendios se encuentran a bordo.

3. Los dispositivos manuales de lucha contra incendios deberán ser de fácil acceso y manipulación y deberán señalizarse conforme al Real Decreto sobre disposiciones mínimas en materia de señalización de seguridad y salud en el trabajo.

Dicha señalización deberá fijarse en los lugares adecuados y ser duradera.

4. Los sistemas de detección de incendios y de alarma contra incendios deberán probarse regularmente y mantenerse en buen estado.

5. Los ejercicios de lucha contra incendios deberán efectuarse periódicamente.

6. Ventilación de los lugares de trabajo cerrados

Habida cuenta de los métodos de trabajo y de las exigencias físicas impuestas a los trabajadores, se deberá velar por que los lugares de trabajo cerrados dispongan de aire fresco en cantidad suficiente.

Si se utiliza una instalación de ventilación mecánica, deberá mantenerse en buen estado de funcionamiento.

7. Temperatura de los locales

1. La temperatura en los locales de trabajo deberá ser adecuada al organismo humano durante el tiempo de trabajo, teniendo en cuenta los métodos de trabajo aplicados, las exigencias físicas impuestas a los trabajadores y las condiciones meteorológicas reinantes o que puedan reinar en la región en la que faene el buque.

2. La temperatura de los alojamientos, de los servicios, de los comedores y de los locales de primeros auxilios deberá, si tales locales existen, responder al uso específico de estos locales

8. Iluminación natural y artificial de los lugares de trabajo

1. Los lugares de trabajo deberán, en la medida de lo posible recibir luz natural suficiente y estar equipados con una iluminación artificial adecuada a las circunstancias de la pesca y que no ponga en peligro la seguridad y la salud de los trabajadores ni la navegación de los demás buques.

2. Las instalaciones de iluminación de los lugares de trabajo, escaleras, escalas y pasillos deberán colocarse de manera que el tipo de iluminación previsto no presente riesgos de accidentes para los trabajadores ni obstaculice la navegación del buque.

3. Los lugares de trabajo en los que los trabajadores estén particularmente expuestos a correr riesgos en caso de avería de la iluminación artificial deberán poseer una iluminación de emergencia de intensidad suficiente.

4. La iluminación de emergencia deberá mantenerse en condiciones de funcionamiento eficaz y se probará periódicamente.

9. Suelos, mamparos y techos

1. Los lugares a los que los trabajadores tengan acceso deberán ser antideslizantes o estar provistos de dispositivos contra caídas y estar libres de obstáculos, en la medida de lo posible.

2. Los lugares de trabajo en los que estén instalados los puestos de trabajo deberán estar provistos de aislamiento acústico y térmico suficiente, habida cuenta del tipo de tareas y la actividad física de los trabajadores.

3. La superficie de los suelos, los mamparos y los techos de los locales deberán ser tales que puedan limpiarse y revocarse para lograr condiciones de higiene adecuadas.

10. Puertas

1. Las puertas deberán poder abrirse siempre desde el interior sin necesidad de equipos específicos.

Cuando se utilicen los lugares de trabajo, las puertas deberán poder abrirse desde ambos lados.

2. Las puertas, en particular las puertas correderas cuando no se pueda evitar su existencia, deberán funcionar con la mayor seguridad posible para los trabajadores, especialmente en condiciones marítimas y meteorológicas adversas.

11. Vías de circulación y zonas peligrosas

1. Los pasillos, troncos, partes exteriores de las casetas y, en general, todas las vías de circulación, deberán estar equipados con barandas, barandillas, andariveles o cualquier otro medio de garantizar la seguridad de la tripulación durante sus actividades a bordo.

2. Si hay riesgo de que los trabajadores caigan por la escotilla de la cubierta, o de una cubierta a otra, deberá instalarse la protección adecuada en todos los lugares en los que sea posible hacerlo.

3. Los accesos que deban abrirse por encima de la cubierta para permitir la utilización o el mantenimiento de las instalaciones deberán garantizar la seguridad de los trabajadores.

Deberán instalarse barandas o dispositivos similares de protección de altura adecuada para evitar las caídas.

4. Las amuradas u otros medios instalados para evitar las caídas por la borda deberán mantenerse en buen estado.

En dichas amuradas deberán instalarse portas de desagüe u otros dispositivos similares, para una evacuación rápida del agua.

5. En los arrastreros por popa con rampas, la parte superior irá equipada con un portón u otro dispositivo de seguridad de la misma altura que las amuradas u otros medios adyacentes, con el fin de proteger a los trabajadores del riesgo de caídas a la rampa.

Este portón o dispositivo similar deberá abrirse y cerrarse fácilmente; deberá abrirse únicamente para largar e izar la red.

12. Disposición de los lugares de trabajo

1. Las zonas de trabajo deberán mantenerse expeditas y, en la medida en que sea posible, estar protegidas contra el mar y ofrecer protección adecuada a los trabajadores contra las caídas a bordo o al mar.

Las zonas de manipulación del pescado deberán ser lo suficientemente espaciosas por lo que a la altura y a la superficie se refiere.

2. Cuando las características estructurales del buque lo permitan y el control de los motores se efectúe en la sala de máquinas, deberá hacerse desde un local separado, aislado acústica y térmicamente de ésta y accesible sin atravesarla.

Se considera que el puente de gobierno es un local que cumple con los requisitos mencionados en el párrafo primero.

3. Cuando las características estructurales del buque lo permitan, los mandos del equipo de tracción deberán estar instalados en una zona lo suficientemente amplia para permitir a los operadores trabajar sin estorbos.

Además, los equipos de tracción deberán estar provistos de dispositivos de seguridad adecuados para emergencias, incluidos los dispositivos de parada de emergencia.

4. El operador de los mandos del equipo de tracción deberá tener una visión adecuada del mismo y de los trabajadores que estén faenando.

Cuando los equipos de tracción se accionen desde el puente, el operador deberá tener también una visión clara de los trabajadores que estén faenando, ya directamente ya por cualquier medio adecuado.

5. Deberá utilizarse un sistema de comunicación fiable entre el puente y la cubierta de trabajo.

6. Deberá mantenerse constantemente una estrecha vigilancia y avisar a la tripulación del peligro inminente de marejada durante las operaciones de pesca o cuando se realice otro trabajo sobre cubierta.

7. El recorrido al descubierto de los viradores, de los cables de arrastre y de las piezas móviles del equipo se deberá reducir al mínimo mediante la instalación de mecanismos de protección.

8. Deberán instalarse sistemas de control para el traslado de cargas y, especialmente en los arrastreros:

1. Mecanismos de bloqueo de la puerta de la red de arrastre.

2. Mecanismos para controlar el balanceo del copo de la red de arrastre.

13. Alojamientos

1. Los alojamientos de los trabajadores, cuando existan, deberán ser tales que se minimice el ruido, las vibraciones, los efectos de los movimientos y las aceleraciones y la emanaciones procedentes de otros locales.

Deberá instalarse una iluminación adecuada en los alojamientos.

2. La cocina y el comedor, cuando existan, deberán tener las dimensiones adecuadas, estar suficientemente iluminados y ventilados y ser fáciles de limpiar.

Se dispondrá de refrigeradores u otros medios de almacenamiento de alimentos a baja temperatura.

14. Instalaciones sanitarias

En los buques que dispongan de alojamientos deberán instalarse lavabos, retretes y, si es posible, una ducha, protegidos contra la oxidación y el deslizamiento, y los locales respectivos deberán estar ventilados adecuadamente.

15. Primeros auxilios

Todos los buques deberán disponer de un material de primeros auxilios conforme con la normativa sobre seguridad, salud y asistencia médica a bordo de buques.

16. Escalas y pasarelas de embarque

Deberá disponerse de una escala de embarque, de una pasarela de embarque o de cualquier otro dispositivo similar que ofrezca un acceso apropiado y seguro al buque.

Anexo III: Lista indicativa y no exhaustiva de actividades y sectores de actividades que pueden requerir la utilización de equipos de protección individual

OBSERVACIÓN PRELIMINAR.

Las obligaciones previstas en el presente Anexo se aplicarán siempre que lo exijan las características del lugar de trabajo o de la actividad, las circunstancias o cualquier riesgo a bordo de un buque.

1. Los buques deberán disponer de medios adecuados de salvamento y supervivencia incluidos medios adecuados que permitan sacar a los trabajadores del agua y medios de salvamento, por radio, en especial una radiobaliza de localización de siniestros equipada con un dispositivo de zafa hidrostática, habida cuenta del número de personas a bordo y la zona en que faene el buque.

2. Todos los medios de salvamento y supervivencia deberán conservarse en el lugar que corresponda y en buen estado de funcionamiento y deberán estar listos para su uso inmediato.

Los trabajadores deberán controlarlos antes de que los buques dejen el puerto y durante la navegación.

3. Se inspeccionarán los medios de salvamento y supervivencia con regularidad.

4. Todos los trabajadores deberán estar debidamente adiestrados e instruidos en previsión de cualquier emergencia.

5. Si la eslora del buque es superior a cuarenta y cinco metros o si la tripulación se compone de cinco trabajadores o más, deberá existir un cuadro orgánico con las instrucciones precisas que cada trabajador deba seguir en caso de emergencia.

6. Cada mes se deberá convocar a las trabajadores en el puerto o en el mar a fin de realizar un ejercicio de salvamento.

Dichos ejercicios deberán garantizar que los trabajadores conozcan perfectamente las operaciones que deben efectuar con respecto al manejo y funcionamiento de todos los medios de salvamento y de supervivencia y que se hayan ejercitado en los mismos.

Los trabajadores deberán estar adiestrados en la instalación y el manejo del equipo de radio portátil, cuando lo haya.

Anexo IV: Indicaciones no exhaustivas para la evaluación de equipos de protección individual

OBSERVACIÓN PRELIMINAR.

Las obligaciones previstas en el presente Anexo se aplicarán siempre que lo exijan las características del lugar de trabajo o de la actividad, las circunstancias o cualquier riesgo a bordo de un buque.

1. Cuando no sea posible evitar o limitar suficientemente los riesgos para la seguridad y la salud de los trabajadores con medios colectivos o técnicos de protección se deberá proporcionar a dichos trabajadores equipos de protección individual.

2. Los equipos de protección individual utilizados como prendas de vestir o por encima de dichas prendas deberán ser de colores vivos, contrastar con el medio marino y ser bien visibles.


Real Decreto 1561/1995, de 21 de septiembre, sobre jornadas especiales de trabajo.

El apartado 7 del artículo 34 de la Ley del Estatuto de los Trabajadores, texto refundido aprobado por Real Decreto legislativo 1/1995, de 24 de marzo, autoriza al Gobierno para establecer, a propuesta del Ministro de Trabajo y Seguridad Social y previa consulta a las organizaciones sindicales y empresariales más representativas, ampliaciones o limitaciones en la ordenación y duración de la jornada de trabajo y de los descansos para aquellos sectores y trabajos que por sus peculiaridades así lo requieran. En el mismo sentido, el apartado 1 del artículo 36 y el apartado 1 del artículo 37 de la Ley citada otorgan al Gobierno idéntica facultad en relación con la duración de la jornada de trabajo de los trabajadores nocturnos y con el descanso semanal, así como para la fijación de regímenes de descanso alternativos para actividades concretas.

La regulación de jornadas especiales de trabajo, entendiendo por tales aquellas que difieren en uno u otro aspecto de la normativa laboral común en materia de jornada, constituye una tradición en nuestro Derecho, derivada de la necesidad de adaptar las normas generales a las características y necesidades específicas de determinados sectores y trabajos, bien para permitir una ampliación o una utilización más flexible de dichas normas en función de las exigencias organizativas de tales actividades o de las peculiaridades del tipo de trabajo o del lugar en que se presta, bien para establecer limitaciones adicionales tendentes a reforzar la protección de la salud y seguridad de los trabajadores en aquellos casos en que la prolongación en el tiempo por encima de ciertos límites de unas determinadas condiciones de prestación del trabajo pudiera entrañar un riesgo para aquéllos.

El Real Decreto 2001/1983, de 28 de julio, sobre regulación de la jornada de trabajo, jornadas especiales y descansos, procedió en su momento a tal ordenación, refundiendo y sistematizando en su Título III la hasta entonces dispersa normativa sectorial en la materia. La pérdida de vigencia de las normas sobre jornada y descansos de este Real Decreto a partir del 12 de junio de 1995, de conformidad con la previsión de la disposición transitoria quinta del Estatuto de los Trabajadores, aconseja la aprobación de una nueva norma que mantenga los aspectos tradicionales de la ordenación de la jornada y de los descansos en los sectores y actividades afectados, adecuándolos tanto a las modificaciones experimentadas en la normativa legal general y en las formas y modalidades de prestación de los trabajos, como a la aparición de nuevas realidades laborales necesitadas de un tratamiento específico, así como en general a una valoración creciente de la importancia de las normas en materia de jornada para una adecuada protección de la salud y la seguridad de los trabajadores.

A tales fines responde la presente norma, que teniendo especialmente en cuenta las prescripciones contenidas en la Directiva 93/104/CE, del Consejo, de 23 de noviembre, relativa a determinados aspectos de la ordenación del tiempo de trabajo, persigue hacer compatibles las necesidades específicas a que se ha hecho referencia con el respeto del derecho de los trabajadores al descanso y a la limitación de la jornada laboral, de forma que, a través de un régimen de descansos alternativos, las peculiaridades que la norma regula no redunden tanto en una real ampliación de la jornada o en una reducción de los descansos, como en una posibilidad de ordenación más flexible de los mismos de manera adecuada a las características de cada actividad. En dicha adecuación, la norma otorga un valor primordial al papel de la negociación colectiva, en coherencia con el propio tratamiento que la Ley 11/1994, modificadora del Estatuto de los Trabajadores, dio a las normas de jornada y, en general, con las nuevas dimensiones abiertas a dicha negociación tras la reciente reforma de nuestra normativa laboral.

En su virtud, consultadas las organizaciones sindicales y empresariales más representativas, a propuesta del Ministro de Trabajo y Seguridad Social, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 21 de septiembre de 1995, dispongo:

CAPÍTULO I. DISPOSICIONES GENERALES

Artículo 1. Objeto y ámbito de aplicación.

1. El presente Real Decreto tiene por objeto la regulación de ampliaciones y limitaciones en la ordenación y duración de la jornada de trabajo y de los descansos en determinados sectores de actividad y trabajos específicos cuyas peculiaridades lo requieren, de conformidad con lo previsto en los artículos 34, apartado 7, 36, apartado 1, y 37, apartado 1, de la Ley del Estatuto de los Trabajadores, texto refundido aprobado por Real Decreto legislativo 1/1995, de 24 de marzo.

2. Lo previsto en el presente Real Decreto será de aplicación, en las actividades y trabajos que en el mismo se contemplan, a las relaciones laborales reguladas por la Ley del Estatuto de los Trabajadores, con exclusión de las de carácter especial contempladas en su artículo 2 en las que se estará a lo dispuesto en su normativa específica.

Las disposiciones generales del Estatuto de los Trabajadores serán aplicables en cuanto no se opongan a las especiales que en este Real Decreto se establecen.

3. Las disposiciones de los capítulos I, II y IV de este Real Decreto sólo serán de aplicación a los trabajadores mayores de dieciocho años de edad.

Artículo 2. Regímenes de descanso alternativos.

1. Las reducciones contempladas en este Real Decreto de los descansos entre jornadas y semanal previstos en los artículos 34, apartado 3, y 37, apartado 1, del Estatuto de los Trabajadores deberán ser compensadas mediante descansos alternativos, de duración no inferior a la reducción experimentada, a disfrutar dentro de los períodos de referencia que en cada caso se señalan, en la forma que se determine mediante acuerdo o pacto.

No obstante lo dispuesto en el párrafo anterior, en los convenios colectivos se podrá autorizar que, previo acuerdo entre la empresa y el trabajador afectado, la totalidad o parte de los descansos compensatorios debidos por las reducciones contempladas en este Real Decreto para los descansos entre jornadas pueda acumularse para su disfrute conjuntamente con las vacaciones anuales. Del mismo modo se podrán acumular las compensaciones contempladas para el medio día del descanso semanal.

Cuando en este Real Decreto se autorice un descanso entre jornadas de duración inferior a diez horas, la posibilidad prevista en el párrafo anterior quedará en todo caso limitada a la acumulación de aquellas horas que resten tras garantizar el disfrute, en los períodos de referencia indicados en cada caso, de un descanso mínimo de diez horas.

2. El disfrute de los descansos compensatorios previstos en este Real Decreto no podrá ser sustituido por compensación económica, salvo en caso de finalización de la relación laboral por causas distintas a las derivadas de la duración del contrato o en el previsto en el párrafo c) del artículo 18.

A tal fin, la aplicación de los regímenes especiales de jornada previstos en este Real Decreto a los trabajadores con contratos de duración determinada o temporal o a los contratados a tiempo parcial para prestar servicios en trabajos fijos discontinuos, estará condicionada a la posibilidad de disfrute de los descansos compensatorios, dentro de los períodos de referencia establecidos en cada caso, antes de la finalización del contrato o período de actividad.

CAPÍTULO II. AMPLIACIONES DE JORNADA

SECCIÓN I. EMPLEADOS DE FINCAS URBANAS, GUARDAS Y VIGILANTES NO FERROVIARIOS

Artículo 3. Tiempo de trabajo y descanso de los empleados de fincas urbanas.

1. El tiempo de trabajo de los empleados de fincas urbanas con plena dedicación estará comprendido entre las horas establecidas para la apertura y cierre de los portales. Dichos trabajadores deberán disfrutar cada día de trabajo, y dentro de las horas de servicio, de uno o varios períodos de descanso, en la forma que se determine por convenio colectivo o, en su defecto, mediante acuerdo con el titular del inmueble, de manera que el tiempo de trabajo efectivo no exceda de la duración máxima de la jornada ordinaria de trabajo establecida con carácter general en el artículo 34 del Estatuto de los Trabajadores.

2. Los trabajadores a que se refiere el apartado anterior deberán disfrutar de un mínimo de diez horas consecutivas de descanso entre jornadas, compensándose la diferencia hasta las doce horas establecidas con carácter general en el apartado 3 del artículo 34 del Estatuto de los Trabajadores por períodos de hasta cuatro semanas. Del mismo modo, podrá acumularse por períodos de hasta cuatro semanas el medio día del descanso semanal previsto en el apartado 1 del artículo 37 de la Ley citada, o separarse respecto del correspondiente al día completo para su disfrute en otro día de la semana.

Artículo 4. Tiempo de trabajo y descanso de los guardas y vigilantes no ferroviarios.

1. El tiempo de trabajo de los guardas o vigilantes no ferroviarios que, sin exigírseles una vigilancia constante, tengan asignado el cuidado de una zona limitada en la que exista un lugar destinado a que puedan descansar en condiciones adecuadas, podrá extenderse durante un período de tiempo diario de duración no superior a doce horas.

2. Resultarán de aplicación a los trabajadores a que se refiere este artículo las disposiciones especiales en materia de descansos durante la jornada laboral, entre jornadas y semanal previstas en el artículo anterior.

SECCIÓN II. TRABAJO EN EL CAMPO

Artículo 5. Tiempo de trabajo y descanso en las labores agrícolas, forestales y pecuarias.

1. La distribución y modalidades de cómputo de la jornada de trabajo en las labores agrícolas, forestales y pecuarias serán las establecidas en los convenios colectivos o, en su defecto, las determinadas por la costumbre local, salvo en lo que resulte incompatible de estas últimas con las peculiaridades y la organización del trabajo en la explotación.

2. En las labores agrícolas, cuando las circunstancias estacionales determinen la necesidad de intensificar el trabajo o concentrarlo en determinadas fechas o períodos, así como en los trabajos de ganadería y guardería rural, podrá ampliarse la jornada hasta un máximo de veinte horas semanales, sin que la jornada diaria pueda exceder de doce horas de trabajo efectivo.

Las horas de exceso que se realicen sobre la jornada ordinaria pactada conforme a lo dispuesto en el artículo 34 del Estatuto de los Trabajadores se compensarán o abonarán según lo establecido en el apartado 1 del artículo 35 de dicha Ley.

3. Los trabajadores a que se refieren los apartados anteriores deberán disfrutar de un mínimo de diez horas consecutivas de descanso entre jornadas, compensándose la diferencia hasta las doce horas establecidas con carácter general en el apartado 3 del artículo 34 del Estatuto de los Trabajadores por períodos de hasta cuatro semanas. Del mismo modo, podrá acumularse por períodos de hasta cuatro semanas el medio día del descanso semanal previsto en el apartado 1 del artículo 37 de la Ley citada, o separarse respecto del correspondiente al día completo para su disfrute en otro día de la semana.

SECCIÓN III. COMERCIO Y HOSTELERÍA

Artículo 6. Descanso semanal en el comercio y la hostelería.

Mediante convenio colectivo o, en su defecto, por acuerdo entre la empresa y los representantes legales de los trabajadores podrá establecerse en las actividades de comercio y hostelería la acumulación del medio día del descanso semanal previsto en el apartado 1 del artículo 37 del Estatuto de los Trabajadores por períodos de hasta cuatro semanas, o su separación respecto del correspondiente al día completo para su disfrute en otro día de la semana.

Artículo 7. Reglas especiales para actividades de temporada en la hostelería.

1. Mediante convenio colectivo o, en su defecto, por acuerdo entre la empresa y los representantes legales de los trabajadores podrá acordarse la acumulación del medio día de descanso a que se refiere el artículo anterior en períodos más amplios, que en ningún caso podrán exceder de cuatro meses, a fin de adecuarlo a las necesidades específicas de las actividades estacionales de la hostelería, en particular en las zonas de alta afluencia turística, o para facilitar que el descanso se disfrute en el lugar de residencia del trabajador cuando el centro de trabajo se encuentre alejado de éste.

2. En los mismos supuestos y en iguales términos a los del apartado anterior, se podrá acordar la reducción a diez horas del descanso entre jornadas previsto en el apartado 3 del artículo 34 del Estatuto de los Trabajadores y su compensación de forma acumulada.

SECCIÓN IV. TRANSPORTES Y TRABAJO EN EL MAR

Subsección I. Disposiciones comunes

Artículo 8. Tiempo de trabajo efectivo y tiempo de presencia.

1. Para el cómputo de la jornada en los diferentes sectores del transporte y en el trabajo en el mar se distinguirá entre tiempo de trabajo efectivo y tiempo de presencia.

Se considerará en todo caso tiempo de trabajo efectivo aquel en el que el trabajador se encuentre a disposición del empresario y en el ejercicio de su actividad, realizando las funciones propias de la conducción del vehículo o medio de transporte u otros trabajos durante el tiempo de circulación de los mismos, o trabajos auxiliares que se efectúen en relación con el vehículo o medio de transporte, sus pasajeros o su carga.

Se considerará tiempo de presencia aquel en el que el trabajador se encuentre a disposición del empresario sin prestar trabajo efectivo, por razones de espera, expectativas, servicios de guardia, viajes sin servicio, averías, comidas en ruta u otras similares.

En los convenios colectivos se determinarán en cada caso los supuestos concretos conceptuables como tiempo de presencia.

2. Serán de aplicación al tiempo de trabajo efectivo la duración máxima de la jornada ordinaria de trabajo prevista en el artículo 34 del Estatuto de los Trabajadores y los límites establecidos para las horas extraordinarias en su artículo 35.

Los trabajadores no podrán realizar una jornada diaria total superior a doce horas, incluidas, en su caso, las horas extraordinarias.

3. Los tiempos de presencia no podrán exceder en ningún caso de veinte horas semanales de promedio en un período de referencia de un mes y se distribuirán con arreglo a los criterios que se pacten colectivamente y respetando los períodos de descanso entre jornadas y semanal propios de cada actividad.

Las horas de presencia no computarán a efectos de la duración máxima de la jornada ordinaria de trabajo, ni para el límite máximo de las horas extraordinarias. Salvo que se acuerde su compensación con períodos equivalentes de descanso retribuido, se abonarán con un salario de cuantía no inferior al correspondiente a las horas ordinarias.

Artículo 9. Descanso entre jornadas y semanal.

Salvo disposiciones específicas aplicables de conformidad con lo dispuesto en las subsecciones correspondientes de esta sección, se deberá respetar en todo caso un descanso mínimo entre jornadas de diez horas, pudiéndose compensar las diferencias hasta las doce horas establecidas con carácter general, así como computar el descanso semanal de día y medio, en períodos de hasta cuatro semanas.

Subsección II. Transportes por carretera

Artículo 10. Tiempo de trabajo en los transportes por carretera.

1. Serán de aplicación en el transporte por carretera las disposiciones comunes contenidas en el artículo 8 de este Real Decreto, con las particularidades que se contemplan en este artículo y en los siguientes.

2. Las disposiciones del artículo 8 sobre tiempos de trabajo efectivo y de presencia serán de aplicación en el transporte por carretera a los conductores, ayudantes, cobradores y demás personal auxiliar de viaje en el vehículo que realice trabajos en relación con el mismo, sus pasajeros o su carga, tanto en las empresas del sector de transporte por carretera, ya sean urbanos o interurbanos y de viajeros o mercancías, como en las integradas en otros sectores que realicen tales actividades de transporte o alguna de las auxiliares anteriormente citadas.

Artículo 11. Límites de conducción y descansos en los transportes por carretera.

1. Sin perjuicio de las disposiciones más específicas o particulares contenidas en el Reglamento (CEE) 3820/85, del Consejo, de 20 de diciembre, relativo a la armonización de determinadas disposiciones en materia social en el sector de los transportes por carretera, la aplicación de lo dispuesto en los artículos 8 y 9 a los conductores de los transportes interurbanos deberá respetar las limitaciones reguladas en este artículo.

2. Ningún trabajador podrá conducir de manera ininterrumpida más de cuatro horas y media sin hacer una pausa. La duración mínima de la pausa será de cuarenta y cinco minutos, pudiendo fraccionarse en interrupciones, de al menos quince minutos cada una, a lo largo de cada período de conducción.

Durante las pausas no se podrá realizar trabajo efectivo.

3. El tiempo total de conducción no deberá exceder de nueve horas diarias, pudiendo llegar excepcionalmente a diez horas un máximo de dos días a la semana, ni de noventa horas en cada período de dos semanas consecutivas.

4. La aplicación del régimen de descanso entre jornadas previsto en el artículo 9 deberá garantizar un mínimo de once horas consecutivas de descanso por cada período de veinticuatro horas, pudiéndose reducir a nueve horas un máximo de tres días por semana siempre que se compense dicha reducción antes del final de la semana siguiente. Las pausas a que se refiere el apartado 2 no podrán considerarse descanso entre jornadas.

5. La aplicación del régimen de descanso semanal previsto en el artículo 9 deberá garantizar normalmente un descanso de cuarenta y cinco horas consecutivas a la semana, incluidas las correspondientes al descanso entre jornadas a que se refiere el apartado 4.

Dicho descanso se podrá reducir hasta un mínimo de treinta y seis horas consecutivas cuando se tome en el lugar en que se encuentre normalmente el vehículo o el conductor, o hasta veinticuatro horas consecutivas cuando se tome en lugar distinto, siempre que se compense cada reducción con un descanso equivalente tomado en conjunto antes del final de la tercera semana siguiente a aquella en que se haya producido.

Artículo 12. Cómputo de la jornada de trabajo en los transportes urbanos.

1. La jornada de trabajo en los transportes urbanos podrá iniciarse o finalizarse, tanto en los centros de trabajo como en alguna de las paradas efectuadas por los servicios.

2. El régimen de descanso en jornadas continuadas será el que se establece con carácter general en el artículo 34.4 del Estatuto de los Trabajadores.

Subsección III. Transporte ferroviario

Artículo 13. Tiempo de trabajo y descanso en el transporte ferroviario.

1. Serán de aplicación en el transporte ferroviario las disposiciones comunes contenidas en los artículos 8 y 9 de este Real Decreto, con las particularidades que se contemplan en este artículo.

2. Las disposiciones del artículo 8 sobre tiempos de trabajo efectivo y de presencia serán de aplicación en el transporte ferroviario a los conductores y demás personas que presten sus servicios a bordo de los trenes durante el trayecto de los mismos, pertenezcan o no a empresas dedicadas al transporte ferroviario.

Dichas disposiciones serán igualmente de aplicación, en las empresas de transporte ferroviario, en los servicios siguientes:

En las estaciones de tráfico reducido, apeaderos, apartaderos y apeaderos-cargaderos, directamente relacionados con la circulación, y el de estaciones comprendidas en el control de tráfico centralizado.

Vigilancia y custodia, incluida la vigilancia en un punto fijo.

Los convenios colectivos identificarán, en su caso, los servicios señalados en las letras anteriores, adaptándolos a las modificaciones derivadas de las innovaciones tecnológicas en el transporte ferroviario.

3. El límite de nueve horas ordinarias de trabajo efectivo previsto en el apartado 3 del artículo 34 del Estatuto de los Trabajadores se podrá superar excepcionalmente, sin perjuicio de lo dispuesto en los convenios o acuerdos que se contemplan en el artículo citado, en los trenes de largo recorrido por razones de fuerza mayor o necesidades de la explotación que incidan en la seguridad y regularidad de la circulación del tráfico ferroviario, por el tiempo imprescindible para rendir viaje en el lugar de destino.

4. El descanso entre jornadas fuera de la residencia de los conductores y demás personas que presten sus servicios a bordo de los trenes durante el trayecto de los mismos podrá reducirse, a salvo de lo dispuesto en convenio colectivo, a ocho horas para los primeros y seis para los segundos, compensándose la diferencia en la forma establecida en el artículo 9.

Subsección IV. Transporte aéreo

Artículo 14. Tiempo de trabajo y descanso del personal de vuelo y de tierra relacionado con el tráfico aéreo.

Las disposiciones comunes contenidas en los artículos 8 y 9 de este Real Decreto serán de aplicación a los trabajadores a que se refiere este artículo en la forma que determinen los convenios colectivos y, en su caso, la normativa en vigor.

De esta forma se determinarán los períodos máximos de actividad aérea, la actividad laboral aérea y de tierra y el régimen de descansos, con respeto en todo caso a lo dispuesto en la normativa en vigor en materia de seguridad de la navegación aérea.

Subsección V. Trabajo en el mar

Artículo 15. Ámbito de aplicación personal del régimen de jornada.

No quedarán sometidos a las normas sobre jornadas previstas en este Real Decreto:

  • El personal de inspección.

  • El capitán, piloto o patrón de cabotaje que ejerza el mando de la nave, el jefe del departamento de máquinas, sobrecargo o comisario, mayordomo y oficiales que estén a cargo de un servicio, siempre que no vengan obligados a montar guardia.

  • El médico.

Artículo 16. Tiempo de trabajo en el mar.

1. Los trabajadores no podrán realizar una jornada total diaria superior a doce horas, incluidas, en su caso, las horas extraordinarias, tanto si el buque se halla en el puerto como en el mar, salvo en los casos de fuerza mayor en que peligre la seguridad del buque o de la carga o cuando se trate de proveer al buque de víveres, combustible o material lubricante en casos de apremiante necesidad, de la descarga urgente por deterioro de la mercancía transportada o de la atención debida por maniobras de entrada y salida a puerto, atraque, desatraque y fondeo.

2. Las horas de exceso que se realicen sobre la jornada ordinaria pactada conforme a lo dispuesto en el artículo 34 del Estatuto de los Trabajadores se compensarán o abonarán según lo establecido en el apartado 1 del artículo 35.

En las embarcaciones dedicadas a la pesca, podrá acordarse entre empresas y tripulantes el establecimiento de un concierto o forma supletoria para la liquidación de las horas extraordinarias, a salvo siempre de lo pactado en convenio colectivo.

Artículo 17. Descanso entre jornadas.

1. Entre el final de una jornada y el comienzo de la siguiente, los trabajadores tendrán derecho a un descanso mínimo de ocho horas en la marina mercante y de seis horas en la de pesca. Se considerará tiempo de descanso en el mar aquel en que el personal esté libre de todo servicio.

En la marina mercante, este descanso será de doce horas cuando el buque se halle en puerto, considerando como tal el tiempo en que el personal permanezca en tierra o a bordo por su propia voluntad, excepto en caso de necesidad de realización de operaciones de carga y descarga durante escalas de corta duración o de trabajos para la seguridad y mantenimiento del buque en que podrá reducirse a un mínimo, salvo fuerza mayor, de ocho horas.

2. En la marina mercante, al organizarse los turnos de guardia en el mar, deberá tenerse presente que los mismos no podrán tener una duración superior a cuatro horas y que a cada guardia sucederá un descanso de ocho horas ininterrumpidas.

3. Las diferencias entre los descansos entre jornadas previstos en este artículo y las doce horas establecidas con carácter general se compensarán en la forma establecida en el artículo 9. En los convenios colectivos podrá acordarse la ampliación del período de referencia previsto en dicho artículo hasta un máximo de ciento ochenta días.

Artículo 18. Descanso semanal.

El descanso semanal de día y medio, que podrá computarse en la forma prevista en el artículo 9, se disfrutará teniendo en cuenta las siguientes normas:

El descanso será obligatorio para la totalidad del personal, incluidos los capitanes, pilotos, patrones y demás personal mencionado en el artículo 15 no sometido al régimen de jornada.

Si al finalizar cada período de embarque no se hubieran disfrutado la totalidad de los días de descanso que correspondan, se acumularán para ser disfrutados cuando el buque tenga que efectuar una permanencia prolongada en puerto, por reparación u otras causas, o para su disfrute unido al período de vacaciones, de acuerdo con lo que se pacte en convenio colectivo.

No obstante, si así se acordara en convenio colectivo, los interesados podrán optar por la compensación en metálico, como horas extraordinarias, de hasta un máximo de la mitad de los días de descanso no disfrutado. Del mismo modo se compensarán aquellos días de descanso no disfrutados cuya acumulación en la forma prevista en el párrafo b) pudiera originar graves perjuicios no dimanantes de escasez de plantillas.

SECCIÓN V. TRABAJOS EN DETERMINADAS CONDICIONES ESPECÍFICAS

Artículo 19. Trabajo a turnos.

1. En las empresas en que se realicen actividades laborales por equipos de trabajadores en régimen de turnos, y cuando así lo requiera la organización del trabajo, se podrá acumular por períodos de hasta cuatro semanas el medio día del descanso semanal previsto en el apartado 1 del artículo 37 del Estatuto de los Trabajadores, o separarlo del correspondiente al día completo para su disfrute en otro día de la semana.

2. En dichas empresas, cuando al cambiar el trabajador de turno de trabajo no pueda disfrutar del descanso mínimo entre jornadas establecido en el apartado 3 del artículo 34 del citado Estatuto, se podrá reducir el mismo, en el día en que así ocurra, hasta un mínimo de siete horas, compensándose la diferencia hasta las doce horas establecidas con carácter general en los días inmediatamente siguientes.

Artículo 20. Trabajos de puesta en marcha y cierre de los demás.

La jornada de los trabajadores cuya acción pone en marcha o cierra el trabajo de los demás, siempre que el servicio no pueda realizarse turnándose con otros trabajadores dentro de las horas de la jornada ordinaria, podrá ampliarse por el tiempo estrictamente necesario para ello, en la forma y mediante la compensación que se establezca por acuerdo o pacto, y con respeto en todo caso de los períodos de descanso entre jornadas y semanal previstos en los artículos 34.3 y 37.1 del Estatuto de los Trabajadores.

El tiempo de trabajo prolongado no se tendrá en cuenta a efectos de la duración máxima de la jornada ordinaria laboral, ni para el cómputo del número máximo de horas extraordinarias.

Artículo 21. Trabajos en condiciones especiales de aislamiento o lejanía.

Mediante convenio colectivo o, en su defecto, por acuerdo entre la empresa y los representantes legales de los trabajadores se podrán adaptar las disposiciones generales del Estatuto de los Trabajadores a las necesidades específicas de aquellas actividades no relacionadas en otras secciones de este capítulo caracterizadas, bien por el alejamiento entre el lugar de trabajo y el de residencia del trabajador, bien por el aislamiento del centro de trabajo por razones de emplazamiento o climatología, computándose los descansos entre jornadas y semanal por períodos que no excedan de ocho semanas.

Salvo situaciones excepcionales relacionadas con la necesidad de garantizar el servicio o la producción, se deberá respetar en todo caso un descanso entre jornadas de diez horas.

Artículo 22. Trabajos en actividades con jornadas fraccionadas.

1. A efectos de lo dispuesto en este artículo, se consideran actividades con jornadas fraccionadas aquellas del sector de servicios que, no excediendo en su duración total de la de la jornada ordinaria pactada, deban, por su propia naturaleza, extenderse de forma discontinua a lo largo de un período de tiempo superior a doce horas al día, de manera que no resulte posible el disfrute por el trabajador que las realiza de un descanso ininterrumpido de doce horas entre el fin de una jornada y el comienzo de la siguiente.

2. Mediante convenio colectivo o, en su defecto, por acuerdo entre la empresa y los representantes legales de los trabajadores podrá establecerse para las actividades a que se refiere este artículo un descanso mínimo entre jornadas de hasta nueve horas, siempre que el trabajador pueda disfrutar durante la jornada, en concepto de descanso alternativo compensatorio, de un período de descanso ininterrumpido de duración no inferior a cinco horas.

CAPÍTULO III. LIMITACIONES DE JORNADA

SECCIÓN I. TRABAJOS EXPUESTOS A RIESGOS AMBIENTALES

Artículo 23. Limitación de los tiempos de exposición al riesgo.

1. Procederá la limitación o reducción de los tiempos de exposición a riesgos ambientales especialmente nocivos en aquellos casos en que, pese a la observancia de la normativa legal aplicable, la realización de la jornada ordinaria de trabajo entrañe un riesgo especial para la salud de los trabajadores debido a la existencia de circunstancias excepcionales de penosidad, peligrosidad, insalubridad o toxicidad, sin que resulte posible la eliminación o reducción del riesgo mediante la adopción de otras medidas de protección o prevención adecuadas.

2. Sin perjuicio de lo dispuesto en los convenios colectivos, en caso de desacuerdo entre la empresa y los trabajadores o sus representantes en cuanto a la aplicación de lo dispuesto en el artículo anterior, la autoridad laboral podrá, previo informe de la Inspección de Trabajo y Seguridad Social y con el asesoramiento, en su caso, de los organismos técnicos en materia de prevención de riesgos laborales, acordar la procedencia y el alcance de la limitación o reducción de los tiempos de exposición.

3. La limitación o reducción de los tiempos de exposición se circunscribirá a los puestos de trabajo, lugares o secciones en que se concrete el riesgo y por el tiempo en que subsista la causa que la motiva, sin que proceda reducir el salario de los trabajadores afectados por esta medida.

SECCIÓN II. TRABAJO EN EL CAMPO

Artículo 24. Limitaciones de jornada en el trabajo en el campo.

En aquellas faenas que exijan para su realización extraordinario esfuerzo físico o en las que concurran circunstancias de especial penosidad derivadas de condiciones anormales de temperatura o humedad, la jornada ordinaria no podrá exceder de seis horas y veinte minutos diarios y treinta y ocho horas semanales de trabajo efectivo.

En las faenas que hayan de realizarse teniendo el trabajador los pies en agua o fango y en las de cava abierta, entendiendo por tales las que se realicen en terrenos que no estén previamente alzados, la jornada ordinaria no podrá exceder de seis horas diarias y treinta y seis semanales de trabajo efectivo.

En los convenios colectivos se podrá acordar la determinación de tales faenas en zonas concretas, sin perjuicio de lo dispuesto en el apartado 2 del artículo 23 de este Real Decreto.

SECCIÓN III. TRABAJO DE INTERIOR EN MINAS

Artículo 25. Jornada de trabajo en el interior de las minas.

1. En los trabajos de interior en minas, la duración de la jornada será de treinta y cinco horas de trabajo efectivo semanal, sin perjuicio de que en la negociación colectiva puedan establecerse módulos para la determinación de la jornada distintos del semanal. Tal jornada máxima empezará a computarse desde la entrada de los primeros trabajadores en el pozo o galería y concluirá con la llegada a bocamina de los primeros que salgan, salvo que a través de la negociación colectiva se estableciere otro sistema de cómputo.

El cómputo del descanso intermedio en jornadas continuadas se regirá por lo previsto en el artículo 34.4 del Estatuto de los Trabajadores.

2. La jornada de trabajo subterránea se verá reducida a seis horas diarias cuando concurran circunstancias de especial penosidad, derivadas de condiciones anormales de temperatura o humedad o como consecuencia del esfuerzo suplementario derivado de la posición inhabitual del cuerpo al trabajar.

3. En las labores de interior en que el personal haya de realizar el trabajo completamente mojado desde el principio de la jornada, ésta será de cinco horas como máximo. Si la situación comenzase con posterioridad a las dos horas del inicio de la jornada, la duración de ésta no excederá de seis horas. En tales casos, el sistema de trabajo en régimen de incentivos deberá considerar esta circunstancia, de forma que se valore un rendimiento equivalente al que el trabajador lograría en circunstancias normales.4. Cuando las aludidas circunstancias de temperatura y humedad u otras igualmente penosas o peligrosas se presenten de forma extrema y continuada o se hagan de forma simultánea dos o más de ellas (agua a baja temperatura o cayendo directamente sobre el cuerpo del trabajador, etc.), la Administración de minas determinará la reducción de los tiempos máximos de exposición, caso de que en el seno del Comité de Seguridad e Higiene no se hubiere llegado a acuerdo al respecto.

Artículo 26. Normas aplicables en caso de movilidad entre el interior y el exterior de las minas.

El trabajador que habitualmente no preste sus servicios en el interior de las minas acomodará su jornada diaria a la de interior cuando trabaje en labores subterráneas.

Si por razones organizativas un trabajador de interior fuese destinado ocasionalmente a realizar trabajos en el exterior deberá serle respetada la jornada y las percepciones económicas de su puesto anterior.

Artículo 27. Descanso semanal.

Los trabajadores que presten servicios en puestos de trabajo subterráneo, así como aquellos trabajadores de exterior cuya actividad sólo pueda producirse simultáneamente a la de los primeros, tendrán derecho a un descanso semanal de dos días.

En función de las características técnicas de las empresas y mediante la negociación colectiva podrá disfrutarse el descanso semanal en forma ininterrumpida, fraccionarse de modo que el segundo día de descanso pueda ser disfrutado en períodos de hasta cuatro semanas, aisladamente o acumulado a otros descansos, o disfrutarse en cualquiera de las formas previstas en el artículo 37.1 del Estatuto de los Trabajadores.

Artículo 28. Horas extraordinarias.

La realización de horas extraordinarias sólo podrá darse por alguno de los siguientes supuestos: reparación o prevención de siniestros u otros daños extraordinarios y urgentes, riesgo grave de pérdida o deterioro importante de materias primas, o por circunstancias de carácter estructural derivadas de la naturaleza de la actividad en los términos que en convenio colectivo se definan.

SECCIÓN IV. TRABAJOS DE CONSTRUCCIÓN Y OBRAS PÚBLICAS

Artículo 29. Trabajos subterráneos.

Cuando en las actividades a que se refiere esta sección se realicen trabajos subterráneos en los que concurran idénticas circunstancias que las previstas en el artículo 25 de este Real Decreto, serán de aplicación las mismas jornadas máximas establecidas en dicho artículo.

Artículo 30. Trabajo en cajones de aire comprimido.

Los trabajos en los denominados cajones de aire comprimido tendrán la duración máxima que se establece en la Orden ministerial de 20 de enero de 1956, por la que se aprueba el Reglamento de Higiene y Seguridad en los trabajos realizados en cajones con aire comprimido.

SECCIÓN V. TRABAJO EN CÁMARAS FRIGORÍFICAS Y DE CONGELACIÓN

Artículo 31. Jornada de trabajo en cámaras frigoríficas y de congelación.

1. La jornada máxima del personal que trabaje en cámaras frigoríficas y de congelación será la siguiente:

La normal, en cámaras de cero hasta cinco grados bajo cero, debiendo concederse un descanso de recuperación de diez minutos cada tres horas de trabajo ininterrumpido en el interior de las cámaras.

En las cámaras de más de cinco hasta dieciocho grados bajo cero, la permanencia máxima en el interior de las mismas será de seis horas, debiendo concederse un descanso de recuperación de quince minutos por cada hora de trabajo ininterrumpido en el interior de las cámaras.

En las cámaras de dieciocho grados bajo cero o más, con una oscilación de más o menos tres, la permanencia máxima en el interior de las mismas será de seis horas, debiendo concederse un descanso de recuperación de quince minutos por cada cuarenta y cinco minutos de trabajo ininterrumpido en el interior de las cámaras.

2. La diferencia entre la jornada normal y las seis horas de permanencia máxima en el interior de las cámaras establecida en los párrafos b) y c) del apartado 1 de este artículo podrá completarse con trabajo realizado en el exterior de las mismas.

CAPÍTULO IV. TRABAJO NOCTURNO

Artículo 32. Excepciones a los límites de jornada de los trabajadores nocturnos.

1. La jornada de trabajo máxima de los trabajadores nocturnos establecida en el párrafo segundo del apartado 1 del artículo 36 del Estatuto de los Trabajadores sólo podrá superarse, mediante la realización de horas extraordinarias o la ampliación del período de referencia de quince días previsto en el mismo, con sujeción a las condiciones y límites que se establecen en el presente artículo, en los siguientes casos:

En los supuestos de ampliaciones de jornada previstos en el capítulo II de este Real Decreto.

Cuando resulte necesario para prevenir y reparar siniestros u otros daños extraordinarios y urgentes.

En el trabajo a turnos, en caso de irregularidades en el relevo de los turnos por causas no imputables a la empresa.

2. Las excepciones a los límites de jornada de los trabajadores nocturnos a que se refiere el número anterior no podrán tener por efecto la superación de una jornada de ocho horas diarias de trabajo efectivo de promedio en un período de referencia de cuatro meses en los supuestos previstos en el párrafo a) del apartado anterior, o de cuatro semanas en los restantes supuestos.

Para el cumplimiento de lo dispuesto en el párrafo anterior, cuando la ampliación de la jornada se materialice mediante la realización de horas extraordinarias, sea cual fuere la forma de compensación de las mismas acordada por las partes conforme a lo dispuesto en el artículo 35.1 del Estatuto de los Trabajadores y sin perjuicio del respeto de ésta, deberá reducirse la jornada de trabajo de los trabajadores afectados en los días subsiguientes hasta alcanzar el referido promedio en el período de referencia correspondiente.

3. En los convenios colectivos podrá acordarse la ampliación del período de referencia previsto en el apartado anterior para los supuestos a que se refiere el párrafo a) del apartado 1 de este artículo hasta un máximo de seis meses.

DISPOSICIÓN ADICIONAL PRIMERA. Mantenimiento de condiciones más beneficiosas.

Las normas en materia de jornada establecidas por disposiciones legales y reglamentarias del Estado, por convenios colectivos y contratos de trabajo o por usos y costumbres locales y profesionales que fueran más favorables para los trabajadores que las establecidas en esta norma no se entenderán modificadas por lo dispuesto en la misma, subsistiendo en sus propios términos sin perjuicio de su ulterior modificación en la forma que en cada caso proceda.

DISPOSICIÓN ADICIONAL SEGUNDA. Régimen de jornada en el establecimiento minero de Almadén.

El régimen de jornada en el interior del establecimiento minero de Almadén continuará siendo el establecido en el Convenio Colectivo de la empresa Minas de Almadén y Arrayanes, Sociedad Anónima, sin que le resulte de aplicación lo dispuesto en la sección III del capítulo III de este Real Decreto.

DISPOSICIÓN ADICIONAL TERCERA. Competencia de los representantes de los trabajadores en materia de jornada.

Sin perjuicio de las competencias reconocidas a los representantes de los trabajadores en materia de jornada en el Estatuto de los Trabajadores y en el presente Real Decreto, éstos tendrán derecho a:

Ser consultados por el empresario y emitir informe con carácter previo a la elaboración del calendario laboral a que se refiere el apartado 6 del artículo 34 del Estatuto de los Trabajadores.

Ser informados mensualmente por el empresario de las horas extraordinarias realizadas por los trabajadores, cualquiera que sea su forma de compensación, recibiendo a tal efecto copia de los resúmenes a que se refiere el apartado 5 del artículo 35 del Estatuto de los Trabajadores.

DISPOSICIÓN TRANSITORIA ÚNICA. Mantenimiento de Convenios Colectivos en vigor.

El régimen de ordenación global de las jornadas especiales previstas en este Real Decreto establecido en los Convenios Colectivos vigentes en la fecha de su entrada en vigor se mantendrá, con carácter transitorio, hasta la finalización de los efectos temporales de tales convenios.

DISPOSICIÓN DEROGATORIA ÚNICA. Alcance de la derogación normativa.

Queda derogado el Real Decreto 2001/1983, de 28 de julio, sobre regulación de la jornada de trabajo, jornadas especiales y descansos, excepto lo dispuesto en sus artículos 45, 46 y 47 en materia de fiestas laborales, y cuantas normas de igual o inferior rango se opongan a lo dispuesto en este Real Decreto.

DISPOSICIÓN FINAL PRIMERA. Habilitación reglamentaria.

Se autoriza al Ministro de Trabajo y Seguridad Social para dictar cuantas disposiciones sean necesarias para la aplicación de lo dispuesto en este Real Decreto.

DISPOSICIÓN FINAL SEGUNDA. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el Boletín Oficial del Estado.


R.D. 285/2002 jornadas especiales de trabajo, trabajo en la mar. Instituto Nacional de Seguridad e Higiene en el Trabajo

Jornadas especiales de trabajo, en lo relativo al trabajo en la mar

REAL DECRETO 285/2002, de 22 de marzo, por el que se modifica el Real Decreto 1561/1995, de 21 de septiembre, sobre jornadas especiales de trabajo, en lo relativo al trabajo en la mar. BOE núm. 82 de 5 de abril.

Exposición de motivos

Artículo único

Disposición final única. Entrada en vigor

Anexo I. Modelo de cuadro en el que se indica la organización de trabajo a bordo

Anexo II. Modelo de registro de las horas de trabajo o descanso de los trabajadores a bordo de buques dedicados a la marina mercante

Haciendo uso de las posibilidades que el Tratado de la Comunidad Europea reconoce al diálogo social, los interlocutores sociales europeos del sector de la marina mercante, la Asociación de Armadores de la Comunidad Europea (ECSA) y la Federación de Sindicatos del Transporte de la Unión Europea (FST), firmaron el 30 de septiembre de 1998 un Acuerdo sobre la ordenación del tiempo de trabajo de la gente del mar. Meses después, respondiendo a la petición conjunta de tales organizaciones, el Consejo de la Unión Europea adoptó la Directiva 1999/63/CE, de 21 de junio, cuyo objeto es dar aplicación al citado Acuerdo.

La Directiva, y el Acuerdo que se incluye como anexo en la misma, se dirigen, mediante el establecimiento de un límite máximo de horas de trabajo o de un número mínimo de horas de descanso, a mejorar la seguridad y la salud de los trabajadores del sector de la marina mercante. Este Acuerdo europeo se inspira en el Convenio número 180 de la Organización Internacional del Trabajo, relativo a las horas de trabajo a bordo y la dotación de los buques, de 1996. De esta manera se consigue una adecuación entre la normativa comunitaria y la internacional que debería redundar en la mejora de las condiciones de vida y de trabajo en el sector y, por extensión, de la seguridad marítima.

El tiempo de trabajo en la marina mercante se encuentra regulado en nuestro Derecho en el Real Decreto 1561/1995, de 21 de septiembre, sobre jornadas especiales de trabajo, norma en la que se admite, debido a las peculiaridades del trabajo en este sector, una ordenación más flexible de la jornada de trabajo y de los descansos que la prevista con carácter general para el resto de los sectores, sin menoscabo, en ningún caso, de la necesaria protección de la salud y la seguridad de estos trabajadores. Aunque el régimen de jornada y de descansos establecidos en dicho Real Decreto se acomoda ya básicamente a lo establecido en la Directiva 1999/63/CE, existen algunos aspectos en la misma que determinan la necesidad de su transposición al ordenamiento jurídico español, lo que constituye el objeto del presente Real Decreto.

Junto a ello, la Directiva 2000/34/CE, del Parlamento Europeo y del Consejo, de 22 de junio, por la que se modifica la Directiva 93/104/CE, del Consejo, relativa a determinados aspectos de la ordenación del tiempo de trabajo, ha procedido a incluir en el ámbito de aplicación de dicha Directiva a determinados sectores y actividades anteriormente excluidos de la misma, entre ellos, por lo que aquí interesa, el de la pesca marítima.

En Derecho español, el Real Decreto 1561/1995 se refiere de manera conjunta al trabajo en la mar, integrando, sin perjuicio de determinadas peculiaridades específicas, tanto al sector de la marina mercante como al de la pesca.

Esta unidad de tratamiento se mantiene en la modificación incorporada por el presente Real Decreto, que conlleva por ello, igualmente, la transposición al derecho interno de las disposiciones de la Directiva 2000/34/CE en lo relativo a la pesca marítima.

El presente Real Decreto consta de un artículo único, una disposición adicional única, una disposición final única y dos anexos.

Mediante el artículo único se modifica expresamente el Real Decreto 1561/1995 en materia de tiempo de trabajo en la mar, dando íntegramente nueva redacción a la subsección 5.a de la sección 4.a de su capítulo II. Las modificaciones que se incorporan al contenido de esta subsección 5.a se refieren, básicamente, al ámbito de aplicación personal de estas disposiciones, a la ordenación de los descansos y a la introducción de nuevos medios para el control del tiempo de trabajo en la marina mercante.

Junto a ello, en relación con la prohibición del trabajo nocturno de los menores de dieciocho años establecida con carácter general en nuestro Derecho, se procede a adaptar la definición legal de trabajo nocturno contenida en el apartado 1 del artículo 36 del Estatuto de los Trabajadores a la que para la marina mercante prevé la cláusula 6 del Acuerdo comunitario, haciendo uso para ello de la autorización contenida en el último párrafo del citado artículo 36.1 a través de una nueva disposición adicional incorporada al Real Decreto 1561/1995.

Se completa este Real Decreto con una disposición adicional única de tripulaciones mínimas de seguridad, en la que se contiene un principio de (modifcado por orrección de errores) coordinación y colaboración en las actuaciones de la Inspección de Trabajo y Seguridad Social y de la Administración Marítima española, cada una dentro del ámbito de sus competencias, una disposición final sobre la entrada en vigor de la norma, y finalmente dos anexos bilingües que también se incorporan al Real Decreto 1561/1995, necesarios para efectuar la transposición de la Directiva, uno sobre el modelo de Cuadro en el que se indica la organización del trabajo a bordo, y otro sobre el modelo de Registro de las horas de trabajo o descanso de los trabajadores a bordo de buques dedicados a la marina mercante.

En su virtud, consultadas las organizaciones sindicales y empresariales más representativas, a propuesta del Ministro de Trabajo y Asuntos Sociales, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 22 de marzo de 2002,

DISPONGO:

Volver atrás

Volver arriba

Artículo único.

Modificaciones que se introducen en el Real Decreto 1561/1995, de 21 de septiembre, sobre jornadas especiales de trabajo.

Uno. La subsección 5.a de la sección 4.a del capítulo II del Real Decreto 1561/1995, de 21 de septiembre, sobre jornadas especiales de trabajo, queda redactada en los términos siguientes:

«SUBSECCIÓN 5.a TRABAJO EN LA MAR

Artículo 15. Ámbito de aplicación personal de las disposiciones sobre tiempo de trabajo y descanso en el trabajo en la mar.

  1. Las disposiciones contenidas en esta subsección serán de aplicación en el trabajo en la mar a los trabajadores que presten servicios a bordo de los buques y embarcaciones.
  2. No obstante lo dispuesto en el apartado anterior, no quedará sometido a las normas sobre jornadas previstas en este Real Decreto el capitán o persona que ejerza el mando de la nave, siempre que no venga obligado a montar guardia, que se regirá a estos efectos por las cláusulas de su contrato en cuanto no configuren prestaciones que excedan notoriamente de las que sean usuales en el trabajo en la mar.

Artículo 16. Tiempo de trabajo en la mar.

  1. Los trabajadores no podrán realizar una jornada total diaria superior a doce horas, incluidas, en su caso, las horas extraordinarias, tanto si el buque se halla en puerto como en la mar, salvo en los siguientes supuestos:
    1. En los casos de fuerza mayor en que sea necesario para garantizar la seguridad inmediata del buque o de las personas o la carga a bordo, o para socorrer a otros buques o personas que corran peligro en alta mar.
    2. Cuando se trate de proveer al buque de viveres, combustible o material lubricante en casos de apremiante necesidad, de la descarga urgente por deterioro de la mercancía transportada o de la atención debida por maniobras de entrada y salida a puerto, atraque, desatraque y fondeo.

    Salvo en los supuestos de fuerza mayor a los que se refiere el párrafo a) anterior, en los que la jornada se podrá prolongar por el tiempo que resulte necesario, la jornada total resultante no podrá exceder en ningún caso de catorce horas por cada período de veinticuatro horas, ni de setenta y dos horas por cada período de siete días.

  2. Las horas de exceso que se realicen sobre la jornada ordinaria pactada conforme a lo dispuesto en el artículo 34 del Estatuto de los Trabajadores se compensarán o abonarán según lo establecido en el apartado 1 del artículo 35.

    En las embarcaciones dedicadas a la pesca, podrá acordarse entre empresas y tripulantes el establecimiento de un concierto o forma supletoria para la liquidación de las horas extraordinarias, a salvo siempre de lo pactado en convenio colectivo.

Artículo 17. Descanso entre jornadas.

  1. Se considerará tiempo de descanso en la mar aquel en que el trabajador esté libre de todo servicio.
  2. En la marina mercante, el descanso entre jornadas se adecuará a las siguientes normas:
    1. Entre el final de una jornada y el comienzo de la siguiente los trabajadores tendrán derecho a un descanso mínimo de ocho horas. Este descanso será de doce horas cuando el buque se halle en puerto, considerando como tal el tiempo en que el personal permanezca en tierra o a bordo por su propia voluntad, excepto en caso de necesidad de realización de operaciones de carga y descarga durante escalas de corta duración o de trabajos para la seguridad y mantenimiento del buque en que podrá reducirse a un mínimo, salvo fuerza mayor, de ocho horas.
    2. Al organizarse los turnos de guardia en la mar, deberá tenerse presente que los mismos no podrán tener una duración superior a cuatro horas y que a cada guardia sucederá un descanso de ocho horas ininterrumpidas.
    3. En los convenios colectivos se podrá acordar la distribución de las horas de descanso en un máximo de dos períodos, uno de los cuales deberá ser de, al menos, seis horas ininterrumpidas. En este supuesto, el intervalo entre dos períodos consecutivos de descanso no excederá de catorce horas. Esta posibilidad no será en ningún caso de aplicación al personal sometido a guardias de mar, para el que se estará siempre a lo dispuesto en el párrafo b) anterior.
  3. En las embarcaciones dedicadas a la pesca, el descanso entre jornadas se adecuará a las siguientes normas:
    1. Entre el final de una jornada y el comienzo de la siguiente los trabajadores tendrán derecho a un descanso mínimo de seis horas.
    2. Respetando lo establecido en el párrafo anterior, en los convenios colectivos se podrá acordar la distribución de las horas de descanso en un máximo de dos períodos. En este supuesto, el intervalo entre dos períodos consecutivos de descanso no excederá de catorce horas.
  4. Las diferencias entre los descansos entre jornadas previstos en este artículo y las doce horas establecidas con carácter general se compensarán en la forma establecida en el artículo 9. En los convenios colectivos podrá acordarse la ampliación del periodo de referencia previsto en dicho artículo hasta un máximo de ciento ochenta días.
  5. Los ejercicios periódicos tales como lucha contra incendios y abandono que impongan las normas nacionales e internacionales deberán realizarse de forma que perturben lo menos posible los tiempos de descanso y no provoquen fatiga.

Artículo 18. Descanso semanal.

El descanso semanal de día y medio, que podrá computarse en la forma prevista en el artículo 9, se disfrutará teniendo en cuenta las siguientes normas:

  1. El descanso será obligatorio para la totalidad del personal, incluido el capitán o quien ejerza el mando de la nave no sometido al régimen de jornada.
  2. Si al finalizar cada periodo de embarque no se hubieran disfrutado la totalidad de los días de descanso que correspondan, se acumularán para ser disfrutados cuando el buque tenga que efectuar una permanencia prolongada en puerto, por reparación u otras causas, o para su disfrute unido al periodo de vacaciones, de acuerdo con lo que se pacte en convenio colectivo.
  3. No obstante y siempre que se garantice en todo caso el disfrute de un día de descanso semanal en los términos previstos en los apartados anteriores, si así se acordara en convenio colectivo, los interesados podrán optar por la compensación en metálico, como horas extraordinarias, de hasta un máximo de la mitad de los restantes días de descanso no disfrutados. Del mismo modo se compensarán aquellos días de descanso no disfrutados cuya acumulación en la forma prevista en el párrafo b) pudiera originar graves perjuicios no dimanantes de escasez de plantilla.

Artículo 18 bis. Control del tiempo de trabajo en la marina mercante.

  1. En los buques dedicados a la marina mercante, deberá colocarse en un lugar fácilmente accesible del buque un cuadro, en el que figuren los datos contenidos en el modelo normalizado que se incluye en el anexo 1 del presente Real Decreto, redactado en el idioma común de trabajo a bordo y en inglés, en el que se especifique la organización del trabajo a bordo y en el que figuren para cada cargo, al menos:
    1. El programa de servicio en la mar y en puerto.
    2. El número máximo de horas de trabajo o el número mínimo de horas de descanso de conformidad con lo establecido en el presente Real Decreto y, en su caso, en el convenio colectivo que resulte de aplicación al buque.

    Los datos contenidos en el cuadro deberán actualizarse cuando los cambios en la organización del trabajo a bordo lo hicieran necesario.

  2. Deberán llevarse abordo registros individuales para cada trabajador de las horas diarias de trabajo o de las horas diarias de descanso, en los que figuren los datos contenidos en el modelo que se incluye en el anexo II del presente Real Decreto, redactados en el idioma común de trabajo a bordo y en inglés. Los modelos de registros le serán facilitados al trabajador por el capitán o por una persona autorizada por éste.

    Los registros serán cumplimentados diariamente por el trabajador y firmados semanalmente por el capitán, o por una persona autorizada por éste, y por el propio trabajador, a quien se entregará mensualmente una copia de su registro.

    Los registros estarán sujetos a las funciones de vigilancia y exigencia del cumplimiento de la legislación laboral que corresponden a la Inspección de Trabajo y Seguridad Social.

  3. El naviero deberá conservar a disposición de la autoridad laboral el cuadro y los registros de los tres últimos años.
  4. Deberá llevarse a bordo, en un lugar fácilmente accesible para la tripulación, un ejemplar de las disposiciones legales y reglamentarias y de los convenios colectivos aplicables al tiempo de trabajo en el buque.»

Volver atrás

Volver arriba

Dos. Se incluyen en el Real Decreto 1561/1995, de 21 de septiembre, sobre jornadas especiales de trabajo, una nueva disposición adicional cuarta y una nueva disposición adicional quinta, del siguiente tenor literal:

«Disposición adicional cuarta. Prohibición del trabajo nocturno en la marina mercante de los trabajadores menores de dieciocho años.

A efectos de la prohibición del trabajo nocturno de los trabajadores menores de dieciocho años prevista en el apartado 2 del artículo 6 del Estatuto de los Trabajadores, en el trabajo a bordo de los buques en la marina mercante se considerará trabajo nocturno el realizado entre las diez de la noche y las siete de la mañana.

Disposición adicional quinta. Tripulaciones mínimas de seguridad.

  1. De conformidad con lo dispuesto en el artículo 77.1.° de la Ley 27/1992, de 24 de noviembre, de Puertos del Estado y de la Marina Mercante, la tripulación mínima de seguridad de los buques, determinada por la Dirección General de la Marina Mercante mediante Resolución administrativa, deberá ajustarse a criterios de seguridad, suficiencia y eficiencia.
  2. A efectos de lo establecido en el artículo citado en el apartado anterior, la Dirección General de la Marina Mercante, al fijar o revisarla tripulación mínima de seguridad, tendrá en cuenta la necesidad de evitar o reducir al mínimo, en la medida de lo posible, el exceso de horas de trabajo, así como garantizar un período de descanso suficiente y limitar la fatiga.
  3. Cuando la Inspección de Trabajo y Seguridad Social en el ejercicio de sus funciones detecte, al comprobar los registros individuales a los que se hace referencia en el nuevo artículo 18 bis 2. del presente Real Decreto, que se han producido incumplimientos de las disposiciones relativas a las horas de trabajo o de descanso, que pudieran afectar directamente a la seguridad marítima o de la navegación, o en su caso poner de manifiesto la conveniencia de revisar la tripulación mínima de seguridad del buque, lo pondrá en conocimiento de la Dirección General de la Marina Mercante a los efectos oportunos.»

Volver atrás

Volver arriba

Tres. Se incluyen en el Real Decreto 1561/1995, de 21 de septiembre, sobre jornadas especiales de trabajo, detrás de la disposición final segunda, un anexo I, titulado «Modelo de cuadro en el que se indica la organización de trabajo a bordo», y un anexo II, titulado «Modelo de registro de las horas de trabajo o descanso de los trabajadores a bordo de buques dedicados a la marina mercante», que figuran con la misma numeración y denominación como anexo I y anexo II del presente Real Decreto.

Volver atrás

Volver arriba

Disposición final única. Entrada en vigor.

El presente Real Decreto entrará en vigor el día 30 de junio de 2002.

Dado en Palma de Mallorca a 22 de marzo de 2002.

JUAN CARLOS R.

El Ministro de Trabajo y Asuntos Sociales,
JUAN CARLOS APARICIO PÉREZ

Volver atrás

Volver arriba

ANEXO I

MODELO DE CUADRO EN EL QUE SE INDICA LA ORGANIZACIÓN DEL TRABAJO A BORDO (1)
MODEL FORMAT FOR TABLE OF SHIPBOARD WORKING ARRANGEMENTS (1)

Nombre del buque / Name of ship: ________________ Pabellón / Flag of ship: _______ Número OMI (si Lo hay) / IMO number (if any): _____________
Última versión del cuadro / Latest update of table: _____________ página ( ) de ( ) / ( ) of ( ) pages
El número máximo de horas de trabajo o número mínimo de horas de descanso se determinará según lo dispuesto en el Real Decreto 1561/1995, de 21 de septiembre, sobre jornadas especiales de trabajo, modificado por el Real Decreto 285/2002, de 22 de marzo, promulgado con arreglo a lo previsto en el Convenio sobre las horas de trabajo a bordo y a la dotación de Los buques de la OIT, 1996 (Convenio 180) y en todo convenio colectivo registrado o autorizado conforme a dicho Convenio y el Convenio Internacional sobre normas de formación, titulación y guardia para la gente de mar, 1978, modificado (Convenio de Formación) (2) /The maximum hours of work or minimum hours of rest are applicable in accordance with Royal Decree 1561/1995, of 21 september, on special working hours, as amended by Royal Decree 285/2002, of the day (modifcado por corrección de errores)22 month 3, issued in conformity with ILO's Seafarer's Hours of Work and the Manning of Ships Convention 1996 (No 180) and with any applicable collective agreement registered or authorised in accordance with that Convention and wish the International Convention on standards of training, certification and watchkeeping for seafarers, 1978, as amended, (STCW Convention) (2).
Número máximo de horas de trabajo o número mínimo de horas de descanso (3) / Maximum hours of work or minimum hours of rest (3): ____________________
Otras prescripciones / Other requirements: ______________________________
Puesto / cargo (4) Position/rank (4) | Horas diarias de trabajo previstas en la mar Scheduled dialy work hours at sea |  | Horas diarias de trabajo previstas en puerto Scheduled daily work hours in port |  | Observaciones Comments | Número total de horas de trabajo / descanso Total daily work/rest hours
 | Guardia (de-a) Watchkeeping (from-to) | Cometidos distintos de la guardia (de-a) Non-Watchkeeping duties (from-to) (5) | Guardia (de-a) Watchkeeping (from-to) | Cometidos distintos de la guardia (de-a) Non-Watchkeeping duties (from-to) (5) |  | En la mar At sea | En puerto In port

Firma del capitan / Signature of the master: _______________--____________--

(1) | Los términos utilizados en el presente modelo figurarán en el idioma común de trabajo del buque y en inglés / The termins used in this model table are to appear in the common working language of the ship and in English
(2) | Véanse al dorso extractos del Convenio 180 de la OIT y del Convenio de Formación / See overleaf for selected extracts from ILO Convention No 180 and the STCW Convention
(3) | Táchese lo que no proceda
(4) | Para los puestos/cargos que figuran también en el documento relativo a la tripulación máxima de seguridad del buque, utilícese la misma terminología que en dicho documento / For those positions/ranks that are also listed in the ship's safe manning document the terminology used should be the same as it in that document.
(5) | Para el personal de guardia, la sección de observaciones puede utilizarse para indicar el número de horas que se prevé dedicar a tareas no programadas, las cuales se harán constar en la columna del número de horas de trabajo diarias correspondiente. / For watchkeeping personnel, the comment section may be used to indicate the anticiped number of hours to be devoted to unscheduled work and any such hours should be included in the appropiate total dialy work hours.

EXTRACTOS DEL CONVENIO 180 DE LA OIT Y DEL CONVENIO PARA LA FORMACIÓN, TITULACION Y GUARDIA DE LA GENTE DE MAR
SELECTED TEXTS FROM ILO CONVENTION No 180 AND THE STCW CONVENTIONS
Convenio 180 de la OIT / ILO Convention No 180

Apartado 1 del artículo 5 / Article 5.1

Los límites en relación con las horas de trabajo o de descanso serán los siguientes

  1. el número máximo de horas de trabajo no excederá de:
    1. 14 horas por cada período de 24 horas, ni
    2. 72 horas por cada período de siete días;

    o bien

  2. el número mínimo de horas de descanso no será inferior a:
    1. diez horas por cada período de 24 horas, ni
    2. 77 horas por cada período de siete días.

/ The limits on hours of work or rest shall be as follows:

  1. maximun hours of work shall not exceed:
    1. 14 hours in any 24-hour period; and
    2. 72 hours in any seven-day period,

    or

  2. minimun hours of rest shall rot be less than:
    1. 10 hours in any 24-hour period, and
    2. 77 hours in any seven-day period.

Apartado 2 del artículo 5 / Article 5.2

Las horas de descanso podrán agruparse en dos períodos como máximo, uno de los cuales deberá ser de al menos seis horas ininterrumpidas, y el intervalo entre dos períodos consecutivos de descanso no excederá de 14 horas. / Hours of rest may be divided into no more than two periods, one of which shall be at least six hours in length. and the interval between consecutive periods of rest shall not exceed 14 hours.

Apartado 6 del artículo 5 / Article 5.6

Las disposiciones de los apartados 1 y 2 del presente artículo no impedirán que un Miembro cuente con medidas en la legislación nacional o con procedimientos que faculten a la autoridad competente a autorizar o registrar convenios colectivos que permitan excepciones a los límites establecidos. Tales excepciones deberán ajustarse en la medida de lo posible a las normas establecidas, pero podrán tomarse en cuenta la mayor frecuencia o duración de los períodos de licencia o el otorgamiento de licencias compensatorias a la gente de mar que realiza guardias o que trabaja a bordo de buques dedicados a travesías de corta duración. / Nothing in paragraphs 1 and 2 shall prevent the Member from having national laws or regulations or a procedure for the competent authority to authorise or register collective agreements permitting exceptions to the limits set out. Such exceptions shall, as far as possible, follow the standards set out but may take account of more frequent or longer leave periods or the granting of compensatory leave for watchkeeping seafarers or seafarers working on board ships on short voyages.

Apartado 1 del artículo 7 / Article 7.1

Ninguna disposición del presente Convenio se interpretará en menoscabo del derecho del capitán de un buque a exigir que un marino efectúe las horas de trabajo necesarias para garantizar la seguridad inmediata del buque, de las personas a bordo o la carga, o para socorrer a otros buques o personas que corran peligro en el mar. / Nothing in this Convention shall be deemed to impair the right of the master of a ship to require a seafarer to perform any hours of work necessary for the immediate safety of the ship, persons on board or cargo, or for the purpose of giving assistance to other ships or persons in distress at sea.

Apartado 3 del artículo 7 / Article 7.3

Tan pronto como sea posible después de restablecida la normalidad, el capitán deberá velar por que se conceda a todo marino que haya trabajado durante su horario normal de descanso un periodo adecuado de descanso. / As soon as practicable after the normal situation has been restored, the master shall ensure that any seafarers who have performed work in a scheduled rest period are provided with an adequate period of rest.

Volver atrás

Volver arriba

Convenio de Formación / STCW Convention

Sección A-Vlll/1 del Código de Formación (obligatoria) / Section A-VIM of the STCW Code (Mandatory)

  1. Toda persona a la que se hayan asignado tareas como oficial encargado de una guardia o como marinero que forme parte de la misma tendrá, como mínimo, 10 horas de descanso en todo período de 24 horas / All persons who are assigned duty as officer in charge of a watch or seafarer on watch shall be provided with a minimum of 10 hours's rest in any 24-hour period.
  2. Los descansos podrán agruparse en dos períodos como máximo, uno de los cuales habrá de tener un mínimo de seis horas de duración. / The hours of rest may be divided into no more than two periods, one of which shall be at least six hours in length.
  3. Las prescripciones relativas a los períodos de descanso que se indican en los apartados 1 y 2 no habrán de mantenerse durante una emergencia, un ejercicio o en otra situación operacional imperativa. / The requirements for rest periods laid down in paragraphs 1 and 2 need not be maintained in the case of an emergency or drill or in other overriding operational conditions.
  4. Sin perjuicio de lo dispuesto en los apartados 1 y 2, el período mínimo de diez horas puede reducirse a seis horas, a condición de que tal reducción no se aplique durante más de dos días y que se concedan al menos setenta horas de descanso en cada período de siete días. / Notwithstanding the provisions of paragraphs 1 and 2, the minimum period of 10 hours may be reduced to not less than 6 consecutive hours provided that any such reduction shall not extend beyond two days and not less than 70 hours of rest are provided each seven-day period.
  5. Las administraciones exigirán que los avisos correspondientes a los períodos de guardia se coloquen en lugares fácilmente accesibles. / Administrations shall require that watch schedules be posted where they are easily accessible.

Sección B-VIII/I del Código de Formación (orientación) /Section B- VIII/1 of the STCW Code (Guidance)

  3. AI aplicar las prescripciones de la regla VIII/l, se tendrá en cuenta los puntos siguientes: / In applying Regulation VIII/I, the following should be taken into account:
    1. las disposiciones para evitar la fatiga garantizarán que el total de horas trabajadas no sea excesivo o irrazonable. En particular, los períodos de descanso mínimo especificados en la sección A VIII/I no deberán entenderse en el sentido de que las demás horas se puedan dedicar a la guardia o a otros servicios; / provisions made to prevent fatigue should ensure that excessive or unreasonable overall working hours are not undertaken. In particular, the minimum rest periods specified in Section A-VIII/I should not be interpreted as implying that all other hours may be devoted to watchkeeping or other duties;
    2. la frecuencia y la duración de los períodos de vacaciones, y la concesión compensatoria de días libres son factores concretos que contribuyen a evitar que se acumule la fatiga, / that the frequency and length of leave periods, and the granting of compensatory leave, are material factors in preventing fatigue from building up over a period of time;
    3. las disposiciones podrán alterarse en el caso de buques dedicados a viajes cortos a condición de que se establezcan procedimientos especiales de seguridad. / the provision may be varied for ships on short sea voyages, provided special safety arrangements are put in place.

Volver atrás

Volver arriba

ANEXO II
MODELO DE REGISTRO DE LAS HORAS DE TRABAJO 0 DESCANSO DE LOS TRABAJADORES A BORDO DE BUQUES DEDICADOS A LA MARINA MERCANTE (1)
MODEL FORMAT FOR RECORD OF HOURS OF WORK OR HOURS OF REST OF SEAFARERS WORKING ON BOARD SHIPS ENGAGED IN COMMERCIAL MARITIME OPERATIONS (1)

Página 1 de 2 / Pag. 1 of 2

Nombre del buque / Name of ship: ________________ Número OMI (si Lo hay) / IMO number (if any): _____________ Pabellón del buque/ Flag of ship: _______
Marino (nombre y apellidos) / Seafarer (full name): _________________ Puesto/cargo / Position/rank (2): _____________
Mes y año / Month and year: ________________________ Personal de guardia / Walehkeeper (3); sí / yes
no / no
Registro de las horas de trabajo/descanso / Record of hours of work/rest (4)
Indiquense los períodos de trabajo según proceda, mediante una "X", o una línea o flecha continua. / Plase mark periods of work or rest, as applicable with X, or using a continuous line or arrow

RELLENESE EL CUADRO QUE FIGURA AL DORSO
COMPLETE THE TABLE ON THE REVERSE SIDE

Este buque está sujeto a las siguientes leyes, reglamentaciones y convenios colectivos nacionales relativos a los límite, de las horas de trabajo o periodos de descanso /The following national laws, regulations and/or collective agreements governing limitations on working hours or minimum rest periods apply to this ship:

Certifico que el presente documento registra de forma fidedigna las horas de trabajo o de descanso del interesado / I agree that this record is an accurate reflection of the hours of work or rest of the seafarer concerned.

Nombre y apellidos del capitán o de la persona autorizada a firmar el resgistro / Name of master or person authorised by master to sign this record: _______________________________________

El presente registro se firmará semanalmente / This record will be signed weekly.

Firma del capitán o persona autorizada / Signature of master or authorised person: ________________________

Firma del marino / Signature of seafarer:

Semana (de-a):
Week (from-to):

 Semana (de-a):
Week (from-to): 		Semana (de-a):
Week (from-to): 		Semana (de-a):
Week (from-to):

________________

________________

________________

 ________________
Semana (de-a):
Week (from-to): 		Semana (de-a):
Week (from-to): 		Semana (de-a):
Week (from-to): 		Semana (de-a):
Week (from-to):

________________

________________

________________

________________

Semana (de-a):
Week (from-to): 		Semana (de-a):
Week (from-to):

________________

________________
El marino recibirá mensualmente una copia del presente registro / A copy of this record is to be given to the seafarer monthly El presente documento estará sujeto a las funciones de vigilancia y exigencia del cumplimiento de la legislación laboral que corresponden en España a la Inspección de Trabajo y Seguridad Social respecto a los buques españoles y a la Administración Marítima española respecto a la buques extranjeros. / In Spain this form is subject to examination and endorsement older procedures established by the Spanish labour and Social Security Inspectorate with regard to the Spanish ships and by the Spanish Maritim Administration with regard to the foreing ships.
(1) | Los términos utilizados en el presente modelo figurarán en el idioma común de trabajo del buque y en inglés / The terms used in this model table are to appear in the common working language of the ship and in English
(2) | Para los puestos/cargos que figuran también en el documento relativo a la tripulación máxima de seguridad del buque, utilícese la misma terminología que en dicho documento / For those positions/ranks that are also listed in the ship's safe manning document the terminology used should be the same as it in that document.
(3) | Márquese [image] en la casilla correspondiente / Tick as appropiate
(4) | Táchese lo que no proceda
Indiquense los periodos de trabajo o descanso, según proceda, con una "X" o una linea o flecha continua. / Please mark periods of work or rest, as applicable, with an X, or using a continuous line or arrow |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Número de horas de descanso en un periodo de 24 horas / Hours of rest in 24 hour, period | Observaciones / Comments | El marino no debe rellenar esta parte (1) / Not to be completed by the seafarer (1)
Hora 0 / Hour 0 | 00 | 01 | 02 | 03 | 04 | 05 | 06 | 07 | 08 | 09 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 |  |  | Número la horas de trabajo o de descanso, según proceda, en un periodo de 24 horas (2) / Hours of work or rest as applicable in any 24 hour period (2) | Número de horas de trabajo o de descanso, según proceda, en un periodo de 7 dias (2) / Hours of work or rest as applicable in any 7 day period (2)
Fecha / Date |
Hora 0 / Hour 0 | 00 | 01 | 02 | 03 | 04 | 05 | 06 | 07 | 08 | 09 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 |  |  |  |
(1) | Rellénese y utilicese con arreglo a los procedimientos previstos por la autoridad competente respetando los correspondientes requisitos del Convenio 180 de la OIT sobre la ordenación del tiempo de trabajo de la gente de mar y la dotación de los buques, de 1996 / For completation and use in accordance with the procedures established by the competent authority in compliance with the relevant requirements of ILO Convention No 180 on Seafarers'. Hours of Work and the Manning of Slips Convention 1996.
(2) | Podrán exigirse cálculos y verificaciones suplementarias para cerciorarse del cumplimiento de los requisitos correspondientes del Convenio 180 de la OIT sobre la ordenación del tiempo de trabajo de la gente de mar y la dotación de los buques, de 1996, y del Convenio internacional sobre la normas de formación, titulación y guardia para la gente de mar, de 1978 / Additional calculations or verifications may be necessary to ensure compliance with the relevant requirements of ILO Convention No 180 on Seafarers' Hours of Work and the Manning of Ships Convention 1996 and the International Convention on Standards of Training, Certification and Watchkeeping, 1978 as amended.

Volver atrás

Volver arriba

Corrección de errores

CORRECCIÓN de errores del Real Decreto 285/2002, de 22 de marzo, por el que se modifica el Real Decreto 1561/1995, de 21 de septiembre, sobre jornadas especiales de trabajo, en lo relativo al trabajo en el mar. BOE núm. 100 de 26 de abril.

Advertidos errores en el Real Decreto 285/2002, de 22 de marzo, por el que se modifica el Real Decreto 561/1995, de 21 de septiembre, sobre jornadas especiales de trabajo, en lo relativo al trabajo en el mar, publicado en el «Boletín Oficial del Estado» número 82, de 5 de abril de 2002, se procede a efectuar las opor tunas rectificaciones:

En la página 13008, primera columna, en el cuarto párrafo, tercera línea, donde dice: «un principio coordinación y colaboración...», debe decir: «un principio de coordinación y colaboración...».

En la página 13011, en el anexo 1, tercer párrafo, cuarta línea, donde dice: «... Royal Decree 285/2002, of the day 22 month 3...», debe decir: «...Royal Decree 285/2002, of 22 march...»


Real Decreto 1995/1978, de 12 de mayo

Real Decreto 1995/1978, de 12 de mayo, por el que se aprueba el cuadro de enfermedades profesionales en el sistema de la seguridad social.

(B.O.E. 25-08-78)

Exposición de motivos

El Decreto setecientos noventa y dos/mil novecientos sesenta y uno, de trece de abril, establece en su anexo el cuadro de enfermedades profesionales y la lista de trabajos con riesgo de producirlas. Las investigaciones que se han venido produciendo en la medicina, seguridad e higiene del trabajo, así como la introducción de un numero creciente de nuevas sustancias en los procesos industriales, hacen necesaria la modificación del anexo del citado decreto para adecuar el cuadro de enfermedades profesionales a la actual situación laboral.

Asimismo, el párrafo segundo del articulo ochenta y cinco del texto refundido de la ley de la seguridad social aprobado por decreto de treinta de mayo de mil novecientos setenta y cuatro dice que en las disposiciones de aplicación y desarrollo de la citada ley "se establecerá el procedimiento que haya de observarse para la inclusión en dicho cuadro de nuevas enfermedades profesionales que se estime deben ser incorporadas al mismo".

En su virtud, a propuesta del Ministro de Sanidad y Seguridad Social y previa deliberación del Consejo de Ministros en su reunión del día doce de mayo de mil novecientos setenta y ocho, dispongo:

Articulo primero.- se aprueba el cuadro de enfermedades profesionales que figura como anexo a la presente disposición.

Articulo segundo.- el Ministerio de Sanidad y Seguridad Social podrá modificar el cuadro de enfermedades profesionales a que se refiere el articulo anterior, previos los informes que en cada caso se estimen procedentes.

Disposición derogatoria

Queda derogado el cuadro de enfermedades profesionales y listas de trabajo con riesgo de producirlas anexo al decreto setecientos noventa y dos/mil novecientos sesenta y uno, de trece de abril, y disposiciones complementarias al mismo.

Disposición final

Se faculta al Ministerio de Sanidad y Seguridad Social para dictar las disposiciones de aplicación y desarrollo del presente real decreto, que entrara en vigor el día siguiente de su publicación.

Lista de enfermedades profesionales con las relaciones de las principales actividades capaces de producirlas

A) Enfermedades profesionales producidas por los agentes químicos siguientes:

1. Plomo y sus compuestos.

  • Extracción, tratamiento, preparación y empleo del plomo, sus minerales, sus aleaciones, sus combinaciones y de todos los productos que lo contengan, y especialmente:
  • Extracción, tratamiento, metalurgia, refinado, fundición, laminado y vaciado del plomo, de sus aleaciones y de metales plumbíferos.
  • Fabricación y reparación de acumuladores de plomo.
  • Fabricación y manipulación de los óxidos y sales de plomo.
  • Fabricación y aplicación de esmaltes, en metal o cerámica, que contengan plomo.
  • Trabajos en alfarerías.
  • Fabricación y aplicación de pinturas, lacas, barnices o tintas a base de compuestos de plomo.
  • Fabricación de municiones y artículos pirotécnicos.
  • Fabricación, soldadura, rebabado y pulido de objetos de plomo o sus aleaciones.
  • Soldadura y estañado con ayuda de aleaciones de plomo.
  • Composición de vidrios al plomo.
  • Trabajos de imprenta, especialmente en cajas de componer y en la limpieza y desescoriado de cubas.
  • Recuperación de plomo viejo y de metales plumbíferos.
  • Fabricación de zinc; fusión de zinc viejo y de plomo en lingotes.
  • Trabajos de fontanería.
  • Talla de diamantes donde se usen "gotas" de plomo.
  • Cromolitografía efectuada con polvos plumbíferos.
  • Utilización de compuestos orgánicos de plomo en la fabricación de materias plásticas (estearato de plomo utilizado como estabilizador del cloruro de polivinilo, etcétera).
  • Trabajos con soplete de materias recubiertas con pinturas plumbíferas.
  • Temple en baño de plomo y trefilado de los aceros templados en el baño de plomo.
  • Revestimiento de metales por pulverización de plomo o el llenado de vacíos.
  • Fabricación y manipulación de derivados alcoilados del plomo (plomo tetrametilo, plomo tetraetilo): preparación de las gasolinas que los contengan y limpieza de los tanques.
  • Vidriado y decoración de productos cerámicos por compuestos de plomo.
  • Preparación y empleo de insecticidas con arseniato de plomo.

2. Mercurio y sus compuestos.

  • Extraccion, tratamiento, preparacion, empleo y manipulación del mercurio de sus amalgamas de sus combinaciones y de todo producto que lo contenga y especialmente:
  • Extracción y recuperación del metal en las minas y en los residuos industriales.
  • Tratamiento de minerales auríferos y argentíferos.
  • Fabricación y reparación de termómetros, barómetros, bombas de mercurio, lamparas de incandescencia, lamparas radiofónicas, tubos radiográficos, rectificadores de corriente y otros aparatos.
  • Preparación de zinc amalgamado para pilas eléctricas.
  • Fabricación y reparación de acumuladores electrónicos de mercurio.
  • Empleo del mercurio o de sus compuestos como catalizadores.
  • Electrólisis con mercurio.
  • Preparación de amalgamas y compuestos del mercurio.
  • Fabricación y empleo de pigmentos y pinturas anticorrosivas a base de cinabrio.
  • Preparación y tratamiento de los pelos en pieles y materias análogas.
  • Dorado, plateado, estañado, bronceado y damasquinado con ayuda del mercurio o sus sales.
  • Preparación y empleo de fungicidas para la conservación de los granos.
  • Fabricación y empleo de cebos de fulminatos de mercurio.
  • Trabajo que requiere el empleo de amalgamas en consultorios odontológicos.
  • Trabajos en laboratorios de fotografía.

3. Cadmio y sus compuestos.

  • Preparación y empleo industrial de cadmio, y esencialmente:
  • Preparación del cadmio por procesado del cinc, cobre o plomo.
  • Fabricación de acumuladores de niquel - cadmio.
  • Fabricación de pigmentos cadmíferos para pinturas, esmaltes, materias plásticas, papel, caucho, pirotecnia.
  • Fabricación de lamparas fluorescentes.
  • Galvanoplastia de otros metales.
  • Soldadura con aleaciones de cadmio - plata.
  • Oxicorte de piezas cadmiadas.
  • Procesado de residuos que contengan cadmio.
  • Fabricación de barras de control de reactivos nucleares.
  • Fabricación de células fotoeléctricas.
  • Fabricación de barras de soldadura.

4. Manganeso y sus compuestos.

  • Extracción, preparación, transporte, manipulación y empleo del manganeso y sus compuestos, y especialmente:
  • Extracción, manipulación, transporte y tratamiento de la pirolusita, la manganita, el silomelano y la rodoprosita.
  • Fabricación de aleaciones ferrosas y no ferrosas con bióxido de manganeso, especialmente ferromanganeso (acero Martin - Siemens).
  • Fabricación de pilas secas.
  • Fabricación de vidrio al manganeso.
  • Fabricación de briquetes de manganeso.
  • Soldadura con compuestos del manganeso.
  • Preparación de esmaltes.
  • Preparación de permanganato potásico.
  • Fabricación de colorantes y secantes que contengan compuestos.
  • Envejecimiento de tejas.
  • Manipulación y transporte de escorias Thomas.
  • Preparación, utilización, manutención y transportes de abonos con sulfato de manganeso.

5. Cromo y sus compuestos.

  • Preparación, empleo y manipulación de los compuestos de cromo hexavalente, especialmente los cromatos y bicromatos de sodio y potasio y el ácido crómico.
  • Fabricación y empleo de pigmentos, colorantes y pinturas a base de compuestos de cromo.
  • Empleo de barnices a base de cromo en ebanistería.
  • Pintado de tejidos en que se emplee cromatos.
  • Curtido al cromo de pieles.
  • Preparación de clichés de fotograbado por coloides bicromados.
  • Fabricación de cerillas o fósforos.
  • Galvanoplastia y tratamiento de superficies de metales con cromo.
  • Decapado y limpieza de metales y vidrios (ácido sulfocrómico o ácido crómico).
  • Fabricación de cromatos alcalinos.
  • Litograbados.
  • Cromado electrolítico.
  • Fabricación de aceros inoxidables.

6. Níquel y sus compuestos.

  • Producción de níquel por el proceso Mond.
  • Niquelado electrolítico de los metales.
  • Trabajos de bisutería.
  • Fabricación de aleaciones con níquel (cobre, manganeso, zinc, cromo, hierro, molibdeno) y su utilización en piezas de moneda, de utensilios de cocina, menaje, etc.
  • Fabricación de aceros especiales al níquel (ferroniquel) resistentes a la corrosión, en siderurgia y en fundición de aceros moldeados y su utilización en la fabricación de ruedas de autos.
  • Galvanización electrolítica (niquelado).
  • Fabricación de acumuladores al níquel - cadmio.
  • Empleo como catalizador en la industria química.

7. Berilio (glucinio) y sus compuestos.

  • Manipulación y empleo del berilio y sus compuestos (fluoruro doble de glucinio y sodio), y especialmente:
  • Extracción del berilio de los minerales.
  • Preparación de aleaciones y compuestos de berilio.
  • Fabricación de fósforos para tubos fluorescentes, filamentos de lamparas incandescentes, pantallas de rayos x y porcelanas par aisladores eléctricos.
  • Fabricación de cristales, cerámicas, porcelanas y productos altamente refractarios.
  • Fabricación de moderadores para la industria de pilas atómicas.
  • Fabricación de cohetes, vehículos e instrumentos de orientación para la navegación espacial.

8. Talio y sus componentes.

  • Extracción de talio de minerales de pirita.
  • Preparación, manipulación y empleo de rodenticidas.
  • Producción y empleo de sales de talio.
  • Utilización del talio y sus compuestos en la industria farmacéutica, industria del vidrio, en la fabricación de colorantes y pigmentos y en la pirotecnia.
  • Fabricación de células fotoeléctricas sensibles al infrarrojo.

9. Vanadio y sus compuestos.

  • Obtención y empleo del vanadio y sus compuestos o de productos que lo contengan y especialmente:
  • Producción de vanadio metálico.
  • Empleo de óxidos de vanadio como catalizadores en procesos de oxidación de la industria química y como reveladores y sensibilizadores fotográficos.
  • Limpiezas de calderas y tanques, hornos de fuel - oil.
  • Preparación de pentóxidos de vanadio entre otros fines en la producción de minerales de aluminio.

10. Fósforo y sus compuestos.

  • Preparación, empleo y manipulación del fósforo y especialmente:
  • Fabricación, empleo y manipulación del fósforo blanco.
  • Fabricación del fósforo rojo.
  • Procesos en que puede producirse fosfina, tales como la generación de acetileno, la limpieza de metales con ácido fosfórico, etc.
  • Fabricación de juguetes detonadores con empleo de fósforo blanco.
  • Fabricación y empleo de sesquisulfuro de fósforo, especialmente la manufactura de cerillas.
  • Fabricación y utilización de insecticidas o rodenticidas que contengan fósforo o sus compuestos.
  • Fabricación de abonos fosfatados por vía sintética.
  • Utilización del fósforo en la industria química o farmacéutica.
  • Extracción del fósforo de los minerales que lo contienen y de los huesos.
  • Fabricación y utilización de ferrosilicio, manganosiliceo, carburos de calcio y de cianamida cálcica cuando contienen residuos de fósforo y cuando esas operaciones se hacen en presencia de humedad.
  • Utilización del ácido fosfórico y de sus compuestos inorgánicos de fósforo, en particular en las industrias químicas, gráficas y en la preparación de ciertos productos agrícolas (abonos).

11. Arsénico y sus compuestos.

  • Preparación, empleo y manipulación del arsénico, y especialmente:
  • Calcinación, fundición y refino de minerales arseníferos.
  • Fabricación y empleo de insecticidas y anticriptogámicos que contengan compuestos de arsénico.
  • Fabricación y empleo de colorantes y pinturas que contengan compuestos de arsénico (industria de pinturas, vidrio, papeles pintados, flores artificiales, tintado de tejidos, piedras falsas, bronceado artificial, etc.).
  • Tratamiento de cueros y maderas con agentes de conservación a base de compuestos arsenicales (especialmente oropimente).
  • Conservación de pieles.
  • Pirotecnia.
  • Canalización en cerámica.
  • Tratamiento de minerales en que se desprenda arsenamina.
  • Industria farmacéutica.
  • Preparación del ácido sulfúrico partiendo de piritas arseníferas.
  • Empleo del anhídrido arsenioso en la fabricación del vidrio.
  • Tratamiento de minerales arsenicales con desprendimiento de hidrogeno arseniado (arsina).
  • Preparación y empleo de arsinas.
  • Fabricación de acero al silicio.
  • Desincrustado de calderas.
  • Decapado de metales.
  • Inflado de balones con hidrogeno impuro.
  • Limpieza de metales.
  • Revestimiento electrolítico de metales.
  • Industria de caucho.

12. Cloro y sus componentes inorgánicos.

  • Producción, empleo y manipulación del cloro y de sus compuestos inorgánicos, y principalmente:
  • Proceso electrolítico de producción de cloro.
  • Procesos de blanqueo y decoloración en las industrias, textil, papelera y de fibras artificiales.
  • Producción de cloratos metálicos (aluminio, férrico, etc.).
  • Pirotecnia.
  • Fabricación de cerillas y fulminantes.
  • Empleo como herbicida y defoliante.
  • Extracción y licuefacción del cloro.
  • Transportes y manipulación del cloro licuado.
  • Fabricación de derivados clorados en la industria química y farmacéutica.

13. Bromo y sus compuestos inorgánicos.

  • Producción, empleo y manipulación del bromo y de sus compuestos inorgánicos, y principalmente:
  • Producción del bromo por desplazamiento del cloro.
  • Producción de compuestos inorgánicos del bromo.
  • Fabricación de aditivos combustibles.
  • Utilización de bromuros inorgánicos como agentes reductores y catalizadores.
  • Procesos de blanqueo de las fibras y de la seda.

14. Yodo y sus compuestos inorgánicos.

  • Producción, empleo y manipulación de yodo y de sus compuestos inorgánicos, y especialmente:
  • Utilización del yodo como agente oxidante.
  • Fabricación de películas fotográficas.
  • Extracción del yodo a partir de algas, del salitre de chile, y en el curso de ciertas operaciones como el refinado de petróleo.
  • Utilización en la industria química, farmacéutica y fotográfica.

15. Flúor y sus compuestos.

  • Extracción de minerales fluorados, fabricación del ácido fluorhídrico, manipulación y empleo de él o de sus derivados y especialmente:
  • Extracción de los compuestos de flúor de los minerales (espato - flúor y criolita).
  • Fabricación del aluminio en presencia de criolita.
  • Fabricación de los compuestos de flúor y su utilización en la extracción y refinado de metales.
  • Empleo de los fuoruros en las fundiciones y para recubrir las varillas soldadoras.
  • Empleo de ácido fluorhídrico en los procesos químicos, como agente de ataque (grabado del vidrio, etc.).
  • Empleo de fluoruros como mordiente en el tintado de lana.
  • Conservas de jugos de frutas, azucares, espirituosos, etc.
  • Empleo de compuestos de flúor como insecticida, pesticida y para conservación de la madera.

16. Acido nítrico.

  • Fabricación de ácido nítrico.
  • Producción de abonos orgánicos, explosivos, nitrocelulosa, seda artificial y cuero sintético, barniz, lacas, colorantes y colodium.
  • Decapado, fijación, mordentado, afinado damasquinado, revestimiento electrolítico de metales.
  • El grabado al agua fuerte.
  • Fabricación de fieltros y perlas de vidrio.

17. Oxidos de azufre.

  • Todos los trabajos que impliquen la utilización del ácido nítrico y en particular: la fabricación de ácido sulfúrico, de colorantes sintéticos, de materia plástica, de hidrocarburos nitrado, de explosivos, de productos farmacéuticos, etc.
  • Utilización de lamparas de arco, de electricidad de alta tensión, etc.
  • Pulido de cobre, barnizado de aluminio, decapado de metales, grabado, fotograbado, preparación del fieltro, soldadura autógena, galvanoplastia.
  • Ensilado de cereales.

18. Amoniaco.

  • Producción de abonos artificiales.
  • Fabricación de urea y ácido nítrico.
  • Preparación de ciertos residuos sintéticos del tipo ceraformol.
  • Fabricación de hielo artificial, utilizando amoniaco como refrigerante.
  • Fabricación de sosa (procedimiento Solvay).
  • Los hornos de coque, fabricas de gas.
  • Utilización como decapante en pintura.

19. Anhídrido sulfuroso.

  • Producción de ácido sulfúrico.
  • Refino de minerales ricos en azufre.
  • Procesos en que interviene la combustión de carbones ricos en azufre.

20. Ácido sulfúrico.

  • Producción, almacenamiento y manipulación de ácido sulfúrico.

21. Ácido sulfídrico. Trabajos en fosas de putrefacción de mataderos o instalaciones de curtidos.

  • Trabajos de exhumación de cadáveres.
  • Trabajos de alcantarillado y cloacas.
  • Enriado de cáñamo y del esparto.
  • Procesos de la industria química en que interviene el hidrogeno sulfurado.
  • Fabricación de fibras textiles sintéticas.
  • Refinerías de petróleo.
  • Fabricación de gases industriales.
  • Refinerías de azúcar.

22. Sulfuro de carbono.

  • Fabricación, manipulación y empleo del sulfuro de carbono y de los productos que lo contengan, y especialmente:
  • Fabricación de la seda artificial del tipo viscosa, rayón, del fibrán, del celofán.
  • Fabricación de mastiques y colas.
  • Preparación de la carbanilina como aceleradora de la vulcanización de frío.
  • Empleo como disolvente de grasas, aceites, resinas, ceras y gutapercha.
  • Fabricación de cerillas.
  • Fabricación de productos farmacéuticos y cosméticos que contengan sulfuro de carbono.
  • Manipulación y empleo del sulfuro de carbono o productos que lo contengan, como insecticidas o parasiticidas en los trabajos de tratamiento de suelos o en el almacenado de productos agrícolas.
  • Preparación de ciertos rodenticidas.
  • Extracción de aceites volátiles de las flores.

23. Óxido de carbono.

  • Trabajos en locales o puestos cuya ventilación natural o forzada no logre impedir una concentración continuada de 50 centímetros cúbicos de oxido de carbono por metro cubico de aire, a la altura de la zona de aspiración de los trabajadores, y especialmente:
  • Producción depuración y almacenamiento de gas del alumbrado.
  • Trabajos en fundición y limpieza de hornos.
  • Trabajos en soldaduras y corte.
  • Trabajos en presencia de motores de explosión.
  • Trabajos en calderas navales, industriales y domesticas.
  • Industrias que emplean como combustible cualquier gas industrial.
  • Trabajos en garajes, depósitos y talleres de reparación.
  • Conducción de maquinas a motor provistas de habitáculos cerrados y mal aislados.
  • Incendios y explosiones (sobre todo en espacios cerrados, en los túneles y en las minas).
  • Trabajos en instalaciones de calefacción defectuosas o mal diseñadas.
  • Reparación de conductos de gas.
  • Utilización de medios de calefacción o combustión libre.

24. Oxicloruro de carbono.

  • Procesos de síntesis industriales en que se utilice oxicloruro de carbono.
  • Fabricación de insecticidas.
  • Procesos industriales en que se utilicen hidrocarburos clorados.
  • Utilización de oxicloruro de carbono y sus compuestos en la industria química (preparación de productos farmacéuticos, de materias colorantes, etc.).
  • Desprendimiento de fosgeno por pirólisis de numerosos derivados organoclorados, como el tetracloruro de carbono, el cloroformo, tetracloroetano, tricloroetileno, etc.

25. Ácido cianhídrico, cianuros y compuestos de cianógeno.

  • Preparación de ácido cianhídrico liquido, cianuros, ferrocianuros y otros derivados.
  • Utilización del ácido cianhídrico gaseoso en la lucha contra los insectos parásitos en agricultura y contra los roedores.
  • La obtención de metales preciosos (oro y plata) por cianuración.
  • Empleo de cianuro en las operaciones de galvanoplastia (niquelado, cadmiado, cobrizado, etc.).
  • Tratamiento térmico de piezas metálicas.
  • Fabricación de "plexiglás" (acetonacianhidrina).
  • Utilización de acrilonitrilo como pesticida y en la fabricación de ciertas fibras sintéticas.
  • Fabricación y manipulación de cianamida cálcica y su utilización como abono.

26. Hidrocarburos alifáticos saturados o no; cíclicos o no, constituyentes del éter, del petróleo y de la gasolina.

  • Destilación y refinado del petróleo.
  • El "crocking" y el "reforming", procedimientos destinados esencialmente a modificar la estructura de los hidrocarburos.
  • Utilización de los productos de destilación como solventes, carburantes, combustibles y desengrasantes.

27. Derivados halogenados de los hidrocarburos alifáticos, saturados o no, cíclicos o no.

  • Preparación, manipulación y empleo de los hidrocarburos clorados y bromados de la serie alifática y de los productos que lo contengan, y especialmente:
  • Empleo como agentes de extracción y como disolventes de: grasas, ceras, aceites, azufre, resinas, lacas, barnices, asfaltos, brea, materias plásticas y otros compuestos orgánicos, fibras artificiales (celulosa), para el desengrasado y limpieza de piezas metálicas, como productos de limpieza y desengrasado en tintorerías.
  • Fabricación y reparación de aparatos e instalaciones frigoríficas.
  • Utilización de pesticidas, especialmente por pulverización.
  • Fabricación de ciertos desinfectantes, anestésicos, antisépticos y otros productos de la industria farmacéutica.
  • Fabricación y utilización de pinturas, solventes, disolventes, decapantes, etc.
  • Reparación y relleno de aparatos extintores de incendio.
  • Preparación y empleo de lociones de peluquería.

28. Alcoholes.

  • Fabricación de alcohol y sus compuestos halogenados.
  • Fabricación y utilización de disolventes o diluentes para los colorantes, pinturas, lacas, barnices, resinas naturales y sintéticos, desengrasantes y quitamanchas.
  • Fabricación y utilización de barnices y capas aislantes para la industria eléctrica (diacetona-alcohol, alcohol acetona). Fabricación de colores de anilina (metanol).
  • Utilización en las síntesis orgánicas.
  • Industria de cosméticos, perfumes y jabones.
  • Fabricación de esencia de frutas.
  • Industria farmacéutica.
  • Fabricación de líquidos anticongelantes, de líquidos de frenos hidráulicos, de lubrificantes sintéticos, etc.
  • Industria del caucho y de los cueros sintéticos.
  • Industria de fibras textiles artificiales como solvente del celuloide y del acetato de celulosa.
  • Fabricación del formaldehído.
  • Utilización de alcoholes como agentes deshidratantes o antigerminativos.
  • Industria de explosivos.
  • Industria de la refinería de petróleo.

29. Glicoles.

  • Fabricación de glicoles y poliglicoles, de sus derivados y de sus acetatos.
  • Utilización en la industria química como productos intermedios en numerosas síntesis orgánicas, como disolventes de lacas, resinas, barnices celulósicos de secado rápido, de ciertas pinturas, pigmentos, nitrocelulosa y acetatos de celulosa.
  • Utilización en la industria farmacéutica como vehículo de ciertos medicamentos, desodorantes, desinfectantes y bactericidas.
  • La industria de cosméticos, fabricación y utilización de anticongelantes, de líquidos de sistemas hidráulicos y de líquidos de frenos.
  • Fabricación de ciertas esencias, extractos en la industria alimentaria.
  • Industria textil para dar la flexibilidad a los tejidos y preparación para la textura e impresión de tejidos a base de acetatos de celulosa, así como en la preparación y utilización de ciertos almidones sintéticos.
  • Fabricación de condensadores electrolíticos.
  • Preparación de ciertas películas y placas en la industria fotográfica.
  • Industria de explosivos y caucho sintético.

30. Éteres y sus derivados.

  • Producción de éteres y de sus derivados halogenados.
  • Utilización en la industria química como disolventes de ceras, grasas, etc. Y en la fabricación del colodium para la extracción de la nicotina.
  • Industria farmacéutica para la extracción de alcaloides, como agente de esterilización y como anestésicos.
  • Industria de fibras textiles artificiales, como disolventes del acetato de celulosa, para la preparación de tejidos, para la tintura.
  • Industria del calzado como quitamanchas.
  • Industria de la perfumería, caucho, fotografía y materias plásticas.
  • Fabricación y utilización de disolventes y decapantes para las pinturas y barnices.

31. Cetonas.

  • Producción de cetonas y sus derivados.
  • Su utilización como agentes de extracción, como materia prima o intermedia en numerosas síntesis orgánicas, como disolventes.
  • Fabricación de fibras textiles artificiales, seda y cueros artificiales limpieza y preparación de tejidos para la tintura.
  • Fabricación de celuloide.
  • Industria farmacéutica.
  • Industria de perfumería y de los cosméticos.
  • Industria del caucho sintético y de explosivos.
  • Fabricación de productos de limpieza.

32. Ésteres orgánicos y sus derivados halogenados.

  • Fabricación de ésteres orgánicos.
  • Industria química como disolventes, plastificantes, y adhesivos (tricresilfosfato), como sustitutos de acetona y como productos intermedios en la síntesis orgánica.
  • Industria de los papeles pintados y revestimientos plásticos.
  • En la fabricación de lacas de uñas y perfumes, esencias de frutas, en las industrias de cristales de seguridad.
  • Utilización como aditivos de carburantes y de aceites de motor.
  • Industrias farmacéutica como vehículos en ciertos bactericidas y fumigantes.

33. Ácidos orgánicos.

  • Fabricación de ácidos orgánicos y de sus sales.
  • Empleo en la industria textil, química y alimentaria.
  • Fabricación del ácido acetilsalicílico.
  • Empleo en la industria metalúrgica, del caucho y en fotografía.
  • Fabricación de productos quitamanchas.

34. Aldehidos.

  • Fabricación de aldehidos y sus compuestos.
  • Empleo en la industria química, textil y farmacéutica.
  • Utilización del formol como agente desinfectante, desodorante, bactericida, etc.
  • Utilización del acetaldehido en la fabricación del vinagre y en el azogado de espejos.
  • Utilización de la acroleina en las fabricas de jabón, en la galvanoplastia, en la soldadura de piezas metálicas.
  • Fabricación y empleo del metaceta-aldehido como combustible y pesticida en la agricultura.

35. Nitroderivados alifáticos.

  • Empleo como disolventes; como aditivos de ciertos explosivos, pesticidas y fungicidas.

36. Ésteres del ácido nítrico.

  • Fabricación, mezcla de los constituyentes y rellenado de cartuchos con explosivos.
  • Empleo en la industria farmacéutica.

37. Benceno, tolueno, xileno y otros homólogos del benceno.

  • Fabricación, extracción, rectificación, empleo y manipulación del benceno y de sus homólogos (xileno, tolueno), y especialmente:
  • Empleo del benceno y sus homólogos para la preparación de sus derivados utilizados en las industrias de materias colorantes, perfumes, explosivos, productos farmaceuticos, etc.
  • Empleo del benceno y sus homólogos como decapantes, como diluente, como disolvente para la extracción de aceites, grasas, alcaloides, resinas, desengrasado de pieles, tejidos, huesos, piezas metálicas, caucho, etc.
  • Preparación y empleo de disoluciones de caucho y empleo del benceno y de sus homólogos en la fabricación y reparación de neumáticos, tejidos impermeables, cámaras neumáticas, zapatos, sombreros.
  • Fabricación y aplicación de barnices, pinturas, esmaltes, tintes de imprenta, lacas celulósicas.
  • Limpieza en seco.
  • Preparación de carburantes que contengan bencenos o sus homólogos.
  • Fabricación de colas y adhesivos.

38. Naftaleno y sus homólogos.

  • Extracción del naftaleno, durante la destilación del alquitrán de hulla.
  • Utilización como productos de base para la fabricación del ácido ftálico, de naftaleno, hidrogenados y de materias plásticas.
  • Utilización como insecticida y conservación de la madera.

39. Derivados halogenados de los hidrocarburos aromáticos.

  • Empleo como disolventes, insecticida y fungicidas.
  • Empleo en las industrias de materias colorantes, perfumería y fotografía.
  • Fabricación de productos de limpieza, condensadores y lubrificantes.

40. Fenoles, homólogos y sus derivados halógenos.

  • Fabricación de derivados, particularmente los derivados nitrados (explosivos): trinitrofenol o ácido pícrico o melinita.
  • Fabricación de baquelita poliepóxido, policarbonatos.
  • Tratamiento de maderas por medio de la creosota y el carbolineum (rico en cresoles y fenoles) y por los pentaclorofenoles.
  • Industrias de las fibras sintéticas (poliamidas, etc.).
  • Refinación del petróleo.
  • Fabricación del detergente, fabricación y manipulación de pesticidas (particularmente los clorofenoles) de colorantes, de aditivos para aceites, etc.
  • Industria farmacéutica.
  • Tratamiento de brea de hulla, de gas de alumbrado y el calentamiento de ciertas materias plásticas.

41. Aminas (primarias, secundarias, terciarias, eterocíclicas) e hidracinas aromáticas y sus derivados halógenos, fenólicos, nitrosados, nitrados y sulfonados.

  • Fabricación de estas sustancias y su utilización como productos intermediarios en la industria de colorantes sintéticos y en numerosas síntesis orgánicas, en la industria química, en la industria de insecticidas, en la industria farmacéutica, etc.
  • Fabricación y utilización de derivados utilizados como aceleradores y como antioxidantes en la industria del caucho.
  • Fabricación de ciertos explosivos.
  • Utilización como colorantes en la industria del cuero, de pieles del calzado, de productos capilares, etc., Así como en papelería y en productos de peluquería.
  • Utilización de reveladores (para-minofenoles) en la industria fotográfica.

42. Poliuretanos (isocianatos).

  • Trabajos que exponen a la inhalación de isocianatos orgánicos y especialmente:
  • Fabricación y aplicación de toluen-diisocianato y de difenil-metano- diisocianato.
  • Trabajos de laquear parquets y de acuchillarlos.
  • Laqueado de papel, tejidos, cuero, gomas, hilos conductores.
  • Fabricación y empleo de pegamentos que contengan isocianatos.
  • Fabricación de espumas de poliuretano y su aplicación en estado liquido.
  • Fabricación de fibras sintéticas y de caucho sintético.

43. Nitroderivados de los hidrocarburos aromáticos y de los fenoles.

  • Las principales fuentes profesionales de riesgo son prácticamente las mencionadas para las aminas aromáticas.
  • Los nitroderivados son ampliamente utilizados en industria de explosivo (nitrobenceno, trinitrotolueno, dinitrofenol), en la agricultura como herbicidas (dinitro-ortocresol) y en la fabricación de ciertos colorantes negros sulfonados (dinitrofenoles).

B) Enfermedades profesionales de la piel causadas por sustancias y agentes no comprendidos en alguno de los otros apartados:

1. Cáncer cutáneo y lesiones cutáneas precancerosas debidas al hollín, alquitrán, betún, brea, antraceno, aceites minerales, parafina bruta y a los compuestos, productos, residuos de estas sustancias y a otros factores carcinógenos.

  • Destilación de la hulla.
  • Limpieza, deshollinado y reparación de chimeneas y otros conductos de evacuación de humos de combustibles.
  • Fabricación de bolas y briquetas de carbón por mezcla de polvo de carbón con un 8-10 por 100 de brea.
  • Asfalto y alquitranado de carreteras, calafateado de barcos.
  • Fabricación de tubos, de placas, de revestimientos del suelo y de recipientes, obtenidos por mezcla en caliente de brea y de materias silíceas.
  • Fabricación de cartones bituminosos, de papel alquitranado, de tejidos y otras materias impregnadas que se utilizan como aislantes.
  • Impregnación de la madera con alquitrán o aceite de antraceno.
  • Fabricación de ciertos colorantes y revestimientos.

2. Afecciones cutáneas provocadas en el medio profesional por sustancias no consideradas en otros apartados.

  • Toda industria o trabajo en el que se entre en contacto con sustancias sólidas y liquidas, polvos, vapores, etc., En cualquier tipo de actividad.

C) Enfermedades profesionales provocadas por la inhalación de sustancias y agentes no comprendidas en otros apartados:

1. Neumoconiosis.

A. ) Silicosis, asociada o no a tuberculosis pulmonar.
  • Trabajos expuestos a la inhalación de polvo de sílice libre, y especialmente:
  • Trabajos en minas, túneles, canteras, galerías.
  • Tallado y pulido de rocas silíceas, trabajos de caterias.
  • Trabajos en seco, de trituración, tamizado y manipulación de minerales o rocas.
  • Fabricación de carborundo, vidrio, porcelana, loza y otros productos cerámicos, fabricación y conservación de los ladrillos refractarios a base de sílice.
  • Fabricación y manutención de abrasivos y de polvos detergentes.
  • Trabajos de desmoldeo, desbardado y desarenado en las fundiciones.
  • Trabajos con muelas (pulido, afinado) que contengan sílice libre.
  • Trabajos en chorro de arena y esmeril.

B. ) Asbestosis, asociada o no a la tuberculosis pulmonar o al cáncer de pulmón.
  • Trabajos expuestos a la inhalación de polvos de amianto (asbesto) y especialmente:
  • Trabajos de extracción, manipulación y tratamiento de minerales o rocas amiantíferas.
  • Fabricación de tejidos, cartones y papeles de amianto.
  • Tratamiento preparatorio de fibras de amianto (cardado, hilado, tramado, etc.).
  • Aplicación de amianto a pistola (chimeneas, fondos de automóviles y vagones).
  • Trabajos de aislamiento térmico en construcción naval y de edificios y su destrucción.
  • Fabricación de guarniciones para frenos y embragues, de productos de fibro- cemento, de equipos contra incendios, de filtros y cartón de amianto, de juntas de amianto y caucho.
  • Desmontaje y demolición de instalaciones que contengan amianto.

C. ) Neumoconiosis debida a los polvos de silicatos.
  • Trabajos expuestos a la inhalación de polvos de silicato y especialmente:
  • Trabajo de extracción, manipulación y tratamiento de minerales que liberen polvo silicatos.
  • Industria de caucho, de papel, del linóleo, cartón y de ciertas especies de fibro-cemento.
  • Industrias de pieles.
  • Industrias de la porcelana y de la cerámica (caolín).
  • Industria de perfumes y productos de belleza, fabricas de jabones y en joyería.
  • Industria química y farmacéutica (utilización de la permutita y bentonita).
  • Industria metalúrgica (utilización de la bentonita, polvos de olivino y de circonio), para el moldeado y limpieza de fundiciones.

D. ) Cannabosis y bagazosis.
  • Trabajos en los que se manipula el cáñamo y el bagazo de la caña de azúcar.

2. Afecciones broncopulmonares debidas a los polvos o humos de aluminio o de sus compuestos.

  • Extracción de aluminio a partir de sus minerales, en particular la separación por fusión electrolítica del oxido de aluminio, de la bauxita (fabricación de corindón artificial).
  • Preparación de polvos de aluminio, especialmente el polvo fino (operaciones, demolido, cribado y mezclas).
  • Preparación de aleaciones de aluminio.
  • Preparación de tintas de imprimir a partir del pigmento extraído de los residuos de los baños de fusión de la bauxita.
  • Fabricación y manipulación de abrasivos de aluminio.
  • Fabricación de artefactos pirotécnicos con granos de aluminio.
  • Utilización del hidrato de aluminio en la industria papelera (preparación del sulfato de aluminio), en el tratamiento de aguas, en la industria textil (capa impermeabilizante), en las refinerías de petróleo (preparación y utilización de ciertos catalizadores) y en numerosas industrias donde el aluminio y sus compuestos entran en la composición de numerosas aleaciones.

3. Afecciones broncopulmonares debidas a los polvos de los metales duros, talco, etc.

  • Trabajos de mezclado, tamizado, moldeado y rectificado de carburos de tungsteno, titanio, tantalio, vanadio y molibdeno aglutinados con cobalto, hierro y níquel.
  • Soldadura al arco eléctrico en espacios confinados.
  • Pulidores de metales que utilizan oxido de hierro.
  • Trabajos de explotación de minas de hierro cuyo contenido en sílice sea prácticamente nulo.
  • Trabajos expuestos a la inhalación de talco cuando esta combinado con tremolita, serpentina o antofilita. Operaciones de molido y ensacado de la barita.

4. Afecciones broncopulmonares causadas por los polvos de escorias Thomas.

  • Obtención y empleo de escorias Thomas y especialmente:
  • Molido, triturado, ensacado, transporte, almacenado y mezcla con otros abonos y el esparcimiento de estos abonos.

5. Asma provocado en el medio profesional por las sustancias no incluidas en otros apartados.

  • Exposición a productos de origen vegetal o animal y a ciertas sustancias químicas en diversas actividades y especialmente en:
  • Fabricación de fieltros.
  • Tratamiento de cuero y plumas.
  • Apicultura (veneno de abejas).
  • Manipulación de harina.
  • Manipulación de algodón, lino y cáñamo.
  • Manipulación de maderas exóticas.
  • Actividades agrícolas (plumas, pelos, polvos de cereales, etcétera).
  • Médicos y veterinarios, así como el personal para médicos biólogos y personal de laboratorio.
  • Industrias de metales y de las máquinas - herramienta.
  • Trabajos domésticos.
  • Inhalación repetida de ciertos agentes químicos como: acroleina, isocianatos, formol, parafenilindimina, anhídrido ftálico, vanadio, sales de platino, oxicloruro de fósforo y ciertos productos orgánicos complejos, como el ricino, goma arabiga, ipecacuana, etc.
  • Fabricación y empleo de antibióticos.
  • Fabricación y empleo de materias plásticas.
  • Fabricación y empleo de aminas aromáticas y alifáticas.
  • Fabricación y empleo de enzimas proteolíticas.

6. Enfermedades causadas por irritación de las vías aéreas superiores por inhalación o ingestión de polvos, líquidos, gases o vapores.

  • Trabajos en los que existan exposición a polvos, líquidos, gases o vapores irritantes de las vías aéreas superiores.

D) Enfermedades profesionales infecciosas y parasitarias:

1. Helmintiasis, anquilostomiasis duodenal, anguillulosia.

  • Trabajos subterráneos, túneles, minas, galerías, cuevas de champiñones, etc.
  • Trabajos en zonas pantanosas, arrozales, salinas.

2. Paludismo, amebiasis, tripanosomiasis, dengue, fiebre papataci, fiebre recurrente, fiebre amarilla, peste, leishmaniosis, pian, tifus exantemático y otras ricketsiosis:

  • Trabajos en zonas donde estas afecciones son endémicas.

3. Enfermedades infecciosas o parasitarias transmitidas al hombre por los animales o por sus productos y cadáveres (para el tétanos se incluirán también los trabajos con excretas humanas o animales).

  • Trabajos susceptibles de poner en contacto directo con animales, vectores o reservorios de la infección o sus cadáveres.
  • Manipulación o empleo de despojos de animales.
  • Carga o descarga de transportes y manipulación de productos de origen animal.
  • Sustituido por el Real Decreto 2821/1981 por el texto:
  • Carga, descarga o transporte de mercancias
  • Personal al servicio de laboratorios de investigación biológica o biología clínica (humana o veterinaria) y especialmente los que comporten utilización o cría de animales con fines científicos.
  • Personal sanitario al servicio de hospitales, sanatorios y laboratorios.

4. Enfermedades infecciosas y parasitarias del personal que se ocupa de la prevención, asistencia y cuidado de enfermos y en la investigación.

  • Trabajos de personal sanitario y auxiliar que contacten con estos enfermos tanto en instituciones cerradas, abiertas y servicios a domicilio.
  • Trabajos en laboratorios de investigación y de análisis clínicos.
  • Trabajos de toma, manipulación o empleo de sangre humana o sus derivados y aquellos otros que entrañen contacto directo con estos enfermos (hepatitis vírica).

E) Enfermedades profesionales producidas por agentes físicos:

1. Enfermedades provocadas por radiaciones ionizantes.

  • Todos los trabajos expuestos a la acción de los rayos x o de las sustancias radiactivas naturales o artificiales o a cualquier fuente de emisión corpuscular, y especialmente:
  • Trabajos de extracción y tratamiento de minerales radiactivos.
  • Fabricación de aparatos de rayos x y de radiumterapia.
  • Fabricación de productos químicos y farmacéuticos radiactivos.
  • Empleo de sustancias radiactivas y rayos x en los laboratorios de investigación.
  • Fabricación y aplicación de productos luminosos con sustancias radiactivas en pinturas de esferas de relojería.
  • Trabajos industriales en que se utilicen rayos x y materiales radioactivos, medidas de espesor y de desgaste.
  • Trabajos en las consultas de radiodiagnosticos, de radio y radiumterapia y de aplicación de isótopos radiactivos, en consultas, clínicas, sanatorios, residencias y hospitales.
  • Conservación de alimentos.
  • Reactores de investigación y de producción de energía.
  • Instalaciones de producción y tratamiento de radioelementos.
  • Fabrica de enriquecimiento de combustibles.
  • Instalaciones de tratamiento y almacenamiento de residuos radiactivos.
  • Transporte de materias radiactivas.

2. Catarata producida por la energía radiante.

  • Trabajos con cristal incandescente, masas y superficies incandescentes, en fundiciones, acererias, etc., así como en fabricas de carburos.

3. Hipoacusia o sordera provocada por el ruido.

  • Trabajos que expongan a ruidos continuos de nivel sonoro equivalente o superior a 80 decibelios a, durante ocho horas diarias o cuarenta horas semanales y especialmente:
  • Trabajos de calderería.
  • Trabajos de estampado, embutido, remachado y martillado de metales.
  • Trabajos en telares de lanzadera batiente.
  • Trabajos de control y puesta a punto de motores de aviación, reactores o de pistón.
  • Trabajos con martillos y perforadores neumáticos en minas, túneles y galerías subterráneas.
  • Trabajos en salas de máquinas de navíos.
  • Trafico aéreo (personal de tierra, mecánicos y personal de navegación, de aviones a reacción, etc.).
  • Talado y corte de arboles con sierras portátiles.
  • Salas de recreación (discotecas, etc.).
  • Trabajos de obras publicas (rutas, construcciones, etc.) Efectuados con maquinas ruidosas como las bulldozers, excavadoras, palas mecánicas, etc.
  • Motores diesel, en particular en las dragas y los vehículos de transporte de ruta, ferroviarios y marítimos.

4. Enfermedades provocadas por trabajos con aire comprimido.

  • Trabajos subacuáticos en cajón, con escafandra y con o sin aparato respirador individual.
  • Intervenciones en medio hiperbaro.
  • Fracaso de los sistemas de presurización durante vuelos de gran altitud.

5. Enfermedades osteo - articulares o agineuróticas provocadas por las vibraciones mecánicas.

  • Trabajos con herramientas portátiles y maquinas fijas para machacar, perforar, remachar, apisonar, martillar, apuntalar, prensar, pulir, trocear, etc. Que produzcan vibraciones.

6.

A. ) enfermedades de las bolsas serosas debidas a la presión, celulitis subcutáneas.
  • Bursitis prerrotuliana del trabajador arrodillado en minas, en la construcción, servicio domestico, colocadores de parquet y baldosas, jardineros, talladores y pulidores de piedras, trabajadores agrícolas, etc.
  • Bursitis glútea del minero.
  • Bursitis de la fascia anterior del muslo del zapatero.
  • Bursitis retrocalcánea del minero.
  • Bursitis malcolar externa del sastre.
  • Bursitis preesternal del carpintero.
  • Bursitis de la apófisis espinosa de c-7 y subacromio deltoidea del minero.

B. ) enfermedades por fatiga de las vainas tendinosas, de los tejidos peritendinosos, de las inserciones musculares y tendinosas.
  • Tenosinovitis de los mozos de restaurante, cajeras, costureras, dactilógrafos, mecanógrafas, lavanderas, etc.
  • Periostitis de los chapistas, herreros, caldereros, albañiles, canteros, etc.

C. ) lesiones del menisco en las minas y trabajos subterráneos.
  • Trabajos de minería, de galerías, túneles, etc.

D. ) arrancamiento por fatiga de las apófisis espinosas.
  • Trabajo de apaleo o de manipulación de cargas pesadas.

E. ) parálisis de los nervios debidas a la presión.
  • Parálisis del nervio cubital o del mediano por: manipulación de herramientas mecánicas, trabajos con apoyos sobre los codos o que entrañen una compresion de la muñeca o palma de la mano (ordeño de vacas, grabado, talla y pulido de vidrio, burilado, trabajo de zapateria). Trabajos de los leñadores, de los herreros, peleteros, deportistas (lanzadores del martillo, disco y jabalina). Trabajos que expongan a una extensión prolongada de la muñeca entrañando un síndrome del canal carpiano (lavanderas, cortadores de tejidos y de material plástico, etc.).
  • Trabajos en central telefónica.
  • Parálisis de los nervios del serrato mayor, angular, romboides, circunflejo, por la carga repetida sobre la espalda de objetos pesados y rígidos (mudadores, cargadores de bolsas y descargadores, etc.).
  • Parálisis del nervio ciático popliteo externo por posición prolongada en cuclillas (empedradores, soladores, jardineros, etc.).
  • Parálisis del nervio radial por trabajos que entrañen contracción repetida del músculo supinador largo (conductores de automóviles, etc.).

7. Nistagmus de los mineros.

  • Trabajos en fondo de minas.

F) Enfermedades sistémicas.

1. Distrofia incluyendo la ulceración de la cornea por gases, vapores, polvos y líquidos.

  • Trabajos en los que se produzcan polvos, líquidos, gases o vapores capaces de producir distrofia de la cornea.

2. Carcinoma primitivo de bronquio o pulmón por asbesto. Mesotelioma pleural y mesotelioma debidos a la misma causa.

  • Trabajos expuestos a la inhalación de polvos de amianto (asbesto).

3. Carcinoma de la membrana mucosa de la nariz, senos nasales, bronquio o pulmón adquirido en industrias donde se fabrica o manipula níquel.

4. Angiosarcoma hepático causado por el cloruro de vinilo.

  • Fabricación o transformación de cloruro de vinilo.

5. Cáncer del sistema hematopoyético causado por el benceno.

  • Fabricación, manipulación o empleo del benceno.

6. Carcinoma de piel, bronquio, pulmón o hígado causado por el arsénico.

  • Trabajos con exposición al arsénico.

7. Neoplasia primaria del tejido epitelial de la vejiga urinaria, pelvis renal o uréter.

  • Fabricación elaboración, manipulación o empleo de:
    • alfa-naftilamina o beta- naftilamina.
    • Difenilo con sustitución por un grupo nitro o un grupo amino primario o por un grupo nitro y un grupo amino primario.
    • Cualquiera de las sustancias del punto anterior en que haya sustitución ulterior de un anillo por grupos halógenos, metil o metoxi.
    • Las sales de cualquiera de las sustancias mencionadas en los dos párrafos anteriores. Auramina o magenta.
    • Bencidina.

8. Cáncer de piel, pulmón, hueso y medula ósea por radiaciones ionizantes.

Todas las actividades mencionadas en el punto E.1 de esta lista.

9. Carcinoma de la mucosa nasal, senos nasales, laringe, bronquio o pulmón causado por el cromo.

Todas las actividades mencionadas en el punto A.5 de esta lista.

Real Decreto 2821/1981, de 27 de noviembre, por el que se modifica el párrafo cuarto, punto tercero, del apartado d) del Real Decreto 1995/1978, de 12 de mayo, que aprobó el cuadro de enfermedades profesionales en el sistema de la seguridad social.

Exposición de motivos

La comisión de expertos en aplicación de convenios y recomendaciones de la OIT ha formulado una solicitud directa acerca del convenio numero cuarenta y dos sobre enfermedades profesionales, de mil novecientos treinta y cuatro, ratificado por España el doce de mayo de mil novecientos cincuenta y ocho, en relación con la limitación que supone el real decreto mil novecientos noventa y cinco/mil novecientos setenta y ocho, de doce de mayo, que aprobó el cuadro de enfermedades profesionales en el sistema de la seguridad social

Dicho real decreto señala como enfermedad profesional la infección carbuncosa contraída por carga y descarga de transportes y manipulación de productos de origen animal, y el convenio cuarenta y dos lo amplia a la carga descarga o transporte de mercancías, en general, con lo que se establece una presunción automática del origen de la enfermedad en favor de los trabajadores que hayan podido manipular, sin saberlo, mercancías contaminadas, aparte de las de origen animal

Por cuanto antecede, a propuesta del ministro de trabajo, sanidad y seguridad social, y previa deliberación del consejo de ministros, en su reunión del día veintisiete de noviembre de mil novecientos ochenta y uno, dispongo:

Articulo único.- se modifica el párrafo cuarto del punto tres, del apartado d), del cuadro de enfermedades profesionales, aprobado por el Real Decreto mil novecientos noventa y cinco/mil novecientos setenta y ocho, de doce de mayo, que quedara redactado de la siguiente forma: «carga, descarga o transporte de mercancias»

«SÍNDROME DE ARDYSTIL» O «NEUMOPATÍA INTERSTICIAL DIFUSA»

Resolución de 30 de diciembre de 1993, de la Secretaria General para la Seguridad Social, por la que se considera provisionalmente como enfermedad profesional la detectada en industrias del sector de aerografía textil de la Comunidad Autónoma Valenciana. B.O.E. de 10 de enero de 1994

Se ha venido planteando la cuestión del tratamiento que debería darse a la enfermedad contraída por diversos trabajadores pertenecientes a determinadas empresas del sector de la aerografía textil de la Comunidad Valenciana, también conocida como «Síndrome de Ardystil» o «Neumopatía intersticial difusa».

Han sido varias las iniciativas y trámites emprendidos en el curso de los últimos meses, tendentes a ofrecer posibles soluciones a esta cuestión, dada, ante todo, la dificultad de su encuadramiento como enfermedad profesional al haber estado pendiente la determinación del agente causante de dicha enfermedad.

Realizadas las oportunas verificaciones, el Instituto Nacional de Seguridad e Higiene en el Trabajo desaconsejó en este caso concreto la modificación de la vigente lista de enfermedades profesionales establecida por el Real Decreto 1995/1978, de 12 de mayo, entendiendo que a través de la misma es perfectamente posible dar solución a la cuestión suscitada.

A este respecto, se debe resaltar que la vigente lista de enfermedades profesionales, aprobada por el Real Decreto citado, supuso la supresión de la rigidez característica de la normativa a la que vino a suceder, pues eliminó el requisito de que para catalogar una enfermedad como profesional, ésta, además de tener su causa en uno de los agentes enfermantes listados, hubiera de derivarse también del ejercicio de actividades previamente determinadas. En este sentido, el Real Decreto 1995/1978, de 12 de mayo, permite considerar como enfermedades profesionales las contraídas en el ejercicio de otras actividades distintas a las contempladas en la expresada lista.

Por todo ello, y aun cuando todavía no ha resultado posible determinar en concreto el agente causante de la enfermedad, se puede afirmar que:

  • En las empresas de aerografía textil donde se contrajo la citada enfermedad se encontraban presentes diversos agentes químicos (aminas, éteres, glicoles e hidrocarburos alifáticos halogenados), todos ellos recogidos en la lista de enfermedades profesionales vigente [en diversos números del apartado A) del Real Decreto 1995/1978, referente a enfermedades profesionales producidas por agentes químicos], por lo que no existe impedimento jurídico para entender que, a falta de precisar en concreto el agente enfermante, los efectos nocivos que resultan, han de ser considerados como constitutivos de enfermedad profesional.
  • Sin perjuicio de lo anterior, la citada enfermedad podría también encontrar su encaje en el número 6 del apartado C) del Real Decreto 1995/1978, de 12 de mayo, en el que se encuadra de forma genérica a las «enfermedades causadas por irritación de las vías aéreas superiores por inhalación o ingestión de polvos, líquidos, gases o vapores».

De este modo, por una u otra vía, resulta posible entender incluida la enfermedad en cuestión en la vigente lista de enfermedades profesionales, al considerarse más adecuada esta solución que la relativa a la modificación de la vigente lista de enfermedades profesionales. Razón a la que contribuye la referencia a la cautela con la que en esta materia se opera en el ámbito internacional, en el sentido de proceder sólo a la ampliación de la lista vigente cuando se haya constatado debidamente el agente enfermante y su relación con causalidad con determinado ámbito laboral.

Por todas las razones apuntadas, y hasta tanto se determine en concreto el agente causante de dicha enfermedad, esta Secretaría General para la Seguridad Social, con la finalidad de aclarar e interpretar el alcance de lo previsto en el Real Decreto 1995/1978, de 12 de mayo, previo informe del Ministerio de Sanidad y Consumo, y en virtud de las competencias establecidas en el artículo 13 del Real Decreto 530/1985, de 8 de abril, resuelve:

Primero.-Declarar que la enfermedad detectada en industrias del sector de aerografía textil de la Comunidad Autónoma Valenciana, también conocida como «Síndrome de Ardystil» o «Neumopatía intersticial difusa», en tanto se determina el agente desencadenante de la misma y se pueda proceder a su definitiva calificación, ha de ser considerada provisionalmente, a todos los efectos, como enfermedad profesional.

Segundo.-Lo dispuesto en el apartado anterior será de aplicación a todos los supuestos que, cualquiera que fuese la fecha de su manifestación, deriven del síndrome señalado.

Tercero.-La presente Resolución entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


Convenio 42 sobre las enfermedades profesionales (revisado), 1934

Convenio relativo a la indemnización por enfermedades profesionales (revisado en 1934)

(Nota: Fecha de entrada en vigor: 17:06:1936. Este Convenio ha sido revisado en 1964 por el Convenio núm. 121.)

Lugar: Ginebra

Fecha de adopción:21:06:1934

Sesión de la Conferencia:18

Ratificado por España el 12 de mayo de 1958

La Conferencia General de la Organización Internacional del Trabajo:

Convocada en Ginebra por el Consejo de Administración de la Oficina Internacional del Trabajo, y congregada en dicha ciudad el 4 de junio de 1934 en su decimoctava reunión;

Después de haber decidido adoptar diversas proposiciones relativas a la revisión parcial del Convenio adoptado por la Conferencia en su séptima reunión sobre la indemnización de las enfermedades profesionales, cuestión que constituye el quinto punto del orden del día de la reunión, y

Considerando que dichas proposiciones deben revestir la forma de un convenio internacional, adopta, con fecha veintiuno de junio de mil novecientos treinta y cuatro, el siguiente Convenio, que podrá ser citado como el Convenio sobre las enfermedades profesionales (revisado), 1934:

Artículo 1

1. Todo Miembro de la Organización Internacional del Trabajo que ratifique el presente Convenio se obliga a garantizar a las víctimas de enfermedades profesionales o a sus derechohabientes una indemnización basada en los principios generales de su legislación nacional sobre la indemnización por accidentes del trabajo.

2. La tasa de esta indemnización no será inferior a la que establezca la legislación nacional por el daño resultante de los accidentes del trabajo. A reserva de esta disposición, cada Miembro quedará en libertad de adoptar las modificaciones y adaptaciones que estime oportunas, al determinar en su legislación nacional las condiciones que han de regular el pago de la indemnización por enfermedades profesionales y al aplicar a las mismas su legislación sobre la indemnización por accidentes del trabajo.

Artículo 2

Todo Miembro de la Organización Internacional del Trabajo que ratifique el presente Convenio se obliga a considerar como enfermedades profesionales las enfermedades y las intoxicaciones producidas por las substancias incluidas en el cuadro siguiente, cuando dichas enfermedades o intoxicaciones afecten a los trabajadores pertenecientes a las industrias, profesiones u operaciones correspondientes en dicho cuadro y resulten del trabajo en una empresa sujeta a la legislación nacional.

Lista de enfermedades y Lista de profesiones, industrias substancias tóxicas: u operaciones correspondientes:

  • Intoxicación producida por el Tratamiento de minerales que plomo, sus aleaciones o sus contengan plomo, incluidas compuestos, con las cenizas plomíferas de las consecuencias directas de fábricas en que se obtiene el dicha intoxicación. cinc.
  • Fusión del cinc viejo y del plomo en galápagos.
  • Fabricación de objetos de plomo fundido o de aleaciones plumbíferas.
  • Industrias poligráficas.
  • Fabricación de los compuestos de plomo.
  • Fabricación y reparación de acumuladores.
  • Preparación y empleo de los esmaltes que contengan plomo.
  • Pulimentación por medio de limaduras de plomo o de polvos plomíferos.
  • Trabajos de pintura que comprendan la preparación o la manipulación de productos destinados a emplastecer, masilla o tintes que contengan pigmentos de plomo.
  • Intoxicación producida por el Tratamiento de minerales de mercurio, sus amalgamas y sus mercurio. compuestos, con las consecuencias directas de dicha Fabricación de compuestos de intoxicación.
  • mercurio.
  • Fabricación de aparatos para medir y aparatos de laboratorio.
  • Preparación de materias primas para sombrerería.
  • Dorado a fuego.
  • Empleo de bombas de mercurio para la fabricación de lámparas incandescentes.
  • Fabricación de pistones con fulminato de mercurio.
  • Infección carbuncosa.
  • Obreros que estén en contacto con animales carbuncosos.
  • Manipulación de despojos de animales.
  • Carga, descarga o transporte de mercancías.
  • La silicosis con o sin Las industrias u operaciones que tuberculosis pulmonar, siempre la legislación nacional considere que la silicosis sea una están expuestas a los riesgos de causa determinante de la silicosis.
  • incapacidad o muerte.
  • Intoxicación producida por el Todas las operaciones de la fósforo o sus compuestos, con producción, separación o las consecuencias directas de utilización del fósforo o de esta intoxicación.
  • sus compuestos.
  • Intoxicación producida por el Todas las operaciones de la arsénico o sus compuestos, produccíón, separación o con las consecuencias utilización del arsénico o sus directas de esta intoxicación.
  • compuestos.
  • Intoxicación producida por el Todas las operaciones de la benceno o sus homólogos, sus producción, separación o derivados nitrosos y amínicos, utilización del benceno o de sus con las consecuencias directas homólogos o de sus derivados de esta intoxicación.
  • nitrosos y amínicos.
  • Intoxicación producida por los Todas las operaciones de la derivados halógenos de los producción, separación o hidrocarburos grasos.
  • utilización de los derivados halógenos de los hidrocarburos grasos, designados por la legislación nacional.
  • Trastornos patológicos debidos: Todas las operaciones que a) al radio y a otras expongan a la acción del radium, substancias radiactivas; de las substancias radiactivas b) a los rayos X.
  • de los rayos X.
  • Epiteliomas primitivos de la Todas las operaciones de la piel.
  • manipulación o el empleo de alquitrán, brea, betún, aceites minerales, parafina, o de compuestos, productos o residuos de estas substancias.

Artículo 3

Las ratificaciones formales del presente Convenio serán comunicadas, para su registro, al Director General de la Oficina Internacional del Trabajo.

Artículo 4

1. Este Convenio obligará únicamente a aquellos Miembros de la Organización Internacional del Trabajo cuyas ratificaciones haya registrado el Director General.

2. Entrará en vigor doce meses después de la fecha en que las ratificaciones de dos Miembros hayan sido registradas por el Director General.

3. Desde dicho momento, este Convenio entrará en vigor, para cada Miembro, doce meses después de la fecha en que haya sido registrada su ratificación.

Artículo 5

Tan pronto como se hayan registrado en la Oficina Internacional del Trabajo las ratificaciones de dos Miembros de la Organización Internacional del Trabajo, el Director General de la Oficina notificará el hecho a todos los Miembros de la Organización Internacional del Trabajo. Igualmente les notificará el registro de las ratificaciones que le comuniquen posteriormente los demás Miembros de la Organización.

Artículo 6

1. Todo Miembro que haya ratificado este Convenio podrá denunciarlo a la expiración de un período de cinco años, a partir de la fecha en que se haya puesto inicialmente en vigor, mediante un acta comunicada, para su registro, al Director General de la Oficina Internacional del Trabajo. La denuncia no surtirá efecto hasta un año después de la fecha en que se haya registrado en la Oficina Internacional del Trabajo.

2. Todo Miembro que haya ratificado este Convenio y que, en el plazo de un año después de la expiración del período de cinco años mencionado en el párrafo precedente, no haga uso del derecho de denuncia previsto en este artículo quedará obligado durante un nuevo período de cinco años, y en lo sucesivo podrá denunciar este Convenio a la expiración de cada período de cinco años, en las condiciones previstas en este artículo.

Artículo 7

A la expiración de cada período de diez años, a partir de la fecha en que este Convenio entre en vigor, el Consejo de Administración de la Oficina Internacional del Trabajo deberá presentar a la Conferencia General una memoria sobre la aplicación de este Convenio, y deberá considerar la conveniencia de incluir en el orden del día de la Conferencia la cuestión de la revisión total o parcial del mismo.

Artículo 8

1. En caso de que la Conferencia adopte un nuevo convenio que implique una revisión total o parcial del presente, y a menos que el nuevo convenio contenga disposiciones en contrario:

a. la ratificación, por un Miembro, del nuevo convenio revisor implicará, ipso jure, la denuncia inmediata de este Convenio, no obstante las disposiciones contenidas en el artículo 6, siempre que el nuevo convenio revisor haya entrado en vigor;

b. a partir de la fecha en que entre en vigor el nuevo convenio revisor, el presente Convenio cesará de estar abierto a la ratificación por los Miembros.

2. Este Convenio continuará en vigor en todo caso, en su forma y contenido actuales, para los Miembros que lo hayan ratificado y no ratifiquen el convenio revisor.

Artículo 9

Las versiones inglesa y francesa del texto de este Convenio son igualmente auténticas.


Convenio 127 relativo al peso máximo de la carga que puede ser transportada por un trabajador

(Nota: Fecha de entrada en vigor: 10:03:1970 .)

Lugar: Ginebra

Fecha de adopción:28:06:1967

Sesión de la Conferencia: 51

Ratificado por España el 6 de marzo de 1969

La Conferencia General de la Organización Internacional del Trabajo:

Convocada en Ginebra por el Consejo de Administración de la Oficina Internacional del Trabajo, y congregada en dicha ciudad el 7 junio 1967, en su quincuagésima primera reunión;

Después de haber decidido adoptar diversas proposiciones relativas al peso máximo de la carga que puede ser transportada por un trabajador, cuestión que constituye el sexto punto del orden del día de la reunión, y

Después de haber decidido que dichas proposiciones revistan la forma de un convenio internacional,

adopta, con fecha veintiocho de junio de mil novecientos sesenta y siete, el siguiente Convenio, que podrá ser citado como el Convenio sobre el peso máximo, 1967:

Artículo 1

A los fines del presente Convenio:

a. la expresión transporte manual de carga significa todo transporte en que el peso de la carga es totalmente soportado por un trabajador, incluidos el levantamiento y la colocación de la carga;

b. la expresión transporte manual y habitual de carga significa toda actividad dedicada de manera continua o esencial al transporte manual de carga o toda actividad que normalmente incluya, aunque sea de manera discontinua, el transporte manual de carga;

c. la expresión joven trabajador significa todo trabajador menor de 18 años de edad.

Artículo 2

1. El presente Convenio se aplica al transporte manual y habitual de carga.

2. El presente Convenio se aplica a todos los sectores de actividad económica para los cuales el Estado Miembro interesado mantenga un sistema de inspección del trabajo.

Artículo 3

No se deberá exigir ni permitir a un trabajador el transporte manual de carga cuyo peso pueda comprometer su salud o su seguridad.

Artículo 4

Para la aplicación del principio enunciado en el artículo 3, los Miembros tendrán en cuenta todas las condiciones en que deba ejecutarse el trabajo.

Artículo 5

Cada Miembro tomará las medidas necesarias para que todo trabajador empleado en el transporte manual de carga que no sea ligera reciba, antes de iniciar esa labor, una formación satisfactoria respecto de los métodos de trabajo que deba utilizar, a fin de proteger su salud y evitar accidentes.

Artículo 6

Para limitar o facilitar el transporte manual de carga se deberán utilizar, en la máxima medida que sea posible, medios técnicos apropiados.

Artículo 7

1. El empleo de mujeres y jóvenes trabajadores en el transporte manual de carga que no sea ligera será limitado.

2. Cuando se emplee a mujeres y jóvenes trabajadores en el transporte manual de carga, el peso máximo de esta carga deberá ser considerablemente inferior al que se admita para trabajadores adultos de sexo masculino.

Artículo 8

Cada Miembro, en consulta con las organizaciones más representativas de empleadores y de trabajadores interesadas, tomará las medidas necesarias para dar efecto a las disposiciones del presente Convenio, sea por vía legislativa o por cualquier otro método conforme con la práctica y las condiciones nacionales.

Artículo 9

Las ratificaciones formales del presente Convenio serán comunicadas, para su registro, al Director General de la Oficina Internacional del Trabajo.

Artículo 10

1. Este Convenio obligará únicamente a aquellos Miembros de la Organización Internacional del Trabajo cuyas ratificaciones haya registrado el Director General.

2. Entrará en vigor doce meses después de la fecha en que las ratificaciones de dos Miembros hayan sido registradas por el Director General.

3. Desde dicho momento, este Convenio entrará en vigor, para cada Miembro, doce meses después de la fecha en que haya sido registrada su ratificación.

Artículo 11

1. Todo Miembro que haya ratificado este Convenio podrá denunciarlo a la expiración de un período de diez años, a partir de la fecha en que se haya puesto inicialmente en vigor, mediante un acta comunicada, para su registro, al Director General de la Oficina Internacional del Trabajo. La denuncia no surtirá efecto hasta un año después de la fecha en que se haya registrado.

2. Todo Miembro que haya ratificado este Convenio y que, en el plazo de un año después de la expiración del período de diez años mencionado en el párrafo precedente, no haga uso del derecho de denuncia previsto en este artículo quedará obligado durante un nuevo período de diez años, y en lo sucesivo podrá denunciar este Convenio a la expiración de cada período de diez años, en las condiciones previstas en este artículo.

Artículo 12

1. El Director General de la Oficina Internacional del Trabajo notificará a todos los Miembros de la Organización Internacional del Trabajo el registro de cuantas ratificaciones, declaraciones y denuncias le comuniquen los Miembros de la Organización.

2. Al notificar a los Miembros de la Organización el registro de la segunda ratificación que le haya sido comunicada, el Director General llamará la atención de los Miembros de la Organización sobre la fecha en que entrará en vigor el presente Convenio.

Artículo 13

El Director General de la Oficina Internacional del Trabajo comunicará al Secretario General de las Naciones Unidas, a los efectos del registro y de conformidad con el artículo 102 de la Carta de las Naciones Unidas, una información completa sobre todas las ratificaciones, declaraciones y actas de denuncia que haya registrado de acuerdo con los artículos precedentes.

Artículo 14

Cada vez que lo estime necesario, el Consejo de Administración de la Oficina Internacional del Trabajo presentará a la Conferencia una memoria sobre la aplicación del Convenio y considerará la conveniencia de incluir en el orden del día de la Conferencia la cuestión de su revisión total o parcial.

Artículo 15

1. En caso de que la Conferencia adopte un nuevo convenio que implique una revisión total o parcial del presente, y a menos que el nuevo convenio contenga disposiciones en contrario:

a. la ratificación, por un Miembro, del nuevo convenio revisor implicará, ipso jure, la denuncia inmediata de este Convenio, no obstante las disposiciones contenidas en el artículo 11, siempre que el nuevo convenio revisor haya entrado en vigor;

b. a partir de la fecha en que entre en vigor el nuevo convenio revisor, el presente Convenio cesará de estar abierto a la ratificación por los Miembros.

2. Este Convenio continuará en vigor en todo caso, en su forma y contenido actuales, para los Miembros que lo hayan ratificado y no ratifiquen el convenio revisor.

Artículo 16

Las versiones inglesa y francesa del texto de este Convenio son igualmente auténticas.


REAL DECRETO 487/1997, Disposiciones mínimas de seguridad y salud relativas a la manipulación manual de cargas

REAL DECRETO 487/1997,

de 14 de abril, sobre disposiciones mínimas de seguridad y salud relativas a la manipulación manual de cargas que entrañe riesgos, en particular dorsolumbares, para los trabajadores.

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz. Según el artículo 6 de la misma serán las normas reglamentarias las que irán fijando y concretando los aspectos más técnicos de las medidas preventivas.

Así, son las normas de desarrollo reglamentario las que deben fijar las medidas mínimas que deben adoptarse para la adecuada protección de los trabajadores. Entre ellas se encuentran las destinadas a garantizar que de la manipulación manual de cargas no se deriven riesgos, en particular dorsolumbares, para los trabajadores.

Igualmente, el Convenio nº 127 de la Organización Internacional del Trabajo, ratificado por España el 6 de marzo de 1969, contiene disposiciones relativas al peso máximo de la carga transportada por un trabajador.

En el mismo sentido hay que tener en cuenta que en el ámbito de la Unión Europea se han fijado mediante las correspondientes Directivas criterios de carácter general sobre las acciones en materia de seguridad y salud en los centros de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo. Concretamente, la Directiva 90/269/CEE, de 29 de mayo de 1990, establece las disposiciones mínimas de seguridad y de salud relativas a la manipulación manual de cargas que entrañe riesgos, en particular dorsolumbares, para los trabajadores. Mediante el presente Real Decreto se procede a la transposición al Derecho español del contenido de la Directiva 90/269/CEE antes mencionada.

En su virtud, de conformidad con el artículo 6 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta del Ministro de Trabajo y Asuntos Sociales, consultadas las organizaciones empresariales y sindicales mas representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 4 de abril de 1997.

DISPONGO:

Artículo 1. Objeto

El presente Real Decreto establece las disposiciones mínimas de seguridad y de salud relativas a la manipulación manual de cargas que entrañe riesgos, en particular dorsolumbares, para los trabajadores.

Las disposiciones de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado anterior.

Artículo 2. Definición

A efectos de este Real Decreto se entenderá por manipulación manual de cargas cualquier operación de transporte o sujeción de una carga por parte de uno o varios trabajadores, como el levantamiento, la colocación, el empuje, la tracción o el desplazamiento, que por sus características o condiciones ergonómicas inadecuadas entrañe riesgos, en particular dorsolumbares, para los trabajadores.

Artículo 3. Obligaciones generales del empresario

El empresario deberá adoptar las medidas técnicas u organizativas necesarias para evitar la manipulación manual de las cargas, en especial mediante la utilización de equipos para el manejo mecánico de las mismas, sea de forma automática o controlada por el trabajador.

Cuando no pueda evitarse la necesidad de manipulación manual de las cargas, el empresario tomará las medidas de organización adecuadas, utilizará los medios apropiados o proporcionará a los trabajadores tales medios para reducir el riesgo que entrañe dicha manipulación. A tal fin, deberá evaluar los riesgos tomando en consideración los factores indicados en el Anexo del presente Real Decreto y sus posibles efectos combinados.

Artículo 4. Obligaciones en materia de formación e información

De conformidad con los artículos 18 y 19 de la Ley de Prevención de Riesgos Laborales, el empresario deberá garantizar que los trabajadores y los representantes de los trabajadores reciban una formación e información adecuadas sobre los riesgos derivados de la manipulación manual de cargas, así como sobre las medidas de prevención y protección que hayan de adoptarse en aplicación del presente Real Decreto.

En particular, proporcionará a los trabajadores una formación e información adecuada sobre la forma correcta de manipular las cargas y sobre los riesgos que corren de no hacerlo de dicha forma, teniendo en cuenta los factores de riesgo que figuran en el Anexo de este Real Decreto. La información suministrada deberá incluir indicaciones generales y las precisiones que sean posibles sobre el peso de las cargas y, cuando el contenido de un embalaje esté descentrado, sobre su centro de gravedad o lado más pesado

Artículo 5. Consulta y participación de los trabajadores

La consulta y participación de los trabajadores o sus representantes sobre las cuestiones a las que se refiere este Real Decreto se realizarán de conformidad con lo dispuesto en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales.

Artículo 6. Vigilancia de la salud

El empresario garantizará el derecho de los trabajadores a una vigilancia adecuada de su salud cuando su actividad habitual suponga una manipulación manual de cargas y concurran algunos de los elementos o factores contemplados en el Anexo. Tal vigilancia será realizada por personal sanitario competente, según determinen las autoridades sanitarias en las pautas y protocolos que se elaboren, de conformidad con lo dispuesto en el apartado 3 del artículo 37 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención.

Disposición derogatoria única. Derogación normativa

Quedan derogados el Decreto del Ministerio de Trabajo de 15 de noviembre de 1935, que prohibe la utilización de sacos o fardos de más de 80 kilogramos cuyo transporte, carga o descarga haya de hacerse a brazo, y la Orden del Ministerios de Trabajo de 2 de junio de 1961 sobre prohibición de cargas a brazo que excedan de 80 kilogramos.

Disposición final primera. Elaboración de la Guía Técnica para la evaluación y prevención de riesgos

El Instituto Nacional de Seguridad e Higiene en el Trabajo elaborará y mantendrá actualizada una Guía Técnica para la evaluación y prevención de los riesgos relativos a la manipulación manual de cargas. En dicha Guía se considerarán los valores máximos de carga como referencia para una manipulación manual en condiciones adecuadas de seguridad y salud, así como los factores correctores en función de las características individuales, de la carga y de la forma y frecuencia de su manipulación manual.

Disposición final segunda. Habilitación normativa

Se autoriza al Ministro de Trabajo y Asuntos Sociales para dictar, previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, las disposiciones necesarias en desarrollo de este Real Decreto y, específicamente, para proceder a la modificación del Anexo del mismo para aquellas adaptaciones de carácter estrictamente técnico en función del progreso técnico, de la evolución de las normativas o especificaciones internacionales o de los conocimientos en el ámbito de la manipulación manual de cargas.

Anexo: Factores de riesgo a que se hace referencia en los artículos 3.2 y 4

En la aplicación de lo dispuesto en el presente Anexo se tendrán en cuenta, en su caso, los métodos o criterios a que se refiere el apartado 3 del artículo 5 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención.

1. Características de la carga

La manipulación manual de una carga puede presentar un riesgo, en particular dorsolumbar, en los casos siguientes:

  • Cuando la carga es demasiado pesada o demasiado grande;

  • Cuando es voluminosa o difícil de sujetar;

  • Cuando está en equilibrio inestable o su contenido corre el riesgo de desplazarse;

  • Cuando está colocada de tal modo que debe sostenerse o manipularse a distancia del tronco o con torsión o inclinación del mismo;

  • Cuando la carga, debido a su aspecto exterior o a su consistencia, puede ocasionar lesiones al trabajador, en particular en caso de golpe.

2. Esfuerzo físico necesario

Un esfuerzo físico puede entrañar un riesgo, en particular dorsolumbar, en los casos siguientes:

  • Cuando es demasiado importante;

  • Cuando no puede realizarse más que por un movimiento de torsión o de flexión del tronco;

  • Cuando puede acarrear un movimiento brusco de la carga;

  • Cuando se realiza mientras el cuerpo está en posición inestable;

  • Cuando se trate de alzar o descender la carga con necesidad de modificar el agarre.

3. Características del medio de trabajo

Las características del medio de trabajo pueden aumentar el riesgo, en particular dorsolumbar, en los casos siguientes:

  • Cuando el espacio libre, especialmente vertical, resulta insuficiente para el ejercicio de la actividad de que se trate;

  • Cuando el suelo es irregular y, por tanto, puede dar lugar a tropiezos o bien es resbaladizo para el calzado que lleve el trabajador;

  • Cuando la situación o el medio de trabajo no permite al trabajador la manipulación manual de cargas a una altura segura y en una postura correcta;

  • Cuando el suelo o el plano de trabajo presentan desniveles que implican la manipulación de la carga en niveles diferentes;

  • Cuando el suelo o el punto de apoyo son inestables;

  • Cuando la temperatura, humedad o circulación del aire son inadecuadas;

  • Cuando la iluminación no sea adecuada;

  • Cuando exista exposición a vibraciones.

4. Exigencias de la actividad

La actividad puede entrañar riesgo, en particular dorsolumbar, cuando implique una o varias de las exigencias siguientes:

  • Esfuerzos físicos demasiado frecuentes o prolongados en los que intervenga en particular la columna vertebral;

  • Período insuficiente de reposo fisiológico o de recuperación;

  • Distancias demasiado grandes de elevación, descenso o transporte;

  • Ritmo impuesto por un proceso que el trabajador no pueda modular.

5. Factores individuales de riesgo

Constituyen factores individuales de riesgo:

  • La falta de aptitud física para realizar las tareas en cuestión;

  • La inadecuación de las ropas, el calzado u otros efectos personales que lleve el trabajador;

  • La insuficiencia o inadaptación de los conocimientos o de la formación;

  • La existencia previa de patología dorsolumbar.


REAL DECRETO 488/1997, de 14 de abril.Disposiciones mínimas de seguridad y salud relativas al trabajo con equipos que incluyen pantallas de visualización

REAL DECRETO 488/1997, de 14 de abril, sobre disposiciones mínimas de seguridad y salud relativas al trabajo con equipos que incluyen pantallas de visualización.

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz. Según el artículo 6 de la misma serán las normas reglamentarias las que irán fijando y concretando los aspectos más técnicos de las medidas preventivas.

Así, son las normas de desarrollo reglamentario las que deben fijar las medidas mínimas que deben adoptarse para la adecuada protección de los trabajadores. Entre ellas se encuentran las destinadas a garantizar que de la utilización de los equipos que incluyen pantallas de visualización por los trabajadores no se deriven riesgos para la seguridad y salud de los mismos.

En el mismo sentido hay que tener en cuenta que en el ámbito de la Unión Europea se han fijado mediante las correspondientes Directivas criterios de carácter general sobre las acciones en materia de seguridad y salud en los centros de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo. Concretamente, la Directiva 90/270/CEE, de 29 de mayo de 1990, establece las disposiciones mínimas de seguridad y de salud relativas al trabajo con equipos que incluyan pantallas de visualización. Mediante el presente Real Decreto se procede a la transposición al Derecho español del contenido de la Directiva 90/270/CEE antes mencionada.

En su virtud, de conformidad con el artículo 6 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta del Ministro de Trabajo y Asuntos Sociales, consultadas las organizaciones empresariales y sindicales mas representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 4 de abril de 1997.

DISPONGO:

Artículo 1. Objeto

El presente Real Decreto establece las disposiciones mínimas de seguridad y de salud para la utilización por los trabajadores de equipos que incluyan pantallas de visualización.

Las disposiciones de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado anterior.

Quedan excluidos del ámbito de aplicación de este Real Decreto:

  • Los puestos de conducción de vehículos o máquinas.

  • Los sistemas informáticos embarcados en un medio de transporte.

  • Los sistemas informáticos destinados prioritariamente a ser utilizados por el público.

  • Los sistemas llamados "portátiles", siempre y cuando no se utilicen de modo continuado en un puesto de trabajo.

  • Las calculadoras, cajas registradoras y todos aquellos equipos que tengan un pequeño dispositivo de visualización de datos o medidas necesario para la utilización directa de dichos equipos.

  • Las máquinas de escribir de diseño clásico, conocidas como "máquinas de ventanilla"

Artículo 2. Definiciones

A efectos de este Real Decreto se entenderá por:

Pantalla de visualización: una pantalla alfanumérica o gráfica, independientemente del método de representación visual utilizado.

Puesto de trabajo: el constituido por un equipo con pantalla de visualización provisto, en su caso, de un teclado o dispositivo de adquisición de datos, de un programa para la interconexión persona/máquina, de accesorios ofimáticos y de un asiento y mesa o superficie de trabajo, así como el entorno laboral inmediato.

Trabajador: cualquier trabajador que habitualmente y durante una parte relevante de su trabajo normal utilice un equipo con pantalla de visualización.

Artículo 3. Obligaciones generales del empresario

El empresario adoptará las medidas necesarias para que la utilización por los trabajadores de equipos con pantallas de visualización no suponga riesgos para su seguridad o salud o, si ello no fuera posible, para que tales riesgos se reduzcan al mínimo.

En cualquier caso, los puestos de trabajo a que se refiere el presente Real Decreto deberán cumplir las disposiciones mínimas establecidas en el Anexo del mismo

A efectos de lo dispuesto en el primer párrafo del apartado anterior, el empresario deberá evaluar los riesgos para la seguridad y salud de los trabajadores, teniendo en cuenta en particular los posibles riesgos para la vista y los problemas físicos y de carga mental, así como el posible efecto añadido o combinado de los mismos.

La evaluación se realizará tomando en consideración las características propias del puesto de trabajo y las exigencias de la tarea y entre éstas, especialmente, las siguientes:

  • El tiempo promedio de utilización diaria del equipo.

  • El tiempo máximo de atención continua a la pantalla requerido por la tarea habitual.

  • El grado de atención que exija dicha tarea.

Si la evaluación pone de manifiesto que la utilización por los trabajadores de equipos con pantallas de visualización supone o puede suponer un riesgo para su seguridad o salud, el empresario adoptará las medidas técnicas u organizativas necesarias para eliminar o reducir el riesgo al mínimo posible. En particular, deberá reducir la duración máxima del trabajo continuado en pantalla, organizando la actividad diaria de forma que esta tarea se alterne con otras o estableciendo las pausas necesarias cuando la alternancia de tareas no sea posible o no baste para disminuir el riesgo suficientemente.

En los Convenios Colectivos podrá acordarse la periodicidad, duración y condiciones de organización de los cambios de actividad y pausas a que se refiere el apartado anterior.

Artículo 4. Vigilancia de la salud

El empresario garantizará el derecho de los trabajadores a una vigilancia adecuada de su salud, teniendo en cuenta en particular los riesgos para la vista y los problemas físicos y de carga mental, el posible efecto añadido o combinado de los mismos, y la eventual patología acompañante. Tal vigilancia será realizada por personal sanitario competente y según determinen las autoridades sanitarias en las pautas y protocolos que se elaboren, de conformidad con lo dispuesto en el apartado 3 del artículo 37 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención. Dicha vigilancia deberá ofrecerse a los trabajadores en las siguientes ocasiones:

    • Antes de comenzar a trabajar con una pantalla de visualización.

    • Posteriormente, con una periodicidad ajustada al nivel de riesgo a juicio del médico responsable.

    • Cuando aparezcan trastornos que pudieran deberse a este tipo de trabajo.

    • Cuando los resultados de la vigilancia de la salud a que se refiere el apartado 1 lo hiciese necesario, los trabajadores tendrán derecho a un reconocimiento oftalmológico.

El empresario proporcionará gratuitamente a los trabajadores dispositivos correctores especiales para la protección de la vista adecuados al trabajo con el equipo de que se trate, si los resultados de la vigilancia de la salud a que se refieren los apartados anteriores demuestran su necesidad y no pueden utilizarse dispositivos correctores normales.

Artículo 5. Obligaciones en materia de información y formación

De conformidad con los artículos 18 y 19 de la Ley de Prevención de Riesgos Laborales, el empresario deberá garantizar que los trabajadores y los representantes de los trabajadores reciban una formación e información adecuadas sobre los riesgos derivados de la utilización de los equipos que incluyan pantallas de visualización, así como sobre las medidas de prevención y protección que hayan de adoptarse en aplicación del presente Real Decreto.

El empresario deberá informar a los trabajadores sobre todos los aspectos relacionados con la seguridad y la salud en su puesto de trabajo y sobre las medidas llevadas a cabo de conformidad con lo dispuesto en los artículos 3 y 4 de este Real Decreto.

El empresario deberá garantizar que cada trabajador reciba una formación adecuada sobre las modalidades de uso de los equipos con pantallas de visualización, antes de comenzar este tipo de trabajo y cada vez que la organización del puesto de trabajo se modifique de manera apreciable.

Artículo 6. Consulta y participación de los trabajadores

La consulta y participación de los trabajadores o sus representantes sobre las cuestiones a que se refiere este Real Decreto se realizarán de conformidad con lo dispuesto en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales.

Disposición transitoria única. Plazo de adaptación de los equipos que incluyen pantallas de visualización

Los equipos que incluyan pantallas de visualización puestos a disposición de los trabajadores en la empresa o centro de trabajo con anterioridad a la fecha de entrada en vigor del presente Real Decreto deberán ajustarse a los requisitos establecidos en el Anexo en un plazo de doce meses desde la citada entrada en vigor.

Disposición final primera. Elaboración de la Guía Técnica para la evaluación y prevención de riesgos

El Instituto Nacional de Seguridad e Higiene en el Trabajo, de acuerdo con lo dispuesto en el apartado 3 del artículo 5 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, elaborará y mantendrá actualizada una Guía Técnica para la evaluación y prevención de los riesgos relativos a la utilización de equipos que incluyan pantallas de visualización.

Disposición final segunda. Habilitación normativa

Se autoriza al Ministro de Trabajo y Asuntos Sociales para dictar, previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, las disposiciones necesarias en desarrollo de este Real Decreto y, específicamente, para proceder a la modificación del Anexo del mismo para aquellas adaptaciones de carácter estrictamente técnico en función del progreso técnico, de la evolución de las normativas o especificaciones internacionales o de los conocimientos en el área de los equipos que incluyan pantallas de visualización.

Anexo: Disposiciones mínimas

Observación preliminar

Las obligaciones que se establecen en el presente Anexo se aplicarán para alcanzar los objetivos del presente Real Decreto en la medida en que, por una parte, los elementos considerados existan en el puesto de trabajo y, por otra, las exigencias o características intrínsecas de la tarea no se opongan a ello.

En la aplicación de lo dispuesto en el presente Anexo se tendrán en cuenta, en su caso, los métodos o criterios a que se refiere el apartado 3 del artículo 5 del Real Decreto de los Servicios de Prevención.

1. Equipo

Observación general.

La utilización en sí misma del equipo no debe ser una fuente de riesgo para los trabajadores.

Pantalla.

Los caracteres de la pantalla deberán estar bien definidos y configurados de forma clara, y tener una dimensión suficiente, disponiendo de un espacio adecuado entre los caracteres y los renglones.

La imagen de la pantalla deberá ser estable, sin fenómenos de destellos, centelleos u otras formas de inestabilidad.

El usuario de terminales con pantalla deberá poder ajustar fácilmente la luminosidad y el contraste entre los caracteres y el fondo de la pantalla, y adaptarlos fácilmente a las condiciones del entorno.

La pantalla deberá ser orientable e inclinable a voluntad, con facilidad para adaptarse a las necesidades del usuario.

Podrá utilizarse un pedestal independiente o una mesa regulable para la pantalla.

La pantalla no deberá tener reflejos ni reverberaciones que puedan molestar al usuario.

Teclado

El teclado deberá ser inclinable e independiente de la pantalla para permitir que el trabajador adopte una postura cómoda que no provoque cansancio en los brazos o las manos.

Tendrá que haber espacio suficiente delante del teclado para que el usuario pueda apoyar los brazos y las manos.

La superficie del teclado deberá ser mate para evitar los reflejos.

La disposición del teclado y las características de las teclas deberán tender a facilitar su utilización.

Los símbolos de las teclas deberán resaltar suficientemente y ser legibles desde la posición normal de trabajo.

Mesa o superficie de trabajo.

La mesa o superficie de trabajo deberán ser poco reflectantes, tener dimensiones suficientes y permitir una colocación flexible de la pantalla, del teclado, de los documentos y del material accesorio.

El soporte de los documentos deberá ser estable y regulable y estará colocado de tal modo que se reduzcan al mínimo los movimientos incómodos de la cabeza y los ojos.

El espacio deberá ser suficiente para permitir a los trabajadores una posición cómoda.

Asiento de trabajo.

El asiento de trabajo deberá ser estable, proporcionando al usuario libertad de movimiento y procurándole una postura confortable.

La altura del mismo deberá ser regulable.

El respaldo deberá ser reclinable y su altura ajustable.

Se pondrá un reposapiés a disposición de quienes lo deseen.

2. Entorno

Espacio.

El puesto de trabajo deberá tener una dimensión suficiente y estar acondicionado de tal manera que haya espacio sra permitir los cambios de postura y movimientos de trabajo.

Iluminación.

La iluminación general y la iluminación especial (lámparas de trabajo), cuando sea necesaria, deberán garantizar unos niveles adecuados de iluminación y unas relaciones adecuadas de luminancias entre la pantalla y su entorno, habida cuenta del carácter del trabajo, de las necesidades visuales del usuario y del tipo de pantalla utilizado.

El acondicionamiento del lugar de trabajo y del puesto de trabajo, así como la situación y las características técnicas de las fuentes de luz artificial, deberán coordinarse de tal manera que se eviten los deslumbramientos y los reflejos molestos en la pantalla u otras partes del equipo.

Reflejos y deslumbramientos

Los puestos de trabajo deberán instalarse de tal forma que las fuentes de luz, tales como ventanas y otras aberturas, los tabiques transparentes o translúcidos y los equipos o tabiques de color claro no provoquen deslumbramiento directo ni produzcan reflejos molestos en la pantalla.

Las ventanas deberán ir equipadas con un dispositivo de cobertura adecuado y regulable para atenuar la luz del día que ilumine el puesto de trabajo.

Ruido

El ruido producido por los equipos instalados en el puesto de trabajo deberá tenerse en cuenta al diseñar el mismo, en especial para que no se perturbe la atención ni la palabra.

Calor

Los equipos instalados en el puesto de trabajo no deberán producir un calor adicional que pueda ocasionar molestias a los trabajadores.

Emisiones

Toda radiación, excepción hecha de la parte visible del espectro electromagnético, deberá reducirse a niveles insignificantes desde el punto de vista de la protección de la seguridad y de la salud de los trabajadores.

Humedad

Deberá crearse y mantenerse una humedad aceptable.

3. Interconexión ordenador/persona

Para la elaboración, la elección, la compra y la modificación de programas, así como para la definición de las tareas que requieran pantallas de visualización, el empresario tendrá en cuenta los siguientes factores:

El programa habrá de estar adaptado a la tarea que deba realizarse.

El programa habrá de ser fácil de utilizar y deberá, en su caso, poder adaptarse al nivel de conocimientos y de experiencia del usuario; no deberá utilizarse ningún dispositivo cuantitativo o cualitativo de control sin que los trabajadores hayan sido informados y previa consulta con sus representantes.

Los sistemas deberán proporcionar a los trabajadores indicaciones sobre su desarrollo.

Los sistemas deberán mostrar la información en un formato y a un ritmo adaptados a los operadores.

Los principios de ergonomía deberán aplicarse en particular al tratamiento de la información por parte de la persona.


Real Decreto 88/1990, de 26 de enero, sobre protección de los trabajadores mediante la prohibición de determinados agentes específicos o determinadas actividades.

Exposición de motivos

La política de actuación en la seguridad e higiene en el trabajo aparece como un principio rector de la política social y económica en el artículo 40.2 de la Constitución Española, y como tal supone un mandato para la actuación de los poderes públicos.

Al mismo tiempo, en el Estatuto de los Trabajadores se recoge el derecho de los trabajadores en la relación de trabajo a una política de seguridad e higiene, derecho éste que se concreta en el deber empresarial de protección recogido en el artículo 19 de la misma norma, con lo que la actuación respecto de la seguridad e higiene se inserta en el ámbito de la relación laboral.

Los criterios legales expuestos, al orientar la actividad del Gobierno, determinan que se tenga en consideración que la exposición a determinados agentes durante el trabajo puede producir efectos negativos sobre la salud e integridad de los trabajadores, debiendo, por tanto, mediante la correspondiente norma, fijarse las medidas mínimas o básicas que deben adoptarse en el ámbito de las relaciones laborales para la adecuada protección de los trabajadores.

En el mismo sentido hay que tener en cuenta como en el ámbito de la Comunidad Económica Europea se han fijado, mediante las correspondientes Directivas, criterios de carácter general sobre las acciones en materia de seguridad en los centros de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de peligro y protección sanitaria de los trabajadores.

Concretamente la Directiva 88/364/CEE, de 9 de junio de 1989, recoge la protección de los trabajadores mediante la prohibición, por sus riesgos cancerígenos, de determinados agentes específicos y/o determinadas actividades, para cuyo cumplimiento, y de acuerdo con los criterios contenidos en la misma, se dicta la presente norma. Así este Real Decreto procede a la trasposición al Derecho español del contenido de dicha Directiva, estableciéndose para ello las prevenciones necesarias para proteger la salud y seguridad de los trabajadores frente a la exposición a estos agentes específicos. Dichas medidas no sólo se refieren a la utilización de estos productos, sino que alcanzan también, salvo determinadas excepciones, la prohibición de su producción. En la última dimensión indicada este Real Decreto se dicta teniendo también por fundamento el artículo 24 de la Ley 14/1986, de 25 de abril, General de Sanidad, y de forma más especial el apartado 2 del artículo 25 de la misma Ley, constituyendo en este aspecto normativa básica sanitaria de general aplicación.

En su virtud, consultadas las Organizaciones sindicales y empresariales más representativas, a propuesta de los Ministros de Trabajo y Seguridad Social y de Sanidad y Consumo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 26 de enero de 1990,

DISPONGO:

Artículo 1.º-

1. La presente norma tiene por objeto la protección de los trabajadores y, en general, de la salud pública, mediante la prohibición de determinados agentes específicos o de determinadas actividades que pueden producir riesgos para su salud.

2. Quedan comprendidos en el ámbito de aplicación de esta norma todos los lugares y centros de trabajo en los que puedan existir los agentes o actividades prohibidos.

3. A efectos de lo previsto en esta norma, se entenderá por:

    • Agentes: Los agentes químicos, físicos o biológicos presentes en los centros de trabajo que puedan presentar un riesgo para la salud.
    • Sustancias: Los elementos químicos y sus compuestos, tal y como se presentan en su estado natural o como se producen por la industria e incluyan o no los aditivos necesarios para su puesta en el mercado.
    • Preparaciones: Las mezclas o soluciones compuestas de dos o más sustancias.
    • Impurezas: Las sustancias que están presentes, a priori y en cantidades mínimas o insignificantes, en otras sustancias.
    • Productos intermedios: Las sustancias formadas durante las reacciones químicas y que se transforman y desaparecen antes del final de la reacción o del proceso.
    • Subproductos: Las sustancias que se forman durante las reacciones químicas y que permanecen al final de la reacción o del proceso.
    • Desechos: Los residuos de las reacciones químicas que deben eliminarse al final de la reacción o del proceso.

Artículo 2 º-

1. Queda prohibida, con carácter general y sin perjuicio de las excepciones del artículo siguiente, la producción y utilización de los siguientes agentes:

2-naftilamina y sus sales (CAS número 91-59-8).

4-aminobifenilo y sus sales (CAS número 92-67-1).

Bencidina y sus sales (CAS número 92-87-5).

4-nitrodifenilo (CAS número 92-93-3).

2. Esta prohibición no se aplicará cuando dichos agentes sean impurezas, subproductos o elementos de desecho de otras sustancias o preparados, siempre que su concentración sea inferior al 0,1 por 100 en peso.

Artículo 3.º-

Quedan exceptuadas del cumplimiento de lo dispuesto en el artículo anterior las siguientes actividades y procesos:

a.) Las actividades de investigación y experimentación científica incluida la de análisis.

b.) Los procesos que tengan precisamente por finalidad la de eliminar los mencionados agentes.

c.) Los procesos en que dichos agentes aparezcan como productos intermedios.

Artículo 4.º-

1. En los casos exceptuados en el artículo anterior, el empresario deberá:

a.) Tomar las precauciones apropiadas para proteger la salud y la seguridad de los trabajadores afectados, evitando la exposición de éstos a los agentes prohibidos en el artículo 2.º

b.) Además, en los procesos a que se refiere el punto c) del artículo 3.º, se adoptarán las medidas necesarias que aseguren la más rápida producción y utilización de dichas sustancias, en tanto que productos intermedios, siempre en un sistema cerrado único y extraídos solamente en la cantidad mínima necesaria para el control del proceso o para el mantenimiento del sistema.

c.) Remitir a la autoridad laboral toda la información sobre las medidas adoptadas para el cumplimiento de las obligaciones establecidas en los dos apartados anteriores, consignando, además, los siguientes datos:

Cantidades utilizadas anualmente.

Actividades y/o reacciones o procesos implicados.

Número de trabajadores expuestos.

Medidas técnicas y organizativas tomadas para evitar la exposición de los trabajadores.

2. Cuando se trate de actividades o procesos ya existentes en la fecha de entrada en vigor de esta disposición, el empresario deberá remitir esta información en un plazo máximo de tres meses a partir de dicha fecha. En el caso de tratarse de nuevas actividades o modificaciones de otras existentes, deberá añadir dicha información a la documentación de comunicación de apertura.

Artículo 5.º-

A la vista de las informaciones previstas en el artículo anterior, la autoridad laboral podrá, previo informe de la Inspección de Trabajo y Seguridad Social, extender la prohibición a ese particular proceso o actividad cuando considere que las precauciones adoptadas por el empresario no garantizan un grado suficiente de protección de la salud y seguridad de los trabajadores.

Cuando la adopción de las medidas a que se refiere el párrafo anterior correspondan a la Administración del Estado se solicitará además, el correspondiente informe del Instituto Nacional de Seguridad e Higiene en el Trabajo.

Artículo 6.º-

El empresario deberá facilitar a los órganos internos competentes en seguridad e higiene y a los representantes de los trabajadores la documentación a que se refiere el punto c) del número 1 del artículo 4.º, y, asimismo, informará adecuadamente a los trabajadores acerca de los riesgos para la salud y la seguridad relacionados con el agente o con la actividad a que estén o puedan estar expuestos, así como las precauciones que deben tomarse contra dichos riesgos.

DISPOSICIONES ADICIONALES

Primera.- El presente Real Decreto se dicta al amparo del artículo 149.1.7.ª, de la Constitución. Su artículo 2.º, en lo que se refiere a la prohibición de producción de los agentes, tiene, además, la consideración de norma básica al amparo de lo previsto en el artículo 149.1, 1.ª y 16.ª, de la Constitución.

Segunda.- Las acciones u omisiones de los empresarios contrarias a lo dispuesto en este Real Decreto tienen la consideración de infracciones en materia de seguridad e higiene y salud laborales, según lo dispuesto en los artículos 9.º, 10 y 11 de la Ley 8/1988, de 7 de abril, sobre Infracciones y Sanciones de Orden Social, y son sancionables de acuerdo con lo dispuesto en dicha norma.

Tercera.- A efectos de lo previsto en este Real Decreto se mantendrá la necesaria coordinación e información entre las autoridades sanitarias y laborales.

DISPOSICION FINAL

Se autoriza a los Ministros de Trabajo y Seguridad Social y de Sanidad y Consumo para dictar, conjunta o separadamente, en el ejercicio de sus respectivas competencias, las disposiciones que sean necesarias para la aplicación de lo dispuesto en el presente Real Decreto.


REAL DECRETO 664/1997, de 12 de mayo, protección de los trabajadores contra los riesgos relacionados con la exposición a agentes biológicos durante el trabajo.

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz. Según el artículo 6 de la misma serán las normas reglamentarias las que irán fijando y concretando los aspectos más técnicos de las medidas preventivas.

Así, son las normas de desarrollo reglamentario las que deben fijar las medidas mínimas que deben adoptarse para la adecuada protección de los trabajadores. Entre ellas se encuentran las destinadas a garantizar la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes biológicos durante el trabajo.

En el mismo sentido hay que tener en cuenta que en el ámbito de la Unión Europea se han fijado, mediante las correspondientes Directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en los centros de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo. Concretamente, la Directiva 90/679/CEE, de 26 de noviembre de 1990, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes biológicos durante el trabajo, establece las disposiciones específicas mínimas en este ámbito; esta Directiva fue posteriormente modificada por la Directiva 93/88/CEE, de 12 de octubre de 1993 y adaptada al progreso técnico por la Directiva 95/30/CE, de 30 de junio de 1995. Mediante el presente Real Decreto se procede a la transposición al Derecho español del contenido de las tres Directivas mencionadas.

En su virtud, de conformidad con el artículo 6 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta de los Ministros de Trabajo y Asuntos Sociales y de Sanidad y Consumo, consultadas las organizaciones empresariales y sindicales más representativas, oída la Comisión Nacional de Seguridad y de Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 9 de mayo de 1997,

DISPONGO:

CAPÍTULO I: Disposiciones Generales

Artículo 1. Objeto y ámbito de aplicación

  • El presente Real Decreto tiene por objeto, en el marco de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, la protección de los trabajadores contra los riesgos para su salud y su seguridad derivados de la exposición a agentes biológicos durante el trabajo, así como la prevención de dichos riesgos.
  • Mediante el presente Real Decreto se establecen las disposiciones mínimas aplicables a las actividades en las que los trabajadores estén o puedan estar expuestos a agentes biológicos debido a la naturaleza de su actividad laboral.
  • Las disposiciones del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado anterior, sin perjuicio de las disposiciones más rigurosas o específicas previstas en el presente Real Decreto.
  • El presente Real Decreto será aplicable sin perjuicio de lo dispuesto en la Ley 15/1994, de 3 de junio, por la que se establece el régimen jurídico de la utilización confinada, liberación voluntaria y comercialización de organismos modificados genéticamente, a fin de prevenir los riesgos para la salud humana y medio ambiente.

Artículo 2. Definiciones

A efectos del presente Real Decreto se entenderá por:

  • Agentes biológicos: microorganismos, con inclusión de los genéticamente modificados, cultivos celulares y endoparásitos humanos, susceptibles de originar cualquier tipo de infección, alergia o toxicidad.
  • Microorganismo: toda entidad microbiológica, celular o no, capaz de reproducirse o de transferir material genético.
  • Cultivo celular: el resultado del crecimiento in vitro de células obtenidas de organismos multicelulares.

Artículo 3. Clasificación de los agentes biológicos

  • A efectos de lo dispuesto en el presente Real Decreto, los agentes biológicos se clasifican, en función del riesgo de infección, en cuatro grupos:
    • agente biológico del grupo 1: aquél que resulta poco probable que cause una enfermedad en el hombre;
    • agente biológico del grupo 2: aquél que puede causar una enfermedad en el hombre y puede suponer un peligro para los trabajadores, siendo poco probable que se propague a la colectividad y existiendo generalmente profilaxis o tratamiento eficaz;
    • agente biológico del grupo 3: aquél que puede causar una enfermedad grave en el hombre y presenta un serio peligro para los trabajadores, con riesgo de que se propague a la colectividad y existiendo generalmente una profilaxis o tratamiento eficaz;
    • agente biológico del grupo 4: aquél que causando una enfermedad grave en el hombre supone un serio peligro para los trabajadores, con muchas probabilidades de que se propague a la colectividad y sin que exista generalmente una profilaxis o un tratamiento eficaz.
  • En el Anexo II de este Real Decreto se presenta una lista de agentes biológicos, clasificados en los grupos 2, 3, ó 4, siguiendo el criterio expuesto en el apartado anterior. Para ciertos agentes se proporcionan también informaciones adicionales de utilidad preventiva.

Para la correcta utilización de la citada lista, deberán tenerse en cuenta las notas introductorias contenidas en dicho Anexo.

CAPÍTULO II: Obligaciones del empresario

Artículo 4. Identificación y evaluación de riesgos

  • De acuerdo con lo dispuesto en el artículo 2 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, identificados uno o más riesgos relacionados con la exposición a agentes biológicos durante el trabajo, se procederá, para aquellos que no hayan podido evitarse, a evaluar los mismos determinando la naturaleza, el grado y duración de la exposición de los trabajadores.

Cuando se trate de trabajos que impliquen la exposición a varias categorías de agentes biológicos, los riesgos se evaluarán basándose en el peligro que supongan todos los agentes biológicos presentes.

  • Esta evaluación deberá repetirse periódicamente y, en cualquier caso, cada vez que se produzca un cambio en las condiciones que pueda afectar a la exposición de los trabajadores a agentes biológicos.

Asimismo se procederá a una nueva evaluación del riesgo cuando se haya detectado en algún trabajador una infección o enfermedad que se sospeche que sea consecuencia de una exposición a agentes biológicos en el trabajo.
  • La evaluación mencionada en el apartado anterior se efectuará teniendo en cuenta toda la información disponible y, en particular:
    • la naturaleza de los agentes biológicos a los que estén o puedan estar expuestos los trabajadores y el grupo a que pertenecen, de acuerdo con la tabla y criterios de clasificación contenidos en el Anexo II. Si un agente no consta en la tabla, el empresario, previa consulta a los representantes de los trabajadores, deberá estimar su riesgo de infección teniendo en cuenta las definiciones previstas en el primer apartado del artículo 3 del presente Real Decreto, a efectos de asimilarlo provisionalmente a los incluidos en uno de los cuatro grupos previstos en el mismo. En caso de duda entre dos grupos deberá considerarse en el de peligrosidad superior;
    • las recomendaciones de las autoridades sanitarias sobre la conveniencia de controlar el agente biológico a fin de proteger la salud de los trabajadores que estén o puedan estar expuestos a dicho agente en razón de su trabajo;
    • la información sobre las enfermedades susceptibles de ser contraidas por los trabajadores como resultado de su actividad profesional;
    • los efectos potenciales, tanto alérgicos como tóxicos, que puedan derivarse de la actividad profesional de los trabajadores;
    • el conocimiento de una enfermedad que se haya detectado en un trabajador y que esté directamente ligada a su trabajo;
    • el riesgo adicional para aquellos trabajadores especialmente sensibles en función de sus características personales o estado biológico conocido, debido a circunstancias tales como patologías previas, medicación, trastornos inmunitarios, embarazo o lactancia.
  • Si los resultados de la evaluación muestran que la exposición o la posible exposición se refiere a un agente biológico del grupo 1 que no presente un riesgo conocido para la salud de los trabajadores, no resultarán de aplicación los artículos 5 a 15 de este Real Decreto. No obstante, se observará lo dispuesto en el apartado 1 de la observación preliminar del Anexo V .
  • Si los resultados de la evaluación revelan que la actividad no implica la intención deliberada de manipular agentes biológicos o de utilizarlos en el trabajo pero puede provocar la exposición de los trabajadores a dichos agentes, se aplicarán las disposiciones de los artículos 5 al 13 de este Real Decreto, salvo que los resultados de la evaluación lo hiciesen innecesario.
  • El Anexo I de este Real Decreto contiene una lista indicativa de actividades en las que podría resultar de aplicación lo dispuesto en el apartado anterior.

Artículo 5. Sustitución de agentes biológicos

Teniendo en cuenta la información técnica y científica disponible, el empresario, cuando la naturaleza de la actividad lo permita, evitará la utilización de agentes biológicos peligrosos mediante su sustitución por otros agentes que, en función de las condiciones de utilización, no sean peligrosos para la seguridad o salud de los trabajadores, o lo sean en menor grado.

Artículo 6. Reducción de riesgos

  • Si los resultados de la evaluación a que se refiere el artículo 4 pusieran de manifiesto un riesgo para la seguridad o la salud de los trabajadores por exposición a agentes biológicos, deberá evitarse dicha exposición. Cuando ello no resulte factible por motivos técnicos, habida cuenta de la actividad desarrollada, se reducirá el riesgo de exposición al nivel mas bajo posible para garantizar adecuadamente la seguridad y la salud de los trabajadores afectados, en particular por medio de las siguientes medidas:
    • establecimiento de procedimientos de trabajo adecuados y utilización de medidas técnicas apropiadas para evitar o minimizar la liberación de agentes biológicos en el lugar de trabajo;
    • reducción al mínimo posible del número de trabajadores que estén o puedan estar expuestos;
    • adopción de medidas seguras para la recepción, manipulación y transporte de los agentes biológicos dentro del lugar de trabajo;
    • adopción de medidas de protección colectiva o, en su defecto, de protección individual, cuando la exposición no pueda evitarse por otros medios;
    • utilización de medios seguros para la recogida, almacenamiento y evacuación de residuos por los trabajadores, incluido el uso de recipientes seguros e identificables, previo tratamiento adecuado si fuese necesario;
    • utilización de medidas de higiene que eviten o dificulten la dispersión del agente biológico fuera del lugar de trabajo;
    • utilización de una señal de peligro biológico como la indicada en el Anexo III de este Real Decreto, así como de otras señales de advertencia pertinentes;
    • establecimiento de planes para hacer frente a accidentes de los que puedan derivarse exposiciones a agentes biológicos;
    • verificación, cuando sea necesaria y técnicamente posible, de la presencia de los agentes biológicos utilizados en el trabajo fuera del confinamiento físico primario.
  • La evaluación de riesgos a que se refiere el artículo 4 deberá identificar a aquellos trabajadores para los que pueda ser necesario aplicar medidas especiales de protección.

Artículo 7. Medidas higiénicas

  • En todas las actividades en las que exista riesgo para la salud o seguridad de los trabajadores como consecuencia del trabajo con agentes biológicos, el empresario deberá adoptar las medidas necesarias para:
    • prohibir que los trabajadores coman, beban o fumen en las zonas de trabajo en las que exista dicho riesgo;
    • proveer a los trabajadores de prendas de protección apropiadas o de otro tipo de prendas especiales adecuadas;
    • disponer de retretes y cuartos de aseo apropiados y adecuados para uso de los trabajadores, que incluyan productos para la limpieza ocular y antisépticos para la piel;
    • disponer de un lugar determinado para el almacenamiento adecuado de los equipos de protección y verificar que se limpian y se comprueba su buen funcionamiento, si fuera posible con anterioridad y, en todo caso, después de cada utilización, reparando o sustituyendo los equipos defectuosos antes de un nuevo uso;
    • especificar los procedimientos de obtención, manipulación y procesamiento de muestras de origen humano o animal.
  • Los trabajadores dispondrán, dentro de la jornada laboral, de 10 minutos para su aseo personal antes de la comida y otros 10 minutos antes de abandonar el trabajo.
  • Al salir de la zona de trabajo, el trabajador deberá quitarse las ropas de trabajo y los equipos de protección personal que puedan estar contaminados por agentes biológicos y deberá guardarlos en lugares que no contengan otras prendas.
  • El empresario se responsabilizará del lavado, descontaminación y, en caso necesario, destrucción de la ropa de trabajo y los equipos de protección a que se refiere el apartado anterior, quedando rigurosamente prohibido que los trabajadores se lleven los mismos a su domicilio para tal fin. Cuando contratase tales operaciones con empresas idóneas al efecto, estará obligado a asegurar que la ropa y los equipos se envíen en recipientes cerrados y etiquetados con las advertencias precisas.
  • De acuerdo con el apartado 5 del artículo 14 de la Ley de Prevención de Riesgos Laborales, el coste de las medidas relativas a la seguridad y la salud en el trabajo establecidas por el presente Real Decreto no deberá recaer en modo alguno sobre los trabajadores.

Artículo 8. Vigilancia de la salud de los trabajadores

  • El empresario garantizará una vigilancia adecuada y específica de la salud de los trabajadores en relación con los riesgos por exposición a agentes biológicos, realizada por personal sanitario competente, según determinen las autoridades sanitarias en las pautas y protocolos que se elaboren, de conformidad con lo dispuesto en el apartado 3 del artículo 37 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención. Dicha vigilancia deberá ofrecerse a los trabajadores en las siguientes ocasiones:
    • Antes de la exposición.
    • A intervalos regulares en lo sucesivo, con la periodicidad que los conocimientos médicos aconsejen, considerando el agente biológico, el tipo de exposición y la existencia de pruebas eficaces de detección precoz.
    • Cuando sea necesario por haberse detectado en algún trabajador, con exposición similar, una infección o enfermedad que pueda deberse a la exposición a agentes biológicos.
  • Los trabajadores podrán solicitar la revisión de los resultados de la vigilancia de su salud.
  • Cuando exista riesgo por exposición a agentes biológicos para los que haya vacunas eficaces, éstas deberán ponerse a disposición de los trabajadores, informándoles de las ventajas e inconvenientes de la vacunación. Cuando los empresarios ofrezcan las vacunas deberán tener en cuenta las recomendaciones prácticas contenidas en el Anexo VI de este Real Decreto.

Lo dispuesto en el párrafo anterior será también de aplicación en relación con otras medidas de preexposición eficaz que permitan realizar una adecuada prevención primaria.

El ofrecimiento al trabajador de la medida correspondiente y su aceptación de la misma deberán constar por escrito.
  • El médico encargado de la vigilancia de la salud de los trabajadores deberá estar familiarizado, en la medida de lo posible, con las condiciones o las circunstancias de exposición de cada uno de los trabajadores. En cualquier caso, podrá proponer medidas individuales de prevención o de protección para cada trabajador en particular.
  • Deberá llevarse un historial médico individual de los trabajadores objeto de vigilancia sanitaria.
  • Se aconsejará e informará a los trabajadores en lo relativo a cualquier control médico que sea pertinente efectuar con posterioridad al cese de la exposición. En particular, resultará de aplicación a dichos trabajadores lo establecido en la letra e) del apartado 3 del artículo 37 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, en materia de vigilancia de la salud más allá de la finalización de la relación laboral.

Artículo 9. Documentación

  • El empresario está obligado a disponer de:
    • La documentación sobre los resultados de la evaluación a que se refiere el artículo 4, así como los criterios y procedimientos de evaluación y los métodos de medición, análisis o ensayo utilizados.
    • Una lista de los trabajadores expuestos en la empresa a agentes biológicos de los grupos 3 y 4, indicando el tipo de trabajo efectuado y el agente biológico al que hayan estado expuestos, así como un registro de las correspondientes exposiciones, accidentes e incidentes.
  • El empresario deberá adoptar las medidas necesarias para la conservación de un registro de los historiales médicos individuales previstos en el apartado 5 del artículo 8 del presente Real Decreto, sin perjuicio de lo dispuesto en el artículo 22 de la Ley de Prevención de Riesgos Laborales.
  • La lista de los trabajadores expuestos y los historiales médicos deberán conservarse durante un plazo mínimo de diez años después de finalizada la exposición; este plazo se ampliará hasta cuarenta años en caso de exposiciones que pudieran dar lugar a una infección en la que concurran alguna de las siguientes características:
    • debida a agentes biológicos con capacidad conocida de provocar infecciones persistentes o latentes;
    • que no sea diagnosticable con los conocimientos actuales, hasta la manifestación de la enfermedad muchos años después;
    • cuyo período de incubación previo a la manifestación de la enfermedad sea especialmente prolongado;
    • que dé lugar a una enfermedad con fases de recurrencia durante un tiempo prolongado, a pesar del tratamiento;
    • que pueda tener secuelas importantes a largo plazo.
  • La documentación a que se refiere la letra b) del apartado 1 será adicional a la que el empresario deberá elaborar de acuerdo con el artículo 23 de la Ley de Prevención de Riesgos Laborales y estará sujeta al mismo régimen jurídico que ésta, en especial en lo que se refiere a su puesta a disposición de las autoridades laboral y sanitaria, y al acceso y confidencialidad de la información.
  • El tratamiento automatizado de datos personales solo podrá realizarse en los términos previstos en la Ley Orgánica 5/1992, de 29 de octubre, de regulación del tratamiento automatizado de los datos de carácter personal.

Artículo 10. Notificación a la autoridad laboral

  • La utilización por primera vez de agentes biológicos de los grupos 2, 3 ó 4 deberá notificarse con carácter previo a la autoridad laboral con una antelación mínima de treinta días al inicio de los trabajos.

Asimismo, se notificará previamente la utilización por primera vez de cualquier otro agente biológico del grupo 4, así como de cualquier nuevo agente biológico que haya sido asimilado provisionalmente por el empresario a los del grupo 3, de acuerdo con lo dispuesto en la letra a) del apartado 3 del artículo 4.
  • No obstante, a los laboratorios que efectúen servicios de diagnóstico relacionados con agentes biológicos del grupo 4 se les exigirá únicamente la notificación inicial de tal propósito.
  • La notificación a que se refiere el presente artículo incluirá:
    • el nombre y la dirección de la empresa o centro de trabajo;
    • el nombre y la formación de la persona o personas con responsabilidades en materia de prevención en la empresa;
    • el resultado de la evaluación mencionada en el artículo 4;
    • la especie del agente biológico;
    • las medidas de prevención y protección previstas.
  • Se efectuará una nueva notificación siempre que se introduzcan cambios sustanciales en los procesos o procedimientos de trabajo cuyas repercusiones en las condiciones de seguridad y salud invaliden la notificación anterior.

Artículo 11. Información a las autoridades competentes

  • El empresario tendrá a disposición de las autoridades laboral y sanitaria la documentación relativa a los resultados de la evaluación a que se refiere el artículo 4 de este Real Decreto, incluyendo la naturaleza, grado y duración de la exposición, así como los criterios y procedimientos de evaluación y los métodos de medición, análisis o ensayo que hayan sido utilizados.
  • Cuando dicha evaluación ponga de manifiesto que existen riesgos para la seguridad o salud de los trabajadores, el empresario informará a las autoridades laboral o sanitaria que lo soliciten, sobre:
    • las actividades en las que los trabajadores hayan estado o podido estar expuestos a agentes biológicos;
    • el número de trabajadores expuestos;
    • el nombre y la formación de la persona o personas con responsabilidades en materia de prevención en la empresa;
    • las medidas de prevención y de protección adoptadas, incluyendo los procedimientos y métodos de trabajo;
    • un plan de emergencia para la protección de los trabajadores frente a una exposición a un agente biológico de los grupos 3 ó 4, en caso de fallo de la contención física.
  • El empresario informará inmediatamente a las autoridades laboral y sanitaria de cualquier accidente o incidente que haya podido provocar la liberación de cualquier agente biológico y que pueda causar una grave infección o enfermedad en el hombre.
  • Se comunicarán a las autoridades laboral y sanitaria todos los casos de enfermedad o fallecimiento que se hayan identificado como resultantes de una exposición profesional a agentes biológicos.
  • La lista mencionada en la letra b) del apartado 1 del artículo 9 y los historiales médicos a que se refiere el apartado 5 del artículo 8 deberán remitirse a la autoridad laboral en caso de que la empresa cese en su actividad.
  • Los historiales médicos serán remitidos por la autoridad laboral a la sanitaria, quien los conservará, garantizándose en todo caso la confidencialidad de la información en ellos contenida. En ningún caso la autoridad laboral conservará copia de los citados historiales.

Artículo 12. Información y formación de los trabajadores

  • Sin perjuicio del artículo 18 de la Ley de Prevención de Riesgos Laborales, el empresario adoptará las medidas adecuadas para que los trabajadores y los representantes de los trabajadores sean informados sobre cualquier medida relativa a la seguridad y la salud que se adopte en cumplimiento del presente Real Decreto.

Asimismo, el empresario tomará las medidas apropiadas para garantizar que los trabajadores y los representantes de los trabajadores reciban una formación suficiente y adecuada e información precisa basada en todos los datos disponibles, en particular en forma de instrucciones, en relación con:
    • los riesgos potenciales para la salud;
    • las precauciones que deberán tomar para prevenir la exposición;
    • las disposiciones en materia de higiene;
    • la utilización y empleo de ropa y equipos de protección individual;
    • las medidas que deberán adoptar los trabajadores en el caso de incidentes y para la prevención de éstos.
  • Dicha formación deberá:
    • impartirse cuando el trabajador se incorpore a un trabajo que suponga un contacto con agentes biológicos;
    • adaptarse a la aparición de nuevos riesgos y a su evolución;
    • repetirse periódicamente si fuera necesario.
  • El empresario dará instrucciones escritas en el lugar de trabajo y, si procede, colocará avisos que contengan, como mínimo, el procedimiento que habrá de seguirse:
    • en caso de accidente o incidente graves que impliquen la manipulación de un agente biológico;
    • en caso de manipulación de un agente biológico del grupo 4.
  • Los trabajadores comunicarán inmediatamente cualquier accidente o incidente que implique la manipulación de un agente biológico a su superior jerárquico directo y a la persona o personas con responsabilidades en materia de prevención en la empresa.
  • El empresario informará inmediatamente a los trabajadores y a sus representantes de cualquier accidente o incidente que hubiese provocado la liberación de un agente biológico capaz de causar una grave infección o enfermedad en el hombre.

Además, el empresario informará lo antes posible a los trabajadores y a sus representantes de cualquier accidente o incidente grave, de su causa y de las medidas adoptadas, o que se vayan a adoptar, para remediar tal situación.
  • Los trabajadores tendrán acceso a la información contenida en la documentación a que se refiere la letra b) del apartado 1 del artículo 9 cuando dicha información les concierna a ellos mismos.

Asimismo, los representantes de los trabajadores o, en su defecto, los propios trabajadores tendrán acceso a cualquier información colectiva anónima.

A petición de los representantes de los trabajadores o, en su defecto, de los propios trabajadores el empresario les suministrará la información prevista en los apartado 1 y 2 del artículo 11.

Artículo 13. Consulta y participación de los trabajadores

La consulta y participación de los trabajadores o sus representantes sobre las cuestiones a que se refiere este Real Decreto se realizarán de conformidad con lo dispuesto en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales.

CAPÍTULO III. Disposiciones varias

Artículo 14. Establecimientos sanitarios y veterinarios distintos de los laboratorios de diagnóstico

  • Sin perjuicio de lo dispuesto en los Capítulos anteriores del presente Real Decreto, en el caso de los establecimientos sanitarios y veterinarios distintos de los laboratorios de diagnóstico, la evaluación a que se refiere el artículo 4 deberá tener especialmente en cuenta los riesgos inherentes a las actividades desarrolladas en los mismos y, particularmente, la incertidumbre acerca de la presencia de agentes biológicos en el organismo de pacientes humanos, de animales, o de materiales o muestras procedentes de éstos, y el peligro que tal presencia podría suponer.
  • Se tomarán medidas apropiadas en dichos servicios para garantizar de modo adecuado la protección sanitaria y la seguridad de los trabajadores afectados.

Dichas medidas comprenderán en particular:

    • la especificación de procedimientos apropiados de descontaminación y desinfección, y
    • la aplicación de procedimientos que permitan manipular y eliminar sin riesgos los residuos contaminados.
  • En los servicios de aislamiento en que se encuentren pacientes o animales que estén o que se sospeche que estén contaminados por agentes biológicos de los grupos 3 ó 4 se seleccionarán medidas de contención de entre las que figuran en la columna A del Anexo IV de este Real Decreto, con objeto de minimizar el riesgo de infección.

Artículo 15. Medidas especiales aplicables a los procedimientos industriales, a los laboratorios y a los locales para animales

  • Sin perjuicio de lo dispuesto en los Capítulos anteriores del presente Real Decreto, en los laboratorios, incluidos los laboratorios de diagnóstico e investigación, y en los locales destinados a animales de laboratorio deliberadamente contaminados por agentes biológicos de los grupos 2, 3 ó 4 o que sean o se sospeche que son portadores de estos agentes, se tomarán las medidas adecuadas de conformidad con lo dispuesto en los apartados siguientes:
    • los laboratorios que emprendan trabajos que impliquen la manipulación de agentes biológicos de los grupos 2, 3 ó 4 con fines de investigación, desarrollo, enseñanza o diagnóstico deberán establecer medidas de contención de conformidad con el Anexo IV de este Real Decreto, a fin de reducir al mínimo el riesgo de infección;
    • en función del resultado de la evaluación a que se refiere el artículo 4, se deberán tomar medidas de conformidad con el Anexo IV de este Real Decreto, después de que haya sido fijado el nivel de contención física requerido para los agentes biológicos en función del grado de riesgo.

Las actividades que supongan la manipulación de un agente biológico se ejecutarán:

        • únicamente en zonas de trabajo que correspondan por lo menos al nivel 2 de contención, para un agente biológico del grupo 2;
        • únicamente en zonas de trabajo que correspondan por lo menos al nivel 3 de contención, para un agente biológico del grupo 3;
        • únicamente en zonas de trabajo que correspondan por lo menos al nivel 4 de contención, para un agente biológico del grupo 4.
    • los laboratorios que manipulen materiales con respecto a los cuales exista incertidumbre acerca de la presencia de agentes biológicos que puedan causar una enfermedad en el hombre, pero que no tengan como objetivo trabajar con ellos como tales, cultivándolos o concentrándolos, deberían adoptar, al menos, el nivel 2 de contención. Deberán utilizarse los niveles 3 y 4, cuando proceda, siempre que se sepa o sospeche que son necesarios, salvo cuando las líneas directrices establecidas por las autoridades sanitarias indiquen que, en algunos casos, conviene un nivel de contención menor.
  • Sin perjuicio de lo dispuesto en los Capítulos anteriores del presente Real Decreto, en los procedimientos industriales que utilicen agentes biológicos de los grupos 2, 3 ó 4 deberán tomarse las medidas adecuadas de conformidad con lo dispuesto en los apartados siguientes:
    • Los principios en materia de contención expuestos en el segundo párrafo de la letra b) del apartado 1 deben aplicarse basándose en las medidas concretas y procedimientos adecuados que figuran en el Anexo V de este Real Decreto.
    • En función del resultado de la evaluación del riesgo vinculado al empleo de agentes biológicos de los grupos 2, 3 ó 4, las autoridades laboral y sanitaria, en el ámbito de sus respectivas competencias, podrán decidir las medidas adecuadas que deberán aplicarse para el uso industrial de tales agentes biológicos.
    • Todas las actividades reguladas por el presente artículo en las que no haya sido posible proceder a una evaluación concluyente de un agente biológico, pero de cuya utilización prevista parezca que puede derivarse un riesgo grave para la salud de los trabajadores, únicamente podrán realizarse en locales de trabajo cuyo nivel de contención corresponda, al menos, al nivel 3.

Disposición adicional única. Remisión de documentación e información a las autoridades sanitarias

Las autoridades laborales remitirán a las autoridades sanitarias copia de cuanta documentación e información reciban de las empresas de conformidad con lo dispuesto en los artículos 9, 10 y 11 de este Real Decreto.

Disposición transitoria única. Notificación a la autoridad laboral

Las empresas o centros de trabajo que en el momento de la entrada en vigor del presente Real Decreto utilicen agentes biológicos de los grupos 2, 3 ó 4 notificarán a la autoridad laboral tal utilización en el plazo de tres meses a partir de la entrada en vigor del presente Real Decreto.

Disposición derogatoria única. Derogación normativa

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en este Real Decreto y expresamente los artículos 138 y 139 de la Ordenanza General de Seguridad e Higiene en el Trabajo, aprobada por Orden de 9 de marzo de 1971, en lo relativo a los riesgos relacionados con la exposición a agentes biológicos durante el trabajo.

Disposición final primera. Elaboración y actualización de la Guía Técnica de Riesgos

El Instituto Nacional de Seguridad e Higiene en el Trabajo, de acuerdo con lo dispuesto en el apartado 3 del artículo 5 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, elaborará y mantendrá actualizada una Guía Técnica, de carácter no vinculante, para la evaluación de los riesgos relacionados con la exposición a agentes biológicos durante el trabajo.

Disposición final segunda. Facultades de aplicación y desarrollo

Se autoriza al Ministro de Trabajo y Asuntos Sociales, previo informe favorable del de Sanidad y Consumo, y previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, a dictar cuantas disposiciones sean necesarias para la aplicación y desarrollo de este Real Decreto, así como para las adaptaciones de carácter estrictamente técnico de sus Anexos en función del progreso técnico y de la evolución de las normativas o especificaciones internacionales o de los conocimientos en materia de agentes biológicos.

Disposición final tercera. Entrada en vigor

El presente Real Decreto entrará en vigor a los dos meses de su publicación en el «Boletín Oficial del Estado».

ANEXOS

Anexo I: Lista indicativa de actividades

  • Trabajos en centros de producción de alimentos.
  • Trabajos agrarios.
  • Actividades en las que existe contacto con animales o con productos de origen animal.
  • Trabajos de asistencia sanitaria, comprendidos los desarrollados en servicios de aislamiento y de anatomía patológica.
  • Trabajos en laboratorios clínicos, veterinarios, de diagnóstico y de investigación, con exclusión de los laboratorios de diagnóstico microbiológico.
  • Trabajos en unidades de eliminación de residuos.
  • Trabajos en instalaciones depuradoras de aguas residuales

Anexo II: Clasificación de los agentes biológicos

  • En la tabla adjunta se presenta una lista de agentes biológicos, clasificados en los grupos 2, 3 ó 4 siguiendo el criterio expuesto en el artículo 3.1 de este Real Decreto. Para determinados agentes se proporcionan indicaciones adicionales, utilizándose a tal efecto la siguiente simbología:

A: Posibles efectos alérgicos

D: La lista de los trabajadores expuestos al agente debe conservarse durante más de 10 años después de la última exposición.

T: Producción de toxinas.

V: Vacuna eficaz disponible.

(*): Normalmente no infeccioso a través del aire.

"spp": Otras especies del género, además de las explícitamente indicadas, pueden constituir un riesgo para la salud.
  • La clasificación de los agentes listados se ha realizado considerando sus posibles efectos sobre trabajadores sanos. No se han tenido en cuenta los efectos particulares que puedan tener en trabajadores cuya sensibilidad se vea afectada por causas tales como patología previa, medicación, trastornos inmunitarios, embarazo o lactancia.
  • Para una correcta clasificación de los agentes, en base a la citada lista, deberá tenerse en cuenta que:
    • La no inclusión en la lista de un determinado agente no significa su implícita y automática clasificación en el grupo 1.
    • En la lista no se han incluido los microorganismos genéticamente modificados, objeto de una reglamentación específica.
    • En el caso de los agentes para los que se indica tan solo el género, deberán considerarse excluidas de la clasificación las especies y cepas no patógenas para el ser humano.
    • Todos los virus no incluidos en la lista que hayan sido aislados en seres humanos se considerarán clasificados como mínimo en el grupo 2, salvo cuando la autoridad sanitaria haya estimado que es innecesario.
  • Cuando una cepa esté atenuada o haya perdido genes de virulencia bien conocidos, no será necesariamente aplicable la contención requerida por la clasificación de su cepa madre. Por ejemplo, cuando dicha cepa vaya a utilizarse como producto o parte de un producto con fines profilácticos o terapéuticos.
  • Para los agentes biológicos normalmente no infecciosos a través del aire, señalados con un asterisco en la lista de agentes biológicos, podrá prescindirse de algunas medidas de contención destinadas a evitar su transmisión por vía aérea, salvo indicación en contrario de la autoridad sanitaria a la que se deberá informar previamente de tal circunstancia.
  • Los imperativos en materia de contención que se derivan de la clasificación de los parásitos se aplicarán únicamente a las distintas etapas del ciclo del parásito que puedan ser infecciosas para las personas en el lugar de trabajo

Agente biológico

Clasificación

Notas

Bacterias y afines

Actinobacillus actinomycetemcomitans

2

Actinomadura madurae

2

Actinomadura pelletieri

2

Actinomyces gerencseriae

2

Actinomyces israelii

2

Actinomyces pyogenes

2

Actinomyces spp

2

Arcanobacterium haemolyticum (Corynebacterium haemolyticum)

2

Bacillus anthracis

3

Bacteroides fragilis

2

Bartonella bacilliformis

2

Bartonella (Rochalimea) spp.

2

Bordetella bronchiseptica

2

Bordetella parapertussis

2

Bordetella pertussis

2

V

Borrelia burgdorferi

2

Borrelia duttonii

2

Borrelia recurrentis

2

Borrelia spp

2

Brucella abortus

3

Brucella canis

3

Brucella melitensis

3

Brucella suis

3

Campylobacter fetus

2

Campylobacter jejuni

2

Campylobacter spp

2

Cardiobacterium hominis

2

Chlamydia pneumoniae

2

Chlamydia trachomatis

2

Chlamydia psittaci (cepas aviares)

3

Chlamydia psittaci (cepas no aviares)

2

Clostridium botulinum

2

T

Clostridium perfringens

2

Clostridium tetani

2

T.V.

Clostridium spp

2

Corynebacterium diphtheriae

2

T.V.

Corynebacterium minutissimum

2

Corynebacterium pseudotuberculosis

2

Corynebacterium spp

2

Coxiella burnetii

3

Edwardsiella tarda

2

Ehrlichia sennetsu (Rickettsia sennetsu)

2

Ehrlichia spp

2

Eikenella corrodens

2

Enterobacter aerogenes/cloacae

2

Enterobacter spp

2

Enterococcus spp

2

Erysipelothrix rhusiopathiae

2

Escherichia coli (excepto las cepas no patógenas)

2

Escherichia coli, cepas verocitotóxicas (por ejemplo O157:H7 u O103)

3 (*)

T

Flavobacterium meningosepticum

2

Fluoribacter bozemanae (Legionella)

2

Francisella tularensis (tipo A)

3

Francisella tularensis (tipo B)

2

Fusobacterium necrophorum

2

Gardnerella vaginalis

2

Haemophilus ducreyi

2

Haemophilus influenzae

2

Haemophilus spp

2

Helicobacter pylori

2

Klebsiella oxytoca

2

Klebsiella pneumoniae

2

Klebsiella spp

2

Legionella pneumophila

2

Legionella spp

2

Leptospira interrogans (todos los serotipos)

2

Listeria monocytogenes

2

Listeria ivanovii

2

Morganella morganii

2

Mycobacterium africanum

3

V

Mycobacterium avium/intracellulare

2

Mycobacterium bovis (excepto la cepa BCG)

3

V

Mycobacterium chelonae

2

Mycobacterium fortuitum

2

Mycobacterium kansasii

2

Mycobacterium leprae

3

Mycobacterium malmoense

2

Mycobacterium marinum

2

Mycobacterium microti

3 (*)

Mycobacterium paratuberculosis

2

Mycobacterium scrofulaceum

2

Mycobacterium simiae

2

Mycobacterium szulgai

2

Mycobacterium tuberculosis

3

V

Mycobacterium ulcerans

3 (*)

Mycobacterium xenopi

2

Micoplasma caviae

2

Micoplasma hominis

2

Mycoplasma pneumoniae

2

Neisseria gonorrhoeae

2

Neisseria meningitidis

2

V

Nocardia asteroides

2

Nocardia brasiliensis

2

Nocardia farcinica

2

Nocardia nova

2

Nocardia otitidiscaviarum

2

Pasteurella multocida

2

Pasteurella spp

2

Peptostreptococcus anaerobius

2

Plesiomonas shigelloides

2

Porphyromonas spp

2

Prevotella spp

2

Proteus mirabilis

2

Proteus penneri

2

Proteus vulgaris

2

Providencia alcalifaciens

2

Providencia rettgeri

2

Providencia spp

2

Pseudomonas aeruginosa

2

Burkholderia mallei (Pseudomonas mallei)

3

1/2Burkholderia pseudomallei(Pseudomonas pseudomallei)

3

Rhodococcus equi

2

Rickettsia akari

3 (*)

Rickettsia canada

3 (*)

Rickettsia conorii

3

Rickettsia montana

3 (*)

Rickettsia typhi (Rickettsia mooseri)

3

Rickettsia prowazekii

3

Rickettsia rickettsii

3

Rickettsia tsutsugamushi

3

Rickettsia spp

2

Bartonella quintana (Rochalimaea quintana)

2

Salmonella arizonae

2

Salmonella enteritidis

2

Salmonella typhimurium

2

Salmonella paratyphi A, B, C

2

V

Salmonella typhi

3 (*)

V

Salmonella (otras variedades serológicas)

2

Serpulina spp

2

Shigella boydii

2

Shigella dysenteriae (tipo 1)

3 (*)

T

Shigella disenteriae, con excepción del tipo 1

2

Shigella flexneri

2

Shigella sonnei

2

Staphylococcus aureus

2

Streptobacillus moniliformis

2

Streptococcus pneumoniae

2

Streptococcus pyogenes

2

Streptococcus suis

2

Streptococcus spp

2

Treponema carateum

2

Treponema pallidum

2

Treponema pertenue

2

Treponema spp

2

Vibrio cholerae (incluido El Tor)

2

Vibrio parahaemolyticus

2

Vibrio spp

2

Yersinia enterocolitica

2

Yersinia pestis

3

V

Yersinia pseudotuberculosis

2

Yersinia spp

2

Agente biológico

Clasificación

Notas

Virus

Adenoviridae

2

Arenaviridae

Complejos virales LCM Lassa (arenavirus del Viejo Continente)
  • Virus de Lassa

4

  • Virus de la coriomeningitis linfocítica (cepas neurotrópicas)

3

  • Virus de la coriomeningitis linfocítica (otras cepas)

2

  • Virus Mopeia

2

  • Otros complejos virales LCM Lassa

2

Complejos virales Tacaribe (arenavirus del Nuevo Mundo):
  • Virus Guanarito

4

  • Virus Junin

4

  • Virus Sabia

4

  • Virus Machupo

4

  • Virus Flexal

3

  • Otros complejos virales Tacaribe

2

Astroviridae

2

Bunyaviridae

  • Virus Bhanja

2

  • Virus Belgrade (también conocido como Dobrava)

3

  • Virus Bunyamwera

2

  • Virus Oropouche

3

  • Virus de la encefalitis de California

2

  • Virus Germiston

2

  • Virus sin nombre (antes Muerto Canyon)

3

Hantavirus:

Hantaan (Fiebre hemorrágica de Corea)

3

  • Virus Seoul

3

  • Virus Puumala

2

  • Virus Prospect Hill

2

  • Otros hantavirus

2

Nairovirus:

  • Virus de la fiebre hemorrágica de Crimea/Congo

4

  • Virus Hazara

2

Flebovirus:

  • de la Fiebre del valle Rift

3

V

  • Virus de los flebótomos

2

  • Virus Toscana

2

  • Otros bunyavirus de patogenicidad conocida

2

Caliciviridae

  • Virus de la hepatitis E

3(*)

  • Virus Norwalk

2

  • Otros Caliciviridae

2

Coronaviridae

2

Filoviridae:

  • Virus Ebola

4

  • Virus de Marburg

4

Flaviviridae:

Encefalitis de Australia (Encefalitis del Valle Murray)

3

  • Hepatitis G

3 (*)

D

  • Virus de la encefalitis de las garrapatas de Europa Central

3(*)

V

  • Absettarov

3

  • Hanzalova

3

  • Hypr

3

  • Kumlinge

3

  • Virus del dengue tipos 1-4

3

  • Virus de la hepatitis C

3(*)

D

  • Encefalitis B japonesa

3

V

  • Bosque de Kyasamur

3

V

  • Mal de Louping

3(*)

  • Omsk (a)

3

V

  • Powassan

3

  • Rocio

3

  • Encefalitis verno-estival rusa (a)

3

V

  • Encefalitis de St Louis

3

  • Virus Wesselsbron

3(*)

  • Virus del Nilo occidental

3

  • Fiebre amarilla

3

V

  • Otros flavivirus de conocida patogenicidad

2

Hepadnaviridae:

  • Virus de la hepatitis B

3(*)

V, D

  • Virus de la hepatitis D (Delta) (b)

3(*)

V, D

Herpesviridae:

  • Cytomegalovirus

2

  • Virus de Epstein-Barr

2

  • Herpesvirus simiae (virus B)

3

  • Herpes simplex virus tipos 1 y 2

2

  • Herpesvirus varicella zoster

2

  • Herpesvirus humano 7

2

  • Herpesvirus humano 8

2

D

  • Virus linfotrópico humano B (HBLV HHV6)

2

Orthomyxoviridae:

  • Virus de la influenza tipos A, B y C

2

V (c)

  • Ortomixovirus transmitidos por garrapatas:Virus Dhori y Thogoto

2

Papovaviridae:


ORDEN de 25 de marzo de 1998, por la que se adapta en función del progreso técnico el Real Decreto 664/1997, de 12 de mayo, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes biológicos durante el trabajo

ORDEN de 25 de marzo de 1998, por la que se adapta en función del progreso técnico el Real Decreto 664/1997, de 12 de mayo, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes biológicos durante el trabajo.

(B.O.E. 30-03-1998)

La Directiva 90/679/CEE del Consejo, de 26 de noviembre de 1990, fue transpuesta al Derecho español mediante el Real Decreto 664/1997, de 12 de mayo, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes biológicos durante el trabajo. Recientemente han sido aprobadas la Directiva 97/59/CE de la Comisión, de 7 de octubre de 1997, y la Directiva 97/65/CE de la Comisión, de 26 de noviembre de 1997, por las que se adapta al progreso técnico la Directiva 90/679/CEE. Con objeto de transponer al Derecho español el contenido de ambas Directivas, resulta necesario modificar la clasificación de los agentes biológicos contenida en el anexo II del Real Decreto 664/1997.

La disposición final segunda del Real Decreto antes mencionado autoriza al Ministro de Trabajo y Asuntos Sociales para las adaptaciones de carácter estrictamente técnico de sus anexos en función del progreso técnico y de la evolución de las normativas o especificaciones internacionales o de los conocimientos en materia de agentes biológicos.

En su virtud, previo informe favorable del Ministro de Sanidad y Consumo y previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado,

DISPONGO:

Artículo único.

El anexo II del Real Decreto 664/1997, de 12 de mayo, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes biológicos durante el trabajo, queda modificado de la siguiente forma:

1. Se añaden los siguientes agentes y se clasifican del siguiente modo:

En el epígrafe «Bacterias y afines»:

«Bartonella (Rochalimea) spp., que se clasifica en el grupo 2,

Escherichia coli, cepas verocitotóxicas (por ejemplo 0157:H7 o 0103), que se clasifican en el grupo 3(*) con la nota "T",

Micoplasma hominis, que se clasifica en el grupo 2,

Micoplasma caviae, que se clasifica en el grupo 2,

Shigella disenteriae, con excepción del tipo 1, que se clasifica en el grupo 2.»

En el epígrafe «Virus»:

En Arenaviridae:

«Guanarito, que se clasifica en el grupo 4,

Sabia, que se clasifica en el grupo 4,

Flexal, que se clasifica en el grupo 3,

otros complejos virales LCM-Lassa, que se clasifican en el grupo 2.»

En Bunyaviridae:

«Germiston, que se clasifica en el grupo 2,

Sin nombre (antes Muerto Canyon), que se clasifica en el grupo 3,

Belgrade (también conocido como Dobrava), que se clasifica en el grupo 3,

Bhanja, que se clasifica en el grupo 2,»

En Flaviviridae:

«Hepatitis G, que se clasifica en el grupo 3 (*) con la nota "D",»

En Herpesviridae:

«Herpesvirus humano 7, que se clasifica en el grupo 2;

Herpesvirus humano 8, que se clasifica en el grupo 2, con la nota "D";»

En los virus no clasificados:

«Morbillivirus equino, que se clasifica en el grupo 4.»

En el epígrafe «Hongos»:

Cándida tropicalis, que se clasifica en el grupo 2;

Cladophialophora bantiana (antes: Xylohypha bantiana, Cladosporiun bantianum o trichoides), que se clasifica en el grupo 3;

Scedosporium apiospermum (Pseudallescheria boidii), que se clasifica en el grupo 2;

Scedosporium prolificans (inflatum), que se clasifica en el grupo 2.»

2. En el epígrafe «Bacterias y afines» se introducen los siguientes cambios:

«La denominación del agente "Pseudomonas mallei" se cambia por "Burkholderia mallei (Pseudomonas mallei)".

La denominación del agente "Pseudomonas pseudomallei" se cambia por "Burkholderia pseudomallei (Pseudomonas pseudomallei)".

El nombre del agente "Rochalimaea quintana" se cambia por "Bartonella quintana (Rochalimaea quintana)".»

3. En el epígrafe «Virus» se introducen los siguientes cambios:

El grupo de Arenaviridae se modifica del siguiente modo:

«Complejos virales LCM-Lassa (arenavirus del Viejo Continente):

Virus de Lassa, que se clasifica en el grupo 4,

Virus de la coriomeningitis linfocítica (cepas neurotrópicas), que se clasifica en el grupo 3,

Virus de la coriomeningitis linfocítica (otras cepas), que se clasifica en el grupo 2,

Virus Mopeia, que se clasifican en el grupo 2,

Otros complejos virales LCM-Lassa, que se clasifican en el grupo 2,

Complejos virales Tacaribe (arenavirus del Nuevo Mundo):

Virus Guanarito, que se clasifica en el grupo 4,

Virus Junin, que se clasifica en el grupo 4,

Virus Sabia, que se clasifica en el grupo 4,

Virus Machupo, que se clasifica en el grupo 4,

Virus Flexal, que se clasifica en el grupo 3,

La formulación "Virus Mopeia y otros virus Tacaribe" se sustituye por "Otros complejos virales Tacaribe" que se clasifican en el grupo 2.»

El grupo «Virus no clasificados» se modifica del siguiente modo:

«La formulación "Virus de hepatitis de transmisión sanguínea, aún por identificar" se sustituirá por "Virus de la hepatitis todavía no identificados".

El agente "Virus de la hepatitis E" pasa del grupo "Virus no clasificados" al grupo "Calciviridae".»

El grupo «Agentes no clasificados asociados a (i)» se modifica del siguiente modo:

«La formulación de "Agentes no clasificados asociados a (i)" se sustituirá por la siguiente: "Agentes no clasificados asociados a encefalopatías espongiformes transmisibles (TSE)". Dentro de este grupo se añadirán los agentes siguientes, clasificados del siguiente modo después de la referencia a la enfermedad de Creutzfeldt-Jakob:

"Variante de la enfermedad Creutzfeldt-Jakob (CJD)" que se clasifica en el grupo 3(*) con las notas "D (d)";

"Encefalopatía espongiforme bovina (BSE) y otras TSE de origen animal afines (i)" que se clasifican en el grupo 3(*) con las notas D (d).»

4. La redacción de la nota «(i)» que figura al final del anexo II se sustituye por el texto siguiente:

«No hay pruebas concluyentes de infecciones humanas causadas por los agentes responsables de las TSE en los animales. No obstante, para el trabajo en laboratorio se recomiendan medidas de contención para los agentes clasificados en el grupo de riesgo 3(*) como medida de precaución, excepto para el trabajo en laboratorio relacionado con el agente identificado de la tembladera (scrapie) de los ovinos, para el que es suficiente un nivel 2 de contención.»

DISPOSICION FINAL

Unica.

La presente Orden entrará en vigor el 31 de marzo de 1998.


REAL DECRETO 1124/2000, de 16 de Junio

REAL DECRETO 1124/2000, de 16 de Junio, por el que se modifica el REAL DECRETO 665/1997, de 12 de Mayo, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes cancerigenos durante el trabajo.

La Directiva 90/394/CEE del Consejo, de 28 de junio de 1990, fue incorporada al Derecho español mediante el Real Decreto 665/1997, de 12 de mayo, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes cancerígenos durante el trabajo.

Posteriormente fue aprobada la Directiva 97/42/CE del Consejo, de 27 de junio de 1997, por la que se modifica por primera vez la Directiva 90/394/CEE relativa a la protección de los trabajadores contra los riesgos relacionados con la exposición a agente cancerigenos durante el trabajo.

Mediante el presente Real Decreto se procede a la incorporación al Derecho español del contenido de la Directiva 97/42/CE, antes mencionada, para lo que resulta necesario modificar el Real Decreto 665/1997.

En su virtud, de conformidad con el artículo 6 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta de los Ministros de Trabajo y Asuntos Sociales y de Sanidad y Consumo, consultadas las organizaciones empresariales y sindicales más representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 16 de junio de 2000, dispongo:

Artículo único.

El Real Decreto 665/1997, de 12 de mayo, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes cancerigenos durante el trabajo, queda modificado de la siguiente forma:

Uno.

El Texto del apartado segundo del artículo 1 se sustituye por el siguiente:

«Mediante el presente Real Decreto se establecen las disposiciones mínimas aplicables a las actividades en las que los trabajadores estén o puedan estar expuestos a agentes cancerigenos como consecuencia de su trabajo, sin perjuicio de aquellas disposiciones especificas contenidas en las normativa vigente relativa a la prohibición de determinados agentes o actividades cancerigenos y la relativa a la protección sanitaria contra las radiaciones ionizantes.

En cuanto a la protección de los trabajadores frente a los riesgos derivados de exposiciones al amanto y al cloruro de vinilo monómero, regulada por su normativa especifica, serán de aplicación las disposiciones del presente Real Decreto cuando estas sean mas favorables para la seguridad y salud de los trabajadores.»

Dos.

El texto del artículo 2 se sustituye por el siguiente:

«1. A efectos del presente Real Decreto se entenderá por agente cancerigeno:

a) Una sustancia que cumpla los criterios para su clasificación como cancerigeno de 1.ª ó 2.ª categoría, establecidos en la normativa relativa a notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas.

b) Un preparado, que contenga alguna de las sustancias mencionadas en el aparatado anterior, que cumpla los criterios para su clasificación como cancerigeno, establecidos en la normativa sobre clasificación, envasado y etiquetado de preparados peligroso.

c) Una sustancia, preparado o procedimiento de los mencionados en el anexo I del presente Real Decreto, así como una sustancia o preparado que se produzca durante uno de los procedimientos mencionados en dicho anexo.

2. Se entenderá por "valor límite", salvo que se especifique lo contrario, el límite de la media ponderada temporalmente de la concentración de un agente cancerigeno en el aire dentro de la zona en que respira el trabajador en relación con un periodo de referencia especifico tal como se establece en el anexo III del presente Real Decreto.»

Tres.

En el artículo 5 después del apartado 3 se insertará el siguiente apartado:

«4. La exposición no superara el valor límite de los agentes cancerigenos establecido en el anexo III del presente Real Decreto.»

Cuatro.

En el artículo 5 el actual apartado 4 pasará a ser el apartado 5.

Cinco.

Se añade un anexo III:

Nombre del agente | Einecs (1) | CAS (2) | Valores límite |  | Observaciones | Medidas transitorias
 |  |  | mg/m3 (3) | ppm (4)
Benceno | 200-753-7 | 71-43-2 | 3,25 (5) | 1 (5) | Piel (6) | Valor límite: 3 ppm (= 9,75 mg/m3) aplicable hasta el 27 de junio de 2003.

(1) Einecs: European Inventory of Existing Chemical Substances (Catalogo europeo de sustancias químicas comercializadas).

(2) CAS: Chemical Abstract Service Number.

(3) mg/m3: miligramos por metro cúbico de aire a 20ºC y 101,3 KPa (760 mm de mercurio).

(4) ppm: partes por millón en volumen de aire (ml/m3).

(5) Medido o calculado en relación con un periodo de referencia de ocho horas.

(6) Posible contribución importante a la carga corporal total por exposición cutánea.

Seis.

El texto de la disposición derogatoria única se sustituye por el siguiente:

«Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en el presente Real Decreto y expresamente los artículos 138 y 139 de la Ordenanza General de seguridad e Higiene en el Trabajo, aprobada por Orden de 9 de marzo de 1971, en lo relativo a los riesgos relacionados con la exposición a agentes cancerigenos durante el trabajo, así como la Orden de 14 de septiembre de 1959 sobre fabricación y empleo de productos que contengan benceno y la Resolución de 15 de Febrero de 1977 por la que se actualizan las instrucciones complementarias de desarrollo de la Orden de 14 de septiembre de 1959, que regula el empleo de disolventes y otros compuestos que contengan benceno.»

Disposición final única

El presente Real Decreto entrara en vigor el 27 de junio de 2000.


R.D. 909/2001 Prevención y control de la legionelosis

Prevención y control de la legionelosis

Real Decreto 909/2001, de 27 de julio, por el que se establecen los criterios higiénico-sanitarios para la prevención y control de la legionelosis. BOE núm. 180 del 28 de julio

Exposición de motivos

Artículo 1. Objeto.

Artículo 2. Ámbito de aplicación.

Artículo 3. Notificación de torres de refrigeración y condensadores evaporativos.

Artículo 4. Responsabilidad de los titulares de las instalaciones.

Artículo 5. Registro de operaciones de mantenimiento.

Artículo 6. Medidas preventivas.

Artículo 7. Medidas preventivas generales.

Artículo 8. Medidas preventivas en centros sanitarios.

Artículo 9. Prevención de riesgos laborales.

Artículo 10. Inspección sanitaria.

Artículo 11. Actuaciones ante la detección de casos de legionelosis.

Artículo 12. Tratamiento de instalaciones y corrección de defectos estructurales.

Artículo 13. Acciones posteriores al tratamiento de las instalaciones.

Artículo 14. Sustancias y preparados químicos para el tratamiento de las instalaciones.

Artículo 15. Infracciones y sanciones.

Disposición adicional única. Inspección de las instalaciones militares.

Disposición transitoria primera. Notificación.

Disposición transitoria segunda. Adecuación de las instalaciones.

Disposición transitoria tercera. Inscripción en el Registro de Establecimientos y Servicios Plaguicidas.

Disposición final primera. Título competencial.

Disposición final segunda. Facultad de adecuación normativa.

Disposición final tercera. Entrada en vigor.

Anexo 1. Documento de notificación de torres de refrigeración y condensadores evaporativos

Anexo 2. Certificado de limpieza y desinfección

Anexo 3. Mantenimiento de sistemas de agua sanitaria caliente y agua fría de consumo humano

Anexo 4. Mantenimiento de torres de refrigeración y dispositivos análogos

Anexo 5. Mantenimiento de bañeras de hidromasaje y piscinas climatizadas con movimiento de agua de uso colectivo

Anexo 6. Recogida de muestras ambientales para aislamiento de legionella

Exposición de motivos

La legionelosis es una enfermedad bacteriana de origen ambiental que suele presentar dos formas clínicas diferenciadas: la infección pulmonar o «Enfermedad del legionario», que se caracteriza por neumonía con fiebre alta y la forma no neumónica conocida como «Fiebre de Pontiac» que se manifiesta como un síndrome febril agudo y de pronóstico leve.

La infección por legionella puede ser adquirida en dos ámbitos, el comunitario y el hospitalario. En ambos casos la enfermedad puede estar asociada a varios tipos de instalaciones, equipos y edificios. Puede presentarse en forma de brotes y casos aislados o esporádicos.

La legionella es una bacteria ambiental capaz de sobrevivir en un amplio intervalo de condiciones físico-químicas, multiplicándose entre 20 oC y 45 oC, destruyéndose a 70 oC. Su temperatura óptima de crecimiento es 35-37 oC. Su nicho ecológico natural son las aguas superficiales, como lagos, ríos, estanques, formando parte de su flora bacteriana. Desde estos reservorios naturales la bacteria puede colonizar los sistemas de abastecimiento de las ciudades y, a través de la red de distribución de agua, se incorpora a los sistemas de agua sanitaria (fría o caliente) u otros sistemas que requieren agua para su funcionamiento como las torres de refrigeración. En algunas ocasiones, en estas instalaciones, mal diseñadas, sin mantenimiento o con un mantenimiento inadecuado, se favorece el estancamiento del agua, el acúmulo de productos nutrientes de la bacteria, como Iodos, materia orgánica, materias de corrosión y amebas, formando una biocapa. La presencia de esta biocapa, junto a una temperatura propicia explica la multiplicación de legionella hasta concentraciones infectantes para el ser humano. Si existe en la instalación un mecanismo productor de aerosoles la bacteria puede dispersarse al aire. Las gotas de agua que contienen la bacteria pueden permanecer suspendidas en el aire y penetrar por inhalación en el aparato respiratorio.

Las instalaciones que con mayor frecuencia se encuentran contaminadas con legionella y han sido identificadas como fuentes de infección son los sistemas de distribución de agua sanitaria, caliente y fría, y los equipos de enfriamiento de agua evaporativos, tales como las torres de refrigeración y los condensadores evaporativos, tanto en centros sanitarios como en hoteles u otro tipo de edificios.

La Comisión de Salud Pública del Consejo Interterritorial del Sistema Nacional de Salud, en su reunión del 29 de octubre de 1999 con el objetivo de evitar o reducir al mínimo la aparición de brotes, estimó necesario disponer de criterios técnico-sanitarios coordinados y aceptados por las autoridades sanitarias de la Administración estatal, autonómica y local. Para ello acordaron la adopción de medidas normativas orientadas a la prevención y control de esta enfermedad en todo el territorio nacional.

El presente Real Decreto, que tiene el carácter de norma básica, se dicta al amparo de lo dispuesto en el artículo 149.1 16.a de la Constitución, asimismo, en aplicación con lo dispuesto en los artículos 18, apartados 6 y 11; 19; 24; 25; 26; 40, apartados 1, 2, 12 y 13; así como 42, apartado 3, de la Ley 14/1986, de 25 de abril, General de Sanidad.

Por otra parte, el Real Decreto 1450/2000, de 28 de julio, por el que se desarrolla la estructura orgánica básica del Ministerio de Sanidad y Consumo, asigna a la Dirección General de Salud Pública y Consumo, entre otras, las competencias de la protección sanitaria frente a riesgos ambientales, el control sanitario de las aguas y el registro, autorización y evaluación del riesgo de los biocidas, productos utilizados para destruir la legionella.

En su elaboración han sido oídos los sectores afectados y han sido consultadas las Comunidades Autónomas.

En su virtud, a propuesta de la Ministra de Sanidad y Consumo, previa aprobación del Ministerio de Administraciones Públicas, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 27 de julio de 2001.

DISPONGO:

Volver atrás

Volver arriba

Artículo 1. Objeto.

El objeto del Real Decreto es la prevención y control de la legionelosis mediante la adopción de medidas higiénico-sanitarias en aquellas instalaciones que pueden transmitir la legionella.

Volver atrás

Volver arriba

Artículo 2. Ámbito de aplicación.

Las medidas contenidas en el presente Real Decreto se aplicarán a las siguientes instalaciones que utilicen agua en su funcionamiento, produzcan aerosoles y se encuentren ubicadas en el interior o exterior de edificios de uso colectivo o instalaciones industriales que puedan ser susceptibles de convertirse en focos para la propagación de la enfermedad:

  1. Sistemas de agua caliente sanitaria: red y depósitos, acumuladores, calderas, calentadores.

  2. Sistemas de agua fría de consumo humano: red y depósitos, tanques, aljibes, cisternas, pozos.

  3. Torres de refrigeración.

  4. Condensadores evaporativos y equipos de enfriamiento evaporativo.

  5. Equipos de terapia respiratoria (respiradores, nebulizadores y otros equipos que entren en contacto con las vías respiratorias).

  6. Humidificadores y humectadores.

  7. Conductos de aire acondicionado.

  8. Piscinas climatizadas con movimiento.

  9. Instalaciones termales.

  10. Fuentes ornamentales.

  11. Sistemas de riego por aspersión.

  12. Sistemas de agua contra incendios.

  13. Elementos de refrigeración por aerosolización, al aire libre.

  14. Otros aparatos que acumulen agua y puedan producir aerosoles.

Volver atrás

Volver arriba

Artículo 3. Notificación de torres de refrigeración y condensadores evaporativos.

Los titulares de torres de refrigeración y condensadores evaporativos están obligados a notificar a la Administración sanitaria competente, en el plazo de un mes desde su puesta en funcionamiento, el número y características técnicas de las mismas, así como las modificaciones que afecten al sistema, mediante el documento que se recoge en el anexo 1.

Volver atrás

Volver arriba

Artículo 4. Responsabilidad de los titulares de las instalaciones.

Los titulares de las instalaciones descritas en el artículo 2 serán los responsables del cumplimiento de lo dispuesto en este Real Decreto y de realizar los programas de mantenimiento periódico que garanticen el correcto funcionamiento de sus instalaciones, así como el control de la calidad microbiológica y físico-química del agua, con el fin de que no representen un riesgo para la salud pública.

La contratación de un servicio de mantenimiento externo no exime al titular de la instalación de su responsabilidad.

Volver atrás

Volver arriba

Artículo 5. Registro de operaciones de mantenimiento.

Los titulares de las instalaciones recogidas en el artículo 2 deberán disponer de un Registro de mantenimiento. El titular de la instalación podrá delegar la gestión de este Registro en personas físicas o jurídicas designadas al efecto, que realizarán las siguientes anotaciones:

  1. Fecha de realización de las tareas de revisión, limpieza y desinfección general, protocolo seguido, productos utilizados, dosis y tiempo de actuación. Cuando sean efectuadas por una empresa contratada, ésta extenderá un certificado, según el modelo que figura en el anexo 2.

  2. Fecha de realización de cualquier otra operación de mantenimiento (limpiezas parciales, reparaciones, verificaciones, engrases) y especificación de las mismas, así como cualquier tipo de incidencia y medidas adoptadas.

  3. Fecha y resultados analíticos de los diferentes análisis del agua.

  4. Firma del responsable técnico de las tareas realizadas y del responsable de la instalación.

El Registro de mantenimiento estará siempre a disposición de las autoridades sanitarias responsables de la inspección de las instalaciones.

Volver atrás

Volver arriba

Artículo 6. Medidas preventivas.

Teniendo en cuenta que el riesgo de contraer la enfermedad depende de la exposición, medida por la cantidad de bacteria en el aerosol y el tiempo de exposición y del estado de salud de las personas expuestas, siendo más susceptibles las personas de edad avanzada, los que fuman, padecen alcoholismo, inmunodepresión, diabetes, enfermedad pulmonar crónica, insuficiencia renal, hemopatías y otras enfermedades crónicas, las medidas preventivas se basarán en la aplicación de dos principios fundamentales: primero, la eliminación o reducción de zonas sucias mediante un buen diseño y el mantenimiento de las instalaciones, y segundo, evitando las condiciones que favorecen la supervivencia y multiplicación de legionella, mediante el control de la temperatura del agua y la desinfección continua de la misma.

Con el fin de garantizar la eficacia de las medidas preventivas que se establecen en este Real Decreto se tendrán en cuenta las disposiciones contenidas en:

  1. El Real Decreto 1138/1990, de 14 de septiembre, por el que se aprueba la Reglamentación técnico-sanitaria para abastecimiento y control de las aguas potables de consumo, y la Directiva del Consejo 98/83/CE, de 3 de noviembre, relativa a la calidad del agua destinada al consumo humano.

  2. El Real Decreto 1751/1998, de 31 de julio, por el que se aprueba el Reglamento de Instalaciones Térmicas en los Edificios (RITE) y sus instrucciones técnicas complementarias (ITE) que establece las condiciones que deben cumplir las instalaciones térmicas de los edificios (calefacción, climatización y agua caliente sanitaria)

  3. El Real Decreto 3099/1977, de 8 de septiembre, por el que se aprueba el Reglamento de seguridad para plantas e instalaciones frigoríficas.

Volver atrás

Volver arriba

Artículo 7. Medidas preventivas generales.

Estas medidas se aplicarán tanto en la fase de diseño como de mantenimiento.

  1. En la fase de diseño de las instalaciones se tendrá en cuenta:

    1. En la red de agua sanitaria:

      1. La red interna de agua potable deberá garantizar la total estanqueidad, aislamiento y la correcta circulación del agua, evitando el estancamiento de la misma.

      2. La temperatura del agua en el circuito de agua fría ha de ser inferior a 20 oC, para lo cual las tuberías estarán suficientemente alejadas de las del agua caliente.

      3. La temperatura del agua en el circuito de agua caliente no ha de ser inferior a 50 oC en el punto más alejado del circuito o en la tubería de retorno al acumulador. La instalación permitirá que el agua alcance una temperatura de 70 oC.

      4. Se facilitará la accesibilidad de los equipos para su limpieza, desinfección y toma de muestras.

      5. Se utilizarán materiales susceptibles de ser desinfectados, evitando aquellos que favorezcan el crecimiento de microorganismos.

    2. En las torres de refrigeración y condensadores evaporativos:

      1. Estarán ubicados de manera que se reduzca al mínimo el riesgo de exposición de las personas a los aerosoles. A este efecto se deberán ubicar en lugares alejados de las personas, protegiendo tomas de aire acondicionado y ventanas.

      2. Los materiales han de resistir la acción agresiva del agua y del cloro u otros desinfectantes, con el fin de evitar los fenómenos de corrosión. Se evitarán los materiales que favorecen el desarrollo de bacterias y hongos como el cuero, madera, fibrocemento, hormigón o los derivados de celulosa.

      3. El diseño del sistema deberá hacerse de manera que todos los equipos y aparatos sean fácilmente accesibles para su inspección, limpieza, desinfección y toma de muestras.

  2. Los programas de mantenimiento se realizarán en todas las instalaciones recogidas en el artículo 2 e incluirán:

    1. Elaboración de un plano de cada instalación que contemple todos sus componentes, que se actualizará cada vez que se realice alguna modificación.

    2. Revisión y examen de todas las partes de la instalación para asegurar su correcto funcionamiento, estableciendo los puntos de revisión, parámetros a medir y los procedimientos a seguir, así como la periodicidad de cada actividad.

    3. Programa de tratamiento del agua, que asegure su calidad. Este programa incluirá productos, dosis y procedimientos, así como introducción de parámetros de control físicos, químicos y biológicos, los métodos de medición y la periodicidad de los análisis.

    4. Programa de limpieza y desinfección de toda la instalación para asegurar que el equipo funciona en condiciones de seguridad, estableciendo claramente los procedimientos, productos a utilizar y dosis, precauciones a tener en cuenta, y la periodicidad de cada actividad.

    5. Existencia de un Registro de mantenimiento de cada instalación que recoja todas las incidencias, actividades realizadas y resultados obtenidos.

    Para llevar a cabo el programa de mantenimiento se realizará una adecuada distribución de competencias para su gestión y aplicación, entre personal especializado, facilitándose los medios para que puedan realizar su función con eficacia y un mínimo de riesgo.

    Las condiciones específicas de mantenimiento para los sistemas de agua sanitaria fría y caliente, las torres de refrigeración y condensadores evaporativos y bañeras de hidromasaje, se recogen en los anexos 3, 4 y 5.

    La utilización de agua que no proceda de una red pública de distribución requerirá la preceptiva concesión administrativa de aprovechamiento del recurso, emitida por la autoridad competente en materia de gestión del dominio público hidráulico. La concesión, en estos casos, quedará vinculada al informe previo elaborado por la autoridad sanitaria competente.

Volver atrás

Volver arriba

Artículo 8. Medidas preventivas en centros sanitarios.

Además de las medidas generales citadas, en los centros sanitarios se reducirán al máximo los riesgos de diseminación de legionella por equipos utilizados en terapia respiratoria: respiradores, nebulizadores, humidificadores y otros equipos que entren en contacto con las vías respiratorias.

En equipos de terapia respiratoria reutilizables, destinados a ser utilizados en distintos pacientes, se deberá limpiar y desinfectar o esterilizar antes de cada uso, siguiendo las instrucciones del fabricante del equipo, mediante vapor de agua u óxido de etileno. En el caso de equipos que no puedan ser esterilizados por los métodos anteriores, se llevará a cabo un tratamiento con desinfectantes químicos de alto nivel que posean marcado CE. Posteriormente a los tratamientos de desinfección se realizará un aclarado con agua estéril.

En salas con pacientes de alto riesgo, tales como pacientes inmunodeprimidos (pacientes organotrasplantados, pacientes con SIDA y pacientes tratados con esteroides sistémicos), pacientes de más de sesenta y cinco años y pacientes con una enfermedad crónica de base (diabetes mellitus, insuficiencia cardiaca congestiva y enfermedad pulmonar obstructiva crónica), los humidificadores deberán ser esterilizados o sometidos a un alto nivel de desinfección diariamente y hacerlos funcionar sólo con agua estéril. En este tipo de pacientes se recomienda que las partes de los equipos de terapia respiratoria que entran directamente en contacto con ellos, o que canalicen fluidos respiratorios, sean de un solo uso.

Volver atrás

Volver arriba

Artículo 9. Prevención de riesgos laborales.

En materia de prevención de riesgos laborales se estará a lo dispuesto en la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, y en el Real Decreto 39/1997, de 27 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, así como en el resto de la normativa de desarrollo de la Ley 31/1995, y, en particular, en el Real Decreto 664/1997, de 12 de mayo, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición de agentes biológicos durante el trabajo, y el Real Decreto 374/2001, de 6 de abril, sobre la protección de la salud y seguridad de los trabajadores contra los riesgos relacionados con los agentes químicos durante el trabajo.

Volver atrás

Volver arriba

Artículo 10. Inspección sanitaria.

Las autoridades sanitarias son las competentes para evaluar y aplicar medidas encaminadas a la prevención de esta enfermedad.

La inspección sanitaria deberá:

  1. Revisar la documentación de las empresas, los registros, el programa de mantenimiento y, en caso de que lo considere necesario, las instalaciones, comprobando la aplicación de las medidas preventivas recogidas en los artículos 5, 6, 7 y 8 y realizando toma de muestras.

  2. Realizar una evaluación del riesgo de todas las partes de la instalación, teniendo en cuenta todos los aspectos recogidos en los artículos 5, 6, 7 y 8, valorando además el número y estado de salud de las personas potencialmente expuestas. Como resultado de esta evaluación se identificarán los puntos críticos ya determinados por el programa de mantenimiento

  3. En caso necesario se establecerá un plan para prevenir o minimizar el riesgo detectado, que incluirá la aplicación de las medidas preventivas recogidas en los artículos 5, 6, 7 y 8, así como la corrección de defectos estructurales, de mal funcionamiento o de mantenimiento defectuoso de las instalaciones por parte del responsable de la misma.

Si del resultado de estas inspecciones se concluye que existe riesgo para la salud pública, la autoridad sanitaria competente podrá decidir la clausura temporal o definitiva de la instalación.

Volver atrás

Volver arriba

Artículo 11. Actuaciones ante la detección de casos de legionelosis.

Las autoridades sanitarias competentes coordinarán las actuaciones de todos los profesionales que intervengan tras la aparición de casos de legionelosis.

  1. Las actuaciones ante un caso único de legionelosis serán las siguientes:

    1. Notificación del caso.- Los casos de legionelosis son de declaración obligatoria, a nivel nacional, en cumplimiento del Real Decreto 2210/1995, por el que se crea la Red Nacional de Vigilancia Epidemiológica. Los criterios para la definición de caso serán los recogidos en los protocolos de dicha red.

    2. Diagnóstico microbiológico.- Los diagnósticos clínicos serán confirmados, por las pruebas de laboratorio, de acuerdo con los criterios expresados en los Protocolos de la Red Nacional de Vigilancia Epidemiológica.

    3. Estudio epidemiológico.- Una vez identificado un caso se recogerá toda la información referente al mismo, según la encuesta individualizada al efecto y que se recoge en los protocolos de la Red Nacional de Vigilancia Epidemiológica.

      Se realizará un estudio para identificar los lugares donde, potencialmente, pudo contraerse la enfermedad, especialmente donde el individuo haya podido estar expuesto en los diez días anteriores al comienzo de la misma.

      Se establecerá un sistema de alerta para la detección temprana de nuevos casos asociados.

    4. Inspección sanitaria.- Se llevará a cabo según los criterios recogidos en el artículo 10, en edificios o instalaciones de uso público y centros sanitarios.

    5. Recogida de muestras ambientales.- Únicamente se realizará cuando el caso esté asociado a un centro sanitario y se procederá de acuerdo con el apartado 2.5.a del presente artículo.

  2. Investigación de brotes de legionelosis.

    La notificación de casos de legionelosis asociados a un edificio o instalación requerirá la realización de una serie de estudios epidemiológicos, microbiológicos y ambientales, por parte de las autoridades sanitarias, con la finalidad de establecer la posible relación entre los casos y detectar una fuente de infección común, para adoptar las medidas adecuadas y prevenir la aparición de nuevos casos.

    La investigación constará de las siguientes etapas:

    1. Notificación de los casos.- Se realizará de acuerdo con lo previsto en el apartado 1.1.a del presente artículo.

    2. Diagnóstico microbiológico de los casos.- Se procederá según el apartado 1.2.a del presente artículo. En el caso de brotes será necesario contar con aislados procedentes de los pacientes a fin de compararlos con los aislados ambientales mediante métodos de tipificación, lo que permitirá determinar la relación entre una instalación concreta y la aparición de casos.

    3. Estudio epidemiológico.- Será de aplicación lo establecido en el apartado 1.3.a de este artículo, que servirá de base para el estudio epidemiológico del brote, según lo dispuesto en el Real Decreto 2210/1995 y de acuerdo con los protocolos de la Red Nacional de Vigilancia Epidemiológica.

    4. Inspección Sanitaria.- La inspección se realizará en los edificios o instalaciones que se determinen a partir del estudio epidemiológico del brote.

      Se procederá según lo establecido en el artículo 10, realizando una evaluación del riesgo, teniendo en cuenta los aspectos recogidos en los artículos 5, 6, 7 y 8, con especial atención a:

      1. Número y estado de salud de las personas potencialmente expuestas.

      2. Tipo de edificio o instalación implicado.

      3. Especies de legionella identificadas.

      La evaluación y análisis de todos estos factores serán realizados por las autoridades sanitarias de acuerdo con el artículo 10, con el objeto de aplicar las medidas más apropiadas. Estas medidas se detallan en los artículos 12 y 13 del presente Real Decreto.

    5. Recogida demuestras ambientales.- La toma de muestra tiene por objeto detectar la presencia de legionella, para identificar las posibles fuentes de infección. Al igual que en el apartado 2.2.a del presente artículo será necesario disponer de aislados ambientales.

      El Centro Nacional de Microbiología actuará como laboratorio de referencia para todo el territorio nacional.

      La toma de muestras de agua deberá ser diseñada en cada edificio o instalación según se detalla en el anexo 6. Se realizará siempre antes de proceder a la aplicación de cualquier tratamiento.

Volver atrás

Volver arriba

Artículo 12. Tratamiento de instalaciones y corrección de defectos estructurales.

Si como consecuencia de las actividades descritas en los artículos 10 y 11, se puede asociar un edificio o instalación con los casos notificados, la autoridad sanitaria competente decidirá las actuaciones a realizar por el responsable de la instalación o persona física o jurídica en quien delegue.

Estas actuaciones pueden ser de tres tipos:

  1. Limpieza y desinfección, tendrá como finalidad eliminar la contaminación por la bacteria. La limpieza se realizará teniendo en cuenta el principio básico de limpieza exhaustiva antes de desinfectar. La desinfección se abordará aun en ausencia de resultados microbiológicos, pero no antes de realizar una toma de muestras. El tratamiento elegido deberá interferir lo menos posible con el funcionamiento habitual del edificio o instalación en el que se ubique la instalación afectada.

    Este tratamiento, consta de dos fases: un primer tratamiento de choque, seguido de un tratamiento continuado, que se llevarán a cabo de acuerdo con los anexos 3 para las instalaciones de agua sanitaria y 4 para las torres de refrigeración.

  2. Reformas estructurales. La inspección podría dar como resultado la exigencia de corregir defectos de la instalación, estando obligado el propietario o responsable de la misma a realizar esta operación en el plazo de dos meses a contar desde la primera notificación escrita facilitada por la inspección. En caso de no poder cumplir este plazo, deberá presentar a la autoridad sanitaria competente una solicitud razonada para la ampliación del mismo.

  3. Paralización total o parcial de la instalación. En casos extremos, ante la presencia de un elevado número de casos, de instalaciones muy deficientes contaminadas por legionella, obsoletas, o con un mantenimiento defectuoso, la autoridad sanitaria competente podrá ordenar el cierre temporal o definitivo de dicha instalación, hasta que se corrijan los defectos observados.

Volver atrás

Volver arriba

Artículo 13. Acciones posteriores al tratamiento de las instalaciones.

Si, como consecuencia de las decisiones adoptadas en los artículos 10 y 11, se concluye que un edificio o instalación debe ser sometido a tratamiento, la autoridad sanitaria competente deberá realizar una nueva inspección para comprobar que la instalación se ha desinfectado y los defectos estructurales detectados se han corregido.

Esta inspección incluirá una nueva toma de muestras, que no se realizará al menos hasta pasados quince días después de la aplicación del tratamiento, para comprobar la eficacia de las medidas aplicadas.

Los edificios que en algún momento han sido asociados a brotes de legionelosis deberán ser sometidos a una vigilancia especial y continuada, con objeto de prevenir la aparición de nuevos casos.

Volver atrás

Volver arriba

Artículo 14. Sustancias y preparados químicos para el tratamiento de las instalaciones.

Los desinfectantes comercializados a utilizar serán aquellos que en su caso autorice para tal fin la Dirección General de Salud Pública y Consumo, no siendo obligatorio este requisito cuando la desinfección se realice mediante un sistema físico o físico-químico. Además serán de probada eficacia frente a legionella, no deberán suponer riesgos para la instalación ni para la salud y seguridad de los operarios ni otras personas que puedan estar expuestas y su uso se ajustará, en todo momento, a las especificaciones técnicas y régimen de dosificación establecidos por el fabricante.

Las empresas que realicen tratamientos en las instalaciones contempladas en el artículo 2 deberán estar inscritas en el registro oficial relativo a los establecimientos y servicios plaguicidas de la Comunidad Autónoma respectiva, a tenor de lo dispuesto en la Orden de 24 de febrero de 1993, del Ministerio de Relaciones con las Cortes y de la Secretaría de Gobierno.

El personal dedicado a efectuar estas operaciones deberá realizar los cursos que a tal efecto homologue el Ministerio de Sanidad y Consumo a propuesta de las Comunidades Autónomas correspondientes.

Los desinfectantes que se utilicen en la desinfección de los equipos de terapia respiratoria reutilizables deben estar conformes con el Real Decreto 414/1996, de 1 de marzo, por el que se regulan los productos sanitarios, y deben ser aplicados siguiendo los procedimientos que figuran en sus instrucciones de uso.

Los antiincrustantes, antioxidantes, dispersantes y cualquier otro tipo de sustancias y preparados químicos, utilizados en los procesos de limpieza y tratamiento de las instalaciones, cumplirán con los requisitos de clasificación, envasado y etiquetado y provisión de fichas de datos de seguridad a que les obliga el vigente marco legislativo de sustancias y preparados peligrosos, recogido en el Real Decreto 363/1995 y Real Decreto 1078/1993, respectivamente.

Todo ello, sin perjuicio de la normativa de biocidas que, en su caso, les será de aplicación.

Volver atrás

Volver arriba

Artículo 15. Infracciones y sanciones.

Sin perjuicio de otras responsabilidades civiles o penales que puedan corresponder, las infracciones de lo dispuesto en este Real Decreto tendrán carácter de infracciones administrativas a la normativa sanitaria, de acuerdo con lo dispuesto en la Ley 14/1986, de 25 de abril, General de Sanidad, y de acuerdo con ella se graduarán como:

  1. Infracciones leves:

    1. Las simples irregularidades en la observación de la normativa vigente, sin trascendencia directa para la salud pública, de acuerdo con lo preceptuado en el artículo 35,A.1.a de la Ley General de Sanidad.

    2. Las cometidas por simple negligencia, siempre que la alteración o riesgos producidos fuesen de escasa entidad, lo que se considera como supuesto de los previstos en el artículo 35,A.2.a de la Ley General de Sanidad.

    3. Las que, en razón de los criterios contemplados en este artículo, merezcan la calificación de leves, o no proceda su calificación como faltas graves o muy graves, considerada como supuesto de los previstos en el artículo 35,A.3.a de la Ley General de Sanidad.

  2. Infracciones graves:

    1. La puesta en funcionamiento de aparatos o instalaciones cuyo precintado, clausura o limitación de tiempo hubiera sido establecido por la autoridad competente, de acuerdo con lo preceptuado en el artículo 35,B.1.a y 4.a de la Ley General de Sanidad.

    2. El no corregir las deficiencias observadas y que hayan dado lugar a una sanción previa de las consideradas leves, lo que se considera como supuesto de los previstos en el artículo 35,B.2.a y 4.a de la Ley General de Sanidad.

    3. La omisión de datos, ocultación de informes u obstrucción de la actividad inspectora de la Administración, siempre que se produzca por primera vez, considerado como supuesto de los previstos en el artículo 35,B.4.a y 5.a de la Ley General de Sanidad.

    4. La reincidencia en la comisión de infracciones leves, en los últimos tres meses, según preceptúa el artículo 35,B.7.a de la Ley General de Sanidad.

    5. Las que, en razón de los elementos contemplados en este artículo merezcan la calificación de graves, o no proceda su calificación como faltas leves o muy graves, según preceptúa el artículo 35,B.6.a de la Ley General de Sanidad.

  3. Infracciones muy graves:

    1. Las que se realicen de forma consciente y deliberada, siempre que se produzca un daño grave a la salud pública, de acuerdo con lo preceptuado en el artículo 35,C.2.a de la Ley General de Sanidad.

    2. El incumplimiento reiterado de los requerimientos específicos de las autoridades competentes, según preceptúa el artículo 35,C.4.a de la Ley General de Sanidad.

    3. La negativa absoluta a facilitar información o prestar colaboración a los servicios de control o inspección, según preceptúa el artículo 35,C.4.a y 5.a de la Ley General de Sanidad.

    4. La resistencia, coacción, amenaza, represalia, desacato o cualquier otra forma de presión ejercida sobre las autoridades competentes o sus representantes, de acuerdo con lo preceptuado en el artículo 35, C.6.a de la ley General de Sanidad.

    5. Las que, en razón de los elementos contemplados en este artículo y de su grado de concurrencia merezcan la calificación de muy graves, o no proceda su calificación como faltas leves o graves, considerado como supuesto de los previstos en el artículo 35,C.1.a y 7.a de la Ley General de Sanidad.

En cuanto a las sanciones se estará a lo establecido en el artículo 36 de la Ley 14/1986, de 25 de abril, General de Sanidad.

Volver atrás

Volver arriba

Disposición adicional única. Inspección de las instalaciones militares.

En las unidades, centros o organismos militares, las labores de inspección sanitaria se realizarán por los órganos competentes del Ministerio de Defensa.

Volver atrás

Volver arriba

Disposición transitoria primera. Notificación.

Los titulares de las instalaciones en funcionamiento a la entrada en vigor de este Real Decreto, recogidas en el artículo 3, deberán declarar su existencia a la Administración sanitaria competente, en un plazo de seis meses a partir de su entrada en vigor.

Volver atrás

Volver arriba

Disposición transitoria segunda. Adecuación de las instalaciones.

Los titulares de las instalaciones existentes a la entrada en vigor del presente Real Decreto adecuarán sus instalaciones en un plazo de seis meses, a contar desde su entrada en vigor. En caso de que dicha adecuación de las instalaciones no pudiera efectuarse en el plazo anteriormente señalado, éste podrá ser ampliado, previa solicitud razonada del interesado, por la autoridad sanitaria competente, que deberá notificar la resolución correspondiente en el transcurso de los veinte días hábiles siguientes a la solicitud.

Volver atrás

Volver arriba

Disposición transitoria tercera. Inscripción en el Registro de Establecimientos y Servicios Plaguicidas.

Las empresas que hasta la entrada en vigor de este Real Decreto vinieran realizando tratamientos de limpieza y desinfección de las instalaciones incluidas en el artículo 2, tendrán un plazo de un año para inscribirse en el registro oficial relativo a los establecimientos y servicios plaguicidas de su Comunidad Autónoma.

Volver atrás

Volver arriba

Disposición final primera. Título competencial.

El presente Real Decreto tiene el carácter de norma básica al amparo de lo dispuesto en el artículo 149.1.16.a de la Constitución, en conexión con los apartados 1, 2, 12 y 13 del artículo 40 de la Ley 14/1986, de 25 de abril, General de Sanidad, y se dicta, además, en aplicación de lo dispuesto en los artículos 18 apartados 6 y 11, 19, 24, 25, 26 y 42.3 de la citada Ley 14/1986.

Volver atrás

Volver arriba

Disposición final segunda. Facultad de adecuación normativa.

Se autoriza a la Ministra de Sanidad y Consumo en coordinación con las Comunidades Autónomas, por medio de la Ponencia de Sanidad Ambiental adscrita a la Comisión de Salud Pública del Consejo Interterritorial del Sistema Nacional de Salud, a actualizar los anexos de este Real Decreto a la luz de los nuevos conocimientos científico-técnicos, destinados a mejorar la prevención y control de la legionelosis.

Volver atrás

Volver arriba

Disposición final tercera. Entrada en vigor.

La presente disposición entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».

Dado en Palma de Mallorca a 27 de julio de 2001.

JUAN CARLOS R.

La Ministra de Sanidad y Consumo,
CELIA VILLALOBOS TALERO

Volver atrás

Volver arriba

ANEXO 1. Documento de notificación de torres de refrigeración y condensadores evaporativos

Titular .......................................................................
Representante (en su caso) .........................................
Dirección ...........
Teléfono.............. Fax.......... Correo electrónico..........

Ubicación de los equipos.

(Especificar: dirección y situación exacta, altura en metros, distancia en horizontal a la vía pública, tomas de aire y ventanas, en metros)

Tipo de instalación | Número de equipos | Marca Modelo | Número serie | Año instalación | Potencia ventilador (Kw, CV)
Torres de refrigeración. |  |  |  |  |
Condensadores evaporativos. |  |  |  |  |
Otros (especificar). |  |  |  |  |
Captación del agua: | Red Pública |
 | Suministro Propio: | Superficial
 |  | Subterráneo

¿Existe depósito? NO Sí (Especificar ubicación)

Volver atrás

Volver arriba

ANEXO 2. Certificado de limpieza y desinfección

Datos de la empresa contratada

Nombre:
Número de Registro:
Domicilio:
NIF:
Teléfono:
Fax:

Datos del contratante

Nombre:
Domicilio:
NIF:
Teléfono:
Fax:
Instalación tratada:

Productos utilizados

Nombre comercial:
Protocolo seguido:
En el caso de biocidas, número de Registro
Otros productos, Presenta Ficha de datos de seguridad:
Dosis empleada:
Tiempo de actuación:

Responsable técnico

Nombre:
DNI:
Número de carnet Fecha de caducidad

Responsable del tratamiento

Nombre:
DNI:
Número de carnet Fecha de caducidad
Fecha de realización y firma del responsable del tratamiento y de la instalación.

Volver atrás

Volver arriba

ANEXO 3. Mantenimiento de sistemas de agua sanitaria caliente y agua fría de consumo humano

Se detallan los aspectos mínimos que debe de recoger la revisión y la limpieza y desinfección de los sistemas de agua, completando lo ya recogido en el artículo 7 del presente Real Decreto.

A. Revisión

La revisión de una instalación comprobará su correcto funcionamiento y su buen estado de conservación y limpieza.

La revisión general del funcionamiento de la instalación, incluyendo todos los elementos, se realizará una vez al año, reparando o sustituyendo aquellos elementos defectuosos.

La revisión del estado general de conservación y limpieza de la instalación se realizará trimestralmente en los depósitos acumuladores y mensualmente en los puntos terminales de la red, duchas y grifos. Cuando se detecte la presencia de suciedad, incrustaciones o sedimentos se procederá a su limpieza.

Se abrirán los grifos y duchas de habitaciones no ocupadas semanalmente, dejando correr el agua unos minutos.

Se comprobará la temperatura del agua con la siguiente periodicidad:

  1. Mensualmente en el depósito de agua fría de consumo humano y en una muestra representativa de duchas y grifos (muestra rotatoria a lo largo del año), no debiendo superar los 20 oC.

  2. Diariamente en el depósito de agua caliente, no debiendo ser inferior a 60 oC.

  3. Mensualmente en una muestra representativa de grifos (muestra rotatoria), incluyendo los más cercanos y los más alejados de los acumuladores, no debiendo ser inferior a 50 oC.

  4. Anualmente la temperatura deberá ser comprobada en todos los grifos y duchas.

B. Limpieza y desinfección

Se tendrá en cuenta que una desinfección no será efectiva si no va acompañada de una limpieza exhaustiva. La limpieza y desinfección se realizará al menos una vez al año en la instalación completa, y además en los siguientes supuestos: Cuando se ponga en marcha la instalación por primera vez, tras una parada superior a un mes, tras una reparación o modificación estructural, cuando una revisión general así lo aconseje y cuando así lo determine la autoridad sanitaria.

El procedimiento a seguir en el caso de la desinfección con cloro será el siguiente:

  1. Clorar con 20-30 ppm de cloro residual libre, a una temperatura no superior a 30 oC y un pH de 7-8, haciendo llegar a los puntos terminales de la red 1-2 ppm, y mantener durante dos horas.

  2. Neutralizar la cantidad de cloro residual libre y vaciar.

  3. Limpiar a fondo las paredes de los depósitos con un cepillo duro, realizar las reparaciones necesarias y aclarar con agua limpia.

  4. Volver a llenar con agua y añadir la cantidad de cloro necesaria para su funcionamiento habitual (0,2-0,8 ppm de cloro residual libre).

Los elementos desmontables, como grifos y duchas, se limpiarán a fondo con un cepillo duro y se sumergirán en una solución que contenga 20 ppm de cloro residual libre, durante treinta minutos, aclarando posteriormente con abundante agua fría. Los elementos difíciles de desmontar o sumergir se cubrirán con un paño limpio impregnado en la misma solución durante el mismo tiempo.

El procedimiento a seguir en el caso de la desinfección térmica será el siguiente:

  1. Elevar la temperatura del agua del depósito hasta 70 oC, dejando correr el agua para que en los puntos terminales de la red se alcance una temperatura de 60 oC, y mantener durante dos horas.

  2. Vaciar el sistema, limpiar a fondo las paredes de los depósitos, realizar las reparaciones necesarias y aclarar con agua limpia.

  3. Volver a llenar para su funcionamiento habitual. C. Limpieza y desinfección en caso de brote de legionelosis

En caso de brote de legionelosis se realizará una desinfección de choque de toda la red, incluyendo el sistema de distribución de agua caliente sanitaria, siguiendo el siguiente procedimiento, en el caso de una desinfección con cloro:

  1. Clorar con 15 ppm de cloro residual libre, manteniendo el agua por encima de 30 oC y a un pH de 7-8, y mantener durante veinticuatro horas (alternativamente se podrán utilizar cantidades de 20 o 30 ppm de cloro residual libre, durante tres o dos horas, respectivamente).

  2. Neutralizar, vaciar, limpiar a fondo los depósitos, reparar las partes dañadas y llenar con agua limpia.

  3. Volver a clorar con 4-5 ppm de cloro residual libre y mantener durante doce horas. Esta cloración debería hacerse secuencia¡ mente, es decir, distribuyendo el desinfectante de manera ordenada desde el principio hasta el final de la red. Es preciso confirmar la distribución del cloro en toda la red.

  4. Neutralizar, vaciar y volver a llenar con agua limpia.

La limpieza y desinfección de todas las partes desmontables y difíciles de desmontar se realizará como se indicó en el apartado B de este anexo.

Es necesario renovar todos aquellos elementos de la red en los que se observe alguna anomalía, en especial aquellos que estén afectados por la corrosión o la incrustación.

El procedimiento a seguir en el caso de la desinfección térmica será el siguiente: elevación de la temperatura del agua caliente a 70 oC o más en el acumulador, dejan

do correr el agua por todos los grifos un mínimo de treinta minutos y comprobando su temperatura, que no deberá ser inferior a 60 oC. Mantener durante doce horas.

Tras la aplicación de una desinfección de choque, la instalación se mantendrá con un tratamiento continuado que consistirá en: mantener 1-2 ppm de cloro residual libre de forma constante en los puntos finales de la red, comprobando en los mismos el nivel de cloro para el sistema de agua fría de consumo humano, y mantener la temperatura entre 55 oC y 60 oC en todos los finales de red, comprobando en los mismos la temperatura para el sistema de agua caliente sanitaria.

Todas estas actividades se realizarán por personal suficientemente entrenado, con todas las medidas de seguridad necesarias, avisando a los usuarios para evitar posibles accidentes.

Estas actividades quedarán reflejadas en el Registro de mantenimiento.

Posteriormente se continuará con las medidas de mantenimiento habituales.

Volver atrás

Volver arriba

ANEXO 4 Mantenimiento de torres de refrigeración y dispositivos análogos

Se detallan a continuación los aspectos mínimos que deben recoger la revisión y la limpieza y desinfección de este tipo de instalaciones, completando lo ya recogido en el artículo 7 del presente Real Decreto.

A. Revisión

La revisión de todas las partes de una instalación comprobará su correcto funcionamiento y su buen estado de conservación y limpieza.

La revisión de todas las partes de una instalación para comprobar su buen funcionamiento se realizará con la siguiente periodicidad: anualmente el condensador y el separador de gotas, semestralmente el relleno y mensualmente la bandeja. Se revisará el estado de conservación y limpieza general, con el fin de detectar la presencia de sedimentos, incrustaciones, productos de la corrosión, Iodos y cualquier otra circunstancia que altere o pueda alterar el buen funcionamiento de la instalación.

Si se detecta algún componente deteriorado, se procederá a su reparación o sustitución.

Se revisará también la calidad físico-química y microbiológica del agua del sistema, determinando mensualmente los siguientes parámetros: temperatura, pH, conductividad, sólidos totales en disolución, turbidez, sólidos en suspensión, nivel de cloro o biocida utilizado, productos de corrosión, así como contaminación microbiológica. Se incluirán, si fueran necesarios, otros parámetros que se consideren útiles en la determinación de la calidad del agua o de la efectividad del programa de mantenimiento o de tratamiento del agua.

Cuando se detecten cambios en la calidad físico-química o microbiológica del agua, se procederá a aplicar las medidas correctivas necesarias para recuperar las condiciones del sistema.

B. Limpieza y desinfección

Se tendrá en cuenta que una desinfección no será efectiva si no va acompañada de una limpieza exhaustiva. La limpieza y desinfección del sistema completo se realizará, al menos, dos veces al año, preferiblemente al comienzo de la primavera y el otoño, cuando las instalaciones sean de funcionamiento no estacional y además en las siguientes circunstancias: cuando se ponga en marcha la instalación por primera vez, tras una parada superior a un mes, tras una reparación o modificación estructural, cuando una revisión general así lo aconseje y cuando lo determine la autoridad sanitaria.

El procedimiento de limpieza y desinfección general para equipos que pueden cesar en su actividad, y en caso de utilizar cloro, será el siguiente:

  1. Cloración del agua del sistema, al menos 5 ppm de cloro residual libre y adicción de biodispersantes capaces de actuar sobre la biocapa y anticorrosivos compatibles con el cloro y el biodispersante, en cantidad adecuada, manteniendo un pH entre 7 y 8.

  2. Recircular el sistema durante tres horas, con los ventiladores desconectados y cuando sea posible las aberturas cerradas para evitar la salida de aerosoles. Se medirá el nivel de cloro residual libre al menos cada hora reponiendo la cantidad perdida.

  3. Neutralizar el cloro, vaciar el sistema y aclarar con agua a presión.

  4. Realizarlas operaciones de mantenimiento mecánico del equipo y reparar las averías detectadas.

  5. Limpiar a fondo las superficies del equipo con detergentes y agua a presión y aclarar.

  6. Introducir en el flujo de agua la cantidad de cloro suficiente para alcanzar 15 ppm de cloro residual libre, añadiendo anticorrosivos compatibles y en cantidad adecuada.

  7. Recircular el sistema, con los ventiladores desconectados durante dos horas, midiendo cada treinta minutos los niveles de cloro residual libre y reponiendo la cantidad perdida.

  8. Neutralizar el cloro nuevamente, vaciar y aclarar.

  9. Llenar de agua y añadir el desinfectante de mantenimiento. Cuando este desinfectante sea cloro, se mantendrán unos niveles de cloro residual libre de 2 ppm mediante un dispositivo en continuo, añadiendo anticorrosivo, compatible con el cloro, en cantidad adecuada.

Las piezas desmontables serán limpiadas a fondo sumergidas en una solución que contenga 15 ppm de cloro residual libre, durante veinte minutos, aclarando posteriormente con abundante agua fría. Los elementos difíciles de desmontar o de difícil acceso se pulverizarán con la misma solución durante el mismo tiempo. En caso de equipos, que por sus dimensiones o diseño no admitan la pulverización, la limpieza y desinfección se realizará mediante nebulización eléctrica, utilizando un desinfectante adecuado para este fin (la nebulización eléctrica no se puede realizar con cloro).

La limpieza y desinfección, tanto del relleno como de la balsa y resto de componentes, de torres de refrigeración industriales de «tiro inducido» y «flujo de aire cruzado o en contracorriente», sin posibilidad de parada, se realizará al menos dos veces al año, preferiblemente en primavera y otoño, según el siguiente procedimiento:

  1. Ajustar el pH entre 7 y 8, para mejorar la acción del ácido hipocloroso (HClO).

  2. Añadir hipoclorito sódico (NaClO) en cantidad suficiente para mantener en el agua de la balsa una concentración máxima residual de cloro libre residual de 5 ppm.

  3. Añadir la cantidad adecuada de biodispersante para que actúe sobre la biocapa y permita el ataque del cloro en su interior, así como un inhibidor de la corrosión, específico para cada sistema.

  4. Recircular por espacio de cuatro horas manteniendo los niveles de cloro residual libre. Se realizarán determinaciones del mismo cada hora, para asegurar el contenido de cloro residual previsto.

  5. Una vez finalizada la operación de limpieza, se renovará la totalidad del agua del circuito abriendo la purga al máximo posible y manteniendo el nivel de la balsa.

  6. Normalización de las condiciones de operación, durante este período con el fin de eliminar la biocapa que pudiera permanecer en los intercambiadores y zonas muertas o de baja velocidad del circuito, se mantendrá una concentración de cloro residual libre entre 1-2 ppm y la cantidad adecuada de biodispersante, durante veinticuatro horas.

C. Limpieza y desinfección en caso de brote de legionelosis

  1. Clorar el agua del sistema hasta conseguir al menos 20 ppm de cloro libre residual y añadir biodispersantes y anticorrosivos compatibles, en cantidad adecuada, manteniendo los ventiladores desconectados y, cuando sea posible, las aberturas cerradas para evitar la salida de aerosoles.

  2. Mantener este nivel de cloro durante tres horas, comprobando este cada hora y reponiendo la cantidad perdida, mientras está recirculando agua a través del sistema.

  3. Neutralizar el cloro y proceder a la recirculación del agua de igual forma que en el punto anterior.

  4. Vaciar el sistema y aclarar con agua a presión.

  5. Realizarlas operaciones de mantenimiento mecánico del equipo y reparar las averías detectadas.

  6. Limpiar a fondo las superficies del sistema con detergentes y agua a presión, y aclarar.

  7. Introducir en el flujo de agua cantidad de cloro suficiente para alcanzar 20 ppm de cloro residual libre, añadiendo anticorrosivos compatibles con el cloro, en cantidad adecuada. Se mantendrá durante dos horas, comprobando el nivel de cloro residual libre cada treinta minutos, reponiendo la cantidad perdida. Se recirculará el agua por todo el sistema, manteniendo los ventiladores desconectados y las aberturas tapadas.

  8. Neutralizar el cloro y recircular de igual forma que en el punto anterior.

  9. Vaciar el sistema, aclarar y añadir el desinfectante de mantenimiento. Cuando este desinfectante sea cloro, mantener un nivel de cloro residual libre de 2 ppm mediante un dispositivo en continuo, añadiendo el anticorrosivo, compatible, en cantidad adecuada.

Las piezas desmontables serán limpiadas a fondo y desinfectadas por inmersión en una solución de agua que contenga 20 ppm de cloro residual libre, durante al menos veinte minutos. Las piezas no desmontables o de difícil acceso se limpiarán y desinfectarán pulverizándolas con la misma solución durante el mismo tiempo. En caso de equipos, que por sus dimensiones o diseño no admitan la pulverización, la limpieza y desinfección se realizará mediante nebulización eléctrica, utilizando un desinfectante adecuado.

Todas estas actividades se realizarán por personal suficientemente entrenado, con todas las medidas de seguridad necesarias, avisando a los usuarios para evitar posibles accidentes.

Estas actividades quedarán reflejadas en el Registro de mantenimiento.

Posteriormente se continuará con las medidas de mantenimiento habituales.

Volver atrás

Volver arriba

ANEXO 5. Mantenimiento de bañeras de hidromasaje y piscinas climatizadas con movimiento de agua de uso colectivo

Las bañeras de hidromasaje son estructuras artificiales que contienen agua y están diseñadas para dirigir hacia el cuerpo humano agua mezclada con aire o agua a presión.

A. Revisión

Se revisarán los elementos de la bañera, especialmente los conductos y los filtros.

En todo momento se debe mantener en el agua un nivel adecuado de desinfectante residual, por lo que se recomienda la dosificación automática. Además hay que mantener un nivel residual de desinfectante.

Para establecer la periodicidad de limpieza de los filtros deben utilizarse medidores de bajada de presión, teniendo en cuenta el caudal hidráulico y el tamaño de filtro.

Los niveles recomendados son los siguientes:

  1. Cloro Residual Libre máximo 1,5 ppm.

  2. Bromo Residual Libre máximo de 3 a 5 ppm. (Recomendado en agua templada).

B. Limpieza y desinfección

Se realizará una limpieza de forma exhaustiva con desinfección posterior.

  1. Las bañeras de hidromasaje recién instaladas se mantendrán durante veinticuatro horas con agua que contenga 100 ppm de cloro.

  2. Al menos una vez por mes debe de vaciarse y desinfectarse con un producto clorado.

  3. Al finalizar el uso diario, debe de realizarse un tratamiento de choque con 10 ppm de cloro o bromo durante un mínimo de cuatro horas.

  4. Una vez a la semana debe cepillarse y limpiarse el revestimiento del vaso.

  5. En los balnearios el agua puede ser clorada o sometida a tratamiento con ozono, ionización mecánica o rayos ultravioleta.

Es importante diferenciar las bañeras de llenado y vaciado de las que tienen recirculación. En las primeras la limpieza del agua se mantiene por el vaciado y renovación completa del agua después de cada uso. En las segundas, la limpieza del agua se mantiene por circulación a través de filtros y desinfección.

  1. En las bañeras de llenado y vaciado:

    1. Si el agua procede de la red y está clorada, no se somete a ningún tratamiento.

    2. Si la procedencia del agua es de pozo, se deberá clorar, situando un depósito intermedio para que el cloro se mantenga un mínimo de treinta minutos en contacto con el agua y no se vierta directamente al público.

    3. Después de cada uso, el baño se debe de vaciar completamente, limpiar y desinfectar cepillando las paredes y el fondo, y volver a llenar.

  2. En las bañeras con recirculación y sin filtración:

    Se debe de renovar el agua de forma continua, se recomienda 3 m3/hora por cada 20 usuarios durante esa hora.

  3. En las bañeras con recirculación y filtración:

    1. La bomba de recirculación y los filtros deben de estar dimensionados para garantizar un tiempo de recirculación máximo de treinta minutos (el equipo debe de ser capaz de recuperar una turbidez de 0.5 UNF al menos una vez durante las cuatro horas siguientes al momento de máxima afluencia).

    2. La velocidad máxima recomendada para filtros de arena es de 36.7 m3/m2/hora

Volver atrás

Volver arriba

ANEXO 6. Recogida de muestras ambientales para aislamiento de legionella

  1. En depósitos de agua caliente y fría (acumuladores, calentadores, calderas, tanques, cisternas, aljibes, pozos, etc.) se tomará aproximadamente un litro de agua de cada uno, preferiblemente de la parte baja del depósito, recogiendo, si existieran, materiales sedimentados. Medir temperatura del agua y cantidad de cloro libre y anotar.

  2. En la red de agua fría y caliente, se tomarán muestras de agua de los puntos terminales de la red, preferiblemente de habitaciones relacionadas con enfermos, así como de algún servicio común, intentando elegir habitaciones no utilizadas en los días previos a la toma. En la red de agua caliente se deberán tomar muestras del agua de retorno. Se tomará aproximadamente un litro de agua, recogiendo primero una pequeña cantidad (unos 100 ml), para después rascar el grifo o ducha con una torunda que se incorporará en el mismo envase y recoger el resto de agua (hasta aproximadamente un litro) arrastrando los restos del rascado. Medir temperatura del agua y cantidad de cloro libre.

  3. En torres de refrigeración, condensadores evaporativos u otros aparatos de refrigeración que utilicen agua en su funcionamiento y generen aerosoles, se tomará aproximadamente un litro de agua de la parte baja de la torre y de la bandeja, procurando recoger restos de suciedad, incluso rascando posibles incrustaciones de la pared. Medir temperatura del agua y cantidad de cloro libre.

    Dependiendo del estudio epidemiológico, se tomarán muestras de otras instalaciones como piscinas, pozos, sistemas de riego, fuentes, instalaciones termales, así como de otros equipos que aerosolicen agua, como nebulizadores, humidificadores o equipos de terapia personal. En estos casos el número de puntos a tomar muestra de agua dependerá del tipo de instalación y su accesibilidad, y el volumen de agua a tomar dependerá de la cantidad de agua utilizada en su funcionamiento. En cualquier caso medir temperatura y cloro.

    Las muestras deberán recogerse en envases estériles, adecuados para evitar que se rompan o se vierta su contenido en el transporte, con cierre hermético, a los que se les añadirá un neutralizante. Deberán llegar al laboratorio lo antes posible, manteniéndose a temperatura ambiente y evitando temperaturas extremas.

Volver atrás

Volver arriba


Real Decreto 1316/1989,

Real Decreto 1316/1989, de 27 de octubre, sobre protección de los trabajadores frente a los riesgos derivados de la exposición a ruido durante el trabajo.

Exposición de motivos

La política de actuación en la seguridad e higiene en el trabajo aparece como un principio Rector de la política social y económica en el artículo 40.2 De la Constitución española, y como tal supone un mandato para la actuación de los poderes públicos.

Al mismo tiempo, en el Estatuto de los trabajadores se recoge el derecho de los trabajadores en la relación de trabajo a una política de seguridad e higiene, derecho este que se concreta en el deber empresarial de protección recogido en el artículo 19 de la misma norma, con lo que la actuación respecto de la seguridad e higiene se inserta en el ámbito de la relación laboral.

Los criterios legales expuestos, al orientar la actividad del Gobierno, determinan que se tenga en consideración que la exposición a determinados agentes durante el trabajo puede producir efectos negativos sobre la salud e integridad de los trabajadores; debiendo, por tanto, mediante la correspondiente norma, fijarse las medidas mínimas o básicas que deban adoptarse en el ámbito de las relaciones laborales para la adecuada protección de los trabajadores.

En el mismo sentido hay que tener en cuenta como en el ámbito de la comunidad económica europea se han fijado, mediante las correspondientes directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en los centros de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de peligro. Este es el caso de las medidas de protección de los trabajadores contra los riesgos debidos a la exposición al ruido durante el trabajo que se recogen en la Directiva 86/188/CEE.

Igualmente, el Convenio número 148 de la Organización Internacional del Trabajo, ratificado por España el 24 de Noviembre de 1980, y publicado en el (Boletín Oficial del Estado) del 30 de Diciembre de 1981, contiene reglas relativas a la protección de los trabajadores contra los riesgos profesionales debidos al ruido en el lugar de trabajo.

Mediante la presente norma se procede a la transposición al derecho español del contenido de dicha Directiva, estableciéndose así una serie de medidas dirigidas a reducir la exposición al ruido durante el trabajo, para disminuir los riesgos para la salud de los trabajadores, particularmente para la audición, derivados de tal exposición; riesgos estos que se presentan en un gran número de Centros de trabajo.

En su virtud, consultadas las organizaciones empresariales y sindicales mas representativas, de acuerdo con el Consejo de Estado, a propuesta de los Ministros de trabajo y Seguridad Social y de industria y energía, y previa deliberación del Consejo de Ministros en su reunión del día 27 de Octubre de 1989,

DISPONGO:

Artículo 1. La presente norma tiene por objeto la protección de los trabajadores frente a los riesgos derivados de su exposición al ruido durante el trabajo, y particularmente para la audición.

Lo dispuesto en esta norma será de aplicación a los trabajadores por cuenta ajena, cualquiera que sea la modalidad o duración de su contrato, con la única excepción de las tripulaciones de los medios de transporte aéreo y marítimo. De acuerdo con lo previsto en el artículo 118.5 De la L 3/1987, de 2 de Abril, general de cooperativas, esta norma será, asimismo, aplicable a los socios trabajadores de las cooperativas de trabajo asociado.

En el anexo 1 se incluyen la descripción y definición de los conceptos técnicos empleados en esta norma a efectos de su utilización en la aplicación del mismo.

Artículo 2. Para dar efectividad al objeto de protección de los trabajadores establecido en el artículo anterior el empresario esta obligado a:

1. Con carácter general, a reducir al nivel más bajo técnica y razonablemente posible los riesgos derivados de la exposición al ruido, habida cuenta del progreso técnico y de la disponibilidad de medidas de control del ruido, en particular, en su origen, aplicadas a las instalaciones u operaciones existentes.

Lo dispuesto en el párrafo anterior deberá ser tenido especialmente en consideración en la concepción y construcción de nuevos centros de trabajo y en la modificación de los existentes, incluida la adquisición de nuevos equipos de trabajo. De las medidas preventivas que en estos supuestos se adopten se informara, con carácter previo a su puesta en practica, a los órganos internos competentes en seguridad e higiene y a los representantes de los trabajadores.

2. A dar cumplimiento a las obligaciones especificas consignadas en esta norma.

Artículo 3. 1. El empresario deberá evaluar la exposición de los trabajadores al ruido con el objeto de determinar si se superan los limites o niveles fijados en la presente norma y de aplicar, en tal caso, las medidas preventivas procedentes. El proceso de evaluación comprenderá:

1. Una evaluación en los puestos de trabajo existentes en la fecha de entrada en vigor de esta norma.

2. Evaluaciones adicionales cada vez que se cree un nuevo puesto de trabajo, o alguno de los ya existentes se vea afectado por modificaciones que supongan una variación significativa de la exposición de los trabajadores al ruido.

3. Evaluaciones periódicas que se llevaran a cabo, como mínimo, anualmente, en los puestos de trabajo en que el nivel diario equivalente o el nivel de pico superen 85 dBA o 140 dB, respectivamente, o cada tres años, si no se sobrepasan dichos limites, pero el nivel diario equivalente supera 80 dBA.

2. Los órganos internos competentes en seguridad e higiene y los representantes de los trabajadores tendrán derecho a:

1. Estar presentes en el desarrollo de las evaluaciones previstas en esta norma.

2. Ser informados sobre los resultados de las mismas, pudiendo solicitar las aclaraciones necesarias para la mejor comprensión de su significado.

3. Ser informados sobre las medidas preventivas que deberán adoptarse, a la vista de los resultados de la evaluación, en aplicación de lo dispuesto en la presente norma.

Artículo 4. 1. La evaluación de la exposición de los trabajadores al ruido se realizara en base a la medición del mismo.

Las mediciones del ruido deberán ser representativas de las condiciones de exposición al mismo y deberán permitir la determinación del nivel diario equivalente y del nivel de pico. Con tal finalidad la medición del ruido se efectuara de acuerdo con los criterios establecidos en los anexos 2 y 3 de esta norma.

Cuando las características de un puesto de trabajo impliquen una variación significativa de la exposición al ruido entre una jornada de trabajo y otra, el empresario podrá utilizar para la evaluación de dicha exposición el nivel semanal equivalente, en lugar del nivel diario equivalente, siempre que comunique tal hecho a la autoridad laboral, a efectos de que esta pueda comprobar que se dan las circunstancias motivadoras de la utilización de este sistema.

2. Quedan exceptuados de la evaluación de medición aquellos supuestos en los que se aprecie directamente que en un puesto de trabajo el nivel diario equivalente o el nivel de pico son manifiestamente inferiores a 80 dBA y 140 dB.

Artículo 5. En los puestos de trabajo en los que el nivel diario equivalente supere 80 dBA deberán adoptarse las siguientes medidas:

1. Proporcionar a cada trabajador una información, y, cuando proceda, una formación adecuadas en relación a:

La evaluación de su exposición al ruido y los riesgos potenciales para su audición.

Las medidas preventivas adoptadas, con especificación de las que tengan que ser llevadas a cabo por los propios trabajadores.

La utilización de los protectores auditivos.

Los resultados del control Medico de su audición.

2. Realizar un control Medico inicial de la función auditiva de los trabajadores, así como posteriores controles periódicos, como mínimo quinquenales. Estos controles se llevaran a cabo de conformidad con las reglas contenidas en el anexo 4 de esta norma.

3. Proporcionar protectores auditivos a los trabajadores que lo soliciten.

Artículo 6. En los puestos de trabajo en los que el nivel diario equivalente supere 85 dBA se adoptaran las medidas preventivas indicadas en el artículo anterior, con las siguientes modificaciones:

1. El control Medico periódico de la función auditiva de los trabajadores deberá realizarse, como mínimo, cada tres años.

2. Deberán suministrarse protectores auditivos a todos los trabajadores expuestos.

Artículo 7. En los puestos de trabajo en los que el nivel diario equivalente o el nivel de pico superen 90 dBA o 140 dB, respectivamente, se analizaran los motivos por los que se superan tales limites y se desarrollara un programa de medidas técnicas destinado a disminuir la generación o la propagación del ruido, u organizativas encaminadas a reducir la exposición de los trabajadores al ruido. De todo ello se informara a los trabajadores afectados y a sus representantes, así como a los órganos internos competentes en seguridad e higiene.

En los puestos de trabajo en los que no resulte técnica y razonablemente posible reducir el nivel diario equivalente o el nivel de pico por debajo de los limites mencionados en el apartado anterior, y, en todo caso, mientras este en fase de desarrollo el programa de medidas concebido a tal fin, deberán adoptarse las medidas preventivas indicadas en el artículo 5., con las siguientes modificaciones:

1. Los controles Médicos periódicos de la función auditiva de los trabajadores deberán realizarse, como mínimo, anualmente.

2. Todos los trabajadores deberán utilizar protectores auditivos, cuyo uso obligatorio se señalizara según lo dispuesto en el RD 1403/1986, de 9 de Mayo, sobre señalización de seguridad en los centros y locales de trabajo.

3. Siempre que el riesgo lo justifique y sea razonable y técnicamente posible, los puestos de trabajo serán delimitados y objeto de una restricción de acceso.

Artículo 8. 1. Los protectores auditivos serán proporcionados por el empresario en número suficiente y serán elegidos por este en consulta con los órganos internos competentes en seguridad e higiene y los representantes de los trabajadores.

Los protectores auditivos deberán:

1. Ajustarse a lo dispuesto en la normativa general sobre medios de protección personal.

2. Adaptarse a los trabajadores que los utilicen, teniendo en cuenta sus circunstancias personales y las características de sus condiciones de trabajo.

3. Proporcionar la necesaria atenuación de la exposición al ruido.

Mediante el uso de los protectores deberá obtenerse una atenuación al ruido tal que el trabajador dotado de aquellos tenga una exposición efectiva de su oído al ruido equivalente al de otro trabajador que, desprovisto de protectores, estuviese expuesto a niveles inferiores a los indicados en el artículo 7. , o, cuando resulte razonable y técnicamente posible, a los indicados en los artículos 6. y 5. En casos de excepcional dificultad técnica la autoridad laboral podrá conceder exenciones al cumplimiento de lo dispuesto en el párrafo anterior; en tales casos, no obstante, deberán utilizarse protectores auditivos que proporcionen la mayor atenuación posible.

2. Para trabajadores que efectúen operaciones especiales, la autoridad laboral podrá conceder exenciones a la obligatoriedad de uso de los protectores auditivos, cuando tal uso pudiera conducir a una agravación del riesgo global para la salud y/o seguridad de los trabajadores afectados y no fuera razonablemente posible disminuir ese riesgo por otros medios.

Las exenciones contempladas en este apartado y en el anterior se concederán en todo caso por periodos limitados, se revisaran periódicamente y se revocaran en cuanto dejen de concurrir las circunstancias que motivaron aquellas. El empresario deberá tomar en cada caso, habida cuenta de las circunstancias particulares, medidas, como la reducción del tiempo de exposición al ruido, que sean adecuadas para reducir al mínimo los riesgos derivados de tales exenciones.

3. Si la utilización de los protectores auditivos llevase consigo un riesgo de accidente, este deberá disminuirse mediante medidas apropiadas.

Artículo 9. 1. Los empresarios deberán registrar y archivar los datos obtenidos en las evaluaciones de la exposición al ruido y en los controles Médicos de la función auditiva realizados en cumplimiento de lo dispuesto, respectivamente, en los artículos 3. y 4. y 5. , 6. y 7. de esta norma.

2. En relación a la evaluación de las exposiciones el registro comprenderá, como mínimo, la identificación de cada uno de los puestos de trabajo objeto de evaluación y los resultados obtenidos en cada uno de ellos, con indicación del instrumental empleado.

3. En relación al control Medico de la función auditiva el registro comprenderá, como mínimo:

Nombre del trabajador.

Número de afiliación a la Seguridad Social.

Puesto de trabajo ocupado, resultado de los controles periódicos o adicionales efectuados en relación a los riesgos relacionados con la exposición al ruido, con indicación de si el trabajador emplea protección personal, y en caso afirmativo, tipo de aquella y el tiempo medio diario de su utilización, cambios de puesto de trabajo realizados por indicación medica, e incidencia patológica relacionada con la audición.

Los datos resultantes de las valoraciones del Estado de salud de los trabajadores solo se podrán utilizar como base orientativa para mejorar el ambiente de trabajo y con fines Medico-laborales, y siempre respetando su carácter confidencial.

4. El empresario esta obligado a mantener los archivos a los que hace referencia este artículo durante al menos treinta años. Si un empresario cesara en su actividad, el que le suceda recibirá y conservara la documentación anterior. Al finalizar los periodos de conservación obligada de los registros, o en el caso de cese de la actividad sin sucesión, la empresa lo notificara a la autoridad laboral competente con una antelación de tres meses, dándole traslado durante este periodo de toda esta documentación.

El empresario deberá facilitar el acceso a estos archivos a la inspección de trabajo y Seguridad Social, al instituto nacional de seguridad e higiene en el trabajo, a los organismos competentes de las Comunidades Autónomas, a los órganos internos competentes en seguridad e higiene y a los representantes de los trabajadores. No obstante lo anterior, cuando los datos relativos a la vigilancia de la salud de los trabajadores contengan información personal de carácter Medico confidencial, el acceso a aquellos se limitara al personal Medico que lleve a cabo la vigilancia de la salud de los trabajadores, salvo que se presenten de forma innominada.

Artículo 10. A partir de la fecha de entrada en vigor de la presente norma los equipos de trabajo que se comercialicen deberán ir acompañados de una información suficiente sobre el ruido que producen cuando se utilizan en la forma y condiciones previstas por el fabricante. Dicha información deberá permitir que el empresario que desee adquirir un determinado equipo pueda realizar una estimación de los niveles de ruido a que van a estar expuestos los trabajadores que lo utilicen, o que se sitúen en sus proximidades.

De no existir un anexo de especificación técnica de las previstas en la Disposición Adicional de esta norma referida al contenido de la información prevista en el párrafo anterior, la misma se referirá al puesto de trabajo del operador y deberá incluir, como mínimo:

1. El nivel de presión acústica continuo equivalente ponderado a, siempre que dicho nivel sea superior a 80 dbA.

2. El nivel de pico, siempre que supere 140 db. Los empresarios que adquieran un equipo de trabajo deberán requerir del fabricante, importador o suministrador del mismo la información prevista en este artículo.

Disposiciones Adicionales

Primera. Las disposiciones de la presente norma podrán ser completadas mediante anexos que, sin introducir modificaciones en el texto reglamentario, establezcan las condiciones o especificaciones técnicas para la mas adecuada aplicación de las prescripciones en aquel contenidas, teniendo en cuenta especialmente la evolución del progreso técnico y la adaptación al mismo en el cumplimiento de la norma.

Tales anexos serán aprobados por Orden a propuesta conjunta de los Ministros de trabajo y Seguridad Social e Industria y Energía.

Segunda. Las acciones u omisiones de los empresarios contrarias a lo dispuesto en este Real Decreto tienen la consideración de infracciones en materia de seguridad e higiene y salud laborales según lo dispuesto en los artículos 9, 10 y 11 de la Ley 8/1988, de 7 de Abril, sobre infracciones y sanciones de Orden social, y son sancionables de acuerdo con lo dispuesto en dicha norma.

Disposición Derogatoria

Quedan derogadas cuantas disposiciones se opongan a lo previsto en la presente norma y específicamente en el artículo 31.9 de la ordenanza general de seguridad e higiene en el trabajo, aprobada por Orden de 9 de Marzo de 1971.

Disposición Transitoria

La evaluación inicial de los puestos de trabajo a los que se refiere el artículo 3.º, 1, 1.º, De esta norma deberá llevarse a cabo con anterioridad al 31 de Marzo de 1990. Ello no obstante no será necesario efectuar mediciones en aquellos puestos de trabajo en los que el nivel diario equivalente o el nivel de pico sean manifiestamente inferiores a 80 dBA y 140 dB, respectivamente.

Disposición Final

La presente norma entrara en vigor el día 1 de Enero de 1990.

Dado en Madrid a 27 de Octubre de 1989.

Anexo 1 Definiciones y conceptos generales

1. Nivel de presión acústica, Lp: El nivel, en decibelios, dado por la siguiente ecuación:

ec1.bmp (71958 bytes)

donde P0 es la presión de referencia (2·10-5 pascales) y P es la presión acústica, en pascales, a la que está expuesto un trabajador (sin tener en cuenta la protección personal que eventualmente utilice) que pueda o no desplazarse de un lugar a otro del centro de trabajo.

2. Nivel de presión acústica continuo equivalente ponderado A, LAeq,T: Valor del nivel de presión acústica, en decibelios, determinado con el filtro de ponderación frecuencial A según norma CEI 651, dado por la siguiente ecuación:

ec2.bmp (67254 bytes)

donde PA es la presión acústica ponderada A, en pascales.

3. Nivel de presión acústica continuo equivalente ponderado A, LAeq,T: El nivel, en decibelios A, dado por la ecuación:

ec3.bmp (83214 bytes)

donde T = t2-t1 es el tiempo de exposición del trabajador al ruido.

4. Nivel diario equivalente, LAeq,d: El nivel, en decibelios A, dado por la ecuación

ec3.bmp (83214 bytes)

donde T es el tiempo de exposición al ruido, en horas/día.

Si un trabajador está expuesto a «m» distintos tipos de ruido y, a efectos de la evaluación higíenica, se ha analizado cada uno de ellos separadamente: el nivel diario equivalente se calculará según las siguientes ecuaciones:

ec4.bmp (82674 bytes)

donde LAeq,Ti es el nivel de presión acústica continuo equivalente ponderado A correspondiente al tipo de ruido «i» al que el trabajador está expuesto Ti horas por día, y (LAeq,d)i es el nivel diario equivalente que resultaría si solo existiese dicho tipo de ruido.

5. Nivel semanal equivalente, LAeq,s: El nivel, en decibelios A, dado por la ecuación:

donde «m» es el número de días a la semana en que el trabajador está expuesto al ruido y LAeq, di es el nivel diario equivalente correpondiente al día «i».

ec5.bmp (58154 bytes)

6. Nivel de pico, LMAX: Es el nivel, en decibelios A, dado por la ecuación:

ec6.bmp (40458 bytes)

donde PMAX es el valor máximo de la presión acústica instantánea a que está expuesto el trabajador (en pascales) y P0 es la presión de referencia (2·10-5 pascales)

7. Ruido estable: Aquel cuyo nivel de presión acústica ponderado A permanece esencialmente constante. Se considerará que se cumple tal condición cuando la diferencia entre los valores máximos y minimo de LPA, medido utilizando las características «SLOW» de acuerdo a la norma CEI 651, es inferir a 5 dB.

Anexo 2 Medición del ruido

1. Para la medición del nivel diario equivalente, a efectos de su comparación con los limites o niveles considerados en el presente Reglamento, así como para determinar si el nivel de pico supera los 140 dB, se utilizaran los instrumentos indicados en el anexo 3 (con sus respectivas condiciones de aplicación) u otros que den resultados equivalentes.

2. Los instrumentos de medida deberán ser verificados, mediante un calibrador acústico o sistema equivalente, antes y después de cada medición o serie de mediciones.

3. Las mediciones deberán realizarse, siempre que sea posible, en ausencia del trabajador afectado, colocando el micrófono a la altura donde se encontraría su oído. Si la presencia del trabajador es necesaria, el micrófono se colocara, preferentemente, frente a su oído, a unos 10 centímetros de distancia; cuando el micrófono tenga que situarse muy cerca del cuerpo deberán efectuarse los ajustes adecuados para que el resultado de la medición sea equivalente al que se obtendría si se realizara en un campo sonoro no perturbado.

4. Número y duración de las mediciones: El número, la duración y el momento de realización de las mediciones tendrán que elegirse teniendo en cuenta que el objetivo básico de estas es el de posibilitar la toma de decisión sobre el tipo de actuación preventiva que deberá emprenderse en virtud de lo dispuesto en el presente norma. Por ello, cuando uno de los limites o niveles establecidos en la norma se sitúe dentro del margen de error de las mediciones, podrá optarse: a) por suponer que se supera dicho limite o nivel, o b) por incrementar (según el instrumental utilizado) el número de las mediciones (tratando estadísticamente los correspondientes resultados) y/o su duración (llegando, en el limite, a que el tiempo de medición coincida con el de exposición), hasta conseguir la necesaria reducción del margen de error correspondiente.

Anexo 3: Instrumentos de medición y condicinesde aplicación

I. Medición del Nivel Diario Equivalente

Sonómetros:

Los sonómetros podrán emplearse únicamente para la medición de Nivel de Presión Acústica Ponderado A (LPA) del ruido estable. La lectura promedio se considerará igual al Nivel de Presión Acústica Contínuo Equivalente Ponderado A (LAeq, T) de dicho ruido. El Nivel Equivalente (LAeq, d) se calculará mediante las ecuaciones dadas en el punto 4 del anexo 1.

Los sonómetros deberán ajustarse, como mínimo, a las prescripciones establecidas por la norma CEI 651 para los instrumentos del «tipo 2» (disponiendo, por lo menos, de la característica «SLOW» y de la ponderación frecuencial A), siendo preferible los del «tipo 1» para aquellas mediciones que exijan una especial precisión.

Sonómetros integradores-promediadores:

Los sonómetros integradores-promediadores podrán emplearse para la medición del Nivel de Presión Acústica Contínuo Equivalente Ponderado A (LAeq, T) de cualquier tipo de ruido siempre que se ajusten, como mínimo, a las prescripciones establecidas por la norma CEI 804 para los instrumentos del «tipo 2», siendo preferibles los del «tipo 1» para aquellas mediciones que exijan una especial precisión. El Nivel Diario Equivalente (LAeq, d) se calculará mediante las ecuaciones dadas en el punto 4 del anexo 1.

Dosímetros

Los dosímetros podrán ser utilizados para la medición del El Nivel Diario Equivalente (LAeq, d) de cualquier tipo de ruido siempre que cumplan las siguientes condiciones:

1. ) La relación existente entre el tanto por uno de la Exposición Máxima Permisible (0/1 EMP) * y el Nivel Diario Equivalente (LAeq, d) debe seguir la siguiente ecuación:

Si se da el caso a que se hace referencia en el segundo párrafo del punto 4 del anexo 1, podrá aplicarse la ecuación indicada en dicho punto o calcularse directamente el Nivel Diario Equivalente mediante la siguiente ecuación:

2. ) Las características del dosímetro relativas a directividad, ponderación frecuencial A y amplificación deben cumplir, como mínimo, las prescripciones establecidas por la norma CEI 651 (artículos 5, 6.1 y 6.2) para los instrumentos del «tipo 2».

3. El margen de linealidad del dosímetro y su capacidad para la efectiva integración de todo tipo de ruidos, incluidos los de impulso, deben ser, como mínimo, equivalentes a los fijados en la norma CEI 804 para los sonómetros integradores-promediadores del «tipo 2».

II. Medición del Nivel de Pico

Los instrumentos empleados para medir el Nivel de Pico, o para determinar directamente si éste ha superado los 140 dB, deben tener un constante de tiempo (en el ascenso) no superior a 100 microsegundos. Si se dispone de un sonómetro con ponderación frecuencial A y características «IMPULSE» (de acuerdo a la norma CEI 651) podrá considerarse que el Nivel de Presión Acústica Ponderado A sea inferior a 130 dBA.

Anexo 4 Control de la función auditiva de los trabajadores

El control de la función auditiva de los trabajadores, al que se hace referencia en los artículos 5, 6, 7 y 9 de este Reglamento, se realizara ateniéndose a lo dispuesto en el presente anexo:

1. El control de la función auditiva tendrá como objetivo la prevención de las perdidas de capacidad auditiva que pudieran sufrir los trabajadores expuestos, debido al ruido existente en el ambiente de trabajo. Para ello dicho control deberá dirigirse, fundamentalmente, a la detección de la posible disminución de la capacidad auditiva de tales trabajadores, a fin de poder tomar oportunamente, en su caso, las medidas preventivas necesarias para la consecución del mencionado objetivo.

2. El control de la función auditiva de los trabajadores expuestos se efectuara siempre bajo la responsabilidad de un Medico, quien podrá ser asistido por personas competentes en la materia, en la realización de pruebas y exámenes.

3. El control de la función auditiva de los trabajadores expuestos comprenderá los siguientes tipos de reconocimientos:

a. ) un reconocimiento inicial, antes de la exposición al ruido o al comienzo de esta.

b.) reconocimientos periódicos a intervalos cuya amplitud dependerá del nivel de exposición al ruido de cada trabajador y que, como mínimo, será la establecida en los artículos 5, 6, 7 y 9. Estos reconocimientos podrán realizarse con mayor frecuencia, a criterio del Medico responsable, especialmente en aquellos casos en que exista una hipersusceptibilidad frente al ruido, o en los que se advierta un deterioro de la función auditiva que lo haga aconsejable de acuerdo con lo expuesto en el punto 1.

c.) reconocimientos adicionales a aquellos trabajadores que accidentalmente y sin la protección debida hayan Estado expuestos a un nivel de pico superior a 140 dB, o a los que presenten determinados síntomas que, a juicio del Medico responsable, haga necesarios dichos reconocimientos con objeto de determinar un posible deterioro de la capacidad auditiva.

4. El reconocimiento inicial deberá incluir, como mínimo, una anamnesis y una otoscopia combinada con un control audiométrico; la otoscopia y el control audiométrico deberán repetirse al cabo de dos meses.

5. Los reconocimientos periódicos y los reconocimientos adicionales para los trabajadores que hayan Estado accidentalmente expuestos, sin protección, a un nivel de pico superior a 140 dB, deberán incluir, como mínimo, una otoscopia combinada con un control audiométrico.

6. El control audiométrico mencionado en los puntos anteriores incluirá, como mínimo, una audiometría de tonos puros para la determinación de umbrales de audición por conducción aérea de acuerdo con la norma ISO 6189-1983. En todo caso, la audiometría cubrirá la frecuencia de 8.000 Hz y el nivel sonoro ambiental permitirá la medición de un nivel umbral de audición igual a 0 dB, según la norma ISO 389-1975.

7. Las audiometrías indicadas en el punto anterior se efectuaran mediante audiómetros manuales o automáticos cuya calibración y mantenimiento se realizara de acuerdo con las normas ISO 6189-1983, ISO 389-1975 y CEI 645.

* Valor indicado por el dosímetro y posteriormente corregido en función del conciente entre el tiempo de exposición y el de medida.


C148 Convenio sobre el medio ambiente de trabajo (contaminación del aire, ruido y vibraciones), 1977

Convenio sobre la protección de los trabajadores contra los riesgos profesionales debidos a la contaminación del aire, el ruido y las vibraciones en el lugar de trabajo.

(Nota: Fecha de entrada en vigor: 11:07:1979 .)

Lugar:Ginebra

Fecha de adopción:20:06:1977

Sesion de la Conferencia:63

Ratificado por España el 24 de noviembre de 1980

La Conferencia General de la Organización Internacional del Trabajo:

Convocada en Ginebra por el Consejo de Administración de la Oficina Internacional del Trabajo, y congregada en dicha ciudad el 1 junio 1977 en su sexagésima tercera reunión;

Recordando las disposiciones de los convenios y recomendaciones internacionales del trabajo pertinentes, y en especial la Recomendación sobre la protección de la salud de los trabajadores, 1953; la Recomendación sobre los servicios de medicina del trabajo, 1959; el Convenio y la Recomendación sobre la protección contra las radiaciones, 1960; el Convenio y la Recomendación sobre la protección de la maquinaria, 1963; el Convenio sobre las prestaciones en caso de accidentes del trabajo y enfermedades profesionales, 1964; el Convenio y la Recomendación sobre la higiene (comercio y oficinas), 1964; el Convenio y la Recomendación sobre el benceno, 1971, y el Convenio y la Recomendación sobre el cáncer profesional, 1974;

Después de haber decidido adoptar diversas proposiciones relativas al medio ambiente de trabajo: contaminación atmosférica, ruido y vibraciones, cuestión que constituye el cuarto punto del orden del día de la reunión, y

Después de haber decidido que dichas proposiciones revistan la forma de un convenio internacional,

adopta, con fecha veinte de junio de mil novecientos setenta y siete, el presente Convenio, que podrá ser citado como el Convenio sobre el medio ambiente de trabajo (contaminación del aire, ruido y vibraciones), 1977:

Parte I. Campo de Aplicación y Definiciones

Artículo 1

1. El presente Convenio se aplica a todas las ramas de actividad económica.

2. Todo Miembro que ratifique el presente Convenio, después de consultar a las organizaciones representativas de empleadores y de trabajadores interesadas, si tales organizaciones existen, podrá excluir de su aplicación las ramas de actividad económica en que tal aplicación presente problemas especiales de cierta importancia.

3. Todo Miembro que ratifique el presente Convenio deberá enumerar en la primera memoria sobre la aplicación del Convenio que someta en virtud del artículo 22 de la Constitución de la Organización Internacional del Trabajo las ramas que hubieren sido excluidas en virtud del párrafo 2 de este artículo explicando los motivos de dicha exclusión, y deberá indicar en memorias subsiguientes el estado de su legislación y práctica respecto de las ramas excluidas y la medida en que aplica o se propone aplicar el Convenio a tales ramas.

Artículo 2

1. Todo Miembro podrá, en consulta con las organizaciones representativas de empleadores y de trabajadores, si tales organizaciones existen, aceptar separadamente las obligaciones previstas en el presente Convenio, respecto de:

a. la contaminación del aire;

b. el ruido;

c. las vibraciones.

2. Todo Miembro que no acepte las obligaciones previstas en el Convenio respecto de una o varias categorías de riesgos deberá indicarlo en su instrumento de ratificación y explicar los motivos de tal exclusión en la primera memoria sobre la aplicación del Convenio que someta en virtud del artículo 22 de la Constitución de la Organización Internacional del Trabajo. En las memorias subsiguientes deberá indicar el estado de su legislación y práctica respecto de cualquier categoría de riesgos que haya sido excluida, y la medida en que aplica o se propone aplicar el Convenio a tal categoría.

3. Todo Miembro que en el momento de la ratificación no haya aceptado las obligaciones previstas en el Convenio respecto de todas las categorías de riesgos deberá ulteriormente notificar al Director General de la Oficina Internacional del Trabajo, cuando estime que las circunstancias lo permiten, que acepta tales obligaciones respecto de una o varias de las categorías anteriormente excluidas.

Artículo 3

A los efectos del presente Convenio:

a. la expresión contaminación del aire comprende el aire contaminado por substancias que, cualquiera que sea su estado físico, sean nocivas para la salud o entrañen cualquier otro tipo de peligro;

b. el término ruido comprende cualquier sonido que pueda provocar una pérdida de audición o ser nocivo para la salud o entrañar cualquier otro tipo de peligro;

c. el término vibraciones comprende toda vibración transmitida al organismo humano por estructuras sólidas que sea nociva para la salud o entrañe cualquier otro tipo de peligro.

Parte II. Disposiciones Generales

Artículo 4

1. La legislación nacional deberá disponer la adopción de medidas en el lugar de trabajo para prevenir y limitar los riesgos profesionales debidos a la contaminación del aire, el ruido y las vibraciones y para proteger a los trabajadores contra tales riesgos.

2. Para la aplicación práctica de las medidas así prescritas se podrá recurrir a la adopción de normas técnicas, repertorios de recomendaciones prácticas y otros medios apropiados.

Artículo 5

1. Al aplicar las disposiciones del presente Convenio, la autoridad competente deberá actuar en consulta con las organizaciones interesadas más representativas de empleadores y de trabajadores.

2. Los representantes de los empleadores y de los trabajadores estarán asociados en la elaboración de las modalidades de aplicación de las medidas prescritas en virtud del artículo 4.

3. Deberá establecerse la colaboración más estrecha posible a todos los niveles entre empleadores y trabajadores en la aplicación de las medidas prescritas en virtud del presente Convenio.

4. Los representantes del empleador y los representantes de los trabajadores de la empresa deberán tener la posibilidad de acompañar a los inspectores cuando controlen la aplicación de las medidas prescritas en virtud del presente Convenio, a menos que los inspectores estimen, a la luz de las directrices generales de la autoridad competente, que ello puede perjudicar la eficacia de su control.

Artículo 6

1. Los empleadores serán responsables de la aplicación de las medidas prescritas.

2. Siempre que varios empleadores realicen simultáneamente actividades en el mismo lugar de trabajo, tendrán el deber de colaborar para aplicar las medidas prescritas, sin perjuicio de la responsabilidad de cada empleador respecto de la salud y la seguridad de los trabajadores que emplea. En los casos apropiados, la autoridad competente deberá prescribir los procedimientos generales según los cuales tendrá lugar esta colaboración.

Artículo 7

1. Deberá obligarse a los trabajadores a que observen las consignas de seguridad destinadas a prevenir y limitar los riesgos profesionales debidos a la contaminación del aire, el ruido y las vibraciones en el lugar de trabajo, y a asegurar la protección contra dichos riesgos.

2. Los trabajadores o sus representantes tendrán derecho a presentar propuestas, recibir informaciones y formación, y recurrir ante instancias apropiadas, a fin de asegurar la protección contra los riesgos profesionales debidos a la contaminación del aire, el ruido y las vibraciones en el lugar de trabajo.

Parte III. Medidas de Prevención y de Protección

Artículo 8

1. La autoridad competente deberá establecer los criterios que permitan definir los riesgos de exposición a la contaminación del aire, el ruido y las vibraciones en el lugar de trabajo, y fijar, si hubiere lugar, sobre la base de tales criterios, los límites de exposición.

2. Al elaborar los criterios y determinar los límites de exposición, la autoridad competente deberá tomar en consideración la opinión de personas técnicamente calificadas, designadas por las organizaciones interesadas más representativas de empleadores y de trabajadores.

3. Los criterios y límites de exposición deberán fijarse, completarse y revisarse a intervalos regulares, con arreglo a los nuevos conocimientos y datos nacionales e internacionales, y teniendo en cuenta, en la medida de lo posible, cualquier aumento de los riesgos profesionales resultante de la exposición simultánea a varios factores nocivos en el lugar de trabajo.

Artículo 9

En la medida de lo posible, se deberá eliminar todo riesgo debido a la contaminación del aire, al ruido y a las vibraciones en el lugar de trabajo:

a. mediante medidas técnicas aplicadas a las nuevas instalaciones o a los nuevos procedimientos en el momento de su diseño o de su instalación, o mediante medidas técnicas aportadas a las instalaciones u operaciones existentes, o cuando esto no sea posible,

b. mediante medidas complementarias de organización del trabajo.

Artículo 10

Cuando las medidas adoptadas en virtud del artículo 9 no reduzcan la contaminación del aire, el ruido y las vibraciones en el lugar de trabajo a los límites especificados en virtud del artículo 8, el empleador deberá proporcionar y conservar en buen estado el equipo de protección personal apropiado. El empleador no deberá obligar a un trabajador a trabajar sin el equipo de protección personal proporcionado en virtud del presente artículo.

Artículo 11

1. El estado de salud de los trabajadores expuestos o que puedan estar expuestos a los riesgos profesionales debidos a la contaminación del aire, el ruido y las vibraciones en el lugar de trabajo deberá ser objeto de vigilancia, a intervalos apropiados, según las modalidades y en las circunstancias que fije la autoridad competente. Esta vigilancia deberá comprender un examen médico previo al empleo y exámenes periódicos, según determine la autoridad competente.

2. La vigilancia prevista en el párrafo 1 del presente artículo no deberá ocasionar gasto alguno al trabajador.

3. Cuando por razones médicas sea desaconsejable la permanencia de un trabajador en un puesto que entrañe exposición a la contaminación del aire, el ruido o las vibraciones, deberán adoptarse todas las medidas compatibles con la práctica y las condiciones nacionales para trasladarlo a otro empleo adecuado o para asegurarle el mantenimiento de sus ingresos mediante prestaciones de seguridad social o por cualquier otro método.

4. Las medidas tomadas para dar efecto al presente Convenio no deberán afectar desfavorablemente los derechos de los trabajadores previstos en la legislación sobre seguridad social o seguros sociales.

Artículo 12

La utilización de procedimientos, sustancias, máquinas o materiales -- que serán especificados por la autoridad competente -- que entrañen la exposición de los trabajadores a los riesgos profesionales debidos a la contaminación del aire, el ruido y las vibraciones en el lugar de trabajo deberá ser notificada a la autoridad competente, la cual podrá, según los casos, autorizarla con arreglo a modalidades determinadas o prohibirla.

Artículo 13

Todas las personas interesadas:

a. deberán ser apropiada y suficientemente informadas acerca de los riesgos profesionales que pueden originarse en el lugar de trabajo debido a la contaminación del aire, el ruido y las vibraciones;

b. deberán recibir instrucciones suficientes y apropiadas en cuanto a los medios disponibles para prevenir y limitar tales riesgos, y protegerse contra los mismos.

Artículo 14

Deberán adoptarse medidas, habida cuenta de las condiciones y los recursos nacionales, para promover la investigación en el campo de la prevención y limitación de los riesgos debidos a la contaminación del aire, el ruido y las vibraciones en el lugar de trabajo.

Parte IV. Medidas de Aplicación

Artículo 15

Según las modalidades y en las circunstancias que fije la autoridad competente, el empleador deberá designar a una persona competente o recurrir a un servicio especializado, exterior o común a varias empresas, para que se ocupe de las cuestiones de prevención y limitación de la contaminación del aire, el ruido y las vibraciones en el lugar de trabajo.

Artículo 16

Todo Miembro deberá:

a. adoptar, por vía legislativa o por cualquier otro método conforme a la práctica y a las condiciones nacionales, las medidas necesarias, incluido el establecimiento de sanciones apropiadas, para dar efecto a las disposiciones del presente Convenio;

b. proporcionar servicios de inspección apropiados para velar por la aplicación de las disposiciones del presente Convenio o cerciorarse de que se ejerce una inspección adecuada.

Artículo 17

Las ratificaciones formales del presente Convenio serán comunicadas, para su registro, al Director General de la Oficina Internacional del Trabajo.

Artículo 18

1. Este Convenio obligará únicamente a aquellos Miembros de la Organización Internacional del Trabajo cuyas ratificaciones haya registrado el Director General.

2. Entrará en vigor doce meses después de la fecha en que las ratificaciones de dos Miembros hayan sido registradas por el Director General.

3. Desde dicho momento, este Convenio entrará en vigor, para cada Miembro, doce meses después de la fecha en que haya sido registrada su ratificación.

Artículo 19

1. Todo Miembro que haya ratificado este Convenio podrá, a la expiración de un período de diez años, a partir de la fecha en que se haya puesto inicialmente en vigor, denunciar el Convenio en su conjunto o respecto de una o varias de las categorías de riesgos a que se refiere el artículo 2, mediante un acta comunicada, para su registro, al Director General de la Oficina Internacional del Trabajo. La denuncia no surtirá efecto hasta un año después de la fecha en que se haya registrado.

2. Todo Miembro que haya ratificado este Convenio y que, en el plazo de un año después de la expiración del período de diez años mencionado en el párrafo precedente, no haga uso del derecho de denuncia previsto en este artículo quedará obligado durante un nuevo período de diez años, y en lo sucesivo podrá denunciar este Convenio a la expiración de cada período de diez años, en las condiciones previstas en este artículo.

Artículo 20

1. El Director General de la Oficina Internacional del Trabajo notificará a todos los Miembros de la Organización Internacional del Trabajo el registro de cuantas ratificaciones, declaraciones y denuncias le comuniquen los Miembros de la Organización.

2. Al notificar a los Miembros de la Organización el registro de la segunda ratificación que le haya sido comunicada, el Director General llamará la atención de los Miembros de la Organización sobre la fecha en que entrará en vigor el presente Convenio.

Artículo 21

El Director General de la Oficina Internacional del Trabajo comunicará al Secretario General de las Naciones Unidas, a los efectos del registro y de conformidad con el artículo 102 de la Carta de las Naciones Unidas, una información completa sobre todas las ratificaciones, declaraciones y actas de denuncia que haya registrado de acuerdo con los artículos precedentes.

Artículo 22

Cada vez que lo estime necesario, el Consejo de Administración de la Oficina Internacional del Trabajo presentará a la Conferencia una memoria sobre la aplicación del Convenio, y considerará la conveniencia de incluir en el orden del día de la Conferencia la cuestión de su revisión total o parcial.

Artículo 23

1. En caso de que la Conferencia adopte un nuevo convenio que implique una revisión total o parcial del presente, y a menos que el nuevo convenio contenga disposiciones en contrario:

a. la ratificación, por un Miembro, del nuevo convenio revisor implicará, ipso jure,la denuncia inmediata de este Convenio, no obstante las disposiciones contenidas en el artículo 19, siempre que el nuevo convenio revisor haya entrado en vigor;

b. a partir de la fecha en que entre en vigor el nuevo convenio revisor, el presente Convenio cesará de estar abierto a la ratificación por los Miembros.

2. Este Convenio continuará en vigor en todo caso, en su forma y contenido actuales, para los Miembros que lo hayan ratificado y no ratifiquen el convenio revisor.

Artículo 24

Las versiones inglesa y francesa del texto de este Convenio son igualmente auténticas.


R.D. 507/2001. Modificación del 363/1995

Modificación del RD 363/1995.

REAL DECRETO 507/2001, de 11 de mayo, por el que se modifica el Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, aprobado por el Real Decreto 363/1995, de 10 de marzo. BOE núm. 114 de 12 de mayo de 2001.

Exposición de motivos

Artículo único

Disposición final

Exposición de motivos

El Real Decreto 363/1995, de 10 de marzo, por el que se aprueba el Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, incorporó al Derecho interno entre otras, la Directiva 92/32/CEE del Consejo, de 30 de abril, por la que se modifica por séptima vez la Directiva del Consejo 67/548/CEE, relativa a la aproximación de las disposiciones legales, reglamentarias y administrativas en materia de clasificación, embalaje y etiquetado de sustancias peligrosas, así como la Directiva 93/90/CEE de la Comisión, de 29 de octubre, que la desarrolla, en lo relativo a una lista de sustancias exentas del procedimiento de notificación de sustancias nuevas de la Directiva 92/32/CEE ya mencionada.

Recientemente se ha publicado la Directiva 2000/21/CE de la Comisión, de 25 de abril, que sustituye ala Directiva 93/90/CEE, que ha quedado derogada.

Procede, por tanto, incorporar a nuestro ordenamiento jurídico los preceptos contenidos en la Directiva 2000/21, que por afectar al articulado del Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, aprobado por el Real Decreto 363/1995, antes citado, se hace mediante la presente norma. Esta se dicta al amparo de lo dispuesto en el artículo 149.1.16.a y 23.a de la Constitución y de acuerdo con el artículo 40, apartados 5 y 6, de la Ley 14/1986, de 25 de abril, General de Sanidad.

En su virtud, a propuesta de las Ministras de Sanidad y Consumo y de Ciencia y Tecnología, oídos los sectores afectados, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 1 1 de mayo de 2001,

DISPONGO:

Volver atrás

Volver arriba

Artículo único. Ampliación de la lista de exenciones de la notificación de sustancias nuevas.

Se modifican los párrafos e) y f) y se añade un nuevo párrafo g), en el apartado 1 del artículo 13 del Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, aprobado por el Real Decreto 363/1995, de 10 de marzo, y modificado por el Real Decreto 700/1998, de 24 de abril.

  1. Los párrafos e) y f) se sustituyen por el texto siguiente:

    «e) los ingredientes activos utilizados exclusivamente para los productos fitosanitarios, incluso para fines de investigación y desarrollo,

    f) las sustancias utilizadas exclusivamente como sustancias activas de biocidas, incluso para fines de investigación y desarrollo.»

  2. El actual párrafo f) pasa a ser párrafo g) con el siguiente contenido:

    «g) las sustancias utilizadas exclusivamente para otras categorías de productos para las que existan procedimientos de notificación o de homologación idénticos a los exigidos en el presente Reglamento.»

Volver atrás

Volver arriba

Disposición final única. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».

Dado en Madrid a 11 de mayo de 2000.

JUAN CARLOS R.

El Ministro de la Presidencia,
JUANJOSÉLUCASGIMÉNEZ

Volver atrás

Volver arriba


REAL DECRETO 665/1997,

REAL DECRETO 665/1997, de 12 de mayo, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes cancerígenos durante el trabajo.

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz. Según el artículo 6 de la misma serán las normas reglamentarias las que irán fijando y concretando los aspectos más técnicos de las medidas preventivas.

Así, son las normas de desarrollo reglamentario las que deben fijar las medidas mínimas que deben adoptarse para la adecuada protección de los trabajadores. Entre ellas se encuentran las destinadas a garantizar la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes cancerígenos durante el trabajo.

En el mismo sentido hay que tener en cuenta que en el ámbito de la Unión Europea se han fijado, mediante las correspondientes Directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en los centros de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo. Concretamente, la Directiva 90/394/CEE, de 28 de junio, relativa a la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes cancerígenos durante el trabajo, establece las disposiciones específicas mínimas en este ámbito. Mediante el presente Real Decreto se procede a la transposición al Derecho español del contenido de la Directiva 90/394/CEE, antes mencionada.

En su virtud, de conformidad con el artículo 6 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta de los Ministros de Trabajo y Asuntos Sociales y de Sanidad y Consumo, consultadas las organizaciones empresariales y sindicales más representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 9 de mayo de 1997.

DISPONGO:

CAPÍTULO I: Disposiciones Generales

Artículo 1. Objeto y ámbito de aplicación

1. El presente Real Decreto tiene por objeto, en el marco de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, la protección de los trabajadores contra los riesgos para su salud y su seguridad derivados o que puedan derivarse de la exposición a agentes cancerígenos durante el trabajo, así como la prevención de dichos riesgos.

2. Mediante el presente Real Decreto se establecen las disposiciones mínimas aplicables a las actividades en las que los trabajadores estén o puedan estar expuestos a agentes cancerígenos como consecuencia de su trabajo, sin perjuicio de aquellas disposiciones específicas contenidas en la normativa vigente sobre protección de los trabajadores frente a los riesgos derivados de exposiciones al amianto y al cloruro de vinilo monómero, la relativa a la prohibición de determinados agentes o actividades cancerígenos y la relativa a la protección sanitaria contra las radiaciones ionizantes.

3. Las disposiciones del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado anterior, sin perjuicio de las disposiciones más rigurosas o específicas previstas en el presente Real Decreto.

Artículo 2. Definiciones

A efectos del presente Real Decreto, se entenderá por agente cancerígeno:

1. Una sustancia o preparado clasificado como cancerígeno de 1ª ó 2ª categoría en la normativa relativa a clasificación, envasado y etiquetado de sustancias y preparados peligrosos.

2. Una sustancia, un preparado o un procedimiento de los mencionados en el anexo I de este Real Decreto, así como una sustancia o un preparado que se produce durante uno de los procedimientos mencionados en dicho Anexo.

Artículo 3. Identificación y evaluación de riesgos

1. De acuerdo con lo dispuesto en el artículo 2 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, identificados uno o más riesgos relacionados con la exposición a agentes cancerígenos durante el trabajo, se procederá, para aquellos que no hayan podido evitarse, a evaluar los mismos determinando la naturaleza, el grado y la duración de la exposición de los trabajadores.

2. La evaluación deberá tener en cuenta especialmente:

1. Toda posible vía de entrada al organismo o tipo de exposición, incluidas las que se produzcan por absorción a través de la piel o que afecten a ésta.

2. Los posibles efectos sobre la seguridad o la salud de los trabajadores especialmente sensibles a estos riesgos.

3. La evaluación deberá repetirse periódicamente y, en todo caso, cada vez que se produzca un cambio en las condiciones que pueda afectar a la exposición de los trabajadores a agentes cancerígenos o se den las circunstancias a que se refiere el apartado 4 del artículo 8 de este Real Decreto.

Artículo 4. Sustitución de agentes cancerígenos

En la medida en que sea técnicamente posible, el empresario evitará la utilización en el trabajo de agentes cancerígenos, en particular mediante su sustitución por una sustancia, un preparado o un procedimiento que, en condiciones normales de utilización, no sea peligroso o lo sea en menor grado para la salud o la seguridad de los trabajadores.

Artículo 5. Prevención y reducción de la exposición

1. Si los resultados de la evaluación a la que se refiere el artículo 3 del presente Real Decreto pusieran de manifiesto un riesgo para la seguridad o la salud de los trabajadores por exposición a agentes cancerígenos, deberá evitarse dicha exposición y programar su sustitución de conformidad con lo dispuesto en el artículo 4.

2. En caso de que no sea técnicamente posible sustituir el agente cancerígeno, el empresario garantizará que la producción y utilización del mismo se lleven a cabo en un sistema cerrado.

3. Cuando la aplicación de un sistema cerrado no sea técnicamente posible, el empresario garantizará que el nivel de exposición de los trabajadores se reduzca a un valor tan bajo como sea técnicamente posible.

4. Siempre que se utilice un agente cancerígeno, el empresario aplicará todas las medidas necesarias siguientes:

1. Limitar las cantidades del agente cancerígeno en el lugar de trabajo.

2. Diseñar los procesos de trabajo y las medidas técnicas con el objeto de evitar o reducir al mínimo la formación de agentes cancerígenos.

3. Limitar al menor número posible los trabajadores expuestos o que puedan estarlo.

4. Evacuar los agentes cancerígenos en origen, mediante extracción localizada o, cuando ello no sea técnicamente posible, por ventilación general, en condiciones que no supongan un riesgo para la salud pública y el medio ambiente.

5. Utilizar los métodos de medición más adecuados, en particular para una detección inmediata de exposiciones anormales debidas a imprevistos o accidentes.

6. Aplicar los procedimientos y métodos de trabajo más adecuados.

7. Adoptar medidas de protección colectiva o, cuando la exposición no pueda evitarse por otros medios, medidas individuales de protección.

8. Adoptar medidas higiénicas, en particular la limpieza regular de suelos, paredes y demás superficies.

9. Delimitar las zonas de riesgo, estableciendo una señalización de seguridad y salud adecuada, que incluya la prohibición de fumar en dichas zonas, y permitir el acceso a las mismas sólo al personal que deba operar en ellas, excluyendo a los trabajadores especialmente sensibles a estos riesgos.

10. Delimitar las zonas de riesgo, estableciendo una señalización de seguridad y salud adecuada, que incluya la prohibición de fumar en dichas zonas, y permitir el acceso a las mismas sólo al personal que deba operar en ellas, excluyendo a los trabajadores especialmente sensibles a estos riesgos.

11. Instalar dispositivos de alerta para los casos de emergencia que puedan ocasionar exposiciones anormalmente altas.

12. de medios que permitan el almacenamiento, manipulación y transporte seguros de los agentes cancerígenos, así como para la recogida, almacenamiento y eliminación de residuos, en particular mediante la utilización de recipientes herméticos etiquetados de manera clara, inequívoca y legible, y colocar señales de peligro claramente visibles, de conformidad todo ello con la normativa vigente en la materia.

Artículo 6. Medidas de higiene personal y de protección individual

1. El empresario, en toda actividad en que exista un riesgo de contaminación por agentes cancerígenos, deberá adoptar las medidas necesarias para :

1. Prohibir que los trabajadores coman, beban o fumen en las zonas de trabajo en las que exista dicho riesgo.

2. Proveer a los trabajadores de ropa de protección apropiada o de otro tipo de ropa especial adecuada

3. Disponer de lugares separados para guardar de manera separada las ropas de trabajo o de protección y las ropas de vestir.

4. Disponer de un lugar determinado para el almacenamiento adecuado de los equipos de protección y verificar que se limpian y se comprueba su buen funcionamiento, si fuera posible con anterioridad y, en todo caso, después de cada utilización, reparando o sustituyendo los equipos defectuosos antes de un nuevo uso.

5. Disponer de retretes y cuartos de aseo apropiados y adecuados para uso de los trabajadores.

2. Los trabajadores dispondrán, dentro de la jornada laboral, de 10 minutos para su aseo personal antes de la comida y otros 10 minutos antes de abandonar el trabajo.

3. El empresario se responsabilizará del lavado y descontaminación de la ropa de trabajo, quedando rigurosamente prohibido que los trabajadores se lleven dicha ropa a su domicilio para tal fin. Cuando contratase tales operaciones con empresas idóneas al efecto, estará obligado a asegurar que la ropa se envía en recipientes cerrados y etiquetados con las advertencias precisas.

4. De acuerdo con el apartado 5 del artículo 14 de la Ley de Prevención de Riesgos Laborales, el coste de las medidas relativas a la seguridad y la salud en el trabajo establecidas por el presente Real Decreto no debe recaer en modo alguno sobre los trabajadores.

Artículo 7. Exposiciones accidentales y exposiciones no regulares

1. En caso de accidentes o de situaciones imprevistas que pudieran suponer una exposición anormal de los trabajadores, el empresario informará de ello lo antes posible a los mismos y adoptará, en tanto no se hayan eliminado las causas que produjeron la exposición anormal, las medidas necesarias para:

1. Limitar la autorización para trabajar en la zona afectada a los trabajadores que sean indispensables para efectuar las reparaciones u otros trabajos necesarios.

2. Garantizar que la exposición no sea permanente y que su duración para cada trabajador se limite a lo estrictamente necesario.

3. Poner a disposición de los trabajadores afectados ropa y equipos de protección adecuados.

4. Impedir el trabajo en la zona afectada de los trabajadores no protegidos adecuadamente.

2. En aquellas actividades no regulares, en las que pueda preverse la posibilidad de un incremento significativo de la exposición de los trabajadores, el empresario, una vez agotadas todas las posibilidades de adopción de otras medidas técnicas preventivas para limitar la exposición, deberá adoptar, previa consulta a los trabajadores o sus representantes, las medidas necesarias para:

1. Evitar la exposición permanente del trabajador, reduciendo la duración de la misma al tiempo estrictamente necesario.

2. Adoptar medidas complementarias para garantizar la protección de los trabajadores afectados, en particular poniendo a su disposición ropa y equipos de protección adecuados que deberán utilizar mientras dure la exposición.

3. Evitar que personas no autorizadas tengan acceso a las zonas donde se desarrollen estas actividades, bien delimitando y señalizando dichos lugares o bien por otros medios.

Artículo 8. Vigilancia de la salud de los trabajadores

1. El empresario garantizará una vigilancia adecuada y específica de la salud de los trabajadores en relación con los riesgos por exposición a agentes cancerígenos, realizada por personal sanitario competente, según determinen las autoridades sanitarias en las pautas y protocolos que se elaboren, de conformidad con lo dispuesto en el apartado 3 del artículo 37 del Real Decreto por el que se aprueba el Reglamento de los Servicios de Prevención. Dicha vigilancia deberá ofrecerse a los trabajadores en las siguientes ocasiones:

1. Antes del inicio de la exposición.

2. A intervalos regulares en lo sucesivo, con la periodicidad que los conocimientos médicos aconsejen, considerando el agente cancerígeno, el tipo de exposición y la existencia de pruebas eficaces de detección precoz.

3. Cuando sea necesario por haberse detectado en algún trabajador de la empresa, con exposición similar, algún trastorno que pueda deberse a la exposición a agentes cancerígenos.

El Anexo II de este Real Decreto contiene recomendaciones prácticas en materia de vigilancia sanitaria de los trabajadores.

2. Los trabajadores podrán solicitar la revisión de los resultados de la vigilancia de su salud.

3. Deberá llevarse un historial médico individual de los trabajadores afectados.

4. El empresario deberá revisar la evaluación y las medidas de prevención y de protección colectivas e individuales adoptadas cuando se hayan detectado alteraciones de la salud de los trabajadores que puedan deberse a la exposición a agentes cancerígenos, o cuando el resultado de los controles periódicos, incluidos los relativos a la vigilancia de la salud, ponga de manifiesto la posible inadecuación o insuficiencia de las mismas.

El Médico encargado de la vigilancia de la salud de los trabajadores podrá proponer medidas individuales de prevención o de protección para cada trabajador en particular.

5. Se aconsejará e informará a los trabajadores en lo relativo a cualquier control médico que sea pertinente efectuar con posterioridad al cese de la exposición. En particular, resultará de aplicación a dichos trabajadores lo establecido en el párrafo e) del apartado 3 del artículo 37 del Real Decreto por el que se aprueba el Reglamento de los Servicios de Prevención, en materia de vigilancia de la salud más allá de la finalización de la relación laboral.

Artículo 9. Documentación

1. El empresario está obligado a disponer de:

1. La documentación sobre los resultados de la evaluación a que se refiere el artículo 3, así como los criterios y procedimientos de evaluación y los métodos de medición, análisis o ensayo utilizados

2. Una lista actualizada de los trabajadores encargados de realizar las actividades respecto a las cuales los resultados de las evaluaciones mencionadas en el artículo 3 revelen algún riesgo para la seguridad o la salud de los trabajadores, indicando la exposición a la cual hayan estado sometidos en la empresa.

2. El empresario deberá adoptar las medidas necesarias para la conservación de los historiales médicos individuales previstos en el apartado 3 del artículo 8 del presente Real Decreto, sin perjuicio de lo dispuesto en el artículo 22 de la Ley de Prevención de Riesgos Laborales.

Tanto la lista mencionada en el apartado 1 anterior como los historiales médicos mencionados en el apartado 2 deberán conservarse durante 40 años después de terminada la exposición, remitiéndose a la autoridad laboral en caso de que la empresa cese en su actividad antes de dicho plazo.

3. Los historiales médicos serán remitidos por la autoridad laboral a la sanitaria, quien los conservará, garantizándose en todo caso la confidencialidad de la información en ellos contenida. En ningún caso la autoridad laboral conservará copia de los citados historiales.

4. El tratamiento automatizado de datos personales solo podrá realizarse en los términos previstos en la Ley Orgánica 5/1992, de 29 de octubre, de Regulación del Tratamiento Automatizado de los Datos de Carácter Personal.

Artículo 10. Información a las autoridades competentes

1. El empresario deberá suministrar a las autoridades laborales y sanitarias, cuando éstas lo soliciten, la información adecuada sobre:

1. Las evaluaciones previstas en el artículo 3, incluyendo la naturaleza, grado y duración de las exposiciones, así como los criterios y procedimientos de evaluación y los métodos de medición, análisis o ensayo utilizados.

2. Las actividades o los procedimientos industriales aplicados, incluidas las razones por las cuales se utilizan agentes cancerígenos.

3. Las cantidades utilizadas o fabricadas de sustancias o preparados que contengan agentes cancerígenos.

4. El número de trabajadores expuestos y, en particular, la lista actualizada prevista en el artículo anterior.

5. Las medidas de prevención adoptadas y los tipos de equipos de protección utilizados

6. Los criterios y resultados del proceso de sustitución de agentes cancerígenos a que se refiere el artículo 4 del presente Real Decreto.

2. Deberá comunicarse a la autoridad laboral todo caso de cáncer que se reconozca resultante de la exposición a un agente cancerígeno durante el trabajo

Artículo 11. Información y formación de los trabajadores

1. De conformidad con los artículos 18 y 19 de la Ley de Prevención de Riesgos Laborales, el empresario adoptará las medidas adecuadas para que los trabajadores y los representantes de los trabajadores reciban formación y sean informados sobre las medidas que hayan de adoptarse en aplicación del presente Real Decreto.

Asimismo, el empresario tomará las medidas apropiadas para garantizar que los trabajadores reciban una formación suficiente y adecuada e información precisa basada en todos los datos disponibles, en particular en forma de instrucciones, en relación con:

1. Los riesgos potenciales para la salud, incluidos los riesgos adicionales debidos al consumo de tabaco.

2. Las precauciones que se deberán tomar para prevenir la exposición.

3. Las disposiciones en materia de higiene personal.

4. La utilización y empleo de equipos y ropa de protección.

5. Las consecuencias de la selección, de la utilización y del empleo de equipos y ropa de protección.

6. Las medidas que deberán adoptar los trabajadores, en particular el personal de intervención, en caso de incidente y para la prevención de incidentes.

2. Dicha formación deberá:

1. Adaptarse a la evolución de los conocimientos respecto a los riesgos, así como a la aparición de nuevos riesgos.

2. Repetirse periódicamente si fuera necesario.

3. El empresario deberá informar a los trabajadores sobre las instalaciones y sus recipientes anexos que contengan agentes cancerígenos.

4. Asimismo los representantes de los trabajadores y los trabajadores afectados deberán ser informados de las causas que hayan dado lugar a las exposiciones accidentales y a las exposiciones no regulares mencionadas en el artículo 7 así como de las medidas adoptadas o que se deban adoptar para solucionar la situación.

5. Los trabajadores tendrán acceso a la información contenida en la documentación a que se refiere el artículo 9 cuando dicha información les concierna a ellos mismos. Asimismo, los representantes de los trabajadores o, en su defecto, los propios trabajadores tendrán acceso a cualquier información colectiva anónima.

Artículo 12. Consulta y participación de los trabajadores

La consulta y participación de los trabajadores o sus representantes sobre las cuestiones a que se refiere este Real Decreto se realizarán de conformidad con lo dispuesto en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales.

Disposición adicional única. Remisión de documentación e información a las autoridades sanitarias

Las autoridades laborales remitirán a las autoridades sanitarias copia de cuanta documentación e información reciban de las empresas de conformidad con lo dispuesto en los artículos 9 y 10 de este Real Decreto.

Disposición derogatoria única. Alcance de la derogación normativa

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en este Real Decreto y expresamente los artículos 138 y 139 de la Ordenanza General de Seguridad e Higiene en el Trabajo, aprobada por Orden de 9 de marzo de 1971, en lo relativo a los riesgos relacionados con la exposición a agentes cancerígenos durante el trabajo.

Disposición final primera. Guía técnica

El Instituto Nacional de Seguridad e Higiene en el Trabajo, de acuerdo con lo dispuesto en el apartado 3 del artículo 5 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, elaborará y mantendrá actualizada una Guía Técnica, de carácter no vinculante, para la evaluación y prevención de los riesgos relacionados con la exposición a agentes cancerígenos durante el trabajo.

Disposición final segunda. Facultades de desarrollo

Se autoriza al Ministro de Trabajo y Asuntos Sociales, previo informe favorable del de Sanidad y Consumo, y previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, a dictar cuantas disposiciones sean necesarias para la aplicación y desarrollo de este Real Decreto, así como para las adaptaciones de carácter estrictamente técnico de sus anexos en función del progreso técnico y de la evolución de normativas o especificaciones internacionales o de los conocimientos en materia de agentes cancerígenos.

Disposición final tercera. Entrada en vigor

El presente Real Decreto entrará en vigor a los dos meses de su publicación en el Boletín Oficial del Estado.

Anexos

Anexo I: Lista de sustancias, preparados y procedimientos

[Párrafo b) del artículo 2]

1. Fabricación de auramina.

2. Trabajos que supongan exposición a los hidrocarburos aromáticos policíclicos presentes en el hollín, el alquitrán o la brea de hulla.

3. Trabajos que supongan exposición al polvo, al humo o a las nieblas producidas durante la calcinación y el afinado eléctrico de las matas de níquel.

4. Procedimiento con ácido fuerte en la fabricación de alcohol isopropílico.

Anexo II: Recomendaciones prácticas para la vigilancia sanitaria de los trabajadores

1. El Médico y/o la autoridad responsable del control médico de los trabajadores expuestos a agentes cancerígenos deberán estar familiarizados con las condiciones o las circunstancias de exposición de cada uno de los trabajadores.

2. El control médico de los trabajadores deberá realizarse de conformidad con los principios y las prácticas de la medicina del trabajo; deberá incluir al menos las medidas siguientes:

1. Registro de los antecedentes médicos y profesionales de cada trabajador.

2. Entrevista personal.

3. En su caso, un control biológico, así como una detección de los efectos precoces y reversibles.

3. De acuerdo con los conocimientos más reciente en el campo de la medicina del trabajo, se podrá decidir la realización de otras pruebas para cada uno de los trabajadores sometidos a control médico.


C136 Convenio sobre el benceno, 1971

Convenio relativo a la protección contra los riesgos de intoxicación por el benceno

(Nota: Fecha de entrada en vigor: 27:07:1973 .)

Lugar: Ginebra

Fecha de adopción:23:06:1971

Sesión de la Conferencia: 56

Ratificado por España

La Conferencia General de la Organización Internacional del Trabajo:

Convocada en Ginebra por el Consejo de Administración de la Oficina Internacional del Trabajo, y congregada en dicha ciudad el 2 junio 1971 en su quincuagésima sexta reunión;

Después de haber decidido adoptar diversas proposiciones relativas a la protección contra los riesgos del benceno, cuestión que constituye el sexto punto del orden del día de la reunión, y

Después de haber decidido que dichas proposiciones revistan la forma de un convenio internacional,

adopta, con fecha veintitrés de junio de mil novecientos setenta y uno, el presente Convenio, que podrá ser citado como el Convenio sobre el benceno, 1971:

Artículo 1

El presente Convenio se aplica a todas las actividades en que los trabajadores estén expuestos:

a. al hidrocarburo aromático, benceno C6H6, que se designará en adelante por la palabra benceno ;

b. a los productos cuyo contenido en benceno exceda de 1 por ciento por unidad de volumen; estos productos se designarán en adelante por la expresión productos que contengan benceno .

Artículo 2

1. Siempre que se disponga de productos de sustitución inocuos o menos nocivos, deberán utilizarse tales productos en lugar del benceno o de los productos que contengan benceno.

2. El párrafo 1 del presente artículo no se aplica:

a. a la producción de benceno;

b. al empleo de benceno en trabajos de síntesis química;

c. al empleo de benceno en los carburantes;

d. a los trabajos de análisis o de investigación realizados en laboratorios.

Artículo 3

1. La autoridad competente de un país podrá permitir excepciones temporales al porcentaje establecido en el apartado b) del artículo 1 y a las disposiciones del párrafo 1 del artículo 2 de este Convenio, en las condiciones y dentro de los límites de tiempo que se determinen, previa consulta con las organizaciones más representativas de empleadores y de trabajadores interesados, donde tales organizaciones existan.

2. En tal caso, el Miembro en cuestión indicará en su memoria sobre la aplicación de este Convenio, presentada en virtud del artículo 22 de la Constitución de la Organización Internacional del Trabajo, el estado de su legislación y práctica en cuanto a las cuestiones objeto de tales excepciones y cualquier progreso realizado con miras a la aplicación completa de las disposiciones de este Convenio.

3. A la expiración de un período de tres años, después de la entrada en vigor inicial de este Convenio, el Consejo de Administración de la Oficina Internacional del Trabajo presentará a la Conferencia un informe especial relativo a la aplicación de los párrafos 1 y 2 del presente artículo, que contenga las proposiciones que juzgue oportunas con miras a las medidas que hayan de tomarse a este respecto.

Artículo 4

1. Deberá prohibirse el empleo de benceno o de productos que contengan benceno en ciertos trabajos que la legislación nacional habrá de determinar.

2. Esta prohibición deberá comprender, por lo menos, el empleo de benceno o de productos que contengan benceno como disolvente o diluente, salvo cuando se efectúe la operación en un sistema estanco o se utilicen otros métodos de trabajo igualmente seguros.

Artículo 5

Deberán adoptarse medidas de prevención técnica y de higiene del trabajo para asegurar la protección eficaz de los trabajadores expuestos al benceno o a productos que contengan benceno.

Artículo 6

1. En los locales donde se fabrique, manipule o emplee benceno o productos que contengan benceno deberán adoptarse todas las medidas necesarias para prevenir la emanación de vapores de benceno en la atmósfera del lugar de trabajo.

2. Cuando haya trabajadores expuestos al benceno o a productos que contengan benceno, el empleador deberá tomar las medidas necesarias para que la concentración de benceno en la atmósfera del lugar de trabajo no exceda de un máximo que habrá de fijar la autoridad competente en un nivel no superior a un valor tope de 25 partes por millón (u 80 mg/m3).

3. La autoridad competente deberá fijar mediante normas apropiadas el modo de medir la concentración de benceno en la atmósfera del lugar de trabajo.

Artículo 7

1. Los trabajos que entrañen el empleo de benceno o de productos que contengan benceno deberán realizarse, en lo posible, en sistemas estancos.

2. Cuando no puedan utilizarse sistemas estancos, los lugares de trabajo donde se emplee benceno o productos que contengan benceno deberán estar equipados de medios eficaces que permitan evacuar los vapores de benceno en la medida necesaria para proteger la salud de los trabajadores.

Artículo 8

1. Los trabajadores que puedan entrar en contacto con benceno líquido o con productos líquidos que contengan benceno deberán estar provistos de medios de protección personal adecuados contra los riesgos de absorción percutánea.

2. Los trabajadores que, por razones especiales, puedan estar expuestos a concentraciones de benceno en la atmósfera del lugar de trabajo que excedan del máximo a que se refiere el párrafo 2 del artículo 6 de este Convenio deberán estar provistos de medios de protección personal adecuados contra los riesgos de inhalación de vapores de benceno. Se deberá limitar la duración de la exposición en la medida de lo posible.

Artículo 9

1. Los trabajadores que, a causa de las tareas que hayan de realizar, estén expuestos al benceno o a productos que contengan benceno deberán ser objeto de:

a. un examen médico completo de aptitud, previo al empleo, que comprenda un análisis de sangre;

b. exámenes periódicos ulteriores que comprendan exámenes biológicos, incluido un análisis de sangre, a intervalos fijados por la legislación nacional.

2. La autoridad competente de cada país, previa consulta a las organizaciones más representativas de empleadores y de trabajadores, donde tales organizaciones existan, podrá permitir excepciones a las disposiciones del párrafo 1 del presente artículo, respecto de determinadas categorías de trabajadores.

Artículo 10

1. Los exámenes médicos previstos en el párrafo 1 del artículo 9 del presente Convenio deberán:

a. efectuarse bajo la responsabilidad de un médico calificado y reconocido por la autoridad competente, con la ayuda, si ha lugar, de un laboratorio competente;

b. certificarse en la forma apropiada.

2. Dichos exámenes médicos no deberán ocasionar gasto alguno a los trabajadores.

Artículo 11

1. Las mujeres embarazadas cuyo estado haya sido certificado por un médico y las madres lactantes no deberán ser empleadas en trabajos que entrañen exposición al benceno o a productos que contengan benceno.

2. Los menores de dieciocho años de edad no deberán ser empleados en trabajos que entrañen exposición al benceno o a productos que contengan benceno, a menos que se trate de jóvenes que reciban formación profesional impartida bajo la vigilancia médica y técnica adecuada.

Artículo 12

En todo recipiente que contenga benceno o productos en cuya composición haya benceno deberán inscribirse de forma claramente visible la palabra Benceno y los símbolos necesarios de peligro.

Artículo 13

Los Estados Miembros deberán tomar las medidas apropiadas para que todo trabajador expuesto al benceno o a productos que contengan benceno reciba instrucciones adecuadas sobre las precauciones que deba tomar para proteger su salud y evitar accidentes, y sobre el tratamiento apropiado en caso de que se manifiesten síntomas de intoxicación.

Artículo 14

Todo Estado Miembro que ratifique el presente Convenio deberá:

a. adoptar, por vía legislativa o por cualquier otro método conforme a la práctica y las condiciones nacionales, las medidas necesarias para dar efecto a las disposiciones del presente Convenio;

b. indicar, conforme a la práctica nacional, a qué persona o personas incumbe la obligación de asegurar el cumplimiento de las disposiciones del presente Convenio;

c. comprometerse a proporcionar los servicios de inspección apropiados para controlar el cumplimiento de las disposiciones del presente Convenio, o a cerciorarse de que se ejerce una inspección adecuada.

Artículo 15

Las ratificaciones formales del presente Convenio serán comunicadas, para su registro, al Director General de la Oficina Internacional del Trabajo.

Artículo 16

1. Este Convenio obligará únicamente a aquellos Miembros de la Organización Internacional del Trabajo cuyas ratificaciones haya registrado el Director General.

2. Entrará en vigor doce meses después de la fecha en que las ratificaciones de dos Miembros hayan sido registradas por el Director General.

3. Desde dicho momento, este Convenio entrará en vigor, para cada Miembro, doce meses después de la fecha en que haya sido registrada su ratificación.

Artículo 17

1. Todo Miembro que haya ratificado este Convenio podrá denunciarlo a la expiración de un período de diez años, a partir de la fecha en que se haya puesto inicialmente en vigor, mediante un acta comunicada, para su registro, al Director General de la Oficina Internacional del Trabajo. La denuncia no surtirá efecto hasta un año después de la fecha en que se haya registrado.

2. Todo Miembro que haya ratificado este Convenio y que, en el plazo de un año después de la expiración del período de diez años mencionado en el párrafo precedente, no haga uso del derecho de denuncia previsto en este artículo quedará obligado durante un nuevo período de diez años, y en lo sucesivo podrá denunciar este Convenio a la expiración de cada período de diez años, en las condiciones previstas en este artículo.

Artículo 18

1. El Director General de la Oficina Internacional del Trabajo notificará a todos los Miembros de la Organización Internacional del Trabajo el registro de cuantas ratificaciones, declaraciones y denuncias le comuniquen los Miembros de la Organización.

2. Al notificar a los Miembros de la Organización el registro de la segunda ratificación que le haya sido comunicada, el Director General llamará la atención de los Miembros de la Organización sobre la fecha en que entrará en vigor el presente Convenio.

Artículo 19

El Director General de la Oficina Internacional del Trabajo comunicará al Secretario General de las Naciones Unidas, a los efectos del registro y de conformidad con el artículo 102 de la Carta de las Naciones Unidas, una información completa sobre todas las ratificaciones, declaraciones y actas de denuncia que haya registrado de acuerdo con los artículos precedentes.

Artículo 20

Cada vez que lo estime necesario, el Consejo de Administración de la Oficina Internacional del Trabajo presentará a la Conferencia una memoria sobre la aplicación del Convenio, y considerará la conveniencia de incluir en el orden del día de la Conferencia la cuestión de su revisión total o parcial.

Artículo 21

1. En caso de que la Conferencia adopte un nuevo convenio que implique una revisión total o parcial del presente, y a menos que el nuevo convenio contenga disposiciones en contrario:

a. la ratificación, por un Miembro, del nuevo convenio revisor implicará, ipso jure, la denuncia inmediata de este Convenio, no obstante las disposiciones contenidas en el artículo 17, siempre que el nuevo convenio revisor haya entrado en vigor;

b. a partir de la fecha en que entre en vigor el nuevo convenio revisor, el presente Convenio cesará de estar abierto a la ratificación por los Miembros.

2. Este Convenio continuará en vigor en todo caso, en su forma y contenido actuales, para los Miembros que lo hayan ratificado y no ratifiquen el convenio revisor.

Artículo 22

Las versiones inglesa y francesa del texto de este Convenio son igualmente auténticas.


C162 Convenio sobre el asbesto, 1986

Convenio sobre utilización del asbesto en condiciones de seguridad

(Nota: Fecha de entrada en vigor: 16:06:1989 .)

Lugar:Ginebra

Fecha de adopción:24:06:1986

Sesion de la Conferencia:72

Ratificado por España el 17 de julio de 1990

La Conferencia General de la Organización Internacional del Trabajo:

Convocada en Ginebra por el Consejo de Administración de la Oficina Internacional del Trabajo, y congregada en dicha ciudad el 4 junio 1986 en su septuagésima segunda reunión;

Recordando los convenios y recomendaciones internacionales del trabajo pertinentes, especialmente el Convenio y la Recomendación sobre el cáncer profesional, 1974; el Convenio y la Recomendación sobre el medio ambiente de trabajo (contaminación del aire, ruido y vibraciones), 1977; el Convenio y la Recomendación sobre seguridad y salud de los trabajadores, 1981; el Convenio y la Recomendación sobre los servicios de salud en el trabajo, 1985, y la Lista de enfermedades profesionales, tal como fue revisada en 1980, anexa al Convenio sobre las prestaciones en caso de accidentes del trabajo y enfermedades profesionales, 1964, así como el Repertorio de recomendaciones prácticas sobre la seguridad en la utilización del amianto, publicado por la Oficina Internacional del Trabajo en 1984, que establecen los principios de una política nacional y de una acción a nivel nacional;

Después de haber decidido adoptar diversas proposiciones relativas a la seguridad en la utilización del asbesto, cuestión que constituye el cuarto punto del orden del día de la reunión, y

Después de haber decidido que dichas proposiciones revistan la forma de un convenio internacional,

adopta, con fecha veinticuatro de junio de mil novecientos ochenta y seis, el presente Convenio, que podrá ser citado como el Convenio sobre el asbesto, 1986.

Parte I. Campo de Aplicación y Definiciones

Artículo 1

1. El presente Convenio se aplica a todas las actividades en las que los trabajadores estén expuestos al asbesto en el curso de su trabajo.

2. Previa consulta con las organizaciones más representativas de empleadores y de trabajadores interesadas, y con base en una evaluación de los riesgos que existen para la salud y de las medidas de seguridad aplicadas, todo Miembro que ratifique el presente Convenio podrá excluir determinadas ramas de actividad económica o determinadas empresas de la aplicación de ciertas disposiciones del Convenio, cuando juzgue innecesaria su aplicación a dichos sectores o empresas.

3. Cuando decida la exclusión de determinadas ramas de actividad económica o de determinadas empresas, la autoridad competente deberá tener en cuenta la frecuencia, la duración y el nivel de exposición, así como el tipo de trabajo y las condiciones reinantes en el lugar de trabajo.

Artículo 2

A los fines del presente Convenio:

a. el término asbesto designa la forma fibrosa de los silicatos minerales pertenecientes a los grupos de rocas metamórficas de las serpentinas, es decir, el crisotilo (asbesto blanco), y de las anfibolitas, es decir, la actinolita, la amosita (asbesto pardo, cummingtonita-grunerita), la antofilita, la crocidolita (asbesto azul), la tremolita o cualquier mezcla que contenga uno o varios de estos minerales;

b. la expresión polvo de asbesto designa las partículas de asbesto en suspensión en el aire o las partículas de asbesto depositadas que pueden desplazarse y permanecer en suspensión en el aire en los lugares de trabajo;

c. la expresión polvo de asbesto en suspensión en el aire designa, con fines de medición, las partículas de polvo medidas por evaluación gravimétrica u otro método equivalente;

d. la expresión fibras de asbesto respirables designa las fibras de asbesto cuyo diámetro sea inferior a tres micras y cuya relación entre longitud y diámetro sea superior a 3:1; en la medición, solamente se tomarán en cuenta las fibras de longitud superior a cinco micras;

e. la expresión exposición al asbesto designa una exposición en el trabajo a las fibras de asbesto respirables o al polvo de asbesto en suspensión en el aire, originada por el asbesto o por minerales, materiales o productos que contengan asbesto;

f. la expresión los trabajadores abarca a los miembros de cooperativas de producción;

g. la expresión representantes de los trabajadores designa los representantes de los trabajadores reconocidos como tales por la legislación o la práctica nacionales, de conformidad con el Convenio sobre los representantes de los trabajadores, 1971.

Parte II. Principios Generales

Artículo 3

1. La legislación nacional deberá prescribir las medidas que habrán de adoptarse para prevenir y controlar los riesgos para la salud debidos a la exposición profesional al asbesto y para proteger a los trabajadores contra tales riesgos.

2. La legislación nacional adoptada en aplicación del párrafo 1 del presente artículo deberá revisarse periódicamente a la luz de los progresos técnicos y del desarrollo de los conocimientos científicos.

3. La autoridad competente podrá permitir excepciones de carácter temporal a las medidas prescritas en virtud del párrafo 1 del presente artículo, en las condiciones y dentro de los plazos fijados previa consulta con las organizaciones más representativas de empleadores y de trabajadores interesadas.

4. Cuando la autoridad competente permita excepciones con arreglo al párrafo 3 del presente artículo, deberá velar por que se tomen las precauciones necesarias para proteger la salud de los trabajadores.

Artículo 4

La autoridad competente deberá consultar a las organizaciones más representativas de empleadores y de trabajadores interesadas acerca de las medidas que habrán de adoptarse para dar efecto a las disposiciones del presente Convenio.

Artículo 5

1. La observancia de la legislación adoptada de conformidad con el artículo 3 del presente Convenio deberá asegurarse por medio de un sistema de inspección suficiente y apropiado.

2. La legislación nacional deberá prever las medidas necesarias, incluyendo sanciones adecuadas, para garantizar la aplicación efectiva y el cumplimiento de las disposiciones del presente Convenio.

Artículo 6

1. Los empleadores serán responsables de la observancia de las medidas prescritas.

2. Cuando dos o más empleadores lleven a cabo simultáneamente actividades en un mismo lugar de trabajo, deberán colaborar en la aplicación de las medidas prescritas, sin perjuicio de la responsabilidad que incumba a cada uno por la salud y la seguridad de sus propios trabajadores. En casos apropiados, la autoridad competente deberá prescribir las modalidades generales de tal colaboración.

3. Los empleadores deberán preparar en colaboración con los servicios de salud y seguridad de los trabajadores, previa consulta con los representantes de los trabajadores interesados, las disposiciones que habrán de aplicar en situaciones de urgencia.

Artículo 7

Dentro de los límites de su responsabilidad, deberá exigirse a los trabajadores que observen las consignas de seguridad e higiene prescritas para prevenir y controlar los riesgos que entraña para la salud la exposición profesional al asbesto, así como para protegerlos contra tales riesgos.

Artículo 8

Los empleadores y los trabajadores o sus representantes deberán colaborar lo más estrechamente posible, a todos los niveles en la empresa, en la aplicación de las medidas prescritas conforme al presente Convenio.

Parte III. Medidas de Prevención y de Protección

Artículo 9

La legislación nacional adoptada de conformidad con el artículo 3 del presente Convenio deberá disponer la prevención o control de la exposición al asbesto mediante una o varias de las medidas siguientes:

a. someter todo trabajo en que el trabajador pueda estar expuesto al asbesto a disposiciones que prescriban medidas técnicas de prevención y prácticas de trabajo adecuadas, incluida la higiene en el lugar de trabajo;

b. establecer reglas y procedimientos especiales, incluidas las autorizaciones, para la utilización del asbesto o de ciertos tipos de asbesto o de ciertos productos que contengan asbesto o para determinados procesos de trabajo.

Artículo 10

Cuando sea necesario para proteger la salud de los trabajadores y sea técnicamente posible, la legislación nacional deberá establecer una o varias de las medidas siguientes:

a. siempre que sea posible, la sustitución del asbesto, o de ciertos tipos de asbesto o de ciertos productos que contengan asbesto, por otros materiales o productos o la utilización de tecnologías alternativas, científicamente reconocidos por la autoridad competente como inofensivos o menos nocivos;

b. a prohibición total o parcial de la utilización del asbesto o de ciertos tipos de asbesto o de ciertos productos que contengan asbesto en determinados procesos de trabajo.

Artículo 11

1. Deberá prohibirse la utilización de la crocidolita y de los productos que contengan esa fibra.

2. La autoridad competente deberá estar facultada, previa consulta con las organizaciones más representativas de empleadores y de trabajadores interesadas, para permitir excepciones a la prohibición prevista en el párrafo 1 del presente artículo cuando la sustitución no sea razonable y factible, siempre que se tomen medidas para garantizar que la salud de los trabajadores no corra riesgo alguno.

Artículo 12

1. Deberá prohibirse la pulverización de todas las formas de asbesto.

2. La autoridad competente deberá estar facultada, previa consulta con las organizaciones más representativas de empleadores y de trabajadores interesadas, para permitir excepciones a la prohibición prevista en el párrafo 1 del presente artículo, cuando los métodos alternativos no sean razonables y factibles, siempre que se tomen medidas para garantizar que la salud de los trabajadores no corra riesgo alguno.

Artículo 13

La legislación nacional deberá disponer que los empleadores notifiquen, en la forma y con la extensión que prescriba la autoridad competente, determinados tipos de trabajo que entrañen una exposición al asbesto.

Artículo 14

Incumbirá a los productores y a los proveedores de asbesto, así como a los fabricantes y a los proveedores de productos que contengan asbesto, la responsabilidad de rotular suficientemente los embalajes y, cuando ello sea necesario, los productos, en un idioma y de una manera fácilmente comprensibles por los trabajadores y los usuarios interesados, según las prescripciones dictadas por la autoridad competente.

Artículo 15

1. La autoridad competente deberá prescribir límites de exposición de los trabajadores al asbesto u otros criterios de exposición que permitan la evaluación del medio ambiente de trabajo.

2. Los límites de exposición u otros criterios de exposición deberán fijarse y revisarse y actualizarse periódicamente a la luz de los progresos tecnológicos y de la evolución de los conocimientos técnicos y científicos.

3. En todos los lugares de trabajo en que los trabajadores estén expuestos al asbesto, el empleador deberá tomar todas las medidas pertinentes para prevenir o controlar el desprendimiento de polvo de asbesto en el aire y para garantizar que se observen los límites de exposición u otros criterios de exposición, así como para reducir la exposición al nivel más bajo que sea razonable y factible lograr.

4. Cuando las medidas adoptadas en aplicación del párrafo 3 del presente artículo no basten para circunscribir el grado de exposición al asbesto dentro de los límites especificados o no sean conformes a otros criterios de exposición fijados en aplicación del párrafo 1 del presente artículo, el empleador deberá proporcionar, mantener y en caso necesario reemplazar, sin que ello suponga gastos para los trabajadores, el equipo de protección respiratoria que sea adecuado y ropa de protección especial, cuando corresponda. El equipo de protección respiratoria deberá ser conforme a las normas fijadas por la autoridad competente y sólo se utilizará con carácter complementario, temporal, de emergencia o excepcional y nunca en sustitución del control técnico.

Artículo 16

Cada empleador deberá establecer y aplicar, bajo su propia responsabilidad, medidas prácticas para la prevención y el control de la exposición de sus trabajadores al asbesto y para la protección de éstos contra los riesgos debidos al asbesto.

Artículo 17

1. La demolición de instalaciones o estructuras que contengan materiales aislantes friables a base de asbesto y la eliminación del asbesto de los edificios o construcciones cuando hay riesgo de que el asbesto pueda entrar en suspensión en el aire, sólo podrán ser emprendidas por los empleadores o contratistas reconocidos por la autoridad competente como calificados para ejecutar tales trabajos conforme a las disposiciones del presente Convenio y que hayan sido facultados al efecto.

2. Antes de emprender los trabajos de demolición, el empleador o contratista deberá elaborar un plan de trabajo en el que se especifiquen las medidas que habrán de tomarse, inclusive las destinadas a:

a. proporcionar toda la protección necesaria a los trabajadores;

b. limitar el desprendimiento de polvo de asbesto en el aire;

c. prever la eliminación de los residuos que contengan asbesto, de conformidad con el artículo 19 del presente Convenio.

3. Deberá consultarse a los trabajadores o sus representantes sobre el plan de trabajo a que se refiere el párrafo 2 del presente artículo.

Artículo 18

1. Cuando el polvo de asbesto pueda contaminar la ropa personal de los trabajadores, el empleador, de conformidad con la legislación nacional y previa consulta con los representantes de los trabajadores, deberá proporcionar ropa de trabajo adecuada que no se usará fuera de los lugares de trabajo.

2. La manipulación y la limpieza de la ropa de trabajo y de la ropa de protección especial, tras su utilización, deberán efectuarse en condiciones sujetas a control, de conformidad con lo establecido por la autoridad competente, a fin de evitar el desprendimiento de polvo de asbesto en el aire.

3. La legislación nacional deberá prohibir que los trabajadores lleven a sus casas la ropa de trabajo, la ropa de protección especial y el equipo de protección personal.

4. El empleador será responsable de la limpieza, el mantenimiento y el depósito de la ropa de trabajo, de la ropa de protección especial y del equipo de protección personal.

5. El empleador deberá poner a disposición de los trabajadores expuestos al asbesto instalaciones donde puedan lavarse, bañarse o ducharse en los lugares de trabajo, según convenga.

Artículo 19

1. De conformidad con la legislación y la práctica nacionales, el empleador deberá eliminar los residuos que contengan asbesto de manera que no se produzca ningún riesgo para la salud de los trabajadores interesados, incluidos los que manipulan residuos de asbesto, o de la población vecina a la empresa.

2. La autoridad competente y los empleadores deberán adoptar medidas apropiadas para evitar que el medio ambiente general sea contaminado por polvos de asbesto provenientes de los lugares de trabajo.

Parte IV. Vigilancia del Medio Ambiente de Trabajo y de la Salud de los Trabajadores

Artículo 20

1. Cuando sea necesario para proteger la salud de los trabajadores, el empleador deberá medir la concentración de polvos de asbesto en suspensión en el aire en los lugares de trabajo y vigilar la exposición de los trabajadores al asbesto a intervalos determinados por la autoridad competente y de conformidad con los métodos aprobados por ésta.

2. Los registros de los controles del medio ambiente de trabajo y de la exposición de los trabajadores al asbesto deberán conservarse durante un plazo prescrito por la autoridad competente.

3. Tendrán acceso a dichos registros los trabajadores interesados, sus representantes y los servicios de inspección.

4. Los trabajadores o sus representantes deberán tener el derecho de solicitar controles del medio ambiente de trabajo y de impugnar los resultados de los controles ante la autoridad competente.

Artículo 21

1. Los trabajadores que estén o hayan estado expuestos al asbesto deberán poder beneficiarse, conforme a la legislación y la práctica nacionales, de los exámenes médicos necesarios para vigilar su estado de salud en función del riesgo profesional y diagnosticar las enfermedades profesionales provocadas por la exposición al asbesto.

2. La vigilancia de la salud de los trabajadores en relación con la utilización del asbesto no debe entrañar ninguna pérdida de ingresos para ellos. Dicha vigilancia debe ser gratuita y debe tener lugar, en la medida posible, durante las horas de trabajo.

3. Los trabajadores deberán ser informados en forma adecuada y suficiente de los resultados de sus exámenes médicos y ser asesorados personalmente respecto de su estado de salud en relación con su trabajo.

4. Cuando no sea aconsejable desde el punto de vista médico la asignación permanente a un trabajo que entrañe exposición al asbesto, deberá hacerse todo lo posible para ofrecer al trabajador afectado otros medios de mantener sus ingresos, de manera compatible con la práctica y las condiciones nacionales.

5. La autoridad competente deberá elaborar un sistema de notificación de las enfermedades profesionales causadas por el asbesto.

Parte V. Información y Educación

Artículo 22

1. En coordinación y colaboración con las organizaciones más representativas de empleadores y de trabajadores interesadas, la autoridad competente deberá tomar las medidas adecuadas para promover la difusión de informaciones y la educación de todas las personas interesadas acerca de los riesgos que entraña para la salud la exposición al asbesto, así como de los métodos de prevención y control.

2. La autoridad competente deberá velar por la formulación por los empleadores, por escrito, de políticas y procedimientos relativos a las medidas de educación y de formación periódica de los trabajadores en lo que concierne a los riesgos debidos al asbesto y a los métodos de prevención y control.

3. Los empleadores deberán velar por que todos los trabajadores expuestos o que puedan estar expuestos al asbesto sean informados de los riesgos para la salud que entraña su trabajo, conozcan las medidas preventivas y los métodos de trabajo correctos y reciban una formación continua al respecto.

Parte VI. Disposiciones Finales

Artículo 23

Las ratificaciones formales del presente Convenio serán comunicadas, para su registro, al Director General de la Oficina Internacional del Trabajo.

Artículo 24

1. Este Convenio obligará únicamente a aquellos Miembros de la Organización Internacional del Trabajo cuyas ratificaciones haya registrado el Director General.

2. Entrará en vigor doce meses después de la fecha en que las ratificaciones de dos Miembros hayan sido registradas por el Director General.

3. Desde dicho momento, este Convenio entrará en vigor, para cada Miembro, doce meses después de la fecha en que haya sido registrada su ratificación.

Artículo 25

1. Todo Miembro que haya ratificado este Convenio podrá denunciarlo a la expiración de un período de diez años, a partir de la fecha en que se haya puesto inicialmente en vigor, mediante un acta comunicada, para su registro, al Director General de la Oficina Internacional del Trabajo. La denuncia no surtirá efecto hasta un año después de la fecha en que se haya registrado.

2. Todo Miembro que haya ratificado este Convenio y que, en el plazo de un año después de la expiración del período de diez años mencionado en el párrafo precedente, no haga uso del derecho de denuncia previsto en este artículo quedará obligado durante un nuevo período de diez años, y en lo sucesivo podrá denunciar este Convenio a la expiración de cada período de diez años, en las condiciones previstas en este artículo.

Artículo 26

1. El Director General de la Oficina Internacional del Trabajo notificará a todos los Miembros de la Organización Internacional del Trabajo el registro de cuantas ratificaciones, declaraciones y denuncias le comuniquen los Miembros de la Organización.

2. Al notificar a los Miembros de la Organización el registro de la segunda ratificación que le haya sido comunicada, el Director General llamará la atención de los Miembros de la Organización sobre la fecha en que entrará en vigor el presente Convenio.

Artículo 27

El Director General de la Oficina Internacional del Trabajo comunicará al Secretario General de las Naciones Unidas, a los efectos del registro y de conformidad con el artículo 102 de la Carta de las Naciones Unidas, una información completa sobre todas las ratificaciones, declaraciones y actas de denuncia que haya registrado de acuerdo con los artículos precedentes.

Artículo 28

Cada vez que lo estime necesario, el Consejo de Administración de la Oficina Internacional del Trabajo presentará a la Conferencia una memoria sobre la aplicación del Convenio, y considerará la conveniencia de incluir en el orden del día de la Conferencia la cuestión de su revisión total o parcial.

Artículo 29

1. En caso de que la Conferencia adopte un nuevo convenio que implique una revisión total o parcial del presente, y a menos que el nuevo convenio contenga disposiciones en contrario:

a. la ratificación, por un Miembro, del nuevo convenio revisor implicará, ipso jure,la denuncia inmediata de este Convenio, no obstante las disposiciones contenidas en el artículo 25, siempre que el nuevo convenio revisor haya entrado en vigor;

b. a partir de la fecha en que entre en vigor el nuevo convenio revisor, el presente Convenio cesará de estar abierto a la ratificación por los Miembros.

2. Este Convenio continuará en vigor en todo caso, en su forma y contenido actuales, para los Miembros que lo hayan ratificado y no ratifiquen el convenio revisor.

Artículo 30

Las versiones inglesa y francesa del texto de este Convenio son igualmente auténticas.


Orden de 7 de enero de 1987 por la que se establecen normas complementarias del Reglamento sobre Trabajos con Riesgo de Amianto.

(BOE 15-01-1987)

Mediante la Orden de 31 de octubre de 1984 por la que se aprobó el Reglamento sobre Trabajos con Riesgo de Amianto, se fijaron las condiciones mínimas para garantizar la protección de la salud de los trabajadores que llevasen a cabo las operaciones y actividades en las que pudieran concurrir los riesgos derivados de la presencia de amianto en el ambiente de trabajo.

En el artículo 1.3 de dicha norma se relacionan las operaciones y actividades que se comprenden en su ámbito; de ellas unas suponen la utilización por las empresas del amianto como un elemento activo de su proceso productivo, por ejemplo, en las industrias de amianto, cemento o textiles de amianto, actividades estas para las que en la norma se establecen medidas dirigidas específicamente a la limitación de tal utilización, o incluso su prohibición en el caso de variedades particularmente peligrosas del amianto, como es la crocidolita, mientras que en otras actividades no se da esta utilización activa por las empresas del amianto, sino que su presencia en el medio ambiente de trabajo se deriva de otras causas, en muchos casos ajenas al desarrollo de la actividad principal de las empresas, como es el caso de los trabajos de desguace de barcos o las operaciones de demolición de construcción, debiendo llamarse la atención sobre el hecho de que muchas de estas operaciones están dirigidas precisamente a la retirada del amianto para evitar los riesgos que este genera.

No hay por otra parte que olvidar que el Reglamento sobre Trabajos con Riesgo de Amianto es la norma mediante la que se da cumplimiento en nuestro país a la Directiva del Consejo de las Comunidades Europeas de 19 de septiembre de 1983, sobre protección de los trabajadores contra los riesgos relacionados con la exposición al amianto durante el trabajo, debiendo tenerse en cuenta que el artículo 12 de dicha Directiva contiene una regulación especifica de los trabajos de demolición o retirada del amianto, que se centra en el establecimiento de una plan de trabajo que garantice la seguridad y salud de los trabajadores. Al no verse plenamente reflejado este precepto de la directiva en la normativa española se hace por ello necesario completar el Reglamento sobre Trabajos con Riesgo de Amianto, mediante el establecimiento de unas reglas especificas referidas a este tipo de operaciones para las que la aplicación estricta del reglamento en sus propios términos, orientado fundamentalmente a los supuestos de utilización por las empresas del amianto, no permitiría cumplir el objetivo de garantizar el trabajo en unas adecuadas condiciones de protección frente a los riesgos derivados de la presencia del amianto en su ambiente de trabajo por causas distintas a la indicada utilización.

En su virtud, consultada la comisión de seguimiento para la aplicación del reglamento del trabajo con riesgo de amianto, he tenido a bien disponer:

Artículo 1.

Uno. Mediante la presente orden se establecen los requisitos que, con carácter complementario a lo dispuesto en el Reglamento sobre Trabajos con Riesgo de Amianto aprobado por la Orden del Ministerio de Trabajo y Seguridad Social de 31 de octubre de 1984 (modificada por la Orden de 31 de marzo de 1986), son exigibles en cuanto al control y ejecución de los trabajos con riesgos derivados de la exposición durante los mismos al amianto, en lo referente a las operaciones y actividades comprendidas en la presente norma.

Dos. Se comprenden en el ámbito de aplicación de esta norma las operaciones y actividades en las que los trabajadores están expuestos o sean susceptibles de estarlo al polvo que contengan fibras de amianto, y que haya sido generado a partir de la manipulación de materiales de edificios, estructuras, aparatos e instalaciones de cuya composición forma parte el amianto, especialmente:
  • Trabajos de demolición de construcciones, si existe presencia de amianto.
  • Trabajos y operaciones destinadas a la retirada de amianto o de materiales que lo contengan, de edificios, estructuras, aparatos e instalaciones.
  • Desguace de navíos o unidades de cuyos materiales forma parte en su composición el amianto.
  • Trabajos de mantenimiento y reparación en edificios, instalaciones o unidades en las que exista riesgo de desprendimiento de fibras de amianto.

Artículo 2.

Uno. Antes del comienzo de las actividades u operaciones previstas en el artículo 1.

De esta norma, la empresa que las vaya a ejecutar deberá establecer un plan de trabajo que someterá a la aprobación de la autoridad laboral correspondiente al centro de trabajo en el que vayan a realizarse tales actividades; si se tratase de actividades u operaciones a realizar de manera uniforme en centros de trabajo ubicados en el territorio de mas de una Comunidad Autónoma la aprobación corresponderá a la dirección general de trabajo del ministerio de trabajo y seguridad social. En la tramitación de este expediente deberá recabarse el informe de la inspección de trabajo y seguridad social y del instituto nacional de seguridad e higiene en el trabajo u órgano correspondiente de las Comunidades Autónomas.

Dos. El plan de trabajo a que se refiere el apartado anterior deberá prever las medidas que, de acuerdo con lo previsto en el Reglamento sobre Trabajos con Riesgo de Amianto y en la presente norma, sean necesarias para garantizar la seguridad y salud de los trabajadores que vayan a llevar a cabo estas operaciones.

El plan deberá especificar:

La naturaleza del trabajo que desea realizarse y lugar en el que se habrán de efectuar los trabajos.

La duración prevista del trabajo y el número de trabajadores implicados directamente en aquél o en contacto con el material conteniendo amianto.

Métodos empleados, cuando los trabajos impliquen la manipulación de amianto o de materiales que contengan amianto.

Las medidas preventivas contempladas para limitar la generación y dispersión de fibras de amianto en el ambiente.

Procedimiento a establecer para la evaluación y control del ambiente de trabajo, de acuerdo con lo previsto en el artículo 4. del Reglamento sobre Trabajos con Riesgo de Amianto.

El tipo y modo de uso de los medios de protección personal cuando ellos sean de utilización necesaria y ateniéndose a lo dispuesto en el artículo 7 del Reglamento sobre Trabajos con Riesgo de Amianto.

Las características de los equipos utilizados para la protección y la descontaminación de los trabajadores encargados de los trabajos.

Las características de los equipos utilizados para la protección de las demás personas que se encuentren en el lugar donde se efectúen los trabajos o en sus proximidades.

Las medidas destinadas a informar a los trabajadores sobre los riesgos a los que están expuestos y las precauciones que deban tomar.

Las medidas para la eliminación de los residuos de acuerdo con la legislación vigente.

El plan deberá prever especialmente que el amianto o los materiales que lo contengan, siempre que sea técnicamente posible, sean retirados antes de comenzar las operaciones de demolición.

Tres. Para la elaboración del plan deberán ser consultados los representantes del personal y el comité de seguridad e higiene.

Cuatro. Cuando se trate de operaciones de corta duración con presentación irregular o no programables con antelación, especialmente en los casos de mantenimiento y reparación, la empresa podrá sustituir la presentación de un plan de trabajo por cada operación, por un plan de carácter general referido al conjunto de estas actividades, en el que se contengan las especificaciones a tener en cuenta en el desarrollo de las mismas.

Artículo 3.

Los empresarios que contraten o subcontraten con otros la realización de los trabajos comprendidos en el ámbito de la presente orden deberán comprobar que dichos contratistas cuentan con el correspondiente plan de trabajo. A tales efectos el pliego de condiciones correspondiente a la contrata deberá efectuar mención específica de las condiciones técnicas que garantizaran el cumplimiento por la empresa contratista o subcontratista de lo previsto en esta norma y en el Reglamento sobre Trabajos con Riesgo de Amianto, así como a la necesidad de la remisión a la empresa principal del plan de trabajo, una vez aprobado por la autoridad laboral. Lo anterior se entiende sin perjuicio de la aplicación del mecanismo de responsabilidad solidaria del empresario principal en los casos en que así proceda de acuerdo con la legislación vigente.

Artículo. 4

Para las operaciones y actividades comprendidas en la presente norma en las que la presencia del amianto en el ambiente de trabajo se debiera a razones distintas de las de su empleo o utilización, se establece con carácter excepcional un valor de 0,25 fibras por centímetro cubico como concentración promedio permisible para la variedad crocidolita y ello sin perjuicio del empleo de medios de protección personal, de acuerdo con el artículo 7.

Del Reglamento sobre Trabajos con Riesgo de Amianto. En los demás supuestos se estará a lo dispuesto a este respecto en el Reglamento sobre Trabajos con Riesgo de Amianto. Disposición final la presente orden entrara en vigor al día siguiente de su publicación en el <Boletín Oficial del Estado>.


Orden de 31 de octubre de 1984 por la que se aprueba el Reglamento sobre Trabajos con Riesgo de Amianto.

(B.O.E. 7 -11-1984)

Los peligros que para la salud de los trabajadores se derivan de la presencia de fibras de amianto en el ambiente laboral se concretan y manifiestan en una patología profesional específica que en forma explícita recoge nuestro vigente cuadro de enfermedades profesionales, aprobado por Real Decreto 1995/1978, de 12 de mayo, al incluirse en el mismo tanto la asbestosis (apartado C-1-b) como el carcinoma primitivo de bronquio y pulmón y el mesotelina pleural o peritoneal por asbesto (apartado F-2).

La constatación de la realidad, gravedad y progresivo aumento de esta patología, consecuencia directa de la amplia utilización industrial de las diferentes variedades del asbesto, aconsejó una regulación de las condiciones en que se realizan los trabajos con amianto, que se plasmó en la Orden de 21 de julio de 1982 y la Resolución de 30 de septiembre del mismo año, normativa hoy vigente sobre la materia y que supuso un indiscutible y notable avance en cuanto se refiere a la acción preventiva frente al riesgo profesional por amianto.

No obstante los continuos avances científicos y técnicos en este campo, las lagunas observadas en la actual normativa de 1982 y la conveniencia de adaptarla a la Directiva de la Comunidad Económica Europea de 19 de septiembre de 1983 aconsejan una actualización que se aborda en el Reglamento sobre Trabajos con Riesgo por Amianto que ahora se aprueba.

Este Reglamento, en cuya elaboración han participado, junto a Técnicos especialistas de los Ministerios de Trabajo y Seguridad Social y de Sanidad y Consumo, representantes designados al efecto por las centrales sindicales CC OO y UGT, por la CEOE y por las organizaciones empresariales del sector amianto, supone una puesta al día de la vigente normativa, recoge los últimos criterios preventivos y asume, adoptándolos a los condicionamientos económico-sociales de nuestro país, los preceptos contenidos en la reciente Directiva de la CEE.

En su virtud, este Ministerio ha tenido a bien disponer:

Artículo 1. Objeto y ámbito de aplicación.

1. Este Reglamento tiene por objeto establecer las medidas mínimas de evaluación, control, corrección, prevención y protección de la salud frente a los riesgos derivados de la presencia de polvo que contenga fibras de amianto en el ambiente de trabajo.

2. Las variedades de amianto a que se refiere este Reglamento, todas ellas silicatos fibrosos, son las siguientes, de acuerdo con la identificación admitida internacionalmente del Registro de Sustancias Químicas del Chemical Abstracts Service:
    • Actinolita (n. 77536-66-4, del CAS).
    • Amosita o amianto marrón (número 12172-73-5, del CAS)
    • Antofilita (número 77536-67-5, del CAS).
    • Crisotilo o amianto blanco (número 12001-29-5, del CAS).
    • Crocidolita o amianto azul (número 12001-28-4, del CAS).
    • Tremolita (número 77536-68-6, del CAS).

3. Se comprenden en el ámbito de aplicación de este Reglamento las operaciones y actividades en las que los trabajadores estén expuestos o sean susceptibles de estar expuestos a polvo que contenga fibras de amianto, especialmente:
    • Albañilería fumista, cuando se use material de amianto.
    • Astilleros y desguace de barcos.
    • Extracción, preparación y acarreo de amianto.
    • Fabricación de filtros <FIoats>.
    • Industrias de aislamientos de amianto.
    • Industrias de cartonaje amiántico.
    • Industrias de amianto-cemento.
    • Industrias textiles de amianto.
    • Operaciones de demolición de construcciones, si existe presencia de amianto.
    • Fabricación y reparación de zapatas de freno y embragues.
    • Recubrimientos con amianto de tuberías y calderas.
    • Tintorería industrial.
    • Transporte, tratamiento y destrucción de residuos que contengan amianto.

Y todas aquellas otras actividades u operaciones en las que se utilice amianto o materiales que lo contengan, siempre que exista riesgo de que se emitan fibras de amianto al ambiente de trabajo.

4. Todas las Empresas incluidas en el ámbito de aplicación de este Reglamento deberán inscribirse en el Registro de Empresas con Riesgo por Amianto, existentes en las Direcciones Provinciales de Trabajo y Seguridad Social, o en sus correspondientes de las Comunidades Autónomas.

Estas inscripciones se efectuarán mediante la cumplimentación de la ficha oficial que al efecto será establecida por las Direcciones Provinciales de Trabajo y Seguridad Social, u órgano correspondiente de la Comunidad Autónoma, en su caso, cuando la competencia sobre los servicios correspondientes le haya sido transferida.

Las Direcciones Provinciales o los citados Organismos de las Comunidades Autónomas remitirán una copia de la ficha de inscripción de cada Empresa a la Inspección de Trabajo y Seguridad Social de la provincia respectiva y dos a la Dirección General de Trabajo para su registro en la propia Dirección General y en el Instituto Nacional de Seguridad e Higiene en el Trabajo.

Artículo 2. Conceptos generales y definiciones.

A efectos exclusivos de aplicación de este Reglamento se entenderá por:

1. Fibras de amianto o asbestos: Aquellas partículas de esta materia, en cualquiera de sus variedades, cuya longitud sea superior a 5 micrometros, su diámetro inferior a 3 micrometros y la relación longitud-diámetro superior a 3.

2. Concentración promedio permisible (CPP): La concentración máxima permitida en el ambiente de trabajo, expresada en fibras de amianto por centímetro cúbico, referida al promedio ponderado para ocho horas de jornada laboral y cuarenta semanales.

3. Dosis acumulada (DA): La suma aritmética, expresada en fibras día por centímetro cúbico, de las concentraciones promedio de cada jornada de trabajo, expresadas en fibras por centímetro cúbico, relativa a un número determinado de jornadas.

4. Trabajadores potencialmente expuestos: Aquellos que desarrollan la actividad laboral en puestos de trabajo en cuyo ambiente se den alguno de los siguientes supuestos:

a) La concentración de fibras de amianto, medida o calculada en relación con un período de referencia de ocho horas diarias y cuarenta horas semanales, sea igual o superior a 0,25 fibras por centímetro cúbico.

b) La dosis acumulada, medida o calculada en un período continuado de tres meses, sea igual o superior a 15 fibras-día por centímetro cúbico.

Artículo 3 Límites de exposición y prohibiciones.

1. La concentración promedio permisible (CPP) de fibras de amianto en cada puesto de trabajo establece en 1 fibra por centímetro cúbico, salvo para la variedad crocidolita o amianto azul, cuya utilización queda prohibida.

2. Para jornadas de trabajo distintas de la general de ocho horas diarias, establecida como referencia, el correspondiente valor de la concentración promedio permisible, expresada en número de fibras de amianto por centímetro cúbico, se calculará por aplicación de la siguiente fórmula:

Siendo (CPP)0 la concentración promedio permisible para ocho horas diarias y cuarenta semanales; (CPP)t la que se calcula para la jornada real de trabajo; t el tiempo real de la jornada de trabajo, expresado en horas.

3. Queda prohibida la utilización de cualquier variedad de amianto por medio de proyección.

Artículo 4. Evaluación y control del ambiente de trabajo.

1. Dentro de los seis meses siguientes a la fecha de entrada en vigor de este Reglamento, las Empresas realizarán un estudio completo de los riesgos derivados de la presencia de fibras de amianto en el ambiente de trabajo a que puedan estar sometidos los trabajadores, con desglose detallado de las distintas fases de los procesos, operaciones, centros, locales, zonas y puestos de trabajo.

Este estudio incluirá la correspondiente evaluación inicial de los ambientes de trabajo e irá seguido de un control periódico continuado de las condiciones ambientales y de los riesgos existentes.

Tendrán la consideración de evaluación inicial, prevista en el párrafo anterior, las realizadas por las Empresas con posterioridad al 1 de febrero de 1983, siempre que conste fehacientemente la realidad de dicha evaluación y que ésta se haya efectuado con la fiabilidad y representatividad fijadas en este Reglamento.

2. La evaluación y control de los centros, locales y puestos de trabajo en los que se utilice amianto serán efectuados por las propias Empresas, por laboratorios organizados mancomunadamente por Empresas del sector o por servicios especializados contratados al efecto por las mismas, sin perjuicio y con independencia de los controles oficiales que realice el Instituto Nacional de Seguridad e Higiene en el Trabajo.

3. Las determinaciones de las concentraciones de fibras de amianto en el ambiente de los locales y puestos de trabajo, efectuadas por las Empresas y por el Instituto Nacional de Seguridad e Higiene en el Trabajo se ajustarán a un método técnicamente fiable que permita la comparación de resultados y su seguimiento continuado en el tiempo.

4. En cualquier caso la toma de muestras, determinación de concentraciones y evaluación de resultados sólo podrán ser realizadas por laboratorios o servicios especializados de Empresas, agrupaciones de Empresas o privados, cuya idoneidad para tal fin sea reconocida por la Administración, mediante homologación concedida por la Dirección General de Trabajo previo informe del Instituto Nacional de Seguridad e Higiene en el Trabajo.

5. Las muestras serán necesariamente de tipo personal disponiendo el elemento de captación sobre el trabajador, de tal forma que el valor de la muestra sea representativa de la exposición del trabajador, teniendo en cuenta las condiciones del puesto de trabajo y el tiempo de exposición, pudiendo completarse el estudio con toma de muestras ambientales generales de los locales y zonas de trabajo.

6. La periodicidad de las evaluaciones será, en principio y con carácter general, de tres meses para los casos en que existan trabajadores potencialmente expuestos.

No obstante, cada Empresa, con el asesoramiento del Instituto de Seguridad e Higiene en el Trabajo podrá establecer un <plan de control periódico y sistemático de riesgos> en el que se fijará una periodicidad mensual, trimestral, semestral o anual para el control de cada puesto o puestos de trabajo equivalentes, en atención a su naturaleza y condiciones, carácter continuo o estacional, turnos de trabajo existentes, tiempos de exposición al riesgo y resultados de anteriores evaluaciones. Este plan de control, una vez sancionado por el citado Instituto, será comunicado al Comité de Seguridad e Higiene de la Empresa.

7. En cualquier caso, siempre que se produzca una modificación sustancial del proceso productivo o de las condiciones de trabajo que pueda hacer variar la exposición de los trabajadores será preceptiva la inmediata evaluación de los puestos de trabajo afectados.

Artículo 5. Medidas técnicas de prevención.

Para lograr una prevención eficaz de los riesgos profesionales derivados del trabajo con amianto se adoptarán las siguientes medidas preventivas:

1. Siempre que técnicamente sea posible se sustituirá la utilización y manipulación del amianto por otros productos inocuos o menos perjudiciales para la salud de los trabajadores.

2. La concentración ambiental de fibras de amianto se mantendrá tan baja como sea factible y siempre por debajo de los límites establecidos, según los casos, en el artículo 3, adoptándose a tal fin las siguientes medidas:
  • La cantidad de amianto a utilizar se limitará al mínimo imprescindible.
  • Los procesos industriales serán tales que eviten o reduzcan en todo lo posible le generación, emisión y transmisión de fibras de amianto al ambiente de trabajo.
  • Las fibras de amianto producidas se eliminarán, preferentemente en las proximidades del foco emisor, mediante su captación por sistemas de extracción. La eficacia de estos sistemas deberá verificarse por las Empresas cada tres meses con la colaboración, en su caso, del Instituto Nacional de Seguridad e Higiene en el Trabajo.

3. En todo momento el Instituto Nacional de Seguridad e Higiene en el Trabajo podrá realizar las evaluaciones ambientales correspondientes, bien por propia iniciativa, a instancias de la Inspección de Trabajo o a petición de la Empresa o de la representación legal de los trabajadores.

Para lograr la máxima fiabilidad y representatividad de dichas evaluaciones el Instituto consultará con los empresarios y con el Comité de Seguridad e Higiene, o en su defecto, con los representantes legales de los trabajadores, sobre las condiciones habituales de trabajo.

Artículo 6. Medidas preventivas de organización y métodos de trabajo.

1. En los procesos industriales en los que se utilice amianto se reducirá al mínimo indispensable el número de trabajadores potencialmente expuestos a riesgo.

A tal efecto, se delimitaran áreas de acceso restringido, que incluyan todos los puestos de trabajo en cuyo ambiente se den alguno de los supuestos definidos en el artículo 2., punto 4 del Reglamento. Sólo podrán acceder a estas zonas quienes desarrollen en ellas su actividad laboral y, excepcionalmente, y en el número más reducido posible, quienes lo precisen por causa justificada, por el tiempo imprescindible y siempre previa autorización. Estas áreas estarán debidamente señalizadas de acuerdo con lo establecido en el artículo 11 de este Reglamento.

2. Los trabajadores potencialmente expuestos no podrán realizar horas extraordinarias ni trabajar por sistema de incentivos en el supuesto de que su actividad laboral exija sobreesfuerzos físicos, posturas forzadas o se realice en ambientes calurosos, determinantes de una variación de volumen de aire inspirado.

3. Cuando se superen las CPP fijadas en el artículo 3. de este Reglamento, se investigarán las causas que producen el aumento de la concentración ambiental y se adoptarán de inmediato las medidas correctoras adecuadas. En tanto se establezcan estas medidas, los trabajadores utilizarán equipos de protección personal respiratoria de acuerdo con las normas del artículo 7.

Posteriormente, se comprobará la eficacia de dichas medidas mediante una nueva evaluación de la concentración ambiental.

Artículo 7. Medios de protección personal.

1. Cuando las medidas de prevención colectiva, de carácter técnico u organizativo, resulten insuficientes para mantener la concentración de fibras de amianto dentro de los límites establecidos en el artículo 3 de este Reglamento se recurrirá con carácter sustitutorio o complementario al empleo de medios de protección personal de las vías respiratorias.

2. La utilización de estos medios de protección quedará reservada exclusivamente para las siguientes situaciones:
  • Provisionalmente, en tanto se adopten las medidas de prevención técnica y de métodos de trabajo de eficacia suficiente para reducir la exposición de amianto por debajo de los valores establecidos
  • En los procesos industriales que exijan la utilización de amianto o de materiales que lo contengan, en estado seco o en forma en que sea inevitable una acusada dispersión de fibras e impracticable la instalación de sistemas que eviten la contaminación del ambiente de trabajo.
  • Cuando se efectúen operaciones de limpieza, reparación o mantenimiento que determinen un alto nivel de contaminación.
  • En otras situaciones excepcionales o de emergencia.

3. El uso de los medios de protección respiratoria se ajustará siempre a las siguientes pautas:

  • En ningún caso se establecerá su utilización con carácter habitual y permanente.
  • El tiempo de utilización de los medios de protección personal respiratoria se limitará al mínimo estrictamente necesario y en ningún caso su uso podrá superar las cuatro horas diarias.
  • Se utilizarán siempre medios cuyo prototipo esté homologado por la Dirección General de Trabajo de acuerdo con la correspondiente norma técnica reglamentaria.

La selección del prototipo se hará en función del trabajo que determine su utilización, optándose generalmente por mascarillas con filtro mecánico, salvo en situaciones en las que la concentración de fibras de amianto sea muy alta, que requerirán el uso de protectores respiratorios con aporte de aire y presión positiva.

4. Las Empresas quedan obligadas a suministrar a los trabajadores los medios de protección personal necesarios, siendo aquéllas responsables de su adecuada limpieza, mantenimiento y, en su caso, reposición, de tal modo que estos equipos individuales de protección se encuentren en todo momento aptos para su utilización y con plena garantía de sus prestaciones.

Artículo 8. Ropa de trabajo.

1. Los trabajadores potencialmente expuestos a riesgos por amianto utilizarán ropa de trabajo apropiada, que les será facilitada gratuitamente por la Empresa.

2. Esta ropa de trabajo estará confeccionada con tejido ligero y flexible y que impida en lo posible la adherencia de fibras; su diseño se realizará en función de la actividad y se reducirá, en cuanto sea factible, los pliegues, aberturas y bolsillos en los que pueda acumularse el polvo. Será de tipo mono o chandal, de forma que cubra todo el cuerpo, y se completará con cubrecabeza y, en su caso, con guantes.

3. Cada trabajador dispondrá, al menos, de dos juegos de prendas de trabajo con el fin de que uno de ellos se encuentre dispuesto para su uso, en tanto se proceda a la limpieza o reparación del otro.

4. La ropa de trabajo será de uso obligatorio durante todo el tiempo de permanencia en las zonas en que exista exposición al amianto y será necesariamente sustituida por la ropa de calle antes de abandonar el centro de trabajo.

5. Será preceptivo el cambio de ropa de trabajo antes de la comida en aquellos puestos de trabajo u operaciones en que se produzca de hecho una visible acumulación de fibras sobre la misma, salvo que la Empresa disponga de un sistema eficaz de aspiración que permita eliminar las partículas depositadas sobre la ropa, quedando en todo caso prohibido el desempolvamiento mediante sacudida, cepillado o aire comprimido.

6. Las Empresas se responsabilizarán del lavado de la ropa de trabajo, que se efectuará, al menos, con frecuencia semanal. Esta limpieza se realizará, bien en instalaciones adecuadas de la propia Empresa, o bien mediante contrata con lavanderías idóneas para tal fin. En este último supuesto la ropa será enviada en recipientes cerrados y etiquetados con la advertencia «Ropa contaminada por amianto. Mójese antes de su manipulación».

7. La reparación de la ropa de trabajo deberá realizarse siempre después de su lavado.

8. Queda rigurosamente prohibido a los trabajadores llevarse la ropa de trabajo a su domicilio para su lavado.

Artículo 9. Instalaciones sanitarias y medidas de higiene personal.

1. Los trabajadores dispondrán de instalaciones sanitarias y servicios higiénicos adecuados y suficientes que cumplirán como mínimo los requisitos previstos en la Ordenanza General de Seguridad e Higiene en el Trabajo.

2. Existirá al menos una ducha, con agua fría y caliente, por cada diez trabajadores o fracción que trabajen en un mismo turno para su uso al término de la jornada laboral.

3. Cada trabajador expuesto dispondrá de dos taquillas, una para la ropa de calle y otra para la de trabajo, convenientemente separadas entre sí, siempre que sea posible, por la zona de duchas.

4. Los trabajadores potencialmente expuestos deberán lavarse la cara, boca y manos antes de comer, beber o fumar. Dispondrán de un tiempo mínimo continuado de diez minutos antes de la comida para su higiene personal, facilitando la Empresa los medios adecuados a tal efecto.

La consideración de este período único de diez minutos como tiempo efectivo de trabajo vendrá determinado por Convenio Colectivo o pacto entre las partes y en su defecto la autoridad laboral, previo informe de la Inspección de Trabajo, señalará aquellos procesos industriales o puestos de trabajo a los que les es de aplicación lo dispuesto en el apartado 8 del artículo 138 de la Ordenanza General de Seguridad e Higiene en el Trabajo.

5. Se prohibirá fumar en los locales y zonas en las que exista exposición a fibras de amianto.

6. La Empresa habilitará zonas o locales convenientemente acondicionados para permitir a los trabajadores el consumo de alimentos y bebidas.

Artículo 10. Condiciones generales de los locales, limpieza y mantenimiento.

1. Todas las instalaciones y equipos dedicados a procesos en que se utilice amianto estarán en condiciones tales que su limpieza y mantenimiento pueda realizarse con eficacia y regularidad.

2. Las edificaciones que se construyan para ubicar nuevos procesos en los que se utilicen el amianto, que puedan dar lugar a exposiciones a sus fibras, deberán reunir las siguientes características:
  • Todas las superficies internas serán lisas e impermeables, evitándose los orificios, repisas y cualquier otra discontinuidad que pueda facilitar la acumulación de polvo.
  • Dispondrá de un sistema de aspiración y filtrado de aire, preferentemente centralizado, con conducciones distribuidas por todos los locales a las que puedan conectarse los útiles portátiles de limpieza.
  • Las operaciones con riesgo de difusión de polvo de amianto en la atmósfera se desarrollarán en locales reservados a este solo uso.

3. En cualquier caso, en las zonas donde exista exposición al amianto, los suelos serán lisos y se eliminarán en o posible las irregularidades de las paredes, con el objeto de evitar la acumulación de fibras y facilitar su limpieza.

4. La limpieza de los locales de trabajo y de las instalaciones, equipos y maquinaria que se emplean en procesos que utilicen amianto se realizará, al menos, una vez al año por métodos y medios eficaces que eviten la dispersión de polvo en el ambiente.

5. El suelo de las áreas de trabajo en las que se acumulen residuos de amianto se limpiará con una frecuencia diaria, como mínimo y cada vez que se produzca una acumulación visible de polvo de amianto.

6. La maquinaria utilizada en los procesos en que se utilice amianto se limpiará exteriormente, como mínimo, una vez por semana.

Cuando la maquinaria disponga de aspiración localizada, ésta se mantendrá en funcionamiento durante las operaciones de limpieza.

Artículo 11. Señalización.

1. Los lugares de trabajo donde exista riesgo de exposición al amianto deberán estar claramente delimitados y señalizados.

2. La situación y formato de las señales y los tamaños y tipos de letra serán tales que permitan una óptima visibilidad y llevarán las siguientes inscripciones:

«Peligro de inhalación de amianto. No permanecer en esta zona si no lo requiere el trabajo».

«Prohibido fumar».

3. Sin perjuicio de otras disposiciones sobre etiquetado de productos elaborados que contengan amianto se señalizarán con etiquetas de advertencia los recipientes destinados al transporte y almacenamiento de amianto o materias primas, residuos, escombros y otros materiales que lo contengan, excepto en aquellos casos en que el contenido haya sido modificado mediante un tratamiento apropiado que impida la generación y emisión de fibras al ambiente.

Artículo 12. Transporte, almacenamiento y manipulación del amianto y eliminación de residuos.

1. El amianto como materia prima deberá ser transportado y almacenado en recipientes cerrados apropiados

2. Para evitar daños durante el almacenamiento las pilas de sacos de amianto serán protegidas con fundas de material plástico o similar y depositadas sobre superficies secas.

3. El amianto como materia prima sólo podrá manipularse en el interior de las factorías si se utilizan recipientes cerrados que eviten la emisión de fibras al ambiente.

4. Los sacos o recipientes que contengan amianto como materia prima deberán manejarse cuidadosamente para evitar roturas y la consiguiente dispersión de fibras de amianto.

No se emplearán garfios u otras herramientas similares que produzcan daños al envase.

5. Los recipientes dañados deberán ser reparados o, preferentemente, colocados dentro de otros impermeables, que se cerrarán inmediatamente, identificándose su contenido con claridad.

6. En el supuesto de que accidentalmente se produzcan pérdidas por rotura o deterioro del recipiente durante su transporte o almacenamiento, el personal encargado de estas operaciones deberá estar debidamente instruido para proceder a su recuperación y reparación.

7. Los residuos de los distintos procesos, e incluso los resultantes de operaciones de limpieza y mantenimiento, deberán recogerse y transportarse fuera del lugar de trabajo lo antes posible en recipientes cerrados apropiados o por cualquier otro procedimiento que impida la emisión de fibras de amianto al ambiente.

8. El transporte y eliminación de residuos se realizará de acuerdo con las disposiciones vigentes relativas a desechos peligrosos.

9. En la fabricación de productos con aglomerados que incluyan amianto, y muy especialmente en aquellos que requieran operaciones de mecanizado, corte, desbarbado, taladrado, torneado, etc., se hará uso de aspiración y limpieza en húmedo, que garanticen la salida al mercado de tales productos sin polvo residual procedente de su propia fabricación.

Artículo 13. Control médico preventivo de los trabajadores.

1. Todos los trabajadores que en cualquiera de las actividades enumeradas en el apartado 1.3 del artículo 1. se encuentren en puestos de trabajo en cuyo ambiente exista amianto, deberán someterse a control médico preventivo de acuerdo con las siguientes pautas:

2. Reconocimientos previos. Todo trabajador, antes de ocupar un puesto de trabajo en cuyo ambiente exista amianto, deberá ser objeto de un reconocimiento previo para determinar, desde el punto de vista médico-laboral, su capacidad específica para trabajos con riesgo por amianto. Estos reconocimientos constarán de:

Historia clínica detallada, con especial referencia a patología neumológica y antecedentes laborales de exposición a posibles fuentes productoras de neumoconiosis.

  • Las exploraciones clínicas y analíticas que el Médico considere oportunas para evaluar el estado general de salud del trabajador.
  • Estudio radiológico que comprenderá, al menos, una radiografía postero-anterior y otra lateral del tórax, completado, si el Médico lo estima conveniente, con otras posibles proyecciones.

Las radiografías se realizarán con las técnicas necesarias para permitir un estudio adecuado. En ningún caso se realizará este estudio mediante radioscopia o fotoseración.
  • Exploración funcional respiratoria, con determinación de volúmenes, capacidades y flujos correlacionados con los valores teóricos y, si el Médico lo estima conveniente, test de difusión.

3. Ante el riesgo de patología específica por amianto no serán admitidos aquellos trabajadores en cuyo reconocimiento previo se ponga de relieve alguna o algunas de las siguientes manifestaciones patológicas:
  • Alteraciones de las vías aéreas superiores que puedan facilitar la aparición de patología neumoconiótica.
  • Deformación física importante de la caja torácica o de la columna vertebral.
  • Cualquier neumopatía crónica con expresión clínica (signos, síntomas o datos complementarios) o cualquier neumopatía crónica funcional.
  • Cardiopatía en grado funcional II de la clasificación de la Asociación Americana de Cardiología.

4. Reconocimientos periódicos. Todo trabajador, en tanto desarrolle su actividad en ambiente de trabajo con amianto se someterá a reconocimientos médicos periódicos. La periodicidad será anual para los trabajadores potencialmente expuestos o que lo hubieran estado con anterioridad y cada tres años para los que en ningún momento hayan estado potencialmente expuestos.

Estos reconocimientos periódicos constarán de:

  • Revisión y actualización de la historia clínica y médico-laboral.
  • Las exploraciones clínicas y analíticas que el Médico considere necesarias para valorar el estado de salud del trabajador.
  • Estudio radiológico según las pautas fijadas para los reconocimientos previos.
  • Exploración funcional respiratoria, que comprenderá anualmente como mínimo, una espirometría simple y, además, si él Médico lo estima conveniente, test de difusión. Cada tres años se completará con las pruebas descritas para los reconocimientos previos.

5. Reconocimientos post-ocupacionales. Habida cuenta del largo período de latencia de las manifestaciones patológicas por amianto, todo trabajador con antecedentes de exposición al amianto que cese en la actividad con riesgo, ya sea por jubilacion, cambio de Empresa o cualquier otra causa, seguirá sometido a control médico preventivo, mediante reconocimientos periódicos realizados, con cargo a la Seguridad Social, en servicios de neumología que dispongan de medios adecuados de exploración funcional respiratoria u otros Servicios relacionados con la patología del amianto.

6. Criterios de sospecha diagnóstica. Todo trabajador con historia médico-laboral de exposición al amianto será separado del trabajo con riesgo y remitido a un servicio especializado de neumología, a efectos de posible confirmación diagnóstica, en función de la valoración realizada por el Servicio Médico, y siempre que en los reconocimientos de control médico preventivo se pongan de manifiesto alguno de los siguientes signos o síntomas:
    • Disnea de esfuerzo.
    • Dolor torácico persistente no atribuible a otro tipo de patología.
    • Crepitantes inspiratorias persistentes, basales o axilares.
    • Alteraciones radiológicas pleurales o sospechosas de enfermedad intersticial difusa.
    • Alteración de cualquier parámetro en la exploración funcional respiratoria que haga sospechar patología.

7. Los datos obtenidos a partir de los reconocimientos médicos serán recogidos, a efectos de valoración epidemiológica, en un Censo Nacional que quedará establecido en el INSHT de acuerdo con las normas que se dicten al efecto por la Dirección General de Trabajo.

Artículo 14. Información, formación y participación de los trabajadores.

1. Toda Empresa en la que exista riesgo por amianto estará obligada a facilitar a los trabajadores expuestos, así como a sus representantes legales, información detallada y suficiente sobre:
  • Los riesgos para la salud derivados del trabajo con amianto.
  • Las prescripciones contenidas en este Reglamento y, en especial, las relativas a las concentraciones límites fijadas en las mismas y a las normas para la evaluación y control ambiental.
  • Las medidas higiénico-preventivas a adoptar por los trabajadores y los medios y servicios que la Empresa debe facilitar a tal fin.
  • Los peligros especialmente graves del hábito de fumar, dada su acción potenciadora y sinérgica con la inhalación de fibras de amianto.
  • La utilidad y obligatoriedad, en su caso, del uso de los medios de protección personal preceptivos y el correcto empleo y conservación de los mismos.
  • Cualquier otra información sobre medidas higiénico-preventivas necesarias para atenuar la exposición al riesgo.

2. Asimismo las Empresas informarán a los trabajadores y a sus representantes legales de:
  • Los resultados obtenidos en las valoraciones ambientales efectuadas y del significado y alcance de los mismos.
  • Los casos en los que se superen las concentraciones límites establecidas, las causas determinantes y las medidas adoptadas para su corrección.
  • Los resultados, no nominativos, de los seguimientos médico-laborales de los trabajadores.
  • Igualmente a cada trabajador se le informará individualmente de los resultados de las valoraciones ambientales de su puesto de trabajo y de los datos de sus reconocimientos médicos, facilitándoles cuantas explicaciones sean necesarias para su fácil comprensión.

3. Las Empresas facilitarán y fomentarán la participación activa y continuada de los trabajadores y sus representantes en materias de seguridad e higiene y prevención de riesgos profesionales mediante un adecuado sistema de consultas, sugerencias e iniciativas.

4. Las Empresas, con la colaboración de las centrales sindicales más representativas y con el asesoramiento y apoyo técnico del Instituto Nacional de Seguridad e Higiene en el Trabajo organizarán cursillos breves de carácter periódico para la formación inicial y continuada de los trabajadores expuestos en materias de prevención de riesgos profesionales por amianto.

Artículo 15. Registros de datos y archivo de documentación.

1. Las Empresas comprendidas en el ámbito de aplicación de este Reglamento vendrán obligadas a establecer los registros de datos y a mantener los archivos actualizados de documentación relativos a:
  • Evaluación y control del ambiente laboral.
  • Vigilancia médico-laboral de los trabajadores.

2. El registro y archivo de los datos sobre evaluación y control del ambiente laboral comprenderá:

  • Actividades de la Empresa, con indicación detallada de los procesos productivos.
  • Las guías tecnológicas de los procesos industriales.
  • Variedades de amianto utilizadas.
  • La descripción desde el punto de vista higiénico preventivo de los centros, locales y puestos de trabajo o grupos equivalentes de puestos, jornadas y turnos de trabajo.
  • Número de identificación profesional de los trabajadores potencialmente expuestos.
  • Duración media aproximada de la exposición al riesgo de cada puesto de trabajo.
  • Evaluaciones ambientales realizadas, con indicación de fechas y resultados.
  • Métodos de muestreo y análisis utilizados.
  • Medidas de prevención técnica y de corrección de riesgos adoptados.
  • Medios y elementos de protección personal utilizados.

3. El registro y archivo de los datos sobre vigilancia médico-laboral de los trabajadores comprenderá:

  • Nombre, número de la Seguridad Social, puesto de trabajo y condición de potencialmente expuesto o no de cada trabajador reconocido.
  • Resultados de los reconocimientos previos o de ingreso realizados.
  • Resultados de los reconocimientos periódicos realizados a los trabajadores potencialmente expuestos.
  • Resultados de los reconocimientos periódicos realizados a los trabajadores no expuestos.
  • Cambios de puestos de trabajo por indicación médico-laboral.
  • Bajas por enfermedad e incidencias patológicas de los trabajadores.

4. Los registros de datos a que se refieren los puntos anteriores se efectuarán en los modelos de libros-registro que oficialmente se establezcan.

5. Estos modelos de libros-registro permitirán el establecimiento de una conexión clara y definida entre los datos relativos e las condiciones y características de los puestos de trabajo y la información obtenida a partir de los reconocimientos médico-laborales.

6. Los datos relativos a la evaluación y control ambiental se conservarán archivados durante cuarenta años y los referidos a la vigilancia médico-laboral de los trabajadores durante cincuenta años, de los que al menos veinte se contabilizarán a partir de la fecha del cese en la actividad laboral.

7. Los datos resultantes de las valoraciones del estado de salud de los trabajadores expuestos sólo se podrán utilizar como base orientativa para mejorar el ambiente de trabajo o con fines médico-laborales y, siempre, respetando su carácter confidencial.

DISPOSICIONES TRANSITORIAS

Primera.-

Las Empresas que estén en funcionamiento en la fecha de entrada en vigor de este Reglamento, incluidas en su ámbito de aplicación de acuerdo con lo establecido en el artículo 1., punto 3, dispondrán de un plazo de tres meses para efectuar su inscripción en el Registro de Empresas con Riesgo por Amianto, según lo dispuesto en el artículo 1., punto 4.

Segunda.-

Para las factorías, centros de trabajo, instalaciones y procesos de fabricación que se encuentren en funcionamiento en la fecha de entrada en vigor de este Reglamento, y con el fin de permitir su adaptación a lo dispuesto en el artículo 3., punto 1, se establece el siguiente calendario con los correspondientes valores CPP y sus plazos de aplicación:

Fecha de aplicación

CPP para crocidolita

CPP para resto de fibras de amianto

1 de enero de 1985

1 fibra/cc

2 fibras/cc

1 de enero de 1986

0,5 fibras/cc

1 fibras/cc

1 de enero de 1987

0 fibras/cc

1 fibra/cc

El empleo de la crocidolita, hasta su total prohibición, se entiende condicionado a la obtención previa de la autorización expresa de la Dirección General de Trabajo y a su utilización en la proporción mínima indispensable. La Inspección de Trabajo velará por el riguroso cumplimiento de todas las medidas higiénicas, de prevención técnica y de vigilancia médica preceptuadas en este Reglamento.

En los casos en que la crocidolita se utilice junto con otras variedades de amianto, la concentración promedio permisible (CPP) de la mezcla en el aire se calculará hallando la media ponderada de los respectivos CPP de sus componentes, teniendo en cuenta la proporción de cada uno de ellos en la mezcla.


Resolución de 8 de septiembre de 1987, de la Dirección General de Trabajo, sobre tramitación de solicitudes de homologación de laboratorios especializados en la determinación de fibras de amianto.

(BOE 14-10-1987)

El artículo 4. 4, 4, de la Orden de 31 de octubre de 1984 por el que se aprueba el Reglamento sobre Trabajos con Riesgo de Amianto determina que las tomas de muestras de fibras de amianto, la determinación de concentraciones y la evaluación de resultados, solo pueden ser realizadas por laboratorios u otros servicios especializados cuya idoneidad para tal fin sea reconocida por la administración, mediante homologación concedida por la Dirección General de Trabajo, previo informe del instituto nacional de seguridad e higiene en el trabajo (INSHT).

Como se ve la actuación administrativa descrita tiene por objeto comprobar la idoneidad para llevar a cabo las evaluaciones del ambiente de trabajo por parte de unidades técnicas especializadas, siendo por ello conveniente establecer y dar publicidad, tanto a las condiciones básicas que serán tenidas en cuenta a la hora de emitir un juicio positivo sobre tal idoneidad, como a los tramites administrativos que de manera uniforme se seguirán en el procedimiento de homologación. De esta forma las tomas de decisiones administrativas quedan objetivadas y fundadas, al efectuarse en base a los criterios e informes predeterminados y conocidos por los interesados, proporcionándose de esta manera las garantías necesarias tanto para la posición de tales interesados, como para la adopción de resoluciones adecuadamente justificadas.

En base a todo lo expuesto, con la conformidad de la comisión de seguimiento del amianto y en uso de las competencias atribuidas a la Dirección General de Trabajo por el Reglamento sobre Trabajos con Riesgo de Amianto y el artículo 10 del Real Decreto 530/1985, de 8 de abril, esta Dirección General acuerda:

Primero.

Los laboratorios y demás sujetos mencionados en el artículo 4. 4, 4, del Reglamento sobre Trabajos con Riesgo de Amianto que deseen obtener la homologación para llevar a cabo evaluaciones y controles de ambientes de trabajo con presencia de fibras de amianto deberán disponer con carácter permanente de las instalaciones, equipos, medios materiales y personal adecuados para los análisis de fibras de amianto, de acuerdo con la normativa vigente, método analítico MTA/MA-010/A87, desarrollado y clasificado como método aceptado por el INSHT, y aprobado en la reunión de 30 de octubre de 1985 por la comisión de seguimiento del amianto.

Segundo.

La solicitud de homologación se efectuara mediante instancia suscrita por el titular del laboratorio. Dicha instancia estará dirigida a la Dirección General de Trabajo, e ira acompañada de los datos y documentos siguientes, por triplicado:

1. denominación del laboratorio, y naturaleza jurídica del mismo, con numero de identificación fiscal, numero patronal de la seguridad social o cualquier otra identificación aplicable al laboratorio.

2. nombre del responsable del laboratorio y de la persona o personas que, con capacidad suficiente para así obrar, serán por tanto los responsables de la veracidad de los análisis de fibras de amianto para los que el laboratorio solicita ser acreditado.

3. periodo de tiempo a lo largo del cual el laboratorio ha venido desarrollando la determinación de fibras de amianto.

4. relación de personal que desarrolla sus funciones en el laboratorio, con mención expresa de sus titulaciones y cualificaciones mas relevantes, así como del numero de horas estimado que dedican a la actividad de determinación de fibras de amianto.

5. declaración jurada del personal del laboratorio de que la independencia y neutralidad de sus trabajos no se verán afectados en ningún caso por vinculaciones de carácter personal o mercantil.

6. lugar de emplazamiento, plano de situación y denominación del laboratorio.

7. memoria descriptiva de las instalaciones, equipos y aparatos, con indicación de sus características esenciales.

8. organización interior del laboratorio, métodos de trabajo, registro de muestras y todos aquellos aspectos relevantes en cuanto a la elaboración y mantenimiento de los resultados de los análisis, con inclusión expresa de los procedimientos que se siguen para el control de la fiabilidad de los resultados.

9. compromiso expreso de aceptación de las condiciones generales de acreditación.

Tercero.

La Dirección General de Trabajo solicitara en el plazo máximo de quince días, a partir de la recepción de la solicitud, informe al INSHT.

A fin de emitir este informe el INSHT practicara los correspondientes controles de calidad establecidos en el protocolo de acreditación aprobado por la comisión de seguimiento del amianto con fecha 16 de julio de 1986, cuyo texto figura como anexo de esta resolución. A tal fin el INSHT tendrá libre acceso a las instalaciones del laboratorio, registros de muestras y análisis y archivos de muestras.

Cuarto.

La Dirección General de Trabajo, a la vista del informe del INSHT y mediante resolución motivada concederá o denegara la homologación solicitada.

La validez de la homologación se extenderá por el periodo de tiempo que se establece en el protocolo de acreditación.

Las resoluciones de homologación serán publicadas en el <Boletín Oficial del Estado>, surtiendo efectos a partir del día siguiente de su publicación.

En materia de recursos, así como en general en lo relativo al conjunto de actuaciones administrativas para la tramitación de los expedientes de homologación será de aplicación lo dispuesto en la ley de procedimiento administrativo.

Quinto.

Los laboratorios homologados, para seguir manteniendo esta condición, deberán someterse a controles de calidad periódicos de acuerdo con lo establecido en el protocolo de acreditación. Si el INSHT observase anomalías o defectos que pudieran determinar la perdida de las condiciones necesarias para la homologación, deberá ponerlo en conocimiento de la Dirección General de Trabajo, que iniciara de oficio un expediente en el que se podrá acordar la perdida de efectos de la homologación.

Anexo

Protocolo de acreditación de laboratorios para el contaje de fibras de amianto

1. La acreditación de un laboratorio se dictaminara en base a la idoneidad de los métodos de trabajo y de los medios técnicos y humanos de que disponga para la determinación de fibras de amianto. La idoneidad se establecerá de acuerdo con la evaluación de los datos obtenidos en las visitas de inspección y condicionada a la obtención de resultados satisfactorios en el control de calidad que se especifica en el apartado 3.

2. Visitas de inspección.

1. los laboratorios que hayan solicitado a la Dirección General de Trabajo su acreditación, serán inspeccionados por técnicos de los centros nacionales del instituto nacional de seguridad e higiene en el trabajo, especialistas en la determinación de fibras de amianto en aire.

2. la fecha para la visita de inspección se concertara por escrito entre el instituto nacional de seguridad e higiene en el trabajo y el laboratorio solicitante a partir de la fecha de recepción por el instituto nacional de seguridad e higiene en el trabajo de su expediente de solicitud completo y dentro de los seis meses siguientes a esta fecha.

3. objeto de la visita. La visita de inspección estará enfocada a la comprobación de todos los datos presentados en el laboratorio solicitante, especialmente en cuanto a la disponibilidad y adecuación de los medios técnicos y humanos para la realización de las determinaciones cuya acreditación se ha solicitado, así como, instalación general del laboratorio, métodos de trabajo, archivo de muestras y resultados y procedimientos para el control de su fiabilidad.

1. recursos técnicos de los laboratorios. Los equipos, instalaciones, instrumentación y métodos de trabajo deben ser conformes a los especificados en el método de toma de muestras y análisis MTA/MA-010/A87 del instituto nacional de seguridad e higiene en el trabajo.

2. recursos humanos de los laboratorios. Tanto el responsable del laboratorio como su personal auxiliar deben de tener una formación adecuada en el contaje de fibras de amianto. Se exigirá el certificado de haber recibido cursos específicos para este fin, al menos al responsable del laboratorio. Dicha preparación y entrenamiento puede haberse realizado en los cursos programados a este fin por el instituto nacional de seguridad e higiene en el trabajo o en cualquier otro centro con solvencia para ello.

3. archivo de resultados y conservación de las muestras. Deberán conservarse al menos los resultados del ultimo año, así como un 10 por 100 de las preparaciones permanentes correspondientes a estas muestras, siempre y cuando este numero no sea inferior a 50, al objeto de poder realizar las comprobaciones que fueran pertinentes.

4. periodicidad de las visitas de inspección.

1. cuando los datos obtenidos de las visitas de inspección no aconsejen la acreditación de un laboratorio, se indicaran en el informe las causas y el plazo establecido para corregir las deficiencias y volver a ser inspeccionado.

2. en cualquier caso los laboratorios acreditados, serán inspeccionados cada dos años al objeto de comprobar que se mantienen los términos especificados en el apartado 2.3.

3. Control de calidad.

1. para que un laboratorio sea acreditado en la determinación de fibras de amianto, deberá participar y obtener resultados satisfactorios en el programa interlaboratorios de control de calidad para el contaje de fibras de amianto (PICC-FA) del instituto nacional de seguridad e higiene en el trabajo.

2. todos los laboratorios participantes en el programa interlaboratorios de control de calidad para el contaje de fibras de amianto, analizaran las mismas muestras que consistirán en preparaciones permanentes correspondientes a muestras reales representativas de las actividades con exposición a amianto mas frecuentes. El numero de muestras necesario para evaluar los resultados de un laboratorio es de 32. Estas muestras se distribuirán mensualmente en lotes de dos muestras cada uno y se circularan a todos los laboratorios participantes.

4. Acreditación.

1. propuesta de acreditación. Cuando se cumplan los requisitos establecidos en los apartados 2 y 3, el instituto nacional de seguridad e higiene en el trabajo emitirá un informe de propuesta de acreditación a la Dirección General de Trabajo.

2. validez de la acreditación. La validez de la acreditación se entenderá con carácter indefinido mientras se mantengan los requisitos establecidos en los apartados 2 y 3. El incumplimiento de cualquiera de ellos, será comunicado de inmediato por el instituto nacional de seguridad e higiene en el trabajo a la Dirección General de Trabajo proponiendo la denegación o la suspensión temporal, en su caso, de la acreditación del laboratorio para el contaje de fibras de amianto.

5. Notificación de modificaciones.

En cualquier caso la Dirección General de Trabajo, debe ser informada por el laboratorio de cualquier modificación que afecte al cumplimiento de las exigencias de este protocolo.

Solicitud de acreditación para el contaje de fibras de amianto para su aplicación a la higiene industrial

1. Nombre de la empresa

2. Dirección de la empresa . Telf.

3. Nombre del laboratorio si es distinto al arriba mencionado

4. Dirección del laboratorio si es distinta a la arriba mencionada Telf.

5. Nombre del solicitante

6. Puesto o cargo que desempeña

7. Fecha desde la que el laboratorio realiza contajes de fibras de amianto la firma de esta solicitud implica el compromiso de la aceptación de las condiciones generales de la acreditación.

Esta solicitud va acompañada de: plano del laboratorio, los documentos que se exigen en el segundo acuerdo de la resolución y de las hojas 2, 3 y 4 cumplimentadas.

Datos del personal del laboratorio

(rellenar una hoja de datos por cada una de las personas relacionadas con el contaje incluyendo al responsable del laboratorio de contaje de fibras). Nombre

Titulación

Cargo

Experiencia (años)

Formación en contaje de fibras (curso y año)

Horas de dedicación/día

Otros datos que considere de interés

Organización interna

(indicar en forma de organigrama las relaciones y dependencias del personal).

Método de trabajo

Registro de muestras y análisis:

Fecha de inicio del registro

Datos que figuran

Archivo de resultados:

Fecha de inicio del archivo

Documentos que se archiva

Conservación de muestras:

Promedio anual de muestras analizadas

Tiempo que se guardan las preparaciones de las muestras una vez analizadas

Descripción de los procedimientos de control de calidad que tiene establecidos el laboratorio:


Orden de 22 de diciembre de 1987 por la que se aprueba el Modelo de Libro Registro de Datos correspondientes al Reglamento sobre Trabajo con Riesgo de Amianto.

(BOE 29 –12-1987)

El artículo 15 del Reglamento sobre Trabajos con Riesgo de Amianto, aprobado por Orden de 31 de octubre de 1984, que viene a dar cumplimiento a la Directiva 83/477/CEE, dispone que las empresas comprendidas en el ámbito de aplicación de dicho reglamento están obligadas a establecer registros de datos y a mantener archivos de documentación relativos a la evaluación y control del ambiente laboral y a la vigilancia médico-laboral de los trabajadores, estableciéndose en el mismo precepto el contenido material de estas actuaciones de registro y archivo.

En el número 4 del referenciado artículo 15 se señala como el registro de los datos indicados se efectuará en los modelos de libro registro que oficialmente se establezcan, y que deberán permitir, según el número 5 del mismo artículo 15, el establecimiento de una conexión clara y definida entre los datos relativos a las condiciones y características de los puestos de trabajo y la información obtenida a partir de los reconocimientos médico-laborales. En el mismo sentido, el artículo 13 del Reglamento, modificado por Orden de 31 de marzo de 1986, señala en su apartado 13.7 que los datos obtenidos a partir de los reconocimientos médicos serán recogidos, a efectos de valoración epidemiológica, en un censo nacional que quedara establecido en el instituto nacional de seguridad e higiene en el trabajo.

De acuerdo con los preceptos expuestos, el libro de registro de los datos relativos al control del ambiente laboral y a la vigilancia medica de los trabajadores, queda configurado como un soporte documental de los resultados y datos correspondientes a tales controles, que permite examinar ordenadamente la evolución de la situación de las condiciones de trabajo y el estado de salud de los trabajadores en relación con la exposición del amianto. De ahí que para poner en práctica las previsiones del artículo 15 del Reglamento sea conveniente establecer un sistema que permita tanto el seguimiento y documentación de los controles según se van produciendo estos, a través de un sistema de fichas, como la conservación de estas fichas para su análisis en un periodo temporal mas dilatado, uniéndose todas ellas para formar el correspondiente libro de registro.

Resulta, por todo lo expuesto, procedente el establecer, mediante la presente norma, los modelos de libro registro, para así garantizar la uniformidad en la recogida de la información correspondiente a tales libros, que permitirá el tratamiento y explotación de los datos contenidos en los mismos con una visión amplia y global.

En su virtud, consultada la comisión de seguimiento para la aplicación del Reglamento sobre Trabajos con Riesgo de Amianto, este Ministerio ha tenido a bien disponer:

Artículo 1.

El registro y archivo de los datos correspondientes a la vigilancia médico-laboral de los trabajadores y a la evaluación y control del ambiente laboral al que se refieren los artículos 4, 13 y 15 del Reglamento sobre Trabajos con Riesgo de Amianto, se llevará a cabo en un libro registro formado por la encuadernación de las fichas de seguimiento ambiental y medico confeccionadas según el modelo que figura como anexo de la presente Orden.

Artículo 2.

Las fichas que forman el libro registro se presentara en hojas triplicadas confeccionadas en papel autocopiativo. Las copias de cada ficha serán remitidas por la empresa a la autoridad laboral correspondiente al centro de trabajo donde se hubiesen efectuado los controles y evaluaciones, remitiéndose por dicha autoridad una de las copias al Instituto Nacional de Seguridad e Higiene en el Trabajo.


Resolución de 20 de febrero de 1989 de la Dirección General de Trabajo, por la que se regula la remisión de fichas de seguimiento ambiental y médico para el control de exposición al amianto.

(BOE 20-03-1989)

Ilustrísimos señores:

El artículo 15 del Reglamento sobre Trabajos con Riesgo de Amianto, aprobado por Orden de 31 de octubre de 1984 (<Boletín Oficial del Estado> de 7 de noviembre), establece la necesidad de poner en practica un sistema de seguimiento y documentación del control del ambiente laboral y vigilancia medica de los trabajadores. En este sentido, la Orden de 22 de diciembre de 1987 (<Boletín Oficial del Estado> del 29) por la que se aprueba el modelo de libro de registro de datos correspondientes al citado Reglamento, dispone en su artículo 2. Que las copias de cada ficha, que forman el libro de registro, serán remitidas por la empresa a la autoridad laboral correspondiente, remitiéndose por dicha autoridad una de las copias al Instituto Nacional de Seguridad e Higiene en el Trabajo.

Con base a lo expuesto y ante la conveniencia de regular los plazos para la remisión de fichas, esta Dirección General de Trabajo, con la conformidad de la comisión de seguimiento de amianto y en uso de las competencias que tiene atribuidas por el artículo 10 del Real Decreto 530/1985, de 8 de abril, y por el artículo 13.7 del Reglamento sobre Trabajos con Riesgo de Amianto, aprobado por Orden de 31 de octubre de 1984, acuerda:

Primero.

En el mes de diciembre de cada año, las empresas comprendidas en el ámbito de aplicación del Reglamento sobre Trabajos con Riesgo de Amianto remitirán por correo certificado a la autoridad laboral correspondiente al centro de trabajo donde se hubieran efectuado los controles y evaluaciones las copias de las fichas cumplimentadas (copias azul y rosa) que figuran en el libro oficial de registro, de acuerdo con el modelo establecido en el artículo 1. y anexo de la Orden de 22 de diciembre de 1987.

Segundo.

Las autoridades laborales correspondientes remitirán antes del 31 de marzo de cada año las copias (azules) de las fichas cumplimentadas de seguimiento ambiental y medico al Instituto Nacional de Seguridad e Higiene en el Trabajo y archivaran y conservaran en su poder las copias (rosas) a disposición de la Dirección General de Trabajo.

Lo que participo a VV. II. Para su conocimiento y efectos.

Madrid, 20 de febrero de 1989. El Director General, Carlos Navarro López.

Ilmos. Sres.

Director general de la Inspección de Trabajo y Seguridad Social, Director General de Servicios, Directora del Instituto Nacional de Seguridad e Higiene en el Trabajo y Directores Provinciales del Departamento.


Modificación del Reglamento sobre Trabajos con Riesgo de Amianto

Orden de 26 de julio de 1993 por la que se modifican los artículos 2.º, 3.º y 13 de la Orden 31 de octubre de 1984 por la que se aprueba el Reglamento sobre Trabajos con Riesgo de Amianto y el artículo 2.º de la Orden de 7 de enero de 1987 por la que se establecen normas complementarias al citado Reglamento.

(B.O.E. 5-08-1993)

Exposición de motivos

La Orden de 31 de octubre de 1984 (Boletín Oficial del Estado de 7 de noviembre), aprobó el Reglamento sobre Trabajos con Riesgo de Amianto, estableciendo las medidas mínimas básicas que deben adoptarse en aquellas operaciones y actividades en las que los trabajadores puedan estar expuestos a riesgos derivados de la presencia de amianto en el ambiente de trabajo, a fin de garantizar la adecuada protección de su salud frente a estos riesgos.

Esta norma ha sido modificada y completada por un conjunto de normas y disposiciones orientadas a fijar y garantizar este objetivo de protección, concretando distintos aspectos de carácter técnico, de control médico o de establecimiento de sistemas de seguimiento o registro útiles en la vigilancia y control de la salud de los trabajadores expuestos. Entre ellas, la Orden de 31 de marzo de 1986 (Boletín Oficial del Estado de 22 de abril), modificó el artículo 13, control médico preventivo de los trabajadores, del Reglamento sobre Trabajos con Riesgo de Amianto; la Orden de 7 de enero de 1987 (Boletín Oficial del Estado del 15), estableció determinadas normas complementarias, y la Orden de 22 de diciembre de 1987 (Boletín Oficial del Estado del 29), aprobó el modelo de Libro-Registro de datos correspondiente al citado Reglamento.

En el ámbito de las Comunidades Europeas, esta materia ha sido objeto, entre otras, de las Directivas del Consejo 83/477/CEE, de 19 de septiembre de 1983, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición al amianto durante el trabajo, cuyas disposiciones están recogidas en nuestro Ordenamiento por la normativa anteriormente citada y la Directiva 91/382/CEE, de 25 de junio de 1991, por la que se modifica la anterior para adecuar y actualizar su contenido en función de la experiencia adquirida y del progreso de los conocimientos científicos y técnicos.

Igualmente, el Convenio número 162 de la Organización Internacional de Trabajo, de 24 de junio de 1986, ratificado por España el 17 de julio de 1990 (Boletín Oficial del Estado de 23 de noviembre), establece en su artículo 3, punto 1 y 2, la obligación de que la legislación nacional prescriba las medidas que habrán de adoptarse para prevenir y controlar los riesgos para la salud debidos a la exposición profesional al asbesto y para proteger a los trabajadores contra tales riesgos, así como la necesidad de revisar periódicamente dicha legislación a la luz del progreso técnico y del desarrollo de los conocimientos científicos en la materia.

En base a todo ello, la presente Orden modifica determinados artículos del Reglamento sobre Trabajos con Riesgo de Amianto, aprobado por Orden de 31 de octubre de 1984 y prescripciones de la Orden de 7 de enero de 1987 por la que se establecen normas complementarias al mismo, trasponiendo al Derecho interno el contenido de la Directiva del Consejo, 91/382/CEE, de 25 de junio de 1991, de conformidad con lo dispuesto en su artículo 2.1.

En su virtud, consultadas las Organizaciones empresariales y sindicales más representativas y la Comisión de Seguimiento para la Aplicación del Reglamento sobre Trabajos con Riesgo de Amianto, previo informe de los Ministerios de Industria, Comercio y Turismo y Sanidad y Consumo y de acuerdo con el Consejo de Estado, dispongo:

Artículo 1.º La Orden de 31 de octubre de 1984 (Boletín Oficial del Estado de 7 de noviembre) por la que se aprueba el Reglamento sobre Trabajos con Riesgo de Amianto queda modificada en la siguiente forma:

1. El número 4 del artículo 2. queda redactado en los siguientes términos:

«Trabajadores potencialmente expuestos: Aquellos que desarrollan la actividad laboral en puestos de trabajo en cuyo ambiente se den alguno de los siguientes supuestos:

a) Para el crisotilo:

La concentración de fibras de amianto, medida o calculada en relación con un período de referencia de ocho horas diarias y cuarenta horas semanales, sea igual o superior a 0,20 fibras por centímetro cúbico.

La dosis acumulada, medida o calculada en un período continuado de tres meses, sea igual o superior a 12 fibras-día por centímetro cúbico.

b) Para las restantes variedades de amianto, puras o en mezclas, incluidas las mezclas que contengan crisotilo:

La concentración de fibras de amianto, medida o calculada en relación con un período de referencia de ocho horas diarias y cuarenta horas semanales, sea igual o superior a 0,10 fibras por centímetro cúbico.

La dosis acumulada, medida o calculada en un período continuado de tres meses, sea igual o superior a seis fibras-día por centímetro cúbico. »

2. Los números 1 y 3 del artículo 3.º quedan redactados en los siguientes términos:

«1. La concentración promedio permisible (CPP) de fibras de amianto en cada puesto de trabajo, salvo para la variedad crocidolita o amianto azul cuya utilización queda prohibida, se establece en los siguientes valores:

Para el crisotilo: 0,60 fibras por centímetro cúbico.

Para las restantes variedades de amianto, puras o en mezcla, incluidas las mezclas que contengan crisotilo: 0,30 fibras por centímetro cúbico.

3. Queda prohibida la utilización de cualquier variedad de amianto por medio de proyección, especialmente por atomización, así como toda actividad que implique la incorporación de materiales de aislamiento o de insonorización de baja densidad (inferior a 1 g/cm3) que contengan amianto.»

3. Los números 2, 4 y 5 del artículo 13, quedan redactados en los siguientes términos:

«2. Reconocimientos previos. Todo trabajador, antes de ocupar un puesto de trabajo en cuyo ambiente exista amianto, deberá ser objeto de un reconocimiento previo para determinar, desde el punto de vista médico-laboral, su capacidad específica para trabajos con riesgo por amianto. Estos reconocimientos constarán de:

Historia clínica detallada, con especial referencia a patología neumológica y antecedentes laborales de exposición a posibles fuentes productoras de neumoconiosis.

Las exploraciones clínicas y analíticas que el Médico considere oportunas para evaluar el estado general de salud del trabajador.

Estudio radiológico que comprenderá, al menos, una radiografía postero-anterior y otra lateral del tórax, completado, si el Médico lo estima conveniente, con otras posibles proyecciones. Las radiografías se realizarán con las técnicas necesarias para permitir un estudio adecuado. En ningún caso se realizará este estudio mediante radioscopia o fotoseración.

Exploración funcional respiratoria, con determinación de volúmenes, capacidades y flujos correlacionados con los valores teóricos y, si el Médico lo estima conveniente, test de difusión.

4. Reconocimientos periódicos. Todo trabajador, en tanto desarrolle su actividad en ambiente de trabajo con amianto se someterá a reconocimientos médicos periódicos. La periodicidad será anual para los trabajadores potencialmente expuestos o que lo hubieran estado con anterioridad y cada tres años para los que en ningún momento hayan estado potencialmente expuestos.

Estos reconocimientos periódicos constarán de:

Revisión y actualización de la historia clínica y médico-laboral.

Las exploraciones clínicas y analíticas que el Médico considere necesarias para valorar el estado de salud del trabajador.

Estudio radiológico según las pautas fijadas para los reconocimientos previos.

Exploración funcional respiratoria, que comprenderá anualmente como mínimo, una espirometría simple y, además, si él Médico lo estima conveniente, test de difusión. Cada tres años se completará con las pruebas descritas para los reconocimientos previos.

5. Reconocimientos post-ocupacionales. Habida cuenta del largo período de latencia de las manifestaciones patológicas por amianto, todo trabajador con antecedentes de exposición al amianto que cese en la actividad con riesgo, ya sea por jubilacion, cambio de Empresa o cualquier otra causa, seguirá sometido a control médico preventivo, mediante reconocimientos periódicos realizados, con cargo a la Seguridad Social, en servicios de neumología que dispongan de medios adecuados de exploración funcional respiratoria u otros Servicios relacionados con la patología del amianto.»

Artículo 2.º El apartado dos del artículo 2. de la Orden de 7 de enero de 1987 (Boletín Oficial del Estado del 15) por la que se establecen normas complementarias del Reglamento sobre Trabajos con Riesgo de Amianto queda redactado en los siguientes términos:

«Dos.- El plan de trabajo a que se refiere el apartado anterior deberá prever las medidas que, de acuerdo con lo previsto en el Reglamento sobre Trabajos con Riesgo de Amianto y en la presente norma, sean necesarias para garantizar la seguridad y salud de los trabajadores que vayan a llevar a cabo estas operaciones.

El plan deberá especificar:

La naturaleza del trabajo que desea realizarse y lugar en el que se habrán de efectuar los trabajos.

La duración prevista del trabajo y el número de trabajadores implicados directamente en aquél o en contacto con el material conteniendo amianto.

Métodos empleados, cuando los trabajos impliquen la manipulación de amianto o de materiales que contengan amianto.

Las medidas preventivas contempladas para limitar la generación y dispersión de fibras de amianto en el ambiente.

Procedimiento a establecer para la evaluación y control del ambiente de trabajo, de acuerdo con lo previsto en el artículo 4. del Reglamento sobre Trabajos con Riesgo de Amianto.

El tipo y modo de uso de los medios de protección personal cuando ellos sean de utilización necesaria y ateniéndose a lo dispuesto en el artículo 7 del Reglamento sobre Trabajos con Riesgo de Amianto.

Las características de los equipos utilizados para la protección y la descontaminación de los trabajadores encargados de los trabajos.

Las características de los equipos utilizados para la protección de las demás personas que se encuentren en el lugar donde se efectúen los trabajos o en sus proximidades.

Las medidas destinadas a informar a los trabajadores sobre los riesgos a los que están expuestos y las precauciones que deban tomar.

Las medidas para la eliminación de los residuos de acuerdo con la legislación vigente.

El plan deberá prever especialmente que el amianto o los materiales que lo contengan, siempre que sea técnicamente posible, sean retirados antes de comenzar las operaciones de demolición.»

DISPOSICION ADICIONAL

No obstante lo dispuesto en el número 1 del artículo 3. de la Orden de 31 de octubre de 1984, en la redacción dada por el artículo 1. de la presente Orden, continuará siendo de aplicación con carácter excepcional para la crocidolita lo dispuesto en el artículo 4. de la Orden de 7 de enero de 1987, en los casos y condiciones previstos en el mismo.

DISPOSICION DEROGATORIA

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en la presente Orden y, expresamente, la Orden de 31 de marzo de 1986 (Boletín Oficial del Estado de 22 de abril) por la que se modificó el artículo 13, control médico preventivo de los trabajadores, de la Orden de 31 de octubre de 1984.

DISPOSICION FINAL

La presente Orden entrará en vigor el día siguiente al de su publicación en el Boletín Oficial del Estado.


Orden de 9 de abril de 1996 por el que se aprueba el Reglamento para la Prevención de Riesgos y Protección de la Salud por la presencia de cloruro de vinilo monómero en el ambiente de trabajo.

(BOE 6-05-1986)

Exposición de motivos

Ilustrísimos señores:

La política de actuación en la seguridad e higiene en el trabajo aparece como un principio rector de la política social y económica en el artículo 40, 2, de la Constitución Española y, como tal, supone un mandato para la actuación de los poderes públicos.

Al mismo tiempo, en el Estatuto de los Trabajadores se recoge el derecho de los trabajadores en la relación de trabajo a una política de seguridad e higiene, derecho éste que se concentra en los deberes empresariales de protección, recogidos en el artículo 19 de la misma norma, con la que la seguridad e higiene se inserta en el ámbito de la relación laboral.

Los criterios legales expuestos al orientar la actividad del Gobierno, determinan que se tenga en consideración que la exposición a determinados agentes durante el trabajo puede producir efectos negativos sobre la salud o integridad de los trabajadores, debiendo, por tanto, mediante la correspondiente norma, fijarse las medidas mínimas o básicas que deben adoptarse en el ámbito de las relaciones laborales para la adecuada protección de los trabajadores.

En el mismo sentido hay que tener en cuenta cómo en el ámbito de la Comunidad Económica Europea se han fijado, mediante las correspondientes directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en los centros de trabajo así como criterios específicos sobre protección sanitaria de los trabajadores expuestos al cloruro de vinilo monómero, al valorar entre otros sus efectos cancerígenos.

La presencia de cloruro de vinilo monómero en los puestos de trabajo puede originar en los trabajadores expuestos afecciones como: Alteraciones esclerodérmicas, trastornos circulatorios en las manos y en los pies comparables al síndrome de Raynaud acroosteolisis que afecta fundamentalmente las falanges de las manos, fibrosis de hígado y de bazo, trombocitopenias y angiosarcoma de hígado.

La utilización del cloruro de vinilo monómero en los centros de trabajo hace necesario regular las condiciones de trabajo en las que se realizan operaciones o actividades susceptibles de dar lugar a la existencia de trabajadores expuestos. En este sentido, el Consejo de las Comunidades Europeas adoptó, el 29 de junio de 1978, la Directiva 78/610/CEE sobre esta materia, para cuyo cumplimiento, y de acuerdo con los criterios contenidos en la misma, se dicta la presente norma, que se inserta asimismo en el cumplimiento del programa de acción de las Comunidades Europeas en materia de salud y seguridad en los lugares de trabajo.

La presente norma establece un conjunto de medidas de derecho necesario sobre evaluación, corrección, control y prevención de los riesgos de exposición profesional derivados de la presencia de cloruro de vinilo monómero, y contiene el compromiso de que podrá ser revisado en tanto en cuanto la experiencia adquirida, la evolución tecnológica y los conocimientos técnicos en la materia así lo exijan. Es, por tanto, una norma que en el ámbito de las relaciones laborales permite, por medio de la negociación colectiva, completar sus contenidos en los correspondientes ámbitos, a partir del cumplimiento de lo preceptuado en la misma.

En su virtud, previa consulta a las Organizaciones Sindicales y Empresariales más representativas, este Ministerio ha tenido a bien disponer:

Artículo 1.º Objeto y ámbito de aplicación.

1. Este Reglamento tiene por objeto establecer las medidas mínimas de evaluación, control, corrección, prevención y protección de la salud frente a los riesgos derivados de la presencia de cloruro de vinilo monómero en el ambiente de trabajo.

2. Se comprenden en el ámbito de aplicación de este Reglamento los centros de trabajo en los cuales el cloruro de vinilo monómero: Es fabricado, recuperado, almacenado, transportado o utilizado de cualquier manera, o es transformado en polímero o copolímero, y los trabajadores están expuestos, en una zona de trabajo, a sus efectos.

Artículo 2.º Conceptos generales y definiciones.

A efectos exclusivos de aplicación de este Reglamento se entenderá por:

1. Zona de trabajo: Una pane delimitada del centro de trabajo, que puede comprender uno o varios puestos de trabajo. Se caracteriza porque cada trabajador, en el cumplimiento de sus obligaciones, emplea diferentes períodos de tiempo en los distintos puestos de trabajo, que la duración de la permanencia de estos puestos no puede ser definida con mayor precisión y que una subdivisión más profunda de la zona en unidades más pequeñas no es razonablemente posible.

2. Zona vigilada: Zona de trabajo donde existe riesgo de desprendimiento de cloruro de vinilo monómero Las representaciones de la Empresa y de los trabajadores determinarán de mutuo acuerdo que zonas de trabajo deben ser zonas vigiladas.

3. Trabajador expuesto: Todo trabajador que eJecute su tarea de modo habitual, total o parcialmente, en una zona vigilada.

4. Límite de exposición anual: El valor que no debe exceder la concentración media ponderada con respecto al tiempo del cloruro de vinilo monómero en el ambiente de una zona de trabajo, siendo el año el tiempo de referencia y teniendo en cuenta únicamente las concentraciones medidas durante los períodos de actividad de las instalaciones, así como las duraciones de tales períodos. No se tendrán en cuenta en el cálculo de la concentración promediada los valores efectivos de concentración durante los períodos de alarma previstos en el artículo 3.

5. Límite de exposición diaria: El valor que no debe exceder la concentración media ponderada con respecto al tiempo del cloruro de vinilo monómero en el ambiente de una zona de trabajo, siendo ocho horas el tiempo de referencia y con la condición de no sobrepasar en el periodo de un año el límite de exposición anual. El límite de exposición diaria no se trata de un límite independiente del de exposición anual, sino un complemento de éste.

Artículo 3.º Límites de exposición y niveles de alarma.

Para los centros de trabajo incluidos en el ámbito de aplicación de este Reglamento, se establecen los siguientes límites de exposición y niveles de alarma en relación con la presencia de cloruro de vinilo monómero en el ambiente de la zona de trabajo:

1. Límite de exposición anual: Tres partes por millón (3 p.p m.)

2. Límite de exposición diaria: Siete partes por millón (7 p.p.m.).

3. Situación de alarma: Cuando se alcance alguno de los tres niveles siguientes:

  • Concentración promediada durante una hora: Quince partes por millón (15 p.p.m.).
  • Concentración promediada durante veinte minutos: Veinte partes por millón (20 p.p.m.).
  • Concentración promediada durante dos minutos: Treinta partes por millón (30 p.p.m.).

Artículo 4.º Evaluación y control del ambiente de trabajo.

1. Se puede controlar la concentración de cloruro de vinilo monómero en las zonas vigiladas por medio de métodos continuos o discontinuos. El método secuencial permanente se asimilará a un método continuo cuando la duración de la secuencia sea inferior o igual a veinte minutos. No obstante, en las unidades de polimerización del cloruro de vinilo monómero, es obligatoria la utilización de un método continuo o secuencial permanente asimilado a continuo.

2. En el caso de medidas continuas o secuencias permanentes asimiladas a continuas aplicadas a un año, el límite de exposición anual se considerará como no superado cuando el valor medio aritmético no sobrepase tal valor límite. En el caso de medidas discontinuas, el conjunto de valores medidos debe ser tal que se pueda estimar con un nivel de confianza estadístico de al menos 95 por 100 que la media anual efectiva no sobrepase el valor del límite de exposición anual.

3. Se consideran adecuados los sistemas de medida que desde el punto de vista analítico capten de manera segura al menos un tercio de la concentración del valor del límite de exposición anual.

4. Cuando se utilicen sistemas de medida no selectivas para determinar el cloruro de vinilo monómero, el valor de tal medida debe ser interpretado como representativo de la totalidad de la concentración de cloruro de vinilo monómero.

5. Los aparatos de medida deben ser calibrados a intervalos regulares según procedimientos apropiados y de acuerdo con los conocimientos más avanzados.

6. Con objeto de controlar el cumplimiento de los límites de exposición, las mediciones de la concentración del cloruro de vinilo monómero en el ambiente de una zona vigilada se efectuarán en unos puntos de medida elegidos de tal manera que los resultados obtenidos sean tan representativos como sea posible del grado de exposición a cloruro de vinilo monómero de los trabajadores destinados en esa zona.

7. En el interior de una zona vigilada se situarán uno a varios puntos de medida. Si hay más de uno, el valor medio, correspondiente a los diferentes puntos de medida, se tomará, en principio, como valor representativo para el conjunto de la zona de trabajo. Si los resultados obtenidos no son representativos de la concentración de cloruro de vinilo monómero en la zona vigilada, se elegirá como punto de medida aquél donde el trabajador esté expuesto a la concentración media más elevada.

8. Las medidas efectuadas tal como se ha indicado en este artículo se pueden completar por otras por medio de muestreos personales, es decir, por medio de muestreadores que los trabajadores expuestos lleven sobre sí mismos, con el objeto de verificar si los puntos de medida preseleccionados son adecuados y para recoger cualquier otra información útil, tanto para la prevención técnica como para el control médico.

9. Se dispondrá de sistemas de control y de alarma capaces de detectar incrementos anormales de la concentración de cloruro de vinilo monómero en aquellos lugares susceptibles de que se produzcan.

10. En todo caso, los puntos de medida se determinarán por mutuo acuerdo entre la dirección de la empresa y la representación de los trabajadores.

Artículo 5.º Medidas preventivas.

1. Las medidas técnicas a adoptar para evitar alcanzar los límites de exposición y los niveles de alarma, deberán reducir las concentraciones de cloruro de vinilo monómero, a las que los trabajadores se hallan expuestos, a los valores más bajos posibles. 2. Cada zona vigilada será objeto de un control de la concentración ambiental del cloruro de vinilo monómero.

3. Cuando se supere alguno de los límites de exposición o los niveles de alarma, se investigarán las causas que producen el aumento de la concentración ambiental, y se adoptarán de inmediato las medidas correctoras adecuadas.

4. En los casos de situación de alarma y hasta que las concentraciones ambientales se sitúen por debajo de los niveles de alarma correspondientes, no deberá permanecer en el lugar de trabajo ningún trabajador que no sea absolutamente indispensable para la seguridad del funcionamiento de las instalaciones o para aplicar las medidas convenientes para solucionar esta situación. Los trabajadores que indispensablemente deban permanecer en el lugar de trabajo en situación de alarma, utilizarán las medidas de protección personal adecuadas, de acuerdo con las normas del artículo 6.

5. Se reducirá al mínimo indispensable el número de trabajadores expuestos en las zonas vigiladas.

6. Las zonas vigiladas estarán inequívocamente delimitadas y señalizadas de acuerdo con lo indicado en el artículo 7, y serán de acceso restringido.

7. Sólo podrán acceder a zonas vigiladas quienes desarrollen en ellas su actividad laboral y excepcionalmente, y en el número más reducido posible, quienes lo precisen por causa justificada, por el tiempo imprescindible y siempre previa autorización.

8. Los trabajadores expuestos no podrán realizar horas extraordinarias ni trabajar por sistema de incentivos, en el supuesto de que su actividad laboral exija sobre esfuerzos físicos, posturas forzadas o se realice en ambientes calurosos, determinantes de una variación de volumen de aire inspirado.

Artículo 6.º Medios de protección personal.

1. Cuando las medidas de prevención colectiva, de carácter técnico u organizativo, resulten insuficientes para garantizar el mantenimiento de la concentración de cloruro de vinilo monómero por debajo de los límites de exposición, se recurrirá con carácter sustitutorio o complementario al empleo de medios de protección personal apropiados.

2. La utilización de estos medios de protección quedará reservada exclusivamente para las siguientes situaciones: Provisionalmente, en tanto se adopten las medidas de prevención técnica y de métodos de trabajo de eficacia suficiente para reducir la exposición por debajo de los límites establecidos. Cuando se efectúen operaciones de limpieza, mantenimiento o reparación en las cuales no se puede garantizar concentraciones inferiores a los límites de exposición. En el caso de emisiones accidentales importantes con el objeto de permitir una rápida evacuación. En el caso de situación de alarma, para los trabajadores cuya presencia es indispensable, según lo dispuesto en el artículo 5 punto 4. Deberán disponer de adecuados medios de protección corporal tales como ropa estanca, guantes y botas. En otras situaciones excepcionales o de emergencia.

3. La utilización de medios de protección respiratoria se ajustará siempre a las siguientes pautas: En ningún caso se utilizarán con carácter habitual y permanente. El tiempo de utilización de estos medios de protección personal se limitará al mínimo estrictamente necesario y en ningún caso se podrán superar las cuatro horas diarias. Se utilizarán siempre medios cuyo prototipo esté homologado por la Dirección General de Trabajo, de acuerdo con la correspondiente norma técnica reglamentaria. Se asignará personalmente a cada trabajador que se encuentre en las zonas vigiladas un equipo de protección respiratoria para su utilización en caso necesario.

4. Las Empresas están obligadas a suministrar a los trabajadores los medios de protección personal necesarios y son responsables de su adecuada limpieza, mantenimiento y, en su caso reposición, de tal modo que estos equipos individuales de protección se encuentren en todo momento aptos para su utilización y con plena garantía de sus prestaciones.

5. El mantenimiento de los medios de protección personal deberá realizarse por personal especializado designado al efecto.

6. La dirección de la Empresa, de acuerdo con los representantes de los trabajadores, redactará las instrucciones que determinen las condiciones de utilización y cuidado de los medios de protección. Estas instrucciones se contendrán en carteles al efecto que se expondrán en los lugares de trabajo del modo más visible y comprensible posible.

Artículo 7.º Señalización.

1. Las zonas vigiladas deberán estar claramente delimitadas y señalizadas.

2. La situación y formato de las señales y los tamaños y tipo de letra serán tales que permitan un óptima visibilidad y llevarán las slguientes inscripciones:

  • Zona vigilada. - Acceso prohibido si no lo requiere el trabajo.
  • Posible presencia de cloruro de vinilo.
  • Sustancia peligrosa.

3. Se señalizarán con etiquetas o rótulos de advertencia los recipientes destinados a su transporte y almacenamiento, de acuerdo con lo dispuesto en el Real Decreto 2216/1985, de 28 de octubre, por el que se aprueba el Reglamento sobre Declaración de Sustancias Nuevas y Clasificación, Envasado y Etiquetado de Sustancias Peligrosas.

Artículo 8.º Tranporte, almacenamiento y manipulación.

Se cumplirán las disposiciones vigentes sobre transporte y almacenamiento de sustancias peligrosas, en lo que concierne al cloruro de vinilo monómero.

Artículo 9.º Control médico preventivo de los trabajadores.

1. El empresario deberá someter a reconocimiento previo a todo trabajador antes de ocuparle en un puesto de trabajo en zona vigilada, a fin de determinar, desde el punto de vista médico-laboral, que no existe ningún motivo de contraindicación, por razones de salud, para el desempeño de su tarea.

2. El empresario deberá someter a reconocimientos médicos periódicos, al menos de carácter anual, a todo trabajador en tanto desarrolle su actividad en una zona vigilada.

3. El Ministerio de Trabajo y Seguridad Social podrá determinar las instrucciones y criterios concretos relativos a los reconocimientos médicos, así como las situaciones del estado de salud de los trabajadores, que podrán conducir a la adopción de medidas preventivas, tales como el cambio de puesto de trabajo. En tanto se dicten estas instrucciones, el Médico competente determinará, en cada caso, la frecuencia y naturaleza de los exámenes a efectuar sin perjuicio de lo dispuesto en este artículo. En el anexo I se indican criterios de carácter orientador a este respecto.

Artículo 10. Información, formación y participación de los trabajadores.

1. Toda Empresa con centros de trabajo a los que les sea de aplicación este Reglamento, está obligada a facilitar a los trabajadores expuestos y a los que vayan a ser destinados a realizar trabajos en zonas vigiladas, así como a los representantes legales, información detallada y suficiente sobre:

  • Los riesgos para la salud que presenta el cloruro de vinilo monomero.
  • Las prescripciones contenidas en este Reglamento y, en especial, las relativas a las concentraciones, límites y niveles de alarma fijadas en las mismas y a las normas para la evaluación y control ambiental.
  • Los medios puestos en práctica para evitar los riesgos y las precauciones que se deben tomar al respecto.
  • Las medidas higiénico-preventivas a adoptar por los trabajadores y los medios y servicios que la Empresa debe facilitar a tal fin.
  • Los planes de mantenimiento preventivo y control de las instalaciones, especialmente la búsqueda y eliminación sistemática de fugas.
  • La utilidad y obligatoriedad, en su caso, del uso de los medios de protección personal preceptivos y el correcto empleo y conservación de los mismos, conforme a lo dispuesto en el artículo 6.
  • El modo de evacuación en caso de alarma.
  • Cualquier otra información sobre medidas higiénico-preventivas para atenuar la exposición al riesgo.

2. Asimismo las Empresas informarán a los trabajadores y a sus representantes legales de:

  • Los resultados obtenidos en las valoraciones ambientales efectuadas y del significado y alcance de los mismos.
  • Los casos en los que se superen los límites de exposición y los niveles de alarma, las causas determinantes y las medidas adoptadas para su corrección.
  • Los resultados, no nominativos, de los seguimientos médico-laborales de los trabajadores.
  • Igualmente, a cada trabajador se le informará individualmente de los resultados de las valoraciones ambientales de su puesto de trabajo y de los datos de sus reconocimientos médicos facilitándole cuantas explicaciones sean necesarias para su fácil comprensión.

3. Los trabajadores serán formados y entrenados suficientemente para:

  • Cumplir las medidas prevenidas que les correspondan en su puesto de trabajo.
  • El empleo adecuado a los medios de protección personal.
  • La evacuación en caso de alarma. Esta formación será previa a su destino en las zonas vigiladas y renovada anualmente.

4. Los trabajadores que deban intervenir en caso de alarma serán formados y entrenados sobre las medidas a aplicar para el restablecimiento de las condiciones normales, especialmente en la detención y eliminación de fugas.

5. Las Empresas facilitarán y fomentarán la participación activa y continuada de los trabajadores y sus representantes en materias de seguridad e higiene y prevención de riesgos profesionales, mediante un adecuado sistemas de consultas, sugerencias e iniciativas.

6. Las Empresas, con la colaboración de las Centrales Sindicales más representativas, organizarán cursillos breves de carácter periódico para la formación inicial y continuada de los trabajadores expuestos, en materia de prevención de riesgos profesionales por cloruro de vinilo monómero.

Artículo 11. Registro de datos y archivo de documentación.

Los empresarios deberán cumplir respecto de sus trabajadores las obligaciones sobre registro y archivo de datos que a continuación se determinan:

1. A tal fin las Empresas comprendidas en el ámbito de aplicación de este Reglamento, están obligadas a establecer los registros de datos y a mantener los archivos actualizados de documentación relativos a:

  • Evaluación y control del ambiente laboral.
  • Vigilancia médico-laboral de los trabajadores.

2. El registro y archivo de los datos sobre evaluación y control del ambiente laboral comprenderá, al menos:

  • Actividades de la Empresa, con indicación detallada de los procesos productivos.
  • Las guías tecnológicas de los procesos.
  • Descripción, desde el punto de vista higiénico-preventivo de los centros, locales, zonas vigiladas y puestos de trabajo, jornadas y turno de trabajo.
  • Número de identificación profesional de los trabajadores expuestos.
  • Naturaleza y duración de la exposición al riesgo de cada trabajador.
  • Evaluaciones ambientales realizadas, con de fechas y resultados.
  • Sistemas de evaluación, métodos de muestreo y análisis utilizados.
  • Planes de calibración adoptados para los sistemas de evaluación.
  • Medidas de prevención técnica y de corrección de riesgos adoptadas.
  • Medios de protección personal utilizados.

3. El registro y archivo de los datos sobre control médico-laboral comprenderá, al menos:

  • Nombre, número de la Seguridad Social, puesto de trabajo y condición de expuesto o no de cada trabajador reconocido.
  • Resultados de los reconocimientos periódicos realizados.
  • Resultado de los reconocimientos previos o de ingreso realizados.
  • Cambios de puesto de trabajo por indicación médico-laboral
  • Bajas por enfermedad e incidencias patológicas de los trabajadores.

4. Los datos relativos al control ambiental laboral y al control médico-laboral se reflejarán de tal modo en sendos libros-registro que permitan el establecimiento de una relación clara y definida entre ambos conjuntos de datos, entre las características de los puestos de trabajo y la información obtenida a partir de los reconocimientos médicos.

5. La Empresa está obligada a mantener los archivos de datos relativos al control del ambiente laboral y a la vigilancia médico-laboral al menos durante treinta años. Si un empresario cesara en su actividad, el que le suceda recibirá y conservará la documentación anterior. Al finalizar los períodos de conservación obligada de los registros o en el caso de cese de la actividad, la Empresa lo notificará al Instituto Nacional de Seguridad e Higiene en el Trabajo con una antelación de tres meses y, dentro de este período lo transferirá a dicho Organismo.

6. Los datos resultantes de las valoraciones del estado de salud de los trabajadores expuestos sólo se podrán utilizar como base orientativa para mejorar el ambiente de trabajo o con fines médico-laborales, y siempre respetando su carácter confidencial.

7. La Empresa facilitará el acceso a estos archivos a la Inspección de Trabajo, al Instituto Nacional de Seguridad e Higiene en el TrabaJo, a los Organismos competentes de las Comunidades Autónomas y a los representantes de los trabajadores.

DISPOSICION ADICIONAL

Para las Empresas que lo soliciten mediante escrito razonado a la Dirección General de Trabajo se podrá facilitar un plazo de adaptación a lo dispuesto en este Reglamento, de hasta seis meses a partir de su entrada en vigor, que se producirá al mes de su publicación en el ºBoletín Oficial del Estadoº.

ANEXO 1

Criterios orientativos para la vigilancia médica de los trabajadores

1. En el estado actual de conocimientos, una sobreexposición al cloruro de vinilo monómero puede provocar, entre otras, las siguientes afecciones:

  • Alteraciones esclerodérmicas de la piel.
  • Trastornos circulatorios en manos y pies (comparables al síndrome de Raynaud).
  • Acroosteolisis (afectando a diferentes huesos y, en particular las falanges de la mano).
  • Fibrosis del hígado y del bazo (comparables a la fibrosis perilobular: Síndrome de Banti).
  • Trastornos de las vías respiratorias.
  • Trombocitopenias.
  • Angiosarcoma de hígado.

2. La vigilancia médica de los trabajadores debería revisar todos los síntomas o síndromes, especialmente los de mayor riesgo. Según los actuales conocimientos, los síntomas aislados o la combinación de síntomas no son ni signos precursores ni estados transitorios del sarcoma de hígado. Al no existir métodos de exámenes preventivos específicos para esta última afección, las medidas médicas satisfarán, al menos, las siguientes exigencias mínimas:

a. ) Establecimiento de las anamnesis médica y profesional.

b. ) Examen clínico de las extremidades, de la piel y del abdomen.

c. ) Examen radiográfico del esqueleto de la mano (cada dos años). Son convenientes, asimismo, otros exámenes, principalmente pruebas de laboratorio, que deberán ser decididas por el médico competente según los conocimientos más recientes en materia de medicina del trabajo. Actualmente se considera conveniente, para los exámenes epidemiológicos prospectivos, proceder a los siguientes exámenes:

    • Análisis de orina (glucosa, proteínas, sales y pigmentos biliares, urobilinógeno).
    • Velocidad de sedimentación globular.
    • Recuento de plaquetas. - Determinación de la bilirubinemia total.
    • Determinación de las transaminasas (SGOT, SGPT).
    • Determinación de la gamma glutanil transferasa (GT).
    • Prueba del timol.
    • Fosfatasas alcalinas.
    • Determinación de las crioglobulinas.

3. Como en todos los exámenes biológicos, la interpretación de los resultados debe tener encuentra las técnicas utilizadas y los valores normales establecidos por el laboratorio. Normalmente, el carácter significativo de una perturbación funcional se revela por la asociación de los resultados de diferentes exámenes y por la evolución de las anomalías constatadas. Por regla general, los resultados anormales deben ser controlados y, si es preciso, dar lugar a investigaciones más completas, practicadas por especialistas.

4. El Médico competente decide, en cada caso particular, la aptitud del trabajador para ejercer una actividad en una zona de trabajo determinada. Es misión también del Médico competente juzgar las contraindicaciones, que deberá tomar en consideración, sobre todo:

  • Las lesiones vasculares o neurovasculares típicas.
  • Los trastornos de las vías respiratorias.
  • Una insuficiencia hepática clínica o biológica.
  • La diabetes.
  • Una insuficiencia renal crónica.
  • Las trombocitopenias o las anomalías de la coagulación de la sangre.
  • Ciertas afecciones cutáneas crónicas, como la esclerodermia.
  • El abuso del alcohol o la utilización permanente de drogas.


Orden de 9 de abril de 1986, por la que se aprueba el Reglamento para la prevención de riesgos y protección de la salud de los trabajadores por la presencia de plomo metálico y sus compuestos iónicos en el ambiente de trabajo

Orden de 9 de abril de 1986, por la que se aprueba el Reglamento para la prevención de riesgos y protección de la salud de los trabajadores por la presencia de plomo metálico y sus compuestos iónicos en el ambiente de trabajo.

(B.O.E. 24-04-86)

Exposición de motivos

La política de actuación en la seguridad e higiene en el trabajo aparece como un principio rector de la política social y económica en el artículo 40.2 de la Constitución Española, y como tal, supone un mandato para la actuación de los poderes públicos.

Al mismo tiempo, en el Estatuto de los Trabajadores se recoge el derecho de los trabajadores en la relación de trabajo a una política de seguridad e higiene, derecho éste que se concreta en los deberes empresariales de protección, recogidos en el artículo 19 de la misma norma, con la que la seguridad e higiene se inserta en el ámbito de la relación laboral. Los criterios legales expuestos al orientar la actividad del Gobierno, determinan que se tenga en consideración que la exposición a determinados agentes durante el trabajo puede producir efectos negativos sobre la salud e integridad de los trabajadores, debiendo, por tanto, mediante la correspondiente norma, fijarse la medidas mínimas o básicas que deben adoptarse en el ámbito de las relaciones laborales para la adecuada protección de los trabajadores.

En el mismo sentido hay que tener en cuenta cómo en el ámbito de la Comunidad Económica Europea se han fijado, mediante las correspondientes directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en los centros de trabajo, así como criterios específicos sobre protección de los trabajadores contra los riesgos derivados de una exposición al plomo metálico y sus componentes iónicos en el puesto de trabajo.

La presencia del plomo metálico y sus componentes iónicos en el ámbito del trabajo genera peligro para la salud de los trabajadores que se concretan en patologías profesionales específicas, muchas de ellas de gravedad, afectando las funciones renal y hepática, así como a los sistemas nerviosos, central y periférico y a los tejidos hematopoyéticos.

La amplia utilización del plomo y sus compuestos en los centros de trabajo, hacen necesario, por tanto, una regulación de las condiciones de trabajo en que se realizan las operaciones y actividades susceptibles de dar lugar a la existencia de los trabajadores expuestos. En este sentido, el Consejo de la Comunidad Económica Europea adoptó el 28 de julio de 1982, una directiva sobre esta materia, para cuyo cumplimiento, y de acuerdo con los criterios en la misma contenidos, se dicta la presente norma, que se inserta asimismo en el cumplimiento del programa de acción de las Comunidades Económicas Europeas en materia de salud y seguridad en los lugares de trabajo.

La presente norma, en cuya elaboración han participado Técnicos especialistas de los Ministerios de Trabajo y Seguridad Social y de Sanidad y Consumo, establece un conjunto de medidas de derecho necesario sobre evaluación, corrección, control y prevención de los riesgos de exposición profesional derivados de la presencia de plomo y sus compuestos iónicos, y contiene el compromiso de que podrá ser revisado en tanto en cuanto la experiencia adquirida, la evolución tecnológica y los conocimientos técnicos en la materia así lo exijan. Es por lo tanto, una norma que en el ámbito de las relaciones laborales permite, por medio de la negociación colectiva, completar sus contenidos en los correspondientes ámbitos, a partir del cumplimiento de lo preceptuado en la misma.

En su virtud, previa consulta a las Organizaciones Sindicales y Empresariales más representativas,

Este Ministerio ha tenido a bien disponer:

Artículo 1.º Objeto y ámbito de aplicación.

1. La presente disposición tiene por objeto establecer las medidas mínimas para la evaluación, corrección, control y prevención de los riesgos de exposición profesional por la presencia de plomo y sus compuestos iónicos en el ambiente de trabajo para la protección de la salud de los trabajadores.

2. Se excluye del ámbito de aplicación, la exposición a compuestos covalentes de plomo tales como los derivados alquílicos de este metal.

3. Las prescripciones establecidas son de aplicación a todas las operaciones y actividades laborales susceptibles de dar lugar a la existencia de trabajadores expuestos a plomo metálico o a sus compuestos iónicos especialmente:

Fundición de plomo y de cinc (primaria y secundaria).

Fabricación y manipulación de arseniato de plomo para pulverizaciones.

Fabricación de óxidos de plomo.

Producción de compuestos de plomo (incluyendo la producción de compuestos alquílicos que conlleve una exposición al plomo metálico y sus compuestos iónicos).

Fabricación y utilización de pinturas, esmaltes, masillas y colorantes conteniendo plomo.

Fabricación y reciclaje de acumuladores.

Artesanía de estaño y plomo.

Fabricación de plomo para soldaduras.

Fabricación de municiones de plomo.

Utilización de municiones de plomo en locales cerrados.

Industrias de cristalería, cerámica y alfarería artesanal.

Industria de plástico que utilice aditivos a base de plomo.

Trabajos de imprenta en los que se utilice plomo.

Trabajos de demolición especialmente raspado, quemado, oxicorte de materiales recubiertos con pinturas de plomo, así como demolición de instalaciones en las que, de alguna manera, esté presente el plomo.

Soldadura con plomo en locales cerrados.

Construcción y reparación de automóviles que impliquen utilización o presencia de plomo.

Fabricación y templado de aceros con plomo.

Revestimientos con plomo.

Recuperación de plomo y de residuos metálicos que lo contengan.

4. Se exceptúan de la aplicación del presente Reglamento: La navegación marítima y la navegación aérea, así como las actividades extractivas de minerales con contenido de plomo.

Artículo 2.º Conceptos generales y definiciones.

A efectos exclusivos de la aplicación de la presente disposición se entenderá por:

1. Concentración ambiental de plomo: Es la que, expresada en microgramos por metro cúbico (µg/m3), se obtiene midiendo y promediando la concentración de plomo en aire, de acuerdo con las especificaciones técnicas requeridas en el artículo 4.º, punto 1.

2. Trabajador expuesto:

1. En relación con la concentración ambiental de plomo. Aquel que durante un tiempo superior a treinta días al año desarrolla su trabajo en un ambiente cuya concentración ambiental de plomo en el aire sea igual o superior a 40 microgramos por metro cúbico (40 µg/m3), referida a ocho horas diarias y cuarenta semanales.

2. En relación con el nivel de plumbemia. Aquel en el que la concentración de plomo en sangre sea igual o superior a 40 microgramos por 100 mililitros de sangre (40 µg/100 ml).

La cifra anterior se fija en 30 microgramos por 100 mililitros de sangre (30 µg/100 ml), en el caso de mujeres en período fértil.

3. Nivel de acción: El valor de concentración ambiental de plomo a partir del cual deben adoptarse medidas periódicas de control. Se establece en 75 microgramos por metro cúbico (75 µg/m3), referida a ocho horas diarias y cuarenta semanales.

Artículo 3.º Límites de exposición.

1. Valores limites ambientales.-EI valor máximo de la concentración ambiental de plomo se establece en 150 microgramos por metro cúbico (150 µg/m3), referida a ocho horas diarias y cuarenta semanales.

Para jornadas superiores a ocho horas diarias se establece como valor límite de la concentración ambiental el correspondiente al resultado de aplicar la siguiente fórmula:

2. Valores límites bioquímicos.-EI valor límite de plumbemia o de concentración de plomo en sangre se establece en 70 microgramos de plomo por 100 mililitros de sangre (70 µg/100 ml).

Se consideran admisibles plumbemias entre 70 y 80 µg/100 ml de sangre, siempre que se cumpla alguna de las siguientes situaciones:

a. ) Nivel de protoporfirina cinc en sangre (PPZ), inferior a 20 µg/g de hemoglobina.

b. ) Nivel de ácido deltaaminolevulínico en orina (ALAU),inferior a 20 µg/g de creatinina.

c. ) Nivel de dehidrasa del ácido deltaaminolevulínico en sangre (ALAD), superior a 6 unidades europeas (UE).

Artículo 4.º Evaluación y control del ambiente de trabajo.

1. La empresa está obligada a realizar, por sí misma o por medio de servicios especializados, la evaluacion de las concentraciones ambientales de plomo en los puestos de trabajo en los que exista riesgo de exposición.

Las muestras serán necesariamente de tipo personal disponiendo los elementos de captación sobre el trabajador y serán efectuadas de manera que permitan la evaluación de la exposición máxima probable del trabajador o trabajadores, teniendo en cuenta el trabajo efectuado, las condiciones de trabajo y la duración de la exposición. El tiempo de muestreo abarcará, como mínimo, un período de tiempo continuado equivalente al 80 por 100 de la jornada laboral diaria. Los trabajadores afectados o sus representantes legales en la empresa serán consultados con este objeto.

Los métodos de muestreo y análisis empleados en la valoración de riesgo de exposición al plomo tendrán una fiabilidad no inferior a ± 20 por 100, con un nivel de confianza del 95 por 100 para concentraciones ambientales superiores a 30 microgramos de plomo por metro cúbico de aire (30 µg/m3).

Cuando existan grupos de trabajadores que realicen idénticas tareas que supongan un grado de exposición análogo, las muestras personales podrán reducirse a un número de puestos de trabajo suficientemente representativo de los citados grupos, efectuándose al menos, un muestreo personal por cada diez trabajadores y turno de trabajo.

2. Evaluación inicial.-En los seis meses siguientes a la entrada en vigor del presente Reglamento, la empresa realizará una evaluación inicial del ambiente, en los diferentes puestos de trabajo. Las empresas de nueva creación dispondrán del mismo período de seis meses, desde su puesta en funcionamiento, para efectuar esta evaluación inicial.

Para las empresas en funcionamiento tendrá consideración de evaluación inicial la realizada en los doce meses anteriores a la fecha de entrada en vigor del presente Reglamento, siempre que se hubiere efectuado con la fiabilidad y representatividad requerida en el artículo 4.º, punto 1.

1. Si la evaluación revelase que la concentración ambiental de plomo, referida a ocho horas diarias y cuarenta semanales, en todos los puestos de trabajo es inferior al nivel de acción, no será preceptivo el control periódico ambiental en tanto no se alteren las condiciones de trabajo.

2. Si la evaluación pusiera de manifiesto la existencia de algún trabajador con exposición igual o superior al ºnivel de acciónº pero inferior al valor límite de la concentración ambiental, se efectuará el control periódico de acuerdo con lo que se especifica en 4.3.

3. Control periódico ambiental.-La evaluación de la exposición al plomo será efectuada con periodicidad trimestral. Esta frecuencia podrá ser semestral cuando, permaneciendo inalteradas las condiciones del puesto de trabajo, los resultados de las determinaciones efectuadas en dos controles consecutivos indiquen:

Una concentración de plomo en aire inferior a 100 microgramos por metro cúbico (100 µg/m3).

Una cifra de plumbemia que no supere en ningún trabajador los 60 microgramos por 100 mililitros de sangre (60 µg/100 ml).

4. El Instituto Nacional de Seguridad e Higiene en el Trabajo, por propia iniciativa, o bien a solicitud de la autoridad laboral competente, de la empresa o de los representantes legales de los trabajadores afectados, realizará los informes técnicos oficiales sobre la situación de riesgo de exposición laboral al plomo, así como las valoraciones de comprobación que estime procedentes sobre el control sistemático que está obligada a realizar la empresa.

5. La Inspección de Trabajo efectuará los requerimientos oportunos para que en las empresas, afectadas por las prescripciones contenidas en el presente Reglamento, se adopten las medidas preventivas necesarias, sin perjuicio de las actas de infracción u otras medidas administrativas a que hubiere lugar.

Artículo 5.º Medidas técnicas de prevención.

1. La concentración ambiental de plomo se mantendrá siempre por debajo del límite de exposición señalado en el artículo 3.º y tan baja como sea razonablemente posible.

2. Para reducir y mantener las exposiciones a plomo de acuerdo con lo establecido en el apartado anterior, las condiciones de diseño e implantación de los procesos industriales, serán tales que se reduzca al mínimo posible la emisión al ambiente de trabajo de polvos y humos con contenido de plomo, mediante procedimientos tales como el encerramiento de las partes del proceso que provoquen la emisión de los mismos, funcionamiento en depresión de los encerramientos, aspiración de las emisiones en el mismo punto en que se produzcan o cualquier otro sistema de ventilación que asegure su eficacia en orden a disminuir la presencia de plomo en el ambiente.

3. Si para controlar la exposición laboral al plomo se utilizan medios mecánicos de extracción, ventilación, o ambas, se comprobará la eficacia del sistema efectuándose mediciones de parámetros, tales como velocidad de captura, velocidad en las conducciones y presiones estáticas u otros, con periodicidad mínima trimestral.

4. La empresa deberá elaborar un programa de prevención para reduclr las exposiciones a plomo a niveles inferiores al valor límite señalado en el artículo 3.º, en aquellos puestos de trabajo donde se supere dicho límite. Este programa que será dado a conocer a los representantes de los trabajadores de la empresa e informado por el INSHT, incluirá, al menos, los siguientes puntos:

Identificación de las operaciones que originen la contaminación por plomo.

Descripción detallada de las medidas preventivas a realizar para reducir los niveles ambientales por debajo del valor límite de exposición profesional, incluyendo los proyectos de ingeniería a que hubiere lugar.

Especificación de plazos para llevar a cabo el programa de prevención, con la documentación pertinente sobre compra de equipos, contratos de construcción o cualquier otra documentación que se estime oportuna.

Métodos de trabajo administrativos de prevención previstos tales como la relación del personal y la disminución del tiempo de exposición.

5. Si en el control de la exposición se detectara que se supera el valor límite de la concentración ambiental de plomo establecido en el artículo 3.º, punto 1, de este Reglamento, se identificarán las causas de esta situación y se tomarán las medidas para su corrección.

El médico o autoridad responsable de la vigilancia médica de los trabajadores establecerá, si se procede a una inmediata determinación de los parámetros bioquímicos a los trabajadores implicados, de acuerdo con lo expresado en el artículo 11 de este Reglamento.

Con el objeto de comprobar la eficacia de las medidas adoptadas de acuerdo con lo indicado en el primer párrafo de este artículo, se procederá, tras la implantación de las mismas, a una nueva determinación de la concentración ambiental de plomo.

En el caso de que por su naturaleza o importancia, no se puedan llevar a cabo las medidas de control técnico indicadas en el primer párrafo de este artículo en el plazo de un mes, y persista la circunstancia de que se supere el valor límite de la concentración ambiental de plomo, el trabajo en la zona afectada no podrá continuar a menos que se tomen medidas para la protección de los trabajadores implicados y teniendo en cuenta el parecer del médico o autoridad responsable de su vigilancia médica.

En tanto se establecen las medidas correctoras adecuadas, los trabajadores utilizarán equipos de protección personal respiratoria de acuerdo con las normas establecidas en el artículo 7.º

6. En el caso de que se produzca un incidente susceptible de provocar un aumento sensible de la exposición al plomo, los trabajadores deberán ser evacuados de inmediato de la zona afectada. Unicamente los trabajadores que tengan que realizar las reparaciones necesarias podrán penetrar en la zona afectada utilizando los equipos de protección adecuados y de acuerdo con lo que se estipula en el artículo 7.º

Artículo 6.º Medidas preventivas de organización y métodos de trabajo.

1. Cuando se superen los valores límites bioquímicos establecidos en el artículo 3.º, se tomarán las medidas necesarias para identificar las causas que lo hubieran motivado y remediar la situación procediendo, con carácter inmediato, a la separación de los trabajadores de sus puestos de trabajo habitual. En estas condiciones el trabajador podrá ocupar un puesto de trabajo en el que la concentración ambiental de plomo, referida a ocho horas diarias y cuarenta semanales, sea inferior a 40 microgramos por metro cúbico (40 µg/m3).

En este caso el trabajador será sometido a una vigilancia médlca más frecuente que la establecida en el artículo 11.

Igualmente cuando el grado de exposición o los resultados del reconocimiento médico así lo aconsejen, el médico o la autoridad responsable de la vigilancia médica deberá proponer las medidas de protección individual a adoptar, y podrá llegar incluso a recomendar la separación del trabajador de su puesto de trabajo habitual.

2. La separación del puesto de trabajo con exposición a plomo será obligatoria para las mujeres en período de gestación y lactancia.

3. El retorno al puesto de trabajo inicial tendrá lugar cuando el médico o la autoridad responsable de la vigilancia médica lo considere oportuno, siempre que el nivel de plumbemia sea inferior a 60 microgramos por 100 mililitros de sangre (60 µg/100 ml) y el nivel de ácido deltaaminolevulínico (ALAU) sea inferior a 12 microgramos por gramo de creatinina (12 µg/g creatinina).

Artículo 7.º Medios de protección personal.

1. Cuando las medidas de protección colectiva, de carácter técnico u organizativo, resulten insuficientes para mantener el riesgo de exposición por debajo de los valores límites ambientales establecidos en el artículo 3.º, se recurrirá con carácter sustitutivo al empleo de medios de protección personal de las vías respiratorias.

2. La utilización de estos medios de protección personal respiratoria quedará reservada exclusivamente para las siguientes situaciones:

Provisionalmente, en tanto se adopten las medidas sobre instalaciones y métodos de trabajo necesarios para reducir la exposición por debajo de los valores límites permitidos.

Para realizar trabajos breves y concretos de reparación y mantenimiento por el tiempo indispensable con el límite establecido en el párrafo siguiente.

En otras situaciones excepcionales o de emergencia.

3. El uso de los medios de protección respiratoria se ajustará siempre a las siguientes pautas:

En ningún caso se establecerá su utilización con carácter habitual y permanente.

El tiempo de utilización de los medios de protección personal respiratoria se limitará al mínimo estrictamente necesario y su uso no podrá ser superior a cuatro horas diarias.

Con carácter excepcional, para las operaciones de limpieza de filtros de chimeneas podrán utilizarse, durante un tiempo inferior a seis horas, interrumpiendo esa actividad durante, al menos media hora, equipos de protección personal respiratoria con aporte de aire y presión positiva. Se utilizarán siempre medios cuyo prototipo esté homologado por la Dirección General de Trabajo de acuerdo con la correspondiente norma técnica reglamentaria.

La selección del prototipo se hará en función del trabajo que determine su utilización, optándose generalmente por mascarillas con filtro mecánico, salvo en situaciones en las que la concentración de plomo sea muy alta, que requerirán el uso de protectores respiratorios con aporte de aire y presión positiva.

4. Las empresas quedan obligadas a suministrar a los trabajadores los medios de protección personal respiratoria, así como cualquier otro elemento de protección que fuera necesario, como guantes, gorros, pantallas u otros, seleccionando los prototipos correspondientes de acuerdo con las características y riesgos del puesto de trabajo, siendo aquéllas responsables del mantenimiento, limpieza, y, en su caso, reposición de tal modo que estos medios de protección se encuentren en todo momento aptos para su utilización y con plena garantía de sus prestaciones.

Artículo 8.º Ropa de trabajo.

1. Los trabajadores potencialmente expuestos, en razón del nivel de concentración ambiental de su puesto de trabajo, utilizarán ropa de trabajo apropiada que le será facilitada gratuitamente por la empresa.

2. Cada trabajador contará, al menos, con dos juegos de prendas de trabajo con el fin de que uno de ellos se encuentre dispuesto para su uso, en tanto se proceda a la limpieza o reparación del otro.

3. La ropa de trabajo será de uso obligatorio durante todo el tiempo de permanencia en las zonas en que exista exposición al plomo y será necesariamente sustituida por la ropa de calle antes de abandonar el centro de trabajo.

4. Las empresas se responsabilizarán del lavado de la ropa de trabajo que se efectuará, al menos, con frecuencia semanal. Esta limpieza se realizará, bien en instalaciones adecuadas de la propia empresa o bien mediante contrata con lavanderías idóneas para tal fin. En este último supuesto la ropa será enviada en recipientes cerrados y etiquetados con la advertencia ºPrecaución: Ropa contaminada por plomo. No sacudirº.

5. La reparación de la ropa de trabajo se realizará siempre después de su lavado.

6. Queda rigurosamente prohibido a los trabajadores llevarse la ropa de trabajo a su domicilio para su lavado.

Artículo 9.º Instalaciones sanitarias y medidas de higiene personal.

1. Los trabajadores dispondrán de instalaciones sanitarias y servicios higiénicos adecuados y suficientes que cumplirán, como mínimo, los requisitos previstos en la Ordenanza General de Seguridad e Higiene en el Trabajo.

2. Existirá, al menos, una ducha, con agua fría y caliente, por cada diez trabajadores o fracción que trabajen en un mismo turno, para su uso al término de la jornada laboral.

3. Cada trabajador expuesto en relación con la concentración ambiental de plomo de su puesto de trabajo, dispondrá de dos taquillas, una para la ropa de calle y otra para la de trabajo, convenientemente separadas entre si, siempre que sea posible, por la zona de duchas.

4. Se prohibirá la introducción, preparación y consumo de alimentos, bebidas y tabaco en las zonas en las que la concentración ambiental de plomo supere los 40 microgramos por metro cúbico (40 µg/m3), debiendo disponer la empresa de locales apropiados para estos menesteres. Antes de comer, beber o fumar, los trabajadores expuestos deberán lavarse la cara, manos y boca, a cuyo fin dispondrán de los medios necesarios suministrados por la empresa. A tales efectos, estos trabajadores dispondrán, dentro de la jornada laboral, de diez minutos, como mínimo, para su limpieza personal antes de la comida, y de otros diez antes de abandonar el trabajo.

Artículo 10.º Condiciones generales de los locales de trabajo, limpieza, mantenimiento y señalización.

1. En los locales donde existan trabajadores expuestos en relación con la concentración ambiental de plomo en su puesto de trabajo, los suelos serán acondicionados de forma que se facilitarán las operaciones de limpieza. Cuando técnicamente sea posible, dichos locales se mantendrán aislados a fin de evitar la contaminación de otras áreas de trabajo.

2. En las operaciones habituales de limpieza, se evitarán los procedimientos que causen dispersión de polvo, utilizándose la aspiración o la limpieza por vía húmeda. Se hará, como mínimo una limpieza anual, o con mayor frecuencia si el proceso lo requiere, de todas las paredes, estructuras, voladizos y equipos. La eliminación de los reslduos contaminados se hará de forma que no produzca a su vez contaminación.

3. Las zonas donde la concentración ambiental de plomo supere los 40 microgramos por metro cúbico (40 µg/m3), así como las vías de acceso a las mismas, serán señalizadas mediante carteles fácilmente visibles y convenientemente colocados, con el siguiente lema: ºArea de trabajo con plomo-prohibido fumar, comer y beberº. En el rótulo figurará la palabra ºProhibidoº en renglón aparte.

Artículo 11.º Control médico-preventivo.

1. La empresa establecerá un sistema de control médico-preventivo previo y periódico para todos los trabajadores expuestos que constará de reconocimientos médicos y valoraciones bioquímicas, realizadas ambas bajo supervisión médica.

Para la realización de estos controles se deberá tener en cuenta no solamente la importancia de la exposición sino igualmente la sensibilidad de cada trabajador al plomo.

Los reconocimientos médicos constarán, al menos, de:

Historia clínica detallada y antecedentes laborales de exposición al riesgo.

Estudio hematológico y de las funciones renal y hepática, así como del sistema nervioso, central y periférico.

Exploraciones clínicas, analíticas y complementarias que el médico considere oportunas.

Las valoraciones bioquímicas comprenderán la determinación de plomo en la sangre y de la cinc protoporfirina en sangre (PPZ), completado, en su caso, con la determinación del ácido deltaaminolevulínico en la orina (ALAU) y de la dehidrasa del ácido deltaaminolevulínico en sangre (ALAD).

La determinación de los niveles de plomo en sangre se realizará con una fiabilidad (a un nivel de confianza del 95 por 100), de ± 15 por 100 o ± 6 µg/100 ml para valores inferiores a 40 µg/100 ml.

El Instituto Nacional de Seguridad e Higiene en el Trabajo establecerá un programa de control de calidad para este tipo de análisis.

2. Los reconocimientos médicos se realizarán con una periodicidad mínima anual y las valoraciones bioquímicas con periodicidad semestral.

La periodicidad para las valoraciones bioquímicas podrá ser anual cuando se den las dos situaciones siguientes:

La concentración ambiental de plomo no supere el nivel de acción.

La tasa individual de plumbemia no supere los 50 µg/100 ml.

La periodicidad será trimestral si la tasa de plumbemia es superior a 60 microgramos por 100 mililitros de sangre (60 µg/100 ml) o la concentración ambiental de plomo es superior a los 100 microgramos por metro cúbico (100 µg/m3).

3. Los reconocimientos médicos se llevaran a cabo con carácter adicional en los siguientes supuestos:

a. ) Cuando así sea solicitado por un trabajador expuesto que declare estar aquejado por signos o síntomas comúnmente atribuidos a la intoxicación por plomo, siempre que el médico lo considere conveniente.

b. ) Cuando hayan transcurrido tres meses desde la incorporación del trabajador a un puesto de trabajo con riesgo de exposición potencial al plomo.

4. La utilización de quelantes con fines preventivos queda rigurosamente prohibida.

Artículo 12. Información, formación y participación de los trabajadores.

1. Toda empresa en la que exista riesgo de plomo estará obligada a facilitar a los trabajadores expuestos, así como a sus representantes legales, información detallada y suficiente sobre:

Los riesgos para la salud derivados del trabajo con plomo incluyendo los riesgos potenciales para el feto y para la lactante.

Las prescripciones contenidas en esta disposición y, en especial, las relativas a las concentraciones límites y a las normas para la evaluación y control ambiental.

Las medidas higiénico-preventivas a adoptar por los trabajadores y los medios y servicios que la empresa debe facilitar a tal fin.

Peligros que comporta a los trabajadores potencialmente expuestos, fumar, beber y comer en los puestos de trabajo y la consiguiente prohibición. Utilidad y obligatoriedad, en su caso, del uso de ropa de trabajo y medios de protección personal preceptivos, de acuerdo con el artículo 7.º de este Reglamento, y el correcto empleo y conservación de los mismos.

Cualquier otra información sobre medidas higiénico-preventivas necesarias para atenuar la exposición al riesgo.

2. La empresa dará a conocer a los trabajadores:

Los resultados obtenidos en las valoraciones ambientales efectuadas, informando del significado y alcance de los mismos.

Los casos en los que se superen las concentraciones límites establecidas, poniendo de manifiesto las causas determinantes y las medidas adoptadas para su corrección.

Los resultados, no nominativos, de los controles médico-preventivos de los trabajadores, así como información individual a cada trabajador del resultado de la valoración ambiental de su puesto de trabajo y del reconocimiento médico y control bioquímico a él practicados.

3. Si las concentraciones ambientales del plomo en aire superan el valor límite de exposición establecido en el artículo 3.º del presente Reglamento, los trabajadores expuestos y sus representantes legales serán informados inmediatamente de tal circunstancia, así como de las causas que la provocaron. Los trabajadores y sus representantes serán consultados acerca de las medidas a emprender para disminuir la concentración y en caso de urgencia serán informados de las medidas tomadas.

4. Las empresas facilitarán y fomentarán la participación activa y continuada de los trabajadores y sus representantes en materias de seguridad e higiene y prevención de riesgos profesionales mediante un adecuado sistema de consultas, sugerencias e iniciativas.

5. Las empresas, con la colaboración de las centrales sindicales más representativas y con el asesoramiento y apoyo técnico del Instituto Nacional de Seguridad e Higiene en el Trabajo organizarán cursillos breves de carácter periódico para la información inicial y continuada de los trabajadores expuestos en materias de prevención de riesgos profesionales por plomo.

Artículo 13. Notificación, registro y archivo de documentación.

1. Las empresas comprendidas en el ámbito de aplicación de este Reglamento vendrán obligadas a establecer los registros de datos y a mantener los archivos actualizados de documentación relativos a:
  • Evaluación y control del ambiente laboral.
  • Vigilancia médico-laboral de los trabajadores.

2. El registro y archivo de los datos sobre evaluación y control del ambiente laboral comprenderá:

1. º Fechas, número, duración, localización y resultados de cada una de las muestras ambientales obtenidas, para determinar la exposición del trabajador.

2. º Métodos de muestreo y de análisis utilizados, con la justificación de su fiabilidad.

3. º Medios y elementos de protección personal, si se utilizan.

4. º Numero de identificación profesional de los trabajadores potencialmente expuestos sobre cuyos puestos de trabajo se lleva a cabo la evaluación y control ambiental.

3. El registro y archivo de los datos sobre vigilancia médico-laboral comprenderá:

0. º Nombre, número de la Seguridad Social, puesto de trabajo y condición de potencialmente expuesto o no de cada trabajador reconocido.

1. º Resultado de los reconocimientos médicos y valoraciones bioquímicas efectuadas, con indicación de la metodología utilizada.

2. º Si ha existido separación del puesto de trabajo con exposición al plomo, fecha del cambio y de su reincorporación.

3. º Cualquier otro dato de utilidad que el médico considere oportuno.

4. La empresa está obligada a mantener el archivo de datos relativos al control del ambiente laboral y de vigilancia médico-laboral mientras dure la relación laboral. Si un empresario cesara en su actividad, el que le sucede recibirá y conservará la documentación anterior.

Al finalizar los períodos de conservación obligada de los registros o, en el caso de cese de la actividad, la empresa lo notificará al Instituto Nacional de Seguridad e Higiene en el Trabajo con una antelación de tres meses y dentro de este período lo transferirá a dicho Organismo.

5. Estos modelos de libros registro permitirán el establecimiento de una conexión clara y definida entre los datos relativos a la condiciones y características de los puestos de trabajo y la información obtenida a partir de los reconocimientos médico-laborales.

6. Los datos resultantes de las valoraciones del estado de salud de los trabajadores expuestos sólo se podrán utilizar como base orientativa para mejorar el ambiente de trabajo o con fines médico-laborales y siempre respetando su carácter confidencial.

7. La empresa facilitará el acceso a los archivos referenciados a la Inspección de Trabajo, al Instituto Nacional de Seguridad e Higiene en el Trabajo, a los Organismos competentes de las Comunidades Autónomas y a los representantes legales de los trabajadores.

DISPOSICION ADICIONAL

Los límites de exposición al plomo y de los parámetros biológicos indicadores de exposición individual, podrán ser revisados periódicamente para adaptarse a los progresos técnicos y a los nuevos conocimientos médicos que tengan relación con los riesgos para la salud derivados de la exposición laboral a este contaminante.

DISPOSICION FINAL

La presente Orden entrará en vigor a los seis meses de su publicación en el «Boletín Oficial del Estado».

(*) Incluida la corrección de errores publicada en al B.O.E. núm. 132 el martes 3 de junio de 1986.


Real Decreto 363/1995, de 10 de Marzo de 1995

Real Decreto 363/1995, de 10 de Marzo de 1995, por el que se aprueba el Reglamento sobre Notificación de Sustancias Nuevas y Clasificación, Envasado y Etiquetado de Sustancias Peligrosas.

El Reglamento sobre declaración de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, aprobado por Real Decreto 2216/1985, de 23 de octubre, modificado por el Real Decreto 725/1988, de 3 de junio, y desarrollado por las Ordenes Ministeriales de 7 de septiembre de 1988, de 29 de noviembre de 1990 y de 9 de diciembre de 1992, fue dictado para incorporar a nuestro ordenamiento jurídico la Directiva del Consejo 67/548/CEE, relativa a la aproximación de las disposiciones legales, reglamentarias y administrativas en materia de clasificación, envasado y etiquetado de sustancias peligrosas, así como sus posteriores modificaciones y adaptaciones al progreso técnico.

La experiencia adquirida en la aplicación de las disposiciones anteriormente mencionadas, así como los nuevos conocimientos en la materia, han conducido a la aprobación de la Directiva del Consejo 92/32/CEE de 30 de abril, que supone la séptima modificación de la Directiva 67/548/CEE y entraña unos cambios importantes de la regulación hasta ahora vigente, en aras a la obtención de un mayor nivel de protección de la salud y seguridad de la población y del medio ambiente, así como una mayor transparencia en las condiciones de mercado para estas sustancias y que se incorpora a nuestro ordenamiento jurídico mediante el presente Real Decreto. La mencionada Directiva 92/32/CEE ha sido, a su vez, desarrollada y complementada por las Directivas 92/37/CEE, 92/69/CEE, 93/21/CEE, 93/67/CEE, 93/72/CEE, 93/90/CEE, 93/105/CEE y 93/112/CEE, todas las cuales se hace necesario incorporar a nuestro ordenamiento jurídico, lo que se realiza también mediante el presente Real Decreto. De esta forma, mediante esta disposición se establece una regulación completa y actualizada de esta materia. Para ello se han incorporado también los aspectos contemplados en las Directivas 87/432/CEE y 91/410/CEE, que ya habían sido parcialmente traspuestas mediante la Orden Ministerial de 13 de noviembre de 1989 y la antes citada Orden Ministerial de 9 de diciembre de 1992, Ordenes que ahora se derogan.

Con respecto a la anterior regulación, que ahora se deroga, la presente reglamentación contempla definiciones nuevas y modificación de otras, especialmente las que afectan a las categorías de peligrosidad de las sustancias y preparados peligrosos; introduce un nuevo símbolo e indicación de peligro para el medio ambiente, y amplía y actualiza los criterios de clasificación y etiquetado. Igualmente, amplía el contenido de la etiqueta, con la incorporación del número CEE y la nueva frase de «etiqueta CEE» para las sustancias que figuran en el anexo I, y establece un sistema de información para las mismas, constituido por la ficha de datos de seguridad, destinada fundamentalmente al usuario profesional, que contribuye a fomentar la protección del medio ambiente, la salud y la seguridad en el trabajo.

Por otra parte, se incorporan los requisitos exigibles en el procedimiento de notificación de sustancias nuevas, procedimiento que se uniformiza y armoniza para todos los países de la Unión Europea.

En esta línea, se establece un sistema de notificación simplificada de sustancias que se comercialicen en cantidades inferiores a una tonelada por año y fabricante y se establece un procedimiento común de intercambio de información y la posibilidad de designar, cuando se trate de sustancias fabricadas fuera del mercado interior, un representante único a efectos de la notificación.

Se establecen también medidas para evitar la repetición de ensayos en animales; dichos ensayos han de regirse por los principios de buenas prácticas de laboratorio y la normativa existente sobre la protección de los animales utilizados para experimentación y otros fines científicos. Igualmente destacable, es la existencia del Inventario Europeo de Sustancias Comerciales Existentes «EINECS», cuya consulta se establece como previa al inicio del procedimiento de notificación.

Debe señalarse, por otra parte, que frente a la regulación actual de sustancias, que únicamente recoge la identificación de la peligrosidad intrínseca de las mismas, el presente Real Decreto contempla la evaluación de riesgos de las sustancias notificadas, cuyo resultado servirá de base para la adopción de medidas encaminadas a reducir los riesgos que se derivan de su comercialización y uso, permitiendo, incluso, el poder tomar medidas restrictivas previas a la puesta en el mercado de las sustancias, con el fin de conseguir una mayor protección de la salud pública y del medio ambiente.

Asimismo, se ha considerado conveniente introducir, en la parte dispositiva, una modificación del Reglamento sobre clasificación, envasado y etiquetado de preparados peligrosos, aprobado por el Real Decreto 1078/1993, de 2 de julio, como consecuencia de la necesidad de sustituir el concepto de «efectos teratogénicos» por el de «toxicidad para la reproducción», derivado del artículo 2 de la Directiva 92/32/CEE, que viene a modificar la Directiva 88/379/CEE.

Debe considerarse, finalmente, que la regulación efectuada por el presente Real Decreto refuerza la concepción de la Unión Europea, por lo que al utilizarse la expresión «mercado interior» se entenderá que la misma implica un espacio sin fronteras interiores a nivel comunitario, en el que la libre circulación de mercancías, personas, servicios y capitales estará garantizada de acuerdo con las disposiciones del Tratado Constitutivo de la Comunidad Europea, en los términos en su día previstos por el artículo 14 del Acta Única Europea.

Procede, por tanto, en virtud de las obligaciones que se derivan de la pertenencia del Estado Español a las Comunidades Europeas, incorporar a nuestro ordenamiento jurídico los preceptos contenidos en la Directiva del Consejo 92/32/CEE, de 30 de abril de 1992, que modifica por séptima vez la Directiva 67/548/CEE, y las Directivas 87/432/CEE, 91/410/CEE, 92/37/CEE, 92/69/CEE, 93/21/CEE, 93/67/CEE, 93/72/CEE, 93/90/CEE, 93/105/CEE y 93/112/CEE, mediante la presente norma, que se dicta al amparo de lo dispuesto en el artículo 149.1.16.ª y 23.ª de la Constitución y de acuerdo con el artículo 40, apartados 5 y 6 de la Ley 14/1986, de 25 de abril, General de Sanidad.

En su virtud, a propuesta de la Ministra de Sanidad y Consumo y del Ministro de Industria y Energía, con informe favorable de la Comisión Interministerial de Coordinación del Transporte de Mercancías Peligrosas, oídos los sectores afectados, previa aprobación del Ministro para las Administraciones Públicas, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 10 de marzo de 1995, dispongo:

Artículo único.

Se aprueba el Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, que se inserta a continuación.

Disposición adicional primera.

Queda modificado el Reglamento sobre clasificación, envasado y etiquetado de preparados peligrosos, aprobado por el Real Decreto 1078/1993, de 2 de julio, en los siguientes términos:

  1. En el artículo 3.3.b) se sustituirán las expresiones «efectos carcinogénicos, mutagénicos y teratogénicos», por las siguientes: «efectos carcinogénicos, mutagénicos y efectos sobre la reproducción».

  2. El texto de los apartados 15.º, 16.º y 17.º del artículo 3.5 quedará redactado del siguiente modo:

«3.5.15.º Se considerarán tóxicos para la reproducción y al menos serán caracterizados por el símbolo de peligro y la indicación de peligro "tóxico", los preparados que contengan una sustancia que produzca estos efectos y a la que se aplique al menos una de las frases tipo R definidas en el anexo VI del Reglamento de sustancias, que caracteriza las sustancias "tóxicas para la reproducción" de categoría 1 con una concentración igual o superior:

  • Bien a la fijada en el anexo I del Reglamento de sustancias, para la sustancia considerada.

  • Bien a la fijada en el anexo I (cuadros VI y VI-A) de este Reglamento, cuando la sustancia no figure en el anexo I del Reglamento de sustancias o cuando la misma figure sin límites de concentración.

3.5.16.º Se considerarán asimilables a los tóxicos para la reproducción y al menos serán caracterizados por símbolo de peligro y la indicación de peligro "tóxico", los preparados que contengan una sustancia que produzca estos efectos y a la que se aplique al menos una de las frases tipo R definidas en el anexo VI del Reglamento de sustancias, que caracteriza las sustancias tóxicas para la reproducción de categoría 2 en una concentración igual o superior:

  • Bien a la fijada en el anexo I del Reglamento de sustancias, para la sustancia considerada.

  • Bien a la fijada en el anexo I (cuadros VI y VI-A) de este Reglamento, cuando la sustancia o sustancias consideradas no figuren en el anexo I del Reglamento de sustancias o cuando las mismas figuren sin límites de concentración.

3.5.17.º Se considerarán asimilables a los tóxicos para la reproducción y al menos caracterizados por el símbolo de peligro y la indicación de peligro "nocivo", los preparados que contengan una sustancia que produzca estos efectos y a la que se aplique al menos una de las frases tipo R definidas en el anexo VI del Reglamento de sustancias, que caracteriza las sustancias "tóxicas para la reproducción" de categoría 3 con una concentración igual o superior:

  • Bien a la fijada en el anexo I del Reglamento de sustancias, para la sustancia considerada.

  • Bien a la fijada en el anexo I (cuadros VI y VI-A) de este Reglamento, cuando la sustancia o sustancias consideradas no figuren en el anexo I del Reglamento de sustancias o cuando las mismas figuren sin límites de concentración».

  1. El apartado 17.º del artículo 3.15, en su redacción actual, pasa a ser apartado 18.º del mismo artículo.

  2. En el artículo 8 se introducirá un nuevo apartado 3 bis, con la siguiente redacción:

    3. «3 bis. Las informaciones que deben incluirse en la etiqueta conforme a lo dispuesto en el artículo 7 deberán destacar del fondo, tener dimensiones suficientes y cubrir un espacio suficiente para ser fácilmente legibles.

    Las disposiciones específicas relativas a la presentación y al formato de esas informaciones se establecerán en el anexo VI del Reglamento de sustancias.»

  3. En el título de la parte 6 del anexo I, se sustituirá la expresión «efectos teratogénicos» por la expresión: «efectos sobre la reproducción».

  4. En los cuadros VI y VI-A del anexo I, se sustituirá la expresión «sustancias teratogénicas» por la expresión: «sustancias tóxicas para la reproducción».

Disposición adicional segunda.

El presente Real Decreto se dicta al amparo del artículo 149.1.16.ª y 23.ª de la Constitución y de acuerdo con lo establecido en el artículo 40, apartados 5 y 6, de la Ley 14/1986, de 25 de abril, General de Sanidad.

Disposición adicional tercera.

A las actividades, servicios y estudios relacionados con el proceso de notificación les será de aplicación la tasa establecida por el artículo 26 de la Ley 42/1994, de 30 de diciembre, de Medidas Fiscales, Administrativas y de Orden Social.

Disposición transitoria primera.

Las prescripciones establecidas en los artículos 18 19 y 20 del Reglamento, que se aprueba, no serán exigibles, cuando sean de aplicación a los gases licuados del petróleo hasta el 30 de abril de 1997.

Disposición transitoria segunda.

Las sustancias peligrosas afectadas por la reglamentación que se establece podrán seguir comercializándose bajo las condiciones de clasificación, envasado y etiquetado exigidas con anterioridad a la entrada en vigor del Reglamento aprobado por el presente Real Decreto, durante un período de dieciocho meses a partir de dicha entrada en vigor, con el fin de que las industrias puedan adoptar las medidas necesarias para su cumplimiento. Igualmente, se concede un plazo máximo de dieciocho meses, a partir de la entrada en vigor del presente Real Decreto, para la elaboración de las fichas de datos de seguridad, contempladas en el artículo 23 de la reglamentación que se aprueba.

Disposición derogatoria única.

Quedan derogados el Real Decreto 2216/1985, de 23 de octubre, por el que se aprueba el Reglamentó sobre declaración de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas; el Real Decreto 725/1988, de 3 de junio, por el que se modifica el Reglamento sobre declaración de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, aprobado por el Real Decreto 2216/1985, de 23 de octubre; las Ordenes de 7 de septiembre de 1988, de 29 de noviembre de 1990 y de 9 de diciembre de 1992, por las que se actualizan los anejos técnicos del Reglamento sobre declaración de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, aprobado por el Real Decreto 2216/1985, de 23 de octubre; la Orden de 14 de marzo de 1988 por la que se desarrollan los métodos de ensayo para la determinación de las propiedades de sustancias peligrosas; la Orden de 13 de noviembre de 1989 por la que se añaden nuevos métodos de ensayo para la determinación de las propiedades de sustancias peligrosas a los aprobados por Orden de 14 de marzo de 1988, y cuantas disposiciones de igual o inferior rango se opongan a lo establecido en el presente Real Decreto.

Disposición final primera.

Se faculta a los Ministros de Sanidad y Consumo y de Industria y Energía para que, en el ámbito de sus respectivas competencias, procedan al desarrollo de lo dispuesto en este Real Decreto, así como para dictar; las normas necesarias para la actualización de los anexos técnicos contenidos en el mismo.

Disposición final segunda.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado», sin perjuicio de lo dispuesto en las disposiciones transitorias.

REGLAMENTO SOBRE NOTIFICACIÓN DE SUSTANCIAS NUEVAS Y CLASIFICACIÓN, ENVASADO Y ETIQUETADO DE SUSTANCIAS PELIGROSAS

CAPITULO I

Ámbito de aplicación y definiciones

Artículo 1. Ámbito de aplicación.

1. El presente Reglamento regula:

  1. La notificación de las sustancias.

  2. El intercambio de información sobre sustancias notificadas.

  3. La evaluación de los posibles riesgos que suponen las sustancias notificadas para el hombre y el medio ambiente.

  4. La clasificación, el envasado y el etiquetado de sustancias peligrosas para el hombre y el medio ambiente.

  5. Todo ello, cuando dichas sustancias se comercialicen en el mercado interior.

2. Se excluyen del ámbito de aplicación del presente Reglamento las siguientes sustancias y preparados en estado acabado, destinados al usuario final, que son regulados por sus reglamentaciones específicas:

  1. Los medicamentos de uso humano y veterinario.

  2. Los cosméticos.

  3. Las mezclas de sustancias en forma de residuos.

  4. Los productos alimenticios.

  5. Los alimentos para animales.

  6. Los plaguicidas.

  7. Las sustancias radiactivas.

  8. Otras sustancias o preparados para los que ya existan procedimientos de notificación y cuyos requisitos sean equivalentes a los dispuestos en el presente Reglamento.

  9. Asimismo, se excluyen del ámbito de aplicación del presente Reglamento:

  10. El transporte de mercancías peligrosas por ferrocarril, carretera o vía de navegación interior, marítima o aérea.

  11. Las sustancias en tránsito sometidas a control aduanero, siempre que no sean objeto de tratamiento o transformación.

Artículo 2. Definiciones.

A efectos del presente Reglamento se entiende por:

  1. Sustancias: los elementos químicos y sus compuestos en estado natural, o los obtenidos mediante cualquier procedimiento de producción, incluidos los aditivos necesarios para conservar la estabilidad del producto y las impurezas que resulten del procedimiento utilizado, excluidos los disolventes que puedan separarse sin afectar la estabilidad ni modificar la composición.

  2. Preparados: las mezclas o soluciones compuestas de dos o más sustancias.

  3. Polímero: una sustancia constituida por moléculas caracterizadas por la secuencia de uno o varios tipos de unidades monoméricas y que incluye una mayoría ponderal simple de moléculas que contiene al menos tres unidades monoméricas con enlaces de covalencia con otra unidad monomérica u otro reactante como mínimo y constituida por menos de una mayoría ponderal simple de moléculas del mismo peso molecular. Dichas moléculas deben repartirse en una distribución de pesos moleculares en la que las diferencias de peso molecular puedan principalmente atribuirse a diferencias en el número de unidades monoméricas. En el contexto de esta definición, se entenderá por «unidad monomérica» la forma reactada de un monómero en un polímero.

  4. Notificación: acción por la cual son presentados a la autoridad competente los documentos correspondientes a la sustancia, con la información requerida, correspondiendo la obligación de realizar esta notificación a:

  1. El fabricante que comercialice una sustancia como tal, o incorporada a un preparado, para las sustancias fabricadas en la Comunidad.

  2. Para las sustancias que se introduzcan en el territorio de la Comunidad, por haber sido fabricadas fuera de la misma, o por proceder de una reimportación desde un país tercero: una persona física o jurídica, establecida en la Comunidad, que sea responsable de la comercialización de la sustancia como tal o incorporada a un preparado; o bien por la persona establecida en la Comunidad que sea designada por el fabricante como su representante único, a efectos de la presentación de la notificación para una sustancia determinada comercializada como tal o incorporada a un preparado.

  1. Notificante: persona que presenta a la autoridad competente la notificación, de acuerdo con lo establecido en apartado d).

  2. Comercialización: el suministro o puesta a disposición de terceros del producto. A efectos del presente Reglamento, la importación en el territorio aduanero de la Comunidad se considerará comercialización.

  3. Investigación y desarrollo científico: las investigaciones químicas, los análisis y los experimentos científicos efectuados bajo condiciones controladas; esta definición incluye la determinación de las propiedades intrínsecas, del rendimiento y de la eficacia, así como la investigación científica relacionada con el desarrollo de productos.

  4. Investigación y desarrollo de la producción: el desarrollo ulterior de una sustancia durante el cual se prueban sus ámbitos de aplicación, utilizando producciones piloto o ensayos de producción.

  5. EINECS: Inventario Europeo de Sustancias Comerciales Existentes. Dicho inventario establece la lista definitiva de todas las sustancias que en principio se encontraban en el mercado comunitario al 18 de septiembre de 1981.

  6. ELINCS: Inventario Europeo de Sustancias Químicas Notificadas.

  7. Identificación de los peligros: la identificación de los efectos indeseables que una sustancia es intrínsecamente capaz de provocar.

  8. Evaluación de la relación dosis (concentración)/respuesta (efecto): la estimación de la relación entre la dosis o el nivel de exposición a una sustancia y la incidencia y la gravedad del efecto.

    9. II) Evaluación de la exposición: es el cálculo de las concentraciones o dosis a las cuales están o van a estar expuestas las poblaciones humanas o los compartimentos del medio ambiente, resultado de la determinación de las emisiones, vías de transferencia y tasas de movimiento de una sustancia y de su transformación o degradación.

  9. Caracterización del riesgo: la estimación de la incidencia y gravedad de los efectos adversos probables en una población humana o un compartimento del medio ambiente, debidos a la exposición real o prevista a la sustancia; puede incluir la «estimación del riesgo», es decir, la cuantificación de esa probabilidad.

  10. Recomendaciones para reducir el riesgo: la recomendación de medidas que permitan disminuir los riesgos que para el ser humano y el medio ambiente lleva aparejados la comercialización de la sustancia.

2. A efectos del presente Reglamento, se considerarán peligrosas las siguientes sustancias y preparados:

  1. Explosivos: las sustancias y preparados sólidos, líquidos, pastosos, o gelatinosos que, incluso en ausencia de oxígeno atmosférico, puedan reaccionar de forma exotérmica con rápida formación de gases y que, en determinadas condiciones de ensayo, detonan, deflagran rápidamente o bajo el efecto del calor, en caso de confinamiento parcial, explosionan.

  2. Comburentes: las sustancias y preparados que, en contacto con otras sustancias, en especial con sustancias inflamables, produzcan una reacción fuertemente exotérmica.

  3. Extremadamente inflamables: las sustancias y preparados líquidos que tengan un punto de ignición extremadamente bajo y un punto de ebullición bajo, y las sustancias y preparados gaseosos que, a temperatura y presión normales, sean inflamables en contacto con el aire.

  4. Fácilmente inflamables: las sustancias y preparados:

  1. Que puedan calentarse e inflamarse en el aire a temperatura ambiente sin aporte de energía, o

  2. Los sólidos que puedan inflamarse fácilmente tras un breve contacto con una fuente de inflamación y que sigan quemándose o consumiéndose una vez retirada dicha fuente, o

  3. Los líquidos cuyo punto de ignición sea muy bajo, o

  4. Que, en contacto con el agua o con el aire húmedo, desprendan gases extremadamente inflamables en cantidades peligrosas.

  1. Inflamables: las sustancias y preparados líquidos cuyo punto de ignición sea bajo.

  2. Muy tóxicos: las sustancias y preparados que, por inhalación, ingestión o penetración cutánea en muy pequeña cantidad puedan provocar efectos agudos o crónicos e incluso la muerte.

  3. Tóxicos: las sustancias y preparados que, por inhalación, ingestión o penetración cutánea en pequeñas cantidades puedan provocar efectos agudos o crónicos e incluso la muerte.

  4. Nocivos: las sustancias y preparados que, por inhalación, ingestión o penetración cutánea puedan provocar efectos agudos o crónicos e incluso la muerte.

  5. Corrosivos: las sustancias y preparados que, en contacto con tejidos vivos puedan ejercer una acción destructiva de los mismos.

  6. Irritantes: las sustancias y preparados no corrosivos que, en contacto breve, prolongado o repetido con la piel o las mucosas puedan provocar una reacción inflamatoria.

  7. Sensibilizantes: las sustancias y preparados que, por inhalación o penetración cutánea, puedan ocasionar una reacción de hipersensibilidad, de forma que una exposición posterior a esa sustancia o preparado dé lugar a efectos negativos característicos.

  8. Carcinogénicos: las sustancias y preparados que, por inhalación, ingestión o penetración cutánea puedan producir cáncer o aumentar su frecuencia.

  9. Mutagénicos: las sustancias y preparados que, por inhalación, ingestión o penetración cutánea, puedan producir alteraciones genéticas hereditarias o aumentar su frecuencia.

  10. Tóxicos para la reproducción: las sustancias y preparados que, por inhalación, ingestión o penetración cutánea, puedan producir efectos negativos no hereditarios en la descendencia, o aumentar la frecuencia de éstos, o afectar de forma negativa a la función o a la capacidad reproductora.

  11. Peligrosos para el medio ambiente: las sustancias y preparados que presenten o puedan presentar un peligro inmediato o futuro para uno o más componentes del medio ambiente.

CAPITULO II

Ensayos, evaluación y clasificación de las sustancias peligrosas

Artículo 3. Ensayos.

Los ensayos de los productos químicos se realizarán conforme a los métodos recogidos en el anexo V del presente Reglamento. La determinación de las propiedades físico-químicas, toxicológicas y ecotoxicológicas se realizarán de acuerdo con las partes A, B y C respectivamente de dicho anexo.

No obstante, para determinadas sustancias incluidas en el EINECS, es posible que se hayan obtenido datos con ensayos diferentes a los citados anteriormente. Se habrá de estudiar en cada caso considerando, entre otros, los siguientes factores, necesidad de reducir al mínimo los ensayos efectuados con animales vertebrados, si los datos son suficientes en relación con los criterios generales de clasificación y etiquetado, o si deben efectuarse ensayos complementarios de acuerdo con el citado anexo V.

Los ensayos de laboratorio se realizarán conforme al Real Decreto 822/1993, de 28 de mayo, por el que se establecen los principios de buenas prácticas de laboratorio y al Real Decreto 223/1988, de 14 de marzo, sobre protección de los animales utilizados para experimentación y otros fines científicos.

Artículo 4. Evaluación del riesgo de las sustancias nuevas.

La evaluación de los riesgos reales o potenciales para el hombre y el medio ambiente se efectuará basándose en los principios que a continuación se establecen:

1. Principios de evaluación del riesgo.

  1. La evaluación del riesgo llevará consigo la identificación del peligro y, en su caso, la evaluación de la relación dosis (concentración)/respuesta (efecto), la evaluación de la exposición y la caracterización del riesgo. Esto se hará con arreglo a los procedimientos que disponen los apartados 2 y 3 de este artículo.

  2. Independientemente del anterior apartado a), en relación con efectos particulares como la disminución de ozono, a los que no se pueden aplicar los apartados 2 y 3 de este artículo, los riesgos asociados a tales efectos se evaluarán caso por caso y la autoridad competente adjuntará una descripción y justificación completas de esa evaluación, al informe escrito presentado a la Comisión con arreglo al apartado 4.c) de este artículo.

  3. Al realizar una evaluación de la exposición, la autoridad competente tendrá en cuenta las poblaciones humanas o los compartimentos del medio ambiente en los que es razonable prever una exposición a la sustancia según la información que sobre esta última se posee, prestando una atención particular al almacenamiento, la formulación en un preparado u otro tipo de elaboración, utilización y eliminación o recuperación.

  4. La evaluación del riesgo conducirá a una o más de las conclusiones siguientes:

  1. La sustancia no plantea problemas de forma inmediata y no es preciso estudiarla de nuevo hasta que se disponga de más información con arreglo a los apartados 2 del artículo 7, 2 y 4 del artículo 8, ó 1 del artículo 14 del presente Reglamento.

  2. La sustancia plantea problemas, en cuyo caso la autoridad competente decidirá qué información adicional se necesita para revisar la evaluación, pero aplazará solicitar esa información hasta que la cantidad comercializada alcance el umbral de tonelaje que se indica en el apartado 2 del artículo 7 y de los apartados 2 y 4 del artículo 8 del presente Reglamento.

  3. La sustancia plantea problemas y deberá exigirse inmediatamente información adicional.

  4. La sustancia plantea problemas y la autoridad competente deberá hacer inmediatamente recomendaciones para reducir el riesgo.

  1. Cuando la evaluación del riesgo indique que son de aplicación las conclusiones de los incisos 2.º, 3.º o 4.º del apartado 1.d) del presente artículo, el notificante puede ser informado de las conclusiones por la autoridad competente, dándosele la oportunidad de comentarlas y de proporcionar información adicional. La autoridad competente utilizará cualquier información pertinente para revisar la evaluación del riesgo antes de enviarla a la Comisión.

  2. La autoridad competente, cuando haga recomendaciones para reducir el riesgo debido a una sustancia, tendrá en cuenta la posibilidad de que la reducción de la exposición de determinados compartimentos ambientales o poblaciones humanas puede aumentar la exposición de otros compartimentos ambientales o poblaciones humanas.

  3. Las recomendaciones formuladas por la autoridad competente a los responsables de las sustancias, para reducir el riesgo de las mismas, podrán consistir, entre otras en:

  1. Modificaciones de la clasificación, envasado o etiquetado de la sustancia propuestas por el notificante en la notificación presentada en virtud del apartado 1 del artículo 7 y de los apartados 1 ó 3 del artículo 8 del presente Reglamento.

  2. Modificaciones de la ficha de datos de seguridad, propuesta por el notificante en la notificación presentada en virtud de los apartados 1 del artículo 7 y 1 ó 3 del artículo 8 del presente Reglamento.

  3. Modificaciones de los métodos y precauciones o medidas de emergencia recomendados, como se establece en las secciones 2.3, 2.4 y 2.5 de los anexos VII.A, VII.B, VII.C o VII.D, propuestos por el notificante en la documentación técnica de la notificación presentada en virtud del apartado 1 del artículo 7 y de los apartados 1 ó 3 del artículo 8 del presente Reglamento.

  1. Por otra parte, la autoridad competente para la evaluación del riesgo de las sustancias, podrá transmitir a los órganos de las Comunidades Autónomas responsables del control y vigilancia los consejos u orientaciones necesarios para la adopción de las medidas más adecuadas para la protección de la población y del medio ambiente.

2. Evaluación del riesgo: salud humana.

  1. La autoridad competente realizará una evaluación del riesgo en cada una de las sustancias notificadas con arreglo a los apartados 1 del artículo 7 y 1 ó 3 del artículo 8 del presente Reglamento; el primer estadio de esa evaluación consistirá en la identificación de los peligros relacionados, como mínimo, con las propiedades y los efectos adversos especificados en la parte 1.ª de los anexos X.A, y X.B. Una vez identificados los peligros, la autoridad competente procederá a la siguiente serie de medidas, que se llevará a cabo con arreglo a las directrices marcadas en la parte 2.ª de los anexos X.A y X.B:

  1. Evaluación de la relación dosis (concentración)/respuesta (efecto), cuando proceda.

  2. Evaluación de la exposición para cualquiera de las poblaciones humanas (es decir, trabajadores, consumidores y la población expuesta indirectamente por el medio ambiente) que pueden estar expuestas a la sustancia.

  3. Caracterización del riesgo.

  1. Como excepción del anterior apartado a):

  1. Si se han realizado los ensayos adecuados para identificar los peligros derivados de un efecto o una propiedad particular y con los resultados no se clasifica la sustancia con arreglo al presente Reglamento, no es obligatorio incluir en la evaluación del riesgo para ese efecto o propiedad, las medidas de los incisos 1.º, 2.º y 3.º del anterior apartado a) en cuyo caso se aplicará la conclusión del inciso 1.º del apartado 1.d) de este artículo, salvo que haya otros motivos razonables de preocupación, y

  2. Si no se han hecho todavía los ensayos adecuados para identificar los peligros derivados de un efecto o de una propiedad particular, este efecto o propiedad no se tendrá en cuenta en la evaluación del riesgo, salvo que haya otros motivos razonables de preocupación.

3. Evaluación del riesgo: medio ambiente.

  1. La autoridad competente llevará a cabo una evaluación del riesgo relacionado con los efectos ambientales de cada sustancia notificada con arreglo a los apartados 1 del artículo 7 y 1 ó 3 del artículo 8 del presente Reglamento; la primera etapa de dicha evaluación consistirá en la identificación de los peligros. Una vez hecha dicha identificación, la autoridad competente procederá a la secuencia de las medidas siguientes, que se realizará con arreglo a las directrices que marca el anexo X.C:

    1. Evaluación de la relación dosis (concentración)/respuesta (efecto), cuando proceda.

    2. Evaluación de la exposición en los compartimentos ambientales (medio acuático, medio terrestre y aire) que pueden verse expuestos a la sustancia.

    3. Caracterización del riesgo.

  2. Como excepción al anterior apartado a):

    1. En el caso de las sustancias notificadas con arreglo al apartado 1 del artículo 7 del presente Reglamento pero no clasificadas como peligrosas para el medio ambiente, no será necesario incluir en la evaluación del riesgo las medidas de los incisos 1.º, 2.º y 3.º del anterior apartado a) y se aplicará la conclusión del inciso 1.º del apartado 1.d) de este artículo, salvo que haya otros motivos razonables de alarma, y

    2. En el caso de las sustancias notificadas con arreglo a los apartados 1 ó 3 del artículo 8 del presente Reglamento, si no hay datos suficientes para determinar si es adecuada la clasificación como peligrosa para el medio ambiente, la identificación de los peligros llevará consigo el plantearse si hay o no cualesquiera motivos de alarma en relación con los efectos ambientales sobre la base de otros datos, por ejemplo, datos sobre las propiedades fisicoquímicas y toxicológicas. Salvo que existan motivos razonables, no será necesario incluir en la evaluación del riesgo las medidas de los incisos 1.º, 2.º y 3.º del anterior apartado a) y se aplicará la conclusión del inciso 1.º del apartado 1.d) de este artículo.

    4. Conclusiones de la evaluación del riesgo.

  3. Una vez realizada la evaluación del riesgo con arreglo a los apartados 2 y 3 de este artículo y los anexos X.A, X.B y X.C, la autoridad competente, de conformidad con el anexo X.D, determinará cuál de las cuatro conclusiones del apartado 1.d) de este artículo le es de aplicación y tomará las medidas descritas en el apartado 1.e) de este artículo en caso de ser necesarias.

  4. La evaluación del riesgo realizada de acuerdo con los apartados 2 y 3 de este artículo, y con los anexos X.A, X.B y X.C, se revisará y, si fuera necesario, se modificará a la luz de la información adicional que se reciba con arreglo a los apartados 2 del artículo 7, 2 y 4 del artículo 8, 1 del artículo 14 y el artículo 16 del presente Reglamento o de otras fuentes.

  5. Una vez realizada la evaluación del riesgo con arreglo a los apartados 2 y 3 de este artículo y elaboradas las conclusiones con arreglo a los apartados anteriores, la autoridad competente preparará un informe escrito que contenga al menos la información que determina el anexo X.E. Este informe se enviará a la Comisión de la CE y se actualizará tras cada revisión de la evaluación que se haga a la luz de la información adicional. El informe actualizado se enviará a la Comisión.

  6. El notificante podrá solicitar una copia del informe de evaluación del riesgo o de cualquier revisión que sobre la misma se efectúe.

Artículo 5. Clasificación de las sustancias.

  1. La clasificación de las sustancias se efectuará en función de sus propiedades intrínsecas, con arreglo a las categorías definidas en el apartado 2 del artículo 2. Al clasificar las sustancias, se tendrán en cuenta las impurezas cuando su concentración sobrepase los límites previstos en el apartado 4 del presente artículo y en el artículo 3 del Reglamento sobre clasificación, envasado y etiquetado de preparados peligrosos.

  2. Los principios generales de la clasificación y etiquetado de sustancias y preparados se aplicarán de acuerdo con los criterios establecidos en el anexo VI del presente Reglamento, salvo que existan disposiciones específicas opuestas a las normas reguladoras de los preparados peligrosos.

  3. La lista de sustancias químicas peligrosas contenidas en el anexo I de este Reglamento, están clasificadas y etiquetadas conforme a los principios generales enunciados en los anteriores apartados 1 y 2.

  4. Las sustancias peligrosas que figuran en el anexo deberán, cuando proceda, ir acompañadas de la especificación de los límites de concentración o de parámetros que permitan sopesar los peligros para la salud y para el medio ambiente de los preparados que contengan dichas sustancias peligrosas o las sustancias que contengan otras sustancias peligrosas como impurezas.

  5. Los fabricantes, distribuidores e importadores de sustancias peligrosas no incluidas en el anexo I pero enumeradas en el EINECS, deberán llevar a cabo las oportunas investigaciones con relación a las propiedades de dichas sustancias, y envasar y etiquetar provisionalmente las mismas con arreglo a lo establecido en los artículos 18 a 21 y a los criterios del anexo VI.

Artículo 6. Obligaciones exigibles para la comercialización de las sustancias.

  1. Sin perjuicio de lo dispuesto en el artículo 13 las sustancias, en su estado natural o incorporadas en preparados, sólo podrán comercializarse si:

    1. Han cumplido los requisitos de notificación a la autoridad competente de acuerdo con lo previsto en el presente Reglamento.

    2. Cumplen las condiciones de envasado y etiquetado contenidas en el presente Reglamento, con arreglo a los criterios establecidos en el anexo VI y en función de los resultados de los ensayos a que se refieren los anexos VII y VIII, salvo en el caso de preparados que sean objeto de otras disposiciones específicas.

    3. Cumplen las obligaciones relativas a la ficha de datos de seguridad en los términos previstos en el artículo 23.

  2. Las condiciones de etiquetado y envasado descritas en el apartado 1.b) anterior serán exigibles a las sustancias, en tanto en cuanto no estén incluidas en el anexo I o hasta que se deniegue su inclusión.

CAPITULO III

Notificación de sustancias nuevas

Artículo 7. Notificación completa.

  1. Sin perjuicio de lo establecido en el apartado 2 del artículo 1, en el apartado 1 del artículo 8, en el artículo 13 y en el apartado 1 del artículo 16, cualquier notificante de una sustancia tendrá que presentar, a la autoridad competente, una notificación que contenga los siguientes documentos:

    1. Un informe técnico-científico que contenga la información necesaria para la evaluación de los peligros previsibles, inmediatos o futuros, que la sustancia pueda presentar para el hombre y el medio ambiente. Dicho informe contendrá como mínimo los datos y resultados de los ensayos, a que se refiere el anexo VII.A y VII.D en su caso, así como una descripción completa y detallada de los mismos y de los métodos aplicados o de sus referencias bibliográficas.

    2. Una declaración sobre los efectos desfavorables de la sustancia según los usos previstos.

    3. Una propuesta de clasificación y etiquetado de la sustancia conforme al presente Reglamento, y

    4. Únicamente en el caso de las sustancias peligrosas, una propuesta de ficha de datos de seguridad.

    5. En caso de que el fabricante esté establecido fuera del mercado interior, el notificante, deberá adjuntar, en su caso, una declaración del fabricante que le acredite haber sido designado como su único representante, al objeto de la notificación de la sustancia en cuestión.

    6. Una declaración del notificante cuando, justificándolo debidamente no desee que se le aplique a la notificación el apartado 2 del artículo 15 durante un plazo máximo que no podrá exceder de un año a partir de la fecha de la notificación.

    7. El notificante también podrá facilitar a la autoridad una primera evaluación de los riesgos, efectuada por el mismo, con arreglo a los principios a que se refiere el artículo 4.

  2. Sin perjuicio de lo dispuesto en el artículo 14, el notificante de una sustancia ya notificada deberá informar a la autoridad competente:

    1. Cuando la cantidad de la sustancia comercializada alcance las 10 toneladas por año y fabricante, o cuando la cantidad total comercializada alcance la cifra de 50 toneladas por fabricante. El notificante deberá informar a la autoridad competente y ésta en el plazo que determine, podrá exigir que se realicen todos o algunos de los ensayos que se especifican en el nivel 1 del anexo VIII del presente Reglamento.

    2. Cuando la cantidad de sustancia comercializada alcance las 100 toneladas por año y fabricante o cuando la cantidad total comercializada alcance la cifra de 500 toneladas por fabricante. El notificante informará a la autoridad competente y ésta en el plazo que determine, exigirá que se realicen los ensayos que se especifican en el nivel 1 del anexo VIII, salvo que el notificante justifique que determinado ensayo o estudio no es adecuado o que sería más conveniente realizar un ensayo o un estudio científico alternativo.

    3. Cuando la cantidad de sustancia comercializada alcance las 1.000 toneladas por año y fabricante o cuando la cantidad total comercializada alcance la cifra de 5.000 toneladas por fabricante. El notificante informará a la autoridad competente, la cual elaborará un programa de ensayos de acuerdo con el nivel 2 del anexo VIII, para que sean realizados por el notificante en el plazo que determine la autoridad competente.

  3. Cuando se realicen ensayos complementarios, de acuerdo con lo dispuesto en el apartado 2, o bien con carácter voluntario, el notificante deberá presentar los resultados de los estudios efectuados a la autoridad competente.

Artículo 8. Notificación Simplificada.

  1. Sin perjuicio de lo dispuesto en el apartado 2 del artículo 1, en el apartado 1 del artículo 13 y en el apartado 1 del artículo 16, todo notificante que tenga la intención de comercializar una sustancia en cantidades inferiores a 1 tonelada por año y fabricante deberá presentar a la autoridad competente una notificación que contenga los siguientes documentos:

    1. Un informe técnico-científico que contenga la información necesaria para la evaluación de los peligros previsibles, inmediatos o futuros, que la sustancia pueda presentar para el hombre y el medio ambiente. Dicho informe contendrá como mínimo los datos y resultados de los ensayos a que se refiere el anexo VII.B y VII.D, en su caso, así como una descripción completa y detallada de los mismos y de los métodos aplicados o de sus referencias bibliográficas.

    2. Todos los documentos contenidos en los apartados b), c), d), e), f) y g), a que se refiere el artículo 7.1.

  2. Antes de que la cantidad de sustancia comercializada alcance una tonelada por año y fabricante o antes de que la cantidad total comercializada alcance 5 toneladas por fabricante, el notificante deberá presentar a la autoridad competente una notificación completa con arreglo a lo dispuesto en el artículo 7.

  3. Cuando las cantidades comercializadas sean inferiores a 100 kilogramos por año y fabricante, el notificante deberá incluir la información y los resultados de los ensayos mencionados en el anexo VII.C y VII.D en su caso, sin perjuicio de lo establecido en el apartado 1 del artículo 16.

  4. Antes de que la cantidad de la sustancia comercializada alcance 100 kilogramos por año y fabricante o antes de que la cantidad total comercializada alcance los 500 kilogramos por fabricante, el notificante deberá facilitar a la autoridad competente, la información adicional necesaria para completar el informe técnico de acuerdo con el anexo VII.B y VII.D en su caso.

  5. Las sustancias notificadas de acuerdo con los apartados 1 y 3 anteriores deberán ser envasadas y etiquetadas provisionalmente con arreglo a lo dispuesto en los artículos 18 a 21 y con los criterios previstos en el anexo VI.

Cuando no fuera posible cumplir las condiciones de etiquetado de acuerdo con el artículo 19, en la etiqueta deberá figurar, la mención «Precaución: no se han realizado pruebas completas de esta sustancia», además del etiquetado resultante de los ensayos ya realizados.

Artículo 9. Sustancias ya notificadas (regla de los diez años).

Cuando una sustancia haya sido notificada, y los documentos exigidos para la misma se hubieran presentado con diez años de antelación, el notificante no estará obligado a proporcionar la información a que se hace referencia en los artículos 7 y 8 para los informes técnicos contemplados en el anexo VII.A, VII.B, VII.C o VII.D excepción hecha de lo dispuesto en los apartados 1 y 2 de dichos anexos.

Artículo 10. Comercialización de las sustancias notificadas.

  1. En el caso de las notificaciones completas previstas en el apartado 1 del artículo 7, la autoridad competente dispondrá de un plazo de sesenta días, desde la fecha de notificación de la sustancia, para la formulación de las observaciones que considere necesarias.

    2. Transcurrido dicho plazo de sesenta días, se entenderá que la notificación realizada cumple con los requisitos reglamentariamente establecidos, pudiendo procederse a comercializar la sustancia. En este plazo queda incluido el plazo de veinte días para la emisión de la certificación prevista en el artículo 44 de la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común, certificación que podrá ser solicitada por el notificante una vez transcurridos cuarenta días desde la presentación de la notificación de la sustancia. Todo ello, sin perjuicio de las obligaciones subsistentes para la autoridad competente, conforme a lo previsto en el artículo 16.2.

    Si la autoridad competente considera que el contenido de la notificación no se ajusta a lo dispuesto en el presente Reglamento, y de acuerdo con lo previsto en el artículo 16.2, lo comunicará por escrito al notificante, poniéndole de manifiesto la documentación o requisitos que serían necesarios para la evaluación positiva del expediente.

    En el caso de que el notificante presente nueva documentación, en cumplimiento de las exigencias de la autoridad competente, ésta dispondrá de un nuevo plazo de sesenta días para el estudio de la misma, siendo de aplicación lo previsto en el punto anterior.

    En el caso de notificaciones simplificadas, previstas en los apartados 1 ó 3 del artículo 8 la autoridad competente dispondrá de un plazo de treinta días, desde la fecha de notificación de la sustancia, para la formulación de las observaciones que considere necesarias. Transcurrido dicho plazo, se entenderá que la notificación realizada cumple con los requisitos reglamentarios establecidos, pudiendo procederse a comercializar la sustancia, sin perjuicio de las obligaciones de la autoridad competente conforme al artículo 16.3.

    Si la autoridad competente considera que el contenido de la notificación no se ajusta a lo dispuesto en el presente reglamento, y de acuerdo con lo previsto en el artículo 16.3, lo comunicará por escrito al notificante, poniéndole de manifiesto la documentación o requisitos que serían necesarios para la evaluación positiva del expediente.

  2. En el caso de que el notificante presente nueva documentación, en cumplimiento de las exigencias de la autoridad competente, ésta dispondrá de un nuevo plazo de treinta días para el estudio de la misma, siendo de aplicación lo previsto en el punto anterior.

  3. No obstante lo establecido en los apartados anteriores, en ningún caso podrán comercializarse las sustancias notificadas, antes de que hayan transcurrido quince días desde que la autoridad competente haya recibido el expediente de notificación, aun cuando el notificante reciba dentro de ese plazo comunicación escrita con la aceptación de la sustancia notificada.

Artículo 11. Control de las cantidades de una sustancia que se introduzca en territorio de la Comunidad procedente de países terceros.

Cuando se trate de sustancias fabricadas fuera del mercado interior, o que hayan accedido al mismo como consecuencia de reimportación desde países terceros, y exista más de una notificación sobre una sustancia producida por el mismo fabricante, la Comisión y la autoridad competente determinarán las cantidades anuales acumuladas comercializadas en el mercado interior basándose en las informaciones comunicadas con arreglo a lo dispuesto en el apartado 1 del artículo 7, en el apartado 1 del artículo 8 y el artículo 14.

La obligación de efectuar ensayos complementarios de conformidad con lo dispuesto en el apartado 2 del artículo 7 se refiere de forma colectiva a todos los notificantes.

Artículo 12. Polímeros.

Los informes técnicos contenidos en las notificaciones y mencionados en el apartado 1 del artículo 7 y en el apartado 1 del artículo 8 para los polímeros, deberán incluir los datos y resultados de los estudios a que se refiere el anexo VII.D del presente Reglamento.

CAPITULO IV

Exenciones a la Notificación

Artículo 13. Exenciones.

  1. Quedan exentas del procedimiento de notificación establecido en los artículos 7, 8, 14, y 15:

    1. Las sustancias que figuran en el EINECS.

    2. Los aditivos y las sustancias de uso exclusivo en la alimentación animal.

    3. Las sustancias utilizadas exclusivamente como aditivos alimentarios y como aromas en los productos alimenticios.

    4. Los ingredientes activos utilizados exclusivamente para los medicamentos de uso humano y veterinario, sin que se incluyan los productos químicos intermedios.

    5. Los ingredientes activos utilizados exclusivamente para los productos fitosanitarios, y

    6. Las sustancias utilizadas exclusivamente para otras categorías de productos para las que existan procedimientos de notificación o de homologación idénticos a los exigidos en el presente reglamento.

  2. Se considerará que las sustancias que a continuación se enumeran han sido notificadas de acuerdo con el presente Reglamento cuando se cumplan las condiciones siguientes:

    1. Los polímeros, salvo los que contengan un 2 por 100 o más en forma ligada, de una sustancia que no figure en el EINECS.

    2. Las sustancias comercializadas en cantidades inferiores a los 10 kilogramos por fabricante y año, siempre que el fabricante/importador cumpla toda la información contemplada en los apartados 1 y 2 del anexo VII.C.

    3. Las sustancias comercializadas en cantidades limitadas, que, en cualquier caso no sobrepasen 100 kilogramos por fabricante y año, destinadas exclusivamente con fines de investigación y desarrollo científico realizados bajo condiciones de control.

      4. Todo fabricante o importador que se acoja a esta exención deberá llevar un registro con la denominación de la sustancia, los datos de etiquetado, las cantidades y la lista de clientes; esta información deberá hallarse a disposición de la autoridad competente donde se efectúen la fabricación, la importación o las actividades de investigación y desarrollo científicos.

    4. Las sustancias comercializadas para fines de investigación y desarrollo de la producción en cantidades limitadas a las necesidades de dicha investigación y desarrollo, con un número restringido de clientes registrados. Estas sustancias podrán acogerse a esta exención por un período de un año, siempre que el fabricante o el importador comunique su denominación, los datos utilizados en el etiquetado, la cantidad de la sustancia, la justificación de la cantidad, la lista de los clientes y el programa de investigación y desarrollo a la autoridad competente en que se haya efectuado la fabricación, importación o la investigación y desarrollo, siempre que se ajuste a las disposiciones que haya adoptado a este efecto dicha autoridad, la cual podrá solicitar la información exigida en el artículo 8.

    Transcurrido un año, dichas sustancias deberán ser notificadas. El fabricante o el importador deberá ofrecer una garantía de que la sustancia o el preparado al que ésta se halle incorporada, serán manejados únicamente por el personal del cliente bajo condiciones de control y que en ningún momento ni la sustancia ni el preparado se pondrán al alcance del público en general. Además si la autoridad competente considera que puede existir un riesgo inaceptable para el hombre y el medio ambiente podrá ampliar la restricción antes mencionada incluyendo cualquier producto que contenga la nueva sustancia, y que haya sido fabricada durante la investigación y desarrollo de la producción.

    El período de exención de un año podrá ser ampliado a un año más en circunstancias excepcionales, si el notificante puede justificar la necesidad de dicha ampliación ante la autoridad competente.

  3. Siempre que las propiedades de peligrosidad de las sustancias a que se refiere el apartado 2 sean conocidas, el fabricante o su representante deberán envasar y etiquetar las sustancias provisionalmente, de acuerdo con las normas de los artículos 18 a 21 y con los criterios establecidos en el anexo VI.

    4. Cuando no sea posible etiquetarlas debido a que los resultados de los ensayos a que se refiere el anexo VII.A y VII.D en su caso estén incompletos, la etiqueta, de acuerdo con los principios que se fijan en el artículo 19, habrá de llevar además del etiquetado derivado de las pruebas ya realizadas: «Precaución: no se han realizado pruebas completas de esta sustancia».

  4. Cuando alguna de las sustancias a que se refiere el apartado 2, etiquetada según lo dispuesto en el artículo 19, sea muy tóxica, tóxica, mutagénica, tóxica para la reproducción o carcinogénica, el fabricante o importador de la misma habrá de poner en conocimiento de la autoridad competente toda la información según lo establecido en los puntos 2.3, 2.4 y 2.5 del anexo VII.A, y en su caso lo establecido en el anexo VII.D. Además se facilitará los datos sobre toxicidad aguda si se dispone de los mismos.

CAPITULO V

Nueva información y notificaciones posteriores de una nueva sustancia

Artículo 14. Información posterior.

  1. Todo notificante de una sustancia ya notificada de acuerdo con el apartado 1 del artículo 7 o con el apartado 1 del artículo 8 deberá, por propia iniciativa y bajo su responsabilidad, informar por escrito a la autoridad competente de:

    1. Las variaciones en las cantidades anuales o totales que se hayan comercializado en el mercado interior por él o, en su caso, por el representante único.

    2. Los nuevos conocimientos acerca de los efectos que la sustancia puede producir en el hombre y/o en el medio ambiente.

    3. Los nuevos usos para los que se comercialice la sustancia de la que sea razonable suponer que el notificante ya está enterado.

    4. Cualquier modificación relativa a la composición de la sustancia tal y como figura en los anexos VII.A, VII.B o en el apartado 1.3 del anexo VII.C, y en el anexo VII.D.

    5. Cualquier cambio de su situación como fabricante o importador.

  2. Todo importador de una sustancia producida fuera del mercado interior y notificada previamente por un representante único, deberá asegurarse de que dicho representante dispone de información actualizada de las cantidades de la sustancia importadas por él en el mercado interior.

Artículo 15. Notificaciones posteriores de una misma sustancia y procedimiento para evitar la repetición de ensayos sobre animales vertebrados.

  1. En caso de que una sustancia ya haya sido notificada de acuerdo con el apartado 1 del artículo 7 o el apartado 1 del artículo 8, la autoridad competente podrá decidir que el siguiente notificante de la misma sustancia, por lo que respecta a los apartados 3, 4 y 5 de los anexos VII.A, VII.B, y VII.D y los apartados 3 y 4 del anexo VII.C, se pueda remitir a los resultados de los ensayos y estudios comunicados por el primer notificante, si el notificante posterior demuestra que la sustancia notificada por segunda vez es la misma que la primera, y de que también coinciden el grado de pureza y la naturaleza de las impurezas. El primer notificante deberá dar su acuerdo por escrito a la utilización de los ensayos o estudios comunicados por él antes de dicha utilización.

  2. Antes de efectuar ensayos sobre animales vertebrados, con el fin de presentar una notificación de acuerdo con lo establecido en el apartado 1 del artículo 7 y en el apartado 1 del artículo 8 y sin perjuicio de lo previsto en el apartado 1 del presente artículo, los futuros notificantes deberán solicitar la siguiente información a la autoridad competente del Estado miembro en el que tienen intención de presentar la notificación:

    1. Si la sustancia que tienen intención de notificar ha sido ya notificada o no.

    2. El nombre y la dirección del primer notificante.

Esta solicitud irá acompañada de justificantes que demuestren que el futuro notificante tiene intención de comercializar la sustancia. Deberá indicar, igualmente, las cantidades que pretenda comercializar. Para el supuesto de que:

    1. La autoridad competente que recibe la notificación tenga la seguridad de que el futuro notificante tiene intención de comercializar la sustancia en las cantidades indicadas.

    2. La sustancia ya haya sido notificada anteriormente, y

  1. El primer notificante no haya solicitado ni se le haya concedido una exención temporal de lo dispuesto en el presente artículo, la autoridad competente proporcionará al futuro notificante el nombre y la dirección del primer notificante y además informará a este último del nombre y de la dirección de aquél.

    2. El primer notificante y el futuro notificante deberán tomar todas las medidas necesarias para llegar a un acuerdo sobre el intercambio de información y evitar así la repetición de ensayos sobre animales vertebrados.

  2. Los notificantes de la misma sustancia que hayan llegado a un acuerdo para intercambiar información relativa al anexo VII, conforme a lo establecido en los apartados 1 y 2, deberán asimismo tomar todas las medidas necesarias para llegar a un acuerdo en lo referente al intercambio de información acerca de ensayos realizados sobre animales vertebrados de conformidad con el artículo 7.2.

  3. Si, a pesar de lo dispuesto en los apartados 2 y 3, los notificantes y los futuros notificantes de una misma sustancia siguieran sin ponerse de acuerdo para compartir la información, la autoridad competente podrá, por lo que respecta a los notificantes y a los futuros notificantes, establecer medidas que comprometan a los notificantes y a los futuros notificantes a compartir la información con objeto de evitar que se repitan ensayos sobre animales vertebrados y determinar a la vez el procedimiento para la utilización de las informaciones, incluidas las disposiciones sobre la excepción temporal a que se hace mención en el apartado 1.f) del artículo 7 y el equilibrio razonable entre los intereses de las partes afectadas.

CAPITULO VI

Funciones de la autoridad competente. Confidencialidad de los datos

Artículo 16. Funciones de la autoridad competente.

  1. La autoridad competente examinará la información a que se refieren los artículos 7 al 15 y decidirá si se ajusta a lo dispuesto en el presente Reglamento, y además podrá:

    1. Pedir, si resultase necesario para evaluar el riesgo, más información y/o nuevos ensayos de verificación o confirmación de las sustancias o de sus productos de transformación, que hayan sido objeto de notificación o información de acuerdo con el presente Reglamento, así como solicitar la información contenida en el anexo VIII con anterioridad a lo previsto en el apartado 2 del artículo 7.

    2. Recoger las muestras necesarias para el control.

    3. Pedir al notificante que suministre las cantidades de la sustancia notificada consideradas necesarias para llevar a cabo los ensayos de verificación.

    4. Adoptar las medidas adecuadas para una utilización más segura de las sustancias.

    Para las sustancias notificadas con arreglo al apartado 1 del artículo 7 y a los apartados 1 y 3 del artículo 8, la autoridad competente que reciba la notificación efectuará una evaluación de los riesgos conforme a lo establecido en el artículo 4. La evaluación se pondrá al día periódicamente en función de las informaciones adicionales que sean facilitadas por el notificante.

  2. Se establece un plazo de sesenta días a partir de la recepción de la notificación completa, en el que la autoridad competente deberá informar por escrito al notificante del curso que se haya dado a la misma, según se ajuste o no al presente Reglamento.

    3. En el caso de ausencia de comunicación por la autoridad competente, será de aplicación lo previsto en el artículo 10.1.

    Si el expediente es aceptado, la autoridad competente comunicará al mismo tiempo al notificante el número oficial que haya sido asignado a su notificación.

    En caso de que el expediente no sea aceptado, la autoridad competente requerirá del notificante la información complementaria necesaria para que el expediente de notificación se ajuste al presente Reglamento.

  3. Se establece un plazo de treinta días a partir de la recepción de la notificación simplificada, en el que la autoridad competente deberá evaluar si dicha notificación cumple con el presente Reglamento.

    4. Si el expediente es aceptado, la autoridad comunicará al mismo tiempo al notificante el número oficial que haya sido asignado a su notificación.

    En caso de que el expediente no sea aceptado, la autoridad competente requerirá del notificante las informaciones complementarias necesarias para que el expediente de notificación se ajuste al presente Reglamento.

  4. La autoridad competente calculará las cantidades anuales acumuladas de las sustancias fabricadas fuera del mercado interior de conformidad con el artículo 11. En caso de alcanzarse los umbrales que se fijan en el apartado 2 del artículo 7, la autoridad competente establecerá contacto con cada uno de los notificantes y les comunicará la identidad de los demás haciendo hincapié en la responsabilidad colectiva de los notificantes.

  5. La autoridad competente participa en el sistema de intercambio de información de notificaciones, establecido entre la Comisión y los Estados miembros.

  6. La autoridad competente garantizará la confidencialidad de los datos relativos a la explotación comercial y la fabricación de las sustancias.

  7. Para el estudio de las notificaciones, la autoridad competente podrá recabar la colaboración y asesoría de expertos científicos y, en su caso, constituir grupos de trabajo especializados.

Artículo 17. Confidencialidad de los datos.

  1. El notificante indicará qué datos deben mantenerse secretos, de los descritos en los artículos 7, 8 y 14, y cuya difusión podría perjudicarle en el terreno industrial o comercial y para los que exige el mantenimiento de secreto frente a cualquier persona que no sea la autoridad competente. En tal caso, dicha exigencia habrá de ser justificada.

    2. No podrán estar protegidos por el secreto comercial e industrial los siguientes datos:

    1. El nombre comercial de la sustancia.

    2. El nombre del fabricante y el del notificante.

    3. Los datos físico-químicos de la sustancia en relación con el apartado 3 del anexo VII.

    4. Las posibilidades de hacer inofensiva la sustancia.

    5. El resumen de los ensayos toxicológicos y ecotoxicológicos.

    6. El grado de pureza de la sustancia y la identidad de las impurezas y/o aditivos conocidos como peligrosos según los criterios del apartado 2 del artículo 2, si fuera indispensable para proceder a su clasificación y etiquetado y para su inclusión en el anexo I.

    7. Los métodos y precauciones recomendados en el apartado 2.3 del anexo VII y las medidas de urgencia mencionadas en los apartados 2.4 y 2.5 del anexo VII.

    8. Los datos que figuren en la ficha de datos de seguridad, e

    9. En el caso de las sustancias recogidas en el anexo I, los métodos analíticos que permitan detectar una sustancia peligrosa liberada en el medio ambiente y determinar el grado de exposición directa del ser humano.

    Si el notificante, el fabricante o importador hace pública la información anteriormente considerada como confidencial, habrá de informar a la autoridad competente.

  2. La autoridad competente decidirá qué información queda protegida por el secreto industrial y comercial de conformidad con el apartado 1 anterior.

    3. La información considerada confidencial por la autoridad, será tratada como tal por la Comisión y por las restantes autoridades competentes de los Estados miembros y viceversa.

  3. No obstante, en caso de procedimientos administrativos sancionadores o judiciales penales incoados en el ejercicio de la función o de control de las sustancias comercializadas, dicha información podrá ponerse en conocimiento de las personas directamente interesadas en tales procedimientos.

  4. Las sustancias notificadas, que no estén clasificadas como peligrosas según los criterios del presente Reglamento, podrán figurar bajo su nombre comercial en la lista europea de sustancias químicas notificadas «ELINCS», cuando así lo solicite la autoridad competente y por un plazo máximo de tres años. No obstante, si la autoridad considera que la publicación de la denominación química según la nomenclatura de la «IUPAC» puede revelar información relativa a la comercialización o a la fabricación, la sustancia puede incluirse exclusivamente por su nombre comercial durante el período que la autoridad considere oportuno.

Si así lo solicita la autoridad, las sustancias peligrosas figurarán en el ELINCS únicamente bajo su nombre comercial hasta su inclusión en el anexo I.

CAPITULO VII

Envasado, etiquetado y ficha de datos de seguridad

Artículo 18. Envasado.

  1. Las sustancias peligrosas sólo podrán comercializarse cuando sus envases se ajusten a las condiciones siguientes:

    1. Estarán diseñados y fabricados de forma que no sean posibles pérdidas de contenido. No se aplicará esta condición cuando se prescriban dispositivos especiales de seguridad.

    2. Los materiales con los que estén fabricados los envases y los cierres no deberán ser atacables por el contenido, ni formar con este último combinaciones peligrosas.

    3. Los envases y los cierres habrán de ser fuertes y sólidos con el fin de impedir aflojamientos y deberán responder de manera fiable a las exigencias de mantenimiento.

    4. Los recipientes con un sistema de cierre reutilizable habrán de estar diseñados de forma que pueda cerrarse el envase varias veces sin pérdida de su contenido.

    5. Cualquiera que sea su capacidad, los recipientes que contengan sustancias vendidas al público en general o puestas a disposición de éste, etiquetadas como «muy tóxicas», «tóxicas» o «corrosivas», deberá disponer de un cierre de seguridad para niños y llevar una indicación de peligro detectable al tacto.

    6. Cualquiera que sea su capacidad, los recipientes que contengan sustancias vendidas al público en general o puestas a disposición de éste, etiquetadas como «nocivas», «extremadamente inflamables» o «fácilmente inflamables», deberán llevar una indicación de peligro detectable al tacto.

  2. Las especificaciones técnicas de los cierres de seguridad para niños, y dispositivos que permitan detectar los peligros al tacto, deberán ajustarse a las normas del anexo IX del presente Reglamento.

Artículo 19. Etiquetado.

Las sustancias peligrosas sólo podrán ser comercializadas cuando el etiquetado de sus envases, ostenten de manera legible e indeleble al menos en la lengua española oficial del Estado, las condiciones que a continuación se indican:

  1. El nombre de la sustancia, con una de las denominaciones que figuran en el anexo I. Cuando la sustancia no estuviera en dicho anexo, se le dará el nombre utilizado en una nomenclatura internacionalmente reconocida.

  2. El nombre y la dirección completa, incluido el número de teléfono, del responsable de la comercialización establecido en el mercado interior, bien sea el fabricante, el importador o el distribuidor.

  3. Los símbolos y las indicaciones de peligro de acuerdo con el anexo II. Los símbolos deberán ir impresos en negro sobre un fondo amarillo anaranjado.

    4. Para las sustancias peligrosas que figuren en el anexo I, se deben utilizar los símbolos e indicaciones de peligro que se indican en dicho anexo. Para las sustancias peligrosas que no figuran en el anexo I, los símbolos e indicaciones de peligro se atribuirán según las normas establecidas en el anexo VI.

    Cuando una sustancia deba llevar más de un símbolo, se seguirán las siguientes reglas:

    1. La obligación de poner el símbolo T convierte en facultativos los símbolos X y C, salvo disposición contraria en el anexo I,

    2. La obligación de poner el símbolo C convierte en facultativo el símbolo X, y

    3. La obligación de poner el símbolo E convierte en facultativos los símbolos F y O.

  4. Las frases tipo que indican los riesgos específicos derivados de los peligros de la sustancia (frases R), se ajustarán a las indicaciones del anexo III.

    5. Para las sustancias peligrosas que figuran en el anexo I se deberán utilizar las frases R que se indican en dicho anexo. Para las sustancias que no figuran en el anexo I, las frases R se atribuirán según las normas establecidas en el anexo VI.

  5. Las frases tipo que indican los consejos de prudencia en relación con el uso de la sustancia (frases S), se ajustarán a las indicaciones del anexo IV.

    6. Para las sustancias peligrosas que figuran en el anexo I se deberán utilizar las frases S que se indican en dicho anexo. Para las sustancias peligrosas que no figuran en anexo I, las frases S se atribuirán según las normas establecidas en el anexo VI.

  6. El número CE, en caso de estar asignado. Este número se obtendrá a partir del "EINECS" o del "ELINCS".

  7. Las sustancias que figuran en el anexo I, además, llevarán en la etiqueta la frase "etiqueta CE".

En el caso de sustancias irritantes, fácilmente inflamables, inflamables o comburentes, no será necesario indicar las frases R y S cuando el contenido del envase no exceda de los 125 mililitros. Esta norma se aplicará también a las sustancias nocivas de igual contenido, cuando no se vendan al por menor al público en general.

Las indicaciones tales como «no tóxico», «inocuo» o cualquier otra indicación análoga no podrán figurar en la etiqueta ni en el envase de las sustancias reguladas por el presente Reglamento.

Artículo 20. Aplicación de las condiciones de etiquetado.

  1. Cuando las indicaciones exigidas en el artículo 19 vayan consignadas en una etiqueta, ésta se fijará sólidamente en una o varias caras del envase, de forma que dichas indicaciones puedan leerse horizontalmente cuando el envase esté colocado en posición normal.

    2. Las dimensiones de la etiqueta deberán responder a los formatos siguientes:

    Capacidad del envase ..... Formato (En milímetros)

    Inferior o igual a 3 litros ..... 52 x 74 como mínimo.

    Superior a 3 litros e inferior o igual a 50 litros ..... 74 x 105 como mínimo.

    Superior a 50 litros e inferior o igual a 500 litros ..... 105 x 148 como mínimo.

    Superior a 500 litros ..... 148 x 210 como mínimo.

    Cada símbolo deberá ocupar por lo menos la décima parte de la superficie de la etiqueta, no siendo en ningún caso inferior a 1 cm². La etiqueta tendrá que ir adherida en toda su superficie al envase que contenga directamente la sustancia. Estas superficies estarán destinadas exclusivamente a contener las informaciones exigidas por el presente Reglamento y en su caso las indicaciones complementarias de higiene o seguridad.

  2. La etiqueta no será necesaria cuando las indicaciones previstas en el apartado anterior estén consignadas de forma visible en el propio envase.

  3. La presentación y el color de la etiqueta y, en el caso del apartado 2, del envase serán tales que el símbolo de peligro y el fondo sobre el que esté impreso destaquen claramente.

  4. La información que con arreglo al artículo 19 deberá contener la etiqueta, destacará sobre el fondo y será de un tamaño suficiente e irá espaciada de forma tal que pueda leerse fácilmente. El anexo VI contiene disposiciones concretas relativas a la presentación y al formato de esa información para determinadas sustancias.

  5. Se considerarán cumplidas las exigencias en materia de etiquetado, a los efectos del presente Reglamento:

    1. Cuando un embalaje que contenga uno o varios envases interiores, esté etiquetado de acuerdo con las normas internacionales en materia de transporte de sustancias peligrosas y el envase interior o envases interiores estén etiquetados conforme al presente Reglamento.

    2. En el caso de un envase único:

      1. Cuando el mismo lleve una etiqueta conforme a las normas internacionales en materia de transporte de sustancias peligrosas y a los párrafos a), b), d), e), f) y g) del apartado 1 del artículo 19.

      2. Cuando se considere apropiado para tipos especiales de envase, como las bombonas de gas portátiles, de conformidad con las prescripciones específicas contempladas en el anexo VI.

Artículo 21. Excepciones a los requisitos de etiquetado y envasado.

  1. Los artículos 18, 19 y 20 anteriores no se aplicarán a las disposiciones que regulan las municiones y los explosivos comercializados para producir un efecto práctico pirotécnico o de explosión.

  2. Cuando los envases sean muy pequeños o de una forma tal que no permitan la utilización de una etiqueta que pueda cumplir lo determinado en los apartados 1 y 2 del artículo 20, el etiquetado exigido en el artículo 19 se podrá aplicar de otra forma adecuada, siempre que previamente se ponga en conocimiento de la autoridad competente sesenta días antes de su comercialización.

  3. Los envases de sustancias peligrosas, que no sean «explosivas», «muy tóxicas» o «tóxicas», podrán eximirse de la obligación de etiquetado o hacerlo de forma distinta a la exigida en los artículos 19 y 20, en el caso de que contengan cantidades tan reducidas que no puedan suponer peligro para las personas que manipulan esas sustancias ni para terceros, siempre que previamente se ponga en conocimiento de la autoridad competente sesenta días antes de su comercialización.

  4. Cuando los envases de sustancias, «explosivas», «muy tóxicas» o «tóxicas» sean muy pequeños o de forma tal que no permitan el etiquetado que se establece en los artículos 19 y 20, podrán ser etiquetados de cualquier otra forma apropiada, siempre y cuando no haya peligro para las personas que manipulan dichas sustancias ni para terceros, siempre que previamente se ponga en conocimiento de la autoridad competente sesenta días antes de su comercialización

En las excepciones mencionadas en los párrafos 2, 3 y 4, no podrán utilizarse símbolos, indicaciones de peligro, frases R o frases S distintas a las que se establecen en el presente Reglamento.

Artículo 22. Publicidad.

De acuerdo con lo previsto en el artículo 8 de la Ley 34/1988, de 11 de noviembre, General de Publicidad; y en el artículo 27 de la Ley 14/1986, General de Sanidad, se prohíbe toda publicidad sobre las sustancias incluidas en una o en varias de las categorías contempladas en el apartado 2 del artículo 2 cuando en ella no se mencionen la categoría o categorías de que se trate.

Artículo 23. Ficha de datos de seguridad.

  1. Con el fin de adoptar un sistema de información dirigido principalmente a los usuarios profesionales que les permita tomar las medidas necesarias para la protección de la salud y de la seguridad en el lugar del trabajo, el responsable de la comercialización de una sustancia peligrosa deberá disponer de una ficha de datos de seguridad en el momento de la comercialización. Una copia de la misma se entregará al Ministerio de Sanidad y Consumo, que la mantendrá a disposición de las Comunidades Autónomas que lo soliciten.

    2. Dicha ficha podrá ser comunicada en papel o de forma electrónica.

    El responsable de la comercialización de una sustancia peligrosa, ya se trate del fabricante, del importador o del distribuidor, deberá facilitar al destinatario, que sea un usuario profesional, una ficha de datos de seguridad, en el momento de la primera entrega de la misma o incluso antes, en la que figure la información especificada en el apartado 2 del presente artículo.

    Las informaciones se proporcionarán de forma gratuita y nunca más tarde de la primera entrega de la sustancia, y posteriormente, siempre que se produzcan revisiones originadas por la aparición de nuevos conocimientos significativos relativos a la seguridad y a la protección de la salud y el medio ambiente.

  2. La nueva versión fechada, denominada «Revisión ... (fecha)», se proporcionará de forma gratuita a todos los destinatarios anteriores y que hubieran recibido la sustancia en los doce meses precedentes. Igualmente, se remitirá al Ministerio de Sanidad y Consumo.

    3. No será obligatorio proporcionar la ficha de datos de seguridad en caso de que las sustancias peligrosas que se comercialicen vayan acompañadas de la información suficiente con la que el usuario pueda tomar las medidas necesarias en relación con la protección de la salud y la seguridad. Sin embargo, se deberá facilitar la ficha de datos de seguridad si el usuario profesional así lo solicita.

  3. La ficha de datos de seguridad mencionada en el apartado 1 anterior deberá redactarse, al menos, en la lengua española oficial del Estado e incluirá obligatoriamente los siguientes epígrafes:

    1. Identificación de la sustancia y del responsable de su comercialización.

    2. Composición/información sobre los componentes.

    3. Identificación de los peligros.

    4. Primeros auxilios.

    5. Medidas de lucha contra incendios.

    6. Medidas que deben tomarse en caso de vertido accidental.

    7. Manipulación y almacenamiento.

    8. Controles de exposición/protección individual.

    9. Propiedades físico-químicas.

    10. Estabilidad y reactividad.

    11. Informaciones toxicológicas.

    12. Informaciones ecológicas.

    13. Consideraciones relativas a la eliminación.

    14. Informaciones relativas al transporte.

    15. Informaciones reglamentarias, y

    16. Otras informaciones.

El responsable de la comercialización de la sustancia deberá proporcionar las informaciones correspondientes a estos epígrafes, redactándolas conforme a las notas explicativas que figuran en el anexo XI del presente Reglamento. La ficha de datos de seguridad deberá estar fechada.

CAPITULO VIII

Competencias administrativas

Artículo 24. Determinación competencial.

  1. Competencias de la Administración del Estado.

    1. De acuerdo con lo establecido en el artículo 40.1, 5 y 6 de la Ley 14/1986, General de Sanidad, el Ministerio de Sanidad y Consumo será autoridad competente en cuanto se refiere a la determinación y desarrollo de los requisitos de clasificación, envasado, etiquetado y fichas de datos de seguridad de las sustancias peligrosas; así como de las actuaciones relativas al procedimiento de notificación y evaluación del riesgo de sustancias nuevas y de verificación u homologación de estas sustancias que, en su caso, proceda realizar con carácter previo a su comercialización.

    2. En el ejercicio de estas competencias, el Ministerio de Sanidad y Consumo coordinará sus actuaciones con los Ministerios de Trabajo y Seguridad Social, de Industria y Energía y de Obras Públicas, Transportes y Medio Ambiente, y con los restantes órganos de las Administraciones Públicas, en orden a una correcta aplicación de lo dispuesto en el presente Reglamento. Igualmente, y de acuerdo con lo previsto en el artículo 4.1.c) de la Ley 30/1992, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común, facilitará a esas autoridades, la información que precisen para el ejercicio de sus funciones.

    3. Corresponderá al Ministerio de Sanidad y Consumo el ejercicio de las actividades precisas para el correcto desempeño de las competencias que al mismo corresponde.

  2. Competencias de las Comunidades Autónomas.

    3. Corresponderá a los órganos competentes de las Comunidades Autónomas la vigilancia, inspección y control del correcto cumplimiento de cuanto se establece en este Reglamento, con respecto a las sustancias y preparados comercializados en sus respectivos territorios, así como el ejercicio de la potestad sancionadora cuando corresponda.

  3. Actuaciones en materia de seguridad e higiene en el trabajo.

Lo establecido en este Reglamento no afectará a la facultad de los organismos competentes en materia de seguridad e higiene en el trabajo, de establecer los requisitos necesarios para garantizar la protección de los trabajadores durante la utilización de las sustancias peligrosas, siempre que ello no suponga modificaciones de la clasificación, el envasado ni el etiquetado de las sustancias peligrosas con respecto a las disposiciones establecidas en el presente Reglamento.

Artículo 25. Intercambio de información.

  1. El Ministerio de Sanidad y Consumo suministrará a las Comunidades Autónomas los consejos, orientaciones, información o cualquier otro elemento que disponga para que éstas puedan ejercer adecuadamente sus funciones de inspección y vigilancia.

    2. Igualmente podrá poner en práctica las medidas que resulten más adecuadas para lograr la efectiva coordinación de las actuaciones que en esta materia corresponden a las Comunidades Autónomas.

  2. Sin perjuicio de las medidas de coordinación y colaboración que se establezcan, las autoridades de las Comunidades Autónomas encargadas del control del correcto cumplimiento de lo establecido en este Reglamento informarán anualmente, al Ministerio de Sanidad y Consumo, de las actividades que realicen para garantizar la aplicación de este Reglamento.

Artículo 26. Competencias para solicitud de información.

  1. Con el fin de dar respuesta a cualquier solicitud de orden médico el Ministerio de Sanidad y Consumo y los órganos correspondientes de las Comunidades Autónomas podrán solicitar al responsable de la comercialización la información relativa a las sustancias peligrosas comercializadas, incluida su composición química. Igualmente, en caso de urgencia, podrá solicitar esa información cualquier autoridad que deba hacer frente a tal situación. En todo caso se asegurará la confidencialidad de los datos suministrados que tengan tal carácter. Para todo ello, podrán dictarse, en su caso, las disposiciones complementarias que se consideren oportunas.

  2. Mediante Real Decreto se establecerá un sistema de información para la prevención y tratamiento de intoxicaciones o accidentes ocasionados por sustancias peligrosas.

Artículo 27. Cláusula de salvaguardia.

  1. Cuando el Ministerio de Sanidad y Consumo tenga pruebas evidentes de que una sustancia puesta en el mercado, aun cumpliendo los requisitos de este Reglamento, constituya un peligro para la salud o para el medio ambiente por motivos de su clasificación, envasado o etiquetado, podrá someterla a condiciones especiales de control, proceder a una nueva clasificación provisional de dicha sustancia o, si fuera necesario, prohibir la comercialización de la misma. El Ministerio de Sanidad y Consumo informará inmediatamente a la Unión Europea y a los demás Estados miembros, indicando los motivos que hayan justificado tal decisión.

  2. El Ministerio de Sanidad y Consumo comunicará al fabricante o responsable de la comercialización de la sustancia las medidas adoptadas en ejercicio de las funciones atribuidas en el apartado anterior.

CAPITULO IX

Infracciones y sanciones

Artículo 28. Aplicación en esta materia del régimen sancionador legalmente establecido.

  1. Las infracciones cometidas contra lo dispuesto en el presente Real Decreto tendrán el carácter de infracciones administrativas a la normativa sanitaria, de conformidad con lo dispuesto en el capítulo VI, del Título I, de la Ley 14/1986, de 25 de abril, General de Sanidad, y de las restantes disposiciones que resulten de aplicación. Las sanciones correspondientes se impondrán previa instrucción del correspondiente expediente, de acuerdo con lo previsto en la Ley 30/1992, de 26 de noviembre, del Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común, y en el Real Decreto 1398/1993, de 4 de agosto, por el que se aprueba el Reglamento del procedimiento para el ejercicio de la potestad sancionadora. Todo ello sin perjuicio de las responsabilidades civiles, penales o de otro orden que pudieran concurrir.

  2. Se considerarán infracciones leves:

    3. El incumplimiento de lo establecido en el presente Real Decreto, o en las disposiciones que lo desarrollen, en cuanto que no sea clasificado como falta grave o muy grave, según preceptúa el artículo 35.A.3.ª de la Ley General de Sanidad.

  3. Se considerarán infracciones graves:

    1. El incumplimiento de la obligación de facilitar o bien suministrar falsa o inexacta, a la autoridad competente, la información exigible en relación con el procedimiento de notificación, según preceptúa el artículo 35.B.4.ª y 5.ª de la Ley General de Sanidad.

    2. El incumplimiento de los requisitos de clasificación, envasado y etiquetado de las sustancias, considerado como supuesto de los previstos en el artículo 35.B.1.ª y 4.ª de la Ley General de Sanidad.

    3. La ausencia de alguno de los datos exigidos en la ficha de datos de seguridad, como supuesto de los previstos en el artículo 35.B.1.ª y 2.ª de la Ley General de Sanidad.

    4. La reincidencia en la comisión de infracciones leves en los últimos 3 meses, según lo previsto en el artículo 35.B.7.ª de la Ley General de Sanidad.

  4. Se considerarán infracciones muy graves:

    1. La comercialización de una sustancia nueva sin la previa notificación de la misma, considerado como supuesto de los previstos en el artículo 35.C.1.ª y 2.ª de la Ley General de Sanidad.

    2. La no comunicación a la autoridad competente del aumento de las cantidades de sustancias comercializadas, distintas a la notificación inicial, considerado como supuesto de los previstos en el artículo 35.C.1.ª y 2.ª de la Ley General de Sanidad.

    3. La comercialización de sustancias peligrosas sin la ficha de datos de seguridad, considerado como supuesto de los previstos en el artículo 35.C.1.ª y 2.ª de la Ley General de Sanidad.

    4. El incumplimiento consciente y deliberado de los requisitos de clasificación, envasado y etiquetado de las sustancias, cuando el mismo suponga un riesgo grave para la salud pública y el medio ambiente, considerado como supuesto de los previstos en el artículo 35.C.1.ª y 2.ª de la Ley General de Sanidad.

    5. La reincidencia en la comisión de faltas graves en los últimos cinco años, según preceptúa el artículo 35.C.8.ª de la Ley General de Sanidad.

  5. Las infracciones descritas en los apartados anteriores darán lugar a la imposición de las sanciones previstas en el artículo 36 de la Ley 14/1986, de 25 de abril, General de Sanidad.

  6. Para la imposición de las sanciones que correspondan se tendrá en consideración el grado de dolo o culpa existente, así como su incidencia en la salud pública y medio ambiente y su trascendencia económica.

  7. De conformidad con lo dispuesto en el artículo 33 de la Ley 14/1986, de 25 de abril, General de Sanidad, estas sanciones serán independientes de las que puedan imponerse por otras autoridades competentes en base a fundamentos distintos a los de infracción a la normativa sanitaria.

A tal efecto, las distintas autoridades intercambiarán los antecedentes e informaciones que obren en su poder.

ANEXOS

ANEXO I del Reglamento sobre Notificación de Sustancias Nuevas y Clasificación, Envasado y Etiquetado de Sustancias Peligrosas.

El Anexo I, constituye un índice de sustancias peligrosas para las que existe un sistema armonizado de clasificación y etiquetado, acordado a nivel de la Comunidad de conformidad con el procedimiento establecido en el apartado 3 del artículo 5 del Reglamento de Sustancias.

Numeración de las sustancias

En el Anexo I, las sustancias están clasificadas por el número atómico del elemento más característico de sus propiedades. En la tabla A figura una lista de elementos químicos clasificados por su número atómico. Dada su variedad, las sustancias orgánicas se han clasificado de la forma habitual, como aparece en le tabla B.

El número de clasificación de cada sustancia consiste en una secuencia de cifras del tipo ABC-RST-VW-Y, donde:

ABC: representa, bien el numero atómico del elemento químico mas característico (precedido de uno o dos ceros, para completar la secuencia), bien el número convencional de la clasificación de sustancias orgánicas;

RST: representa el número consecutivo de la sustancia en la serie ABC;

VW: representa la forma en la que la sustancia se produce o se comercializa; finalmente,

Y: representa la cifra de control calculada de acuerdo con el método ISBN (International Standard Book Number)

Por ejemplo, el numero de clasificación del cloruro sódico es 017-005-00-9

Las sustancias peligrosas incluidas en el inventario europeo de sustancias químicas comercializadas (EINECS, DO C 146 A de 15-6-1990) llevan también su número EINECS. Se trata de un número de siete dígitos del tipo XXX-XXX-X que comienza por el 200-001-8.

En el caso de sustancias peligrosas notificadas conforme a lo dispuesto en el presente Reglamento, se incluye el número de la sustancia en la lista europea de sustancias notificadas (ELINCS). Este es un número de siete dígitos del tipo XXX-XXX-X que comienza por el 400-010-9.

En el caso de sustancias peligrosas de la lista de "ex-polímeros" (documento, Oficina de Publicaciones de las Comunidades Europeas, 1997, ISBN 92-827-8995-0), se incluye el número del "ex-polímero". Este es un número de siete dígitos del tipo XXX-XXX-X que comienza por el 500-001-0.

Se incluye también el numero CAS (Chemical Abstracts Service) para facilitar la identificación de la sustancia. Nótese que el numero EINECS incluye la forma anhidra y la forma hidratada de una sustancia, mientras que el número CAS de ambas formas suele ser distinto. Se incluye solamente el número CAS de la forma anhidra, de modo que el número CAS que aparece no describe la sustancia con la misma precisión que el número EINECS.

Por lo general los números EINECS, ELINCS, "ex-polímeros" y CAS no se incluyen en el caso de grupos que comprenden más de tres sustancias distintas.

Nomenclatura

Siempre que ello es posible, las sustancias peligrosas se designan por sus nombres EINECS, ELINCS o de "ex-polímeros". Las demás sustancias que no aparecen en las listas EINECS, ELINCS o de "ex-polímeros" se designan empleando una denominación química reconocida internacionalmente (por ejemplo, ISO o IUPAC). En algunos casos se añade, además su denominación común.

Normalmente, no se mencionan las impurezas, los aditivos ni los componentes presentes en menor cuantía, salvo que sean significativos para la clasificación de la sustancia.

Algunas sustancias se describen como "mezcla de A y B". Estas entradas se refieren a una mezcla especifica. En determinados casos, cuando es necesario caracterizar la sustancia comercializada, se especifican las proporciones de las principales sustancias de la mezcla.

Algunas sustancias se describen con un porcentaje especifico de pureza. Las sustancias cuyo contenido de material activo es mayor (por ejemplo, un peroxido orgánico) no se incluyen en la entrada del Anexo I, y pueden presentar otras propiedades peligrosas (por ejemplo ser explosivas). Allí donde figuran limites específicos de la concentración, estos se aplican a la sustancia o las sustancias que aparecen en la entrada. En particular, en el caso de entradas que son mezclas de sustancias o bien sustancias descritas con un porcentaje especifico de pureza, los limites se aplican a la sustancia tal y como se describe en el Anexo I, y no a la sustancia pura.

La letra a) del apartado 1 del artículo 19 requiere que, en el caso de las sustancias del anexo I, el nombre de la sustancia que figure en la etiqueta debe corresponder a una de las denominaciones que figuran en el anexo. En el caso de algunas sustancias, se ha incluido información entre corchetes para facilitar la identificación de las sustancias. No es obligatorio incluir esa información adicional en el etiquetado.

Algunas entradas contienen una referencia a impurezas. Un ejemplo es el número del índice 607-190-00-X: metil acrilamidometoxiacetato (contiene > ó = 0,1% de acrilamida). En estos casos la referencia entre corchetes forma parte del nombre y debe incluirse en la etiqueta.

Algunas entradas hacen referencia a grupos de sustancias. Un ejemplo es el numero del índice 006-007-00-5: "cianuro de hidrogeno (sales de...) con la excepción de cianuros complejos tales como ferrocianuros, ferricianuros y el oxicianuro mercúrico". En estos casos debe utilizarse la denominación EINECS u otro nombre reconocido internacionalmente.

Formato de las entradas

En relación con cada una de las sustancias del Anexo I, aparece la información siguiente:

a. Clasificación

i) El procedimiento de clasificación consiste en incluir una sustancia en una o varias categorías de peligro (según las definiciones del Reglamento de sustancias) y en asignarle la frase o frases de riesgo. La clasificación tiene consecuencias no solo para el etiquetado, sino también para otras medidas legislativas y reglamentarias relacionadas con sustancias peligrosas;

ii) La clasificación en cada categoría de peligro aparece en cuadros diferentes. La clasificación se expresa normalmente mediante una abreviatura de la categoría de peligro y la frase o frases de riesgo apropiadas. Sin embargo, en algunos casos (cuando se trata de sustancias clasificadas como inflamables o sensibilizantes, o en el caso de sustancias clasificadas como peligrosas para el medio ambiente) solamente aparece la frase o frases de riesgo;

iii) Se indica a continuación la abreviatura de cada una de las de las categorías de peligro:

    • Explosivo: E

    • Comburente: O

    • Extremadamente inflamable: F+

    • Fácilmente inflamable: F

    • Inflamable: R10

    • Muy tóxico: T+

    • Tóxico: T

    • Nocivo: Xn

    • Corrosivo: C

    • Irritante: Xi

    • Sensibilizante: R42 y/o R43

    • Carcinogénico: Carc. Cat. (1)

    • Mutagénico: Mut. Cat. (1)

    • Tóxico para la reproducción: Repr. Cat. (1)

    • Peligroso para el medio ambiente: N o R52, R53, R59.

(1) Se indica, según proceda, la categoría de carcinogénico, mutagénico o toxico para la reproducción (es decir 1,2,ó 3).

iv) En otros recuadros en la misma línea, aunque no son parte oficial de la clasificación, aparecen frases adicionales referentes al riesgo, asignadas para describir otras propiedades (véanse los apartados 2.2.6 y 3.2.8 de la guía del etiquetado)

b. La etiqueta que incluye:

i) la letra asignada a la sustancia de conformidad con el Anexo II [véase la letra c) del apartado 1 del artículo 19. Ésta sirve de abreviatura al símbolo (si ha sido asignado uno) y de la indicación de peligro;

ii) las frases de riesgo, denotadas por una serie de números precedidos de la letra R, que indican la naturaleza de los riesgos especiales, de conformidad con el Anexo II [véase la letra d) del apartado 1 del artículo 19. Los números se separan:

    • bien con un guión (-), que indica afirmaciones independientes, referidas a riesgos especiales (R),

    • bien mediante una barra inclinada (/), que indica una afirmación combinada, en un única frase, de los riesgos especiales, tal y como se expone en el Anexo III;

iii) Las frases de prudencia denotadas por una serie de números precedidos de la letra S, que indican las precauciones de seguridad recomendadas, conforme al Anexo IV [véase la letra e) del apartado 1 del artículo 19]. Una vez más lo números van separados, bien por un guión, bien por una barra inclinada, el significado de las precauciones de seguridad recomendadas se expone en el Anexo IV. Las frases de prudencia que se indican solo se refieren a las sustancias; para los preparados las frases se eligen de acuerdo con las normas habituales.

Nótese que, en el caso de determinadas sustancias y preparados peligrosos vendidos al público en general, hay frases S obligatorias.

Las frases S1, S2, y S45 son obligatorias para las sustancias y preparados muy tóxicos, tóxicos y corrosivos vendidos al público en general.

Las frases S2 y S46 son obligatorias para todas las demás sustancias y preparados peligrosos vendidos al público en general o que se han clasificado únicamente como peligrosas para el medio ambiente.

Las frases S1 y S2 figuran entre paréntesis en el Anexo I y solamente pueden omitirse en la etiqueta si la sustancia o el preparado se venden exclusivamente para uso industrial.

c. Los límites de concentración y las clasificaciones toxicológicas asociadas necesarias para clasificar los preparados peligrosos que contienen la sustancia de conformidad con el Reglamento de Preparado Peligrosos.

A menos que se indique lo contrario, los limites de concentración están expresados como el porcentaje en peso de la sustancia respecto al peso total del preparado.

Cuando no se dan límites de concentración, los límites de concentración que deberán emplearse al aplicar el método convencional para evaluar los riesgos para la salud son los que figuran en el Anexo I Reglamento de Preparados Peligrosos.

Notas explicativas generales

Grupos de sustancias

En el Anexo I se incluye una serie de entradas colectivas. En estos casos, los requisitos de clasificación y etiquetado se aplicaran a todas las sustancias comercializadas cubiertas por la descripción en la medida en que aparezcan en la lista EINECS o ELINCS. Cuando una sustancia incluida en una entrada colectiva constituya una impureza de otra sustancia, los requisitos de clasificación y etiquetado descritos en la entrada colectiva se tendrán en cuenta al etiquetar las sustancias.

En algunos casos, hay requisitos de clasificación y etiquetado para sustancias especificas cubiertas por una entrada colectiva. En tales casos, en el Anexo I se incluirá una entrada especifica para la sustancia excepcional, y la entrada de grupo llevará la anotación "salvo las excepciones indicadas en otro lugar de este anexo".

En algunos casos, sustancias individuales pueden estar cubiertas por mas de una entrada colectiva. Así por ejemplo el oxalato de plomo (número EINECS 212-413-5) esta cubierto por la entrada de compuestos de plomo (número del índice 082-001-00-6), así como por la de las sales de ácido oxálico (607-007-00-3). En esos casos, el etiquetado de la sustancia refleja el etiquetado de las dos entradas colectivas. Si hay diferentes clasificaciones para un mismo riesgo, se utilizara en la etiqueta de esa sustancias concreta (véase el apartado sobre la Nota A que figura a continuación) la clasificación que sea más severa.

Las entradas del Anexo I referente a sales (bajo cualquier denominación) cubren las formas anhidras y las hidratadas, a menos que se diga expresamente lo contrario.

Sustancias con número ELINCS

En el Anexo I, las sustancias con número ELINCS han sido notificadas de conformidad con las disposiciones del presente Reglamento. El productor o importador que no haya notificado previamente estas sustancias debe referirse a las previsiones de este Reglamento si tiene la intención de comercializar dichas sustancias.

Explicación de las notas relacionadas con la identificación, clasificación y etiquetado de las sustancias

Nota A

El nombre de la sustancia debe figurar en la etiqueta bajo una de las denominaciones que figuran en el anexo I [letra a) del apartado 1 del artículo 19].

En el anexo I se emplea, a veces, una denominación general del tipo: "compuesto de..." o «sal de...". En este caso, el fabricante o cualquier otra persona que comercialice dicha sustancia estará obligado a precisar en la etiqueta el nombre correcto, habida cuenta del capítulo "Nomenclatura" del prólogo.

Ejemplo: Para Be Cl2: Cloruro de berilio.

El Reglamento exige también que los símbolos, las indicaciones de peligro y las frases R y S que se usen para cada sustancia sean lo incluidos en el Anexo I [letras c), d) y e) del apartado 1 del artículo 19].

En el caso de las sustancias pertenecientes a un grupo particular de sustancias incluidas en el Anexo I, los símbolos, las indicaciones de peligro y las frases R y S que se usen será los incluidos en la entrada apropiada del Anexo I.

En el caso de las sustancias pertenecientes a más de un grupo de sustancias incluidas en el Anexo I, los símbolos, las indicaciones de peligro y las frases R y S que se unen para cada sustancia serán los incluidos en las entradas apropiadas del Anexo I. En caso de que haya dos clasificaciones diferentes en las dos entradas para el mismo peligro, se usara la clasificación de peligro más severa.

Clasificación en la entrada colectiva 1: Repr. Cat. 1; R61 R 33 Repr. Cat. 3; R 62, N; R 50-53 Xn; R20/22

Clasificación en la entrada colectiva 2: Carc. Cat. 1; R45 T; R 23/25 N; R 51-53

Calcificación de la sustancia: Carc. Cat. 1; R 45 T; R23/25 Repr. Cat. 1; R61 R 33 Repr. Cat 3; R 62 N; R 50-53

Nota B

Ciertas sustancias (ácidos, bases, etc.) se introducen en el mercado en forma de solución acuosa de concentraciones diversas y necesitan por ello un etiquetado diferente, pues los riesgos que presentan dependen de la concentración.

En el Anexo I se emplea una denominación general del tipo:

"ácido nítrico ... %"

En tal caso el fabricante o cualquier otra persona que ponga en el mercado la sustancia deberá indicar en la etiqueta la concentración de la solución en %:

Ejemplo: ácido nítrico 45%

La expresión en tanto por ciento se entenderá siempre como peso/peso, excepto si explícitamente se especificara otra cosa.

Se permitirá la utilización de datos suplementarios (por ejemplo, peso especifico o grado Baumé) o de frases descriptivas (por ejemplo, fumante o glacial).

Nota C

Entre las sustancias orgánicas, algunas pueden encontrarse en el mercado bien en una forma isomérica bien definida, bien en forma de mezcla de varios isomeros.

En el Anexo I se emplea a veces una denominación general del tipo:

"xilenol"

En tal caso, el fabricante o cualquier otra persona que ponga en el mercado la sustancia deberá especificar en la etiqueta si se trata: a) de un isómero bien definido, o b) de una mezcla de isomeros.

Ejemplos:

a) 2,4-dimetilfenol

b) xilenol (mezcla de isomeros)

Nota D

Ciertas sustancias susceptibles de experimentar una descomposición o polimerización espontáneas, se ponen en el mercado de forma estabilizada y así figuran en el Anexo I del Reglamento de Sustancias.

No obstante, en algunas ocasiones, dichas sustancias se comercializan de forma no estabilizada. En tal caso, el fabricante o cualquier otra persona que introduzca en el mercado la sustancia deberá especificar en la etiqueta el nombre de la sustancia seguido de la expresión "no estabilizado".

Ejemplo: ácido metracrílico (no estabilizado)

Nota E

A las sustancias con efectos específicos sobre la salud humana (véase el capítulo 4 del Anexo VI) que se clasifican como carcinogénicas, mutagénicas y/o toxicas para la reproducción en las categorías 1 ó 2 se les adscribe la nota E si están también clasificadas como muy toxicas (T+), toxicas (T) o nocivas (Xn). En el caso de estas sustancias, las frases de riesgo R20, R21, R22, R23, R24, R25, R26, R27, R28, R39, R40, R48 y R65, así como todas las combinaciones de estas frases de riesgo irán precedidas de la palabra "también".

Ejemplos:

R 45-23 "Puede causar cáncer. también toxico por inhalación"

R 46-27/28 "Puede causar daños genéticos hereditarios. también muy tóxicos en contacto con la piel y por ingestión"

Nota F

Esta sustancia puede contener un estabilizante. Si el estabilizante cambia las propiedades peligrosas de la sustancia según se indican en la etiqueta del Anexo I, la etiqueta deberá redactarse siguiendo las reglas de etiquetado de los preparados peligrosos.

Nota G

Esta sustancia puede ser puesta en el mercado en forma de explosivo, en cuyo caso debe ser evaluada utilizando métodos de ensayo apropiados y suministrarse provista de una etiqueta que refleje sus propiedades explosivas.

Nota H

La clasificación y el etiquetado que figura para esta sustancia solo se aplica a la propiedad o propiedades peligrosas indicadas por la frase de riesgo en combinación con la categoría o categorías enumeradas. Los requisitos del Reglamento de Sustancias para los fabricantes, distribuidores e importadores de esta sustancia se aplican a todos los demás aspectos de la clasificación y del etiquetado. La etiqueta final se ajustara a los requisitos del apartado 7 del Anexo VI del Reglamento de Sustancias.

La presente nota solo se aplica a determinadas sustancias complejas derivadas del carbón y del petróleo incluidas en el Anexo I.

Nota J

No es necesario aplicar la clasificación como carcinógeno si puede demostrarse que la sustancia contiene menos del 0,1% en peso de benceno (nº EINECS 200-753-7). Esta nota solo se aplica a determinadas sustancias complejas derivadas del carbón y del petróleo incluidas en el Anexo I.

Nota K

No es necesario para la clasificación como carcinógeno si puede demostrarse que la sustancia contiene menos del 0,1% en peso de 1,3-butadieno (nº EINECS 203-450-8). Si la sustancia no esta clasificada como carcinógeno, deberán aplicarse como mínimo las frases S (2-)9-16. Esta nota solo se aplica a determinadas sustancias complejas derivadas del carbón y del petróleo incluidas en el Anexo I.

Nota L

No es necesario aplicar la clasificación como carcinógeno si puede demostrarse que la sustancia contiene menos del 3% de extracto DMSO medido de acuerdo con IP-436. Esta nota solo se aplica a determinadas sustancias complejas derivadas del carbón y del petróleo incluidas en el Anexo I.

Nota M

No es necesario aplicar la clasificación como carcinógeno si puede demostrarse que la sustancia contiene menos del 0,005% en peso de benzo[a]-pireno (nº EINECS 200-028-5). Esta nota solo se aplica a determinadas sustancias complejas derivadas del carbón y del petróleo incluidas en el Anexo I.

Nota N

No es necesario aplicar la clasificación como carcinógeno si se conoce en su totalidad el proceso de refinado y puede demostrarse que la sustancia a partir de la cual se ha producido no es un carcinógeno. Esta nota solo se aplica a determinadas sustancias complejas derivadas del petróleo incluidas en el Anexo I.

Nota P

No es necesario aplicar la clasificación como carcinógeno si puede demostrarse que la sustancia contiene menos del 0,1% en peso de benceno (nº EINECS 200-753-7).

Cuando la sustancia esté clasificada como carcinógeno, se aplicará asimismo la Nota E.

Cuando la sustancia no este clasificada como carcinógeno, se aplicarán como mínimo las frases S (2-) 23-24-62.

Esta nota solo se plica a determinadas sustancias complejas derivadas del petróleo incluidas en el Anexo I.

Nota Q

La clasificación como carcinógeno no será necesaria, si se puede demostrar que la sustancia cumple una de las condiciones siguientes:

En un ensayo de biopersistencia a corto plazo, mediante inhalación, se demuestra que las fibras cuya longitud es superior a 20 µm tienen una vida media ponderada inferior a diez días, o bien

En un ensayo de biopersistencia a corto plazo, mediante instilación intratraqueal, se demuestra que las fibras cuya longitud es superior a 20 µm tienen una vida media ponderada inferior a cuarenta días, o bien

En un ensayo intraperitoneal adecuado se demuestra que no hay pruebas de carcinogenicidad excesiva, o bien

Ausencia de efectos patógenos relevantes o cambios neoplásicos en un ensayo de inhalación adecuado de larga duración.

Nota R

La clasificación como carcinógeno no tiene por qué aplicarse a las fibras cuyo diámetro medio geométrico ponderado por la longitud menos dos errores estándar sea superior a 6 µm.

Nota S

De conformidad con el artículo 19, puede no exigirse una etiqueta a esta sustancia. Véase el punto 8 del Anexo VI.

Explicación de las notas relacionadas con el etiquetado de los preparados

El significado de las notas que aparecen junto a los límites de concentración es el siguiente:

Nota 1

La concentración señalada o, en ausencia de esa concentración, las concentraciones generales del Reglamento de preparados, es el porcentaje en peso del elemento metálico, calculado con respecto al peso total del preparado.

Nota 2

La concentración de isocianato señalada es el porcentaje en peso del monómero libre, calculado con respecto al peso total del preparado.

Nota 3

La concentración señalada es el porcentaje en peso de los íones cromato disueltos en agua, calculado con respecto al peso total del preparado.

Nota 4

Los preparados que contengan esas sustancias se clasificarán como nocivos, con la frase R-65, si cumplen los criterios del punto 3.2.3 del anexo VI del presente Reglamento.

Nota 5

Los límites de concentración para los preparados gaseosos se expresarán como porcentaje de volumen en volumen.

Nota 6

A los preparados que contengan estas sustancias se les asignara R67 si cumplen los criterios del punto 3.2.8. del anexo VI.

TABLA A

Lista de los elementos químicos clasificados por su número atómico (Z)

Z

Símbolo

Elemento químico

1

H

HIDROGENO

2

He

HELIO

3

Li

LITIO

4

Be

BERILIO

5

B

BORO

6

C

CARBONO

7

N

NITROGENO

8

O

OXIGENO

9

F

FLUOR

10

Ne

NEON

11

Na

SODIO

12

Mg

MAGNESIO

13

Al

ALUMINIO

14

Si

SILICIO

15

P

FOSFORO

16

S

AZUFRE

17

Cl

CLORO

18

A

ARGON

19

K

POTASIO

20

Ca

CALCIO

21

Sc

ESCANDIO

22

Ti

TITANIO

23

V

VANADIO

24

Cr

CROMO

25

Mn

MANGANESO

26

Fe

HIERRO

27

Co

COBALTO

28

Ni

NIQUEL

29

Cu

COBRE

30

Zn

ZINC

31

Ga

GALIO

32

Ge

GERMANIO

33

As

ARSENICO

34

Se

SELENIO

35

Br

BROMO

36

Kr

KRIPTON

37

Rb

RUBIDIO

38

Sr

ESTRONCIO

39

Y

YTRIO

40

Zr

ZIRCONIO

41

Nb

NIOBIO

42

Mo

MOLIBDENO

43

Tc

TECNECIO

44

Ru

RUTENIO

45

Rh

RODIO

46

Pd

PALADIO

47

Ag

PLATA

48

Cd

CADMIO

49

In

INDIO

50

Sn

ESTAÑO

51

Sb

ANTIMONIO

52

Te

TELURIO

53

I

IODO

54

Xe

XENON

55

Cs

CESIO

56

Ba

BARIO

57

La

LANTANO

58

Ce

CERIO

59

Pr

PRASEODIMIO

60

Nd

NIODIMIO

61

Pm

PROMETIO

62

Sm

SAMARIO

63

Eu

EUROPIO

64

Gd

GADOLINIO

65

Tb

TERBIO

66

Dy

DISPROSIO

67

Ho

HOLMIO

68

Er

HERBIO

69

Tm

TULIO

70

Yt

ITERBIO

71

Lu

LUTECIO

72

Hf

HAFNIO

73

Ta

TANTALO

74

W

VOLFRAMIO

75

Re

RENIO

76

Os

OSMIO

77

Ir

IRIDIO

78

Pt

PLATINO

79

Au

ORO

80

Hg

MERCURIO

81

Tl

TALIO

82

Pb

PLOMO

83

Bi

BISMUTO

84

Po

POLONIO

85

At

ASTATO

86

Rn

RADON

87

Fr

FRANCIO

88

Ra

RADIO

89

Ac

ACTINIO

90

Th

TORIO

91

Pa

PROTACTINIO

92

U

URANIO

93

Np

NEPTUNIO

94

Pu

PLUTONIO

95

Am

AMERICIO

96

Cm

CURIO

97

Bk

BERKELIO

98

Cf

CALIFORNIO

99

Es

EINSTENIO

100

Fm

FERMIO

101

Md

MENDELEBIO

102

No

NOBELIO

103

Lw

LAURENCIO

TABLA B

Clasificación especial para las sustancias orgánicas

601

Hidrocarburos

602

Hidrocarburos halogenados

603

Alcoholes y derivados

604

Fenoles y derivados

605

Aldehídos y derivados

606

Cetonas y derivados

607

Ácidos orgánicos y derivados

608

Nitrilos

609

Derivados nitrados

610

Derivados cloronitrados

611

Derivados azoicos y azoxi

612

Derivados aminados

613

Bases heterocíclicas y derivados

614

Glucósidos y alcaloides

615

Cianatos e isocianatos

616

Amidas y derivados

617

Peróxidos orgánicos

648

Sustancias complejas derivadas del carbón

649

Sustancias complejas derivadas del petróleo

650

Sustancias diversas

Los cuadros, con los correspondientes datos de clasificación de las diversas sustancias aparecen a continuación agrupadas en esta tabla:

ANEXO I (1) Registros del 001-001-00-9 al 008-003-00-9

ANEXO I (2) Registros del 009-002-00-6 al 015-065-00-0

ANEXO I (3) Registros del 015-070-00-8 al 016-022-00-9

ANEXO I (4) Registros del 016-025-00-5 al 042-001-00-9

ANEXO I (5) Registros del 048-002-00-0 al 602-014-00-8

ANEXO I (6) Registros del 602-019-00-5 al 603-084-00-2

ANEXO I (7) Registros del 603-086-00-3 al 607-007-00-3

ANEXO I (8) Registros del 607-010-00-X al 607-115-00-0

ANEXO I (9) Registros del 607-117-00-1 al 609-002-00-1

ANEXO I (10) Registros del 609-009-00-X al 612-062-00-1

ANEXO I (11) Registros del 612-072-00-6 al 613-085-00-X

ANEXO I (12) Registros del 613-090-00-7 al 617-012-00-2

ANEXO I (y 13) Registros del 649-001-00-3 al 650-015-00-7

ANEXO II del Reglamento sobre Notificación de Sustancias Nuevas y Clasificación, Envasado y Etiquetado de Sustancias Peligrosas.

Símbolos e indicaciones de peligro de las sustancias y preparados peligrosos

Nota: Las letras E, O, F, F+, T, T+, C, Xn, Xi y N no forman parte del símbolo.

Normativa

ANEXO III Reglamento sobre Notificación de Sustancias Nuevas y Clasificación, Envasado y Etiquetado de Sustancias Peligrosas.

Naturaleza de los riesgos específicos atribuidos a las sustancias y preparados peligrosos

R1 Explosivo en estado seco.

R2 Riesgo de explosión por choque, fricción, fuego u otras fuentes de ignición.

R3 Alto riesgo de explosión por choque, fricción, fuego u otras fuentes de ignición.

R4 Forma compuestos metálicos explosivos muy sensibles.

R5 Peligro de explosión en caso de calentamiento.

R6 Peligro de explosión, en contacto o sin contacto con el aire.

R7 Puede provocar incendios.

R8 Peligro de fuego en contacto con materias combustibles.

R9 Peligro de explosión al mezclar con materias combustibles.

R10 Inflamable.

R11 Fácilmente inflamable.

R12 Extremadamente inflamable.

R14 Reacciona violentamente con el agua.

R15 Reacciona con el agua liberando gases extremadamente inflamables.

R16 Puede explosionar en mezcla con sustancias comburentes.

R17 Se inflama espontáneamente en contacto con el aire.

R18 Al usarlo pueden formarse mezclas aire-vapor explosivas/inflamables.

R19 Puede formar peróxidos explosivos.

R20 Nocivo por inhalación.

R21 Nocivo en contacto con la piel.

R22 Nocivo por ingestión.

R23 Tóxico por inhalación.

R24 Tóxico en contacto con la piel.

R25 Tóxico por ingestión.

R26 Muy tóxico por inhalación.

R27 Muy tóxico en contacto con la piel.

R28 Muy tóxico por ingestión.

R29 En contacto con agua libera gases tóxicos.

R30 Puede inflamarse fácilmente al usarlo.

R31 En contacto con ácidos libera gases tóxicos.

R32 En contacto con ácidos libera gases muy tóxicos.

R33 Peligro de efectos acumulativos.

R34 Provoca quemaduras.

R35 Provoca quemaduras graves.

R36 Irrita los ojos.

R37 Irrita las vías respiratorias.

R38 Irrita la piel.

R39 Peligro de efectos irreversibles muy graves.

R40 Posibilidad de efectos irreversibles.

R41 Riesgo de lesiones oculares graves.

R42 Posibilidad de sensibilización por inhalación.

R43 Posibilidad de sensibilización en contacto con la piel.

R44 Riesgo de explosión al calentarlo en ambiente confinado.

R45 Puede causar cáncer.

R46 Puede causar alteraciones genéticas hereditarias.

R48 Riesgo de efectos graves para la salud en caso de exposición prolongada.

R49 Puede causar cáncer por inhalación.

R50 Muy tóxico para los organismos acuáticos.

R51 Tóxico para los organismos acuáticos.

R52 Nocivo para los organismos acuáticos.

R53 Puede provocar a largo plazo efectos negativos en el medio ambiente acuático.

R54 Tóxico para la flora.

R55 Tóxico para la fauna.

R56 Tóxico para los organismos del suelo.

R57 Tóxico para las abejas.

R58 Puede provocar a largo plazo efectos negativos en el medio ambiente.

R59 Peligroso para la capa de ozono.

R60 Puede perjudicar la fertilidad.

R61 Riesgo durante el embarazo de efectos adversos para el feto.

R62 Posible riesgo de perjudicar la fertilidad.

R63 Posible riesgo durante el embarazo de efectos adversos para el feto.

R64 Puede perjudicar a los niños alimentados con leche materna.

(Añadido por Orden 30 de junio de 1998:

R65 Nocivo si se ingiere puede causar daño pulmonar)

(Añadido por Orden 5 de octubre de 2000:

R66. La exposición repetida puede provocar sequedad o formación de grietas en la piel.

R67. La inhalación de vapores puede provocar somnolencia y vértigo)

Combinación de las frases R

R14/15 Reacciona violentamente con el agua, liberando gases extremadamente inflamables.

R15/29 En contacto con el agua, libera gases tóxicos y extremadamente inflamables.

R20/21 Nocivo por inhalación y en contacto con la piel.

R20/22 Nocivo por inhalación y por ingestión.

R20/21/22 Nocivo por inhalación, por ingestión y en contacto con la piel.

R21/22 Nocivo en contacto con la piel y por ingestión.

R23/24 Tóxico por inhalación y en contacto con la piel.

R23/25 Tóxico por inhalación y por ingestión.

R23/24/25 Tóxico por inhalación, por ingestión y en contacto con la piel.

R24/25 Tóxico en contacto con la piel y por ingestión.

R26/27 Muy tóxico por inhalación y en contacto con la piel.

R26/28 Muy tóxico por inhalación y por ingestión.

R26/27/28 Muy tóxico por inhalación, por ingestión y en contacto con la piel.

R27/28 Muy tóxico en contacto con la piel y por ingestión.

R36/37 Irrita los ojos y las vías respiratorias.

R36/38 Irrita los ojos y la piel.

R36/37/38 Irrita los ojos, la piel y las vías respiratorias.

R37/38 Irrita las vías respiratorias y la piel.

R39/23 Tóxico: peligro de efectos irreversibles muy graves por inhalación.

R39/24 Tóxico: peligro de efectos irreversibles muy graves por contacto con la piel.

R39/25 Tóxico: peligro de efectos irreversibles muy graves por ingestión.

R39/23/24 Tóxico: peligro de efectos irreversibles muy graves por inhalación y contacto con la piel.

R39/23/25 Tóxico: peligro de efectos irreversibles muy graves por inhalación e ingestión.

R39/24/25 Tóxico: peligro de efectos irreversibles muy graves por contacto con la piel e ingestión.

R39/23/24/25 Tóxico: peligro de efectos irreversibles muy graves por inhalación, contacto con la piel e ingestión.

R39/26 Muy tóxico: peligro de efectos irreversibles muy graves por inhalación.

R39/27 Muy tóxico: peligro de efectos irreversibles muy graves por contacto con la piel.

R39/28 Muy tóxico: peligro de efectos irreversibles muy graves por ingestión.

R39/26/27 Muy tóxico: peligro de efectos irreversibles muy graves por inhalación y contacto con la piel.

R39/26/28 Muy tóxico: peligro de efectos irreversibles muy graves por inhalación e ingestión.

R39/27/28 Muy tóxico: peligro de efectos irreversibles muy graves por contacto con la piel e ingestión.

R39/26/27/28 Muy tóxico: peligro de efectos irreversibles muy graves por inhalación, contacto con la piel e ingestión.

R40/20 Nocivo: posibilidad de efectos irreversibles por inhalación. R40/21 Nocivo: posibilidad de efectos irreversibles en contacto con la piel.

R40/22 Nocivo: posibilidad de efectos irreversibles por ingestión. R40/20/21 Nocivo: posibilidad de efectos irreversibles por inhalación y contacto con la piel.

R40/20/22 Nocivo: Posibilidad de efectos irreversibles por inhalación e ingestión.

R40/21/22 Nocivo: posibilidad de efectos irreversibles en contacto con la piel e ingestión.

R40/20/21/22 Nocivo: posibilidad de efectos irreversibles por inhalación, contacto con la piel e ingestión.

R42/43 Posibilidad de sensibilización por inhalación y en contacto con la piel.

R48/20 Nocivo: riesgo de efectos graves para la salud en caso de exposición prolongada por inhalación.

R48/21 Nocivo: riesgo de efectos graves para la salud en caso de exposición prolongada por contacto con la piel.

R48/22 Nocivo: riesgo de efectos graves para la salud en caso de exposición prolongada por ingestión.

R48/20/21 Nocivo: riesgo de efectos graves para la salud en caso de exposición prolongada por inhalación y contacto con la piel.

R48/20/22 Nocivo: riesgo de efectos graves para la salud en caso de exposición prolongada por inhalación e ingestión.

R48/21/22 Nocivo: riesgo de efectos graves para la salud en caso de exposición prolongada por contacto con la piel e ingestión.

R48/20/21/22 Nocivo: riesgo de efectos graves para la salud en caso de exposición prolongada por inhalación, contacto con la piel e ingestión.

R48/23 Tóxico: riesgo de efectos graves para la salud en caso de exposición prolongada por inhalación.

R48/24 Tóxico: riesgo de efectos graves para la salud en caso de exposición prolongada por contacto con la piel.

R48/25 Tóxico: riesgo de efectos graves para la salud en caso de exposición prolongada por ingestión.

R48/23/24 Tóxico: riesgo de efectos graves para la salud en caso de exposición prolongada por inhalación y contacto con la piel.

R48/23/25 Tóxico: riesgo de efectos graves para la salud en caso de exposición prolongada por inhalación e ingestión.

R48/24/25 Tóxico: riesgo de efectos graves para la salud en caso de exposición prolongada por contacto con la piel e ingestión.

R48/23/24/25 Tóxico: riesgo de efectos graves para la salud en caso de exposición prolongada por inhalación, contacto con la piel e ingestión.

R50/53 Muy tóxico para los organismos acuáticos, puede provocar a largo plazo efectos negativos en el medio ambiente acuático.

R51/53 Tóxico para los organismos acuáticos, puede provocar a largo plazo efectos negativos en el medio ambiente acuático.

R52/53 Nocivo para los organismos acuáticos, puede provocar a largo plazo efectos negativos en el medio ambiente acuático.

ANEXO IV del Reglamento sobre Notificación de Sustancias Nuevas y Clasificación, Envasado y Etiquetado de Sustancias Peligrosas.

Consejos de prudencia relativos a las sustancias y preparados peligrosos

S1 Consérvese bajo llave.

S2 Manténgase fuera del alcance de los niños.

S3 Consérvese en lugar fresco.

S4 Manténgase lejos de locales habitados.

S5 Consérvese en ... (líquido apropiado a especificar por el fabricante) .

S6 Consérvese en ... (gas inerte a especificar por el fabricante).

S7 Manténgase el recipiente bien cerrado.

S8 Manténgase el recipiente en lugar seco.

S9 Consérvese el recipiente en lugar bien ventilado.

S12 No cerrar el recipiente herméticamente.

S13 Manténgase lejos de alimentos, bebidas y piensos.

S14 Consérvese lejos de ... (materiales incompatibles a especificar por el fabricante).

S15 Conservar alejado del calor.

S16 Conservar alejado de toda llama o fuente de chispas-No fumar.

S17 Manténgase lejos de materiales combustibles.

S18 Manipúlese y ábrase el recipiente con prudencia.

S20 No comer ni beber durante su utilización.

S21 No fumar durante su utilización.

S22 No respirar el polvo.

S23 No respirar los gases/humos/vapores/aerosoles [denominación(es) adecuada(s) a especificar por el fabricante].

S24 Evítese el contacto con la piel.

S25 Evítese el contacto con los ojos.

S26 En caso de contacto con los ojos, lávense inmediata y abundantemente con agua y acúdase a un médico.

S27 Quítese inmediatamente la ropa manchada o salpicada.

S28 En caso de contacto con la piel, lávese inmediata y abundantemente con ... (productos a especificar por el fabricante).

S29 No tirar los residuos por el desagüe.

S30 No echar jamás agua a este producto.

S33 Evítese la acumulación de cargas electrostáticas.

S35 Elimínense los residuos del producto y sus recipientes con todas las precauciones posibles.

S36 Úsese indumentaria protectora adecuada.

S37 Úsense guantes adecuados.

S38 En caso de ventilación insuficiente, úsese equipo respiratorio adecuado.

S39 Úsese protección para los ojos/la cara.

S40 Para limpiar el suelo y los objetos contaminados por este producto, úsese ... (a especificar por el fabricante).

S41 En caso de incendio y/o de explosión no respire los humos.

S42 Durante las fumigaciones/pulverizaciones, úsese equipo respiratorio adecuado. [Denominación(es) adecuada(s) a especificar por el fabricante].

S43 En caso de incendio, utilizar ... (los medios de extinción los debe especificar el fabricante). (Si el agua aumenta el riesgo, se deberá añadir: «No usar nunca agua»).

S45 En caso de accidente o malestar, acúdase inmediatamente al médico (si es posible, muéstrele la etiqueta).

S46 En caso de ingestión, acúdase inmediatamente al médico y muéstrele la etiqueta o el envase.

S47 Consérvese a una temperatura no superior a ... °C (a especificar por el fabricante).

S48 Consérvese húmedo con ... (medio apropiado a especificar por el fabricante).

S49 Consérvese únicamente en el recipiente de origen.

S50 No mezclar con ... (a especificar por el fabricante).

S51 Úsese únicamente en lugares bien ventilados.

S52 No usar sobre grandes superficies en locales habitados.

S53 Evítese la exposición-recábense instrucciones especiales antes del uso.

S56 Elimínense esta sustancia y su recipiente en un punto de recogida pública de residuos especiales o peligrosos.

S57 Utilícese un envase de seguridad adecuado para evitar la contaminación del medio ambiente.

S59 Remitirse al fabricante o proveedor para obtener información sobre su recuperación/reciclado.

S60 Elimínense el producto y su recipiente como residuos peligrosos.

S61 Evítese su liberación al medio ambiente. Recábense instrucciones específicas de la ficha de datos de seguridad.

S62 En caso de ingestión no provocar el vómito: acúdase inmediatamente al médico y muéstrele la etiqueta o el envase.

Añadido por Orden 5 de octubre de 2000.

S63. En caso de accidente por inhalación, alejar a la victima fuera de la zona contaminada y mantenerla en reposo.

S64. En caso de ingestión, lavar la boca con agua (solamente si la persona esta consciente).

Combinación de las frases S

S1/2 Consérvese bajo llave y manténgase fuera del alcance de los niños.

S3/7 Consérvese el recipiente bien cerrado y en lugar fresco.

S3/9/14 Consérvese en lugar fresco y bien ventilado y lejos de ... (materiales incompatibles, a especificar por el fabricante).

S3/9/14/49 Consérvese únicamente en el recipiente de origen, en lugar fresco y bien ventilado y lejos de... (materiales incompatibles, a especificar por el fabricante).

S3/9/49 Consérvese únicamente en el recipiente de origen, en lugar fresco y bien ventilado.

3/14 Consérvese en lugar fresco y lejos de ... (materiales incompatibles, a especificar por el fabricante).

S7/8 Manténgase el recipiente bien cerrado y en lugar seco.

S7/9 Manténgase el recipiente bien cerrado y en lugar bien ventilado.

S7/47 Manténgase el recipiente bien cerrado y consérvese a una temperatura no superior a ... °C (a especificar por el fabricante).

S20/21 No comer, ni beber, ni fumar durante su utilización.

S24/25 Evítese el contacto con los ojos y la piel.

Añadido por Orden 5 de octubre de 2000:

S27/28 Después del contacto con la piel, quítese inmediatamente toda la ropa manchada o salpicada y lávese inmediata y abundantemente con ... (productos a especificar por el fabricante).

S29/35 No tirar los residuos por el desagüe; elimínense los residuos de producto y sus recipientes con todas las precauciones posibles.

S29/56 No tirar los residuos por el desagüe.

S36/37 Úsense indumentaria y guantes de protección adecuados.

S36/37/39 Úsense indumentaria y guantes adecuados y protección para los ojos/la cara.

S36/39 Úsense indumentaria adecuada y protección para los ojos/la cara.

S37/39 Úsense guantes adecuados y protección para los ojos/la cara.

S47/49 Consérvese únicamente en el recipiente de origen y a temperatura no superior a ... °C (a especificar por el fabricante).

ANEXO V Reglamento sobre Notificación de Sustancias Nuevas y Clasificación, Envasado y Etiquetado de Sustancias Peligrosas.

Métodos de ensayo

El presente Anexo describe los métodos de ensayo para la determinación de las propiedades físicoquímicas, toxicológicas y ecotoxicológicas enumeradas en los Anexos VII y VIII de este Reglamento. Dichos métodos se basan en los métodos reconocidos y recomendados por organismos internacionales competentes (en particular la OCDE).

Cuando no se ha podido disponer de tales métodos, se han adoptado normas nacionales o métodos ampliamente reconocidos por los medios científicos. En general, los ensayos deberán hacerse con la sustancia tal y como se define en este Reglamento. No debe subestimarse la posible incidencia de las impurezas en los resultados de los ensayos.

Cuando los métodos del presente Anexo no sean adecuados al análisis de una propiedad determinada, el notificante deberá justificar el método que haya empleado en su lugar.

Los ensayos y los estudios con animales deberán atenerse a las normas nacionales y respetar los principios humanitarios, así como los progresos internacionales en el campo de la protección de animales.

Entre diversos métodos de ensayo equivalentes, se elige aquel que precisa el menor número de animales.

ANEXO V.A. Reglamento sobre Notificación de Sustancias Nuevas y Clasificación, Envasado y Etiquetado de Sustancias Peligrosas.

PARTE A: MÉTODOS PARA LA DETERMINACIÓN DE LAS PROPIEDADES FÍSICO-QUÍMICAS

Debido a la extensión del presente Anexo VA, este ha sido dividido en dos partes:

Anexo VA1

Incluye los métodos:

Desde A.1.- Punto de fusión/congelación.

Hasta A.6.- Hidrosolubilidad.

Anexo VA2

Incluye los métodos:

Desde A.8.- Coeficiente de reparto.

Hasta A.20.- Comportamiento de disolución/extracción.


Real Decreto 1078/1993, de 2 de julio

Real Decreto 1078/1993, de 2 de julio, por el que se aprueba el Reglamento sobre clasificación, envasado y etiquetado de preparados peligrosos.

PREAMBULO

El Reglamento sobre declaración de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, aprobado por Real Decreto 2216/1985, de 23 de octubre, posteriormente modificado por Real Decreto 725/1988, de 3 de junio, y cuyos anexos han sido actualizados por las Ordenes de 7 de septiembre de 1988, 29 de noviembre de 1990 y 9 de diciembre de 1992, supuso la incorporación a nuestro ordenamiento jurídico de las normas de la Comunidad Económica Europea reguladoras de esta materia, constituidas, fundamentalmente, por la Directiva del Consejo 67/548/CEE y sus posteriores modificaciones y adaptaciones al progreso técnico.

En uso de la facultad conferida por la disposición final segunda del citado Real Decreto 2216/1985, se dictaron el Reglamento de clasificación, envasado y etiquetado de pinturas, barnices, tintas de imprimir, colas y productos afines, aprobado por Real Decreto 149/1989, de 3 de febrero, y el Reglamento de preparados peligrosos usados como disolventes, aprobado por Real Decreto 150/1989, de 3 de febrero. Mediante estos Reales Decretos se llevó a cabo, igualmente, la armonización de nuestra legislación con la normativa comunitaria correspondiente, que estaba constituida por las Directivas del Consejo 77/728/CEE y 73/173/CEE, y sus posteriores modificaciones.

Mediante los Reglamentos citados en el párrafo anterior, se regularon determinados preparados peligrosos destinados a usos muy concretos, siendo, por tanto, necesario establecer una regulación de la clasificación, envasado y etiquetado de los preparados peligrosos en general. Esta regulación de carácter general se encuentra recogida a nivel comunitario en la Directiva del Consejo 88/379/CEE, de 7 de junio, relativa a la aproximación de las disposiciones legales, reglamentarias y administrativas sobre clasificación, envasado y etiquetado de preparados peligrosos, posteriormente modificada por las Directivas de la Comisión 89/178/CEE, de 22 de febrero; 90/35/CEE, de 19 de diciembre; 90/492/CEE, de 5 de septiembre; 91/155/CEE, de 5 de marzo, y 91/442/CEE, de 23 de julio, todas las cuales se incorporan a nuestro ordenamiento jurídico.

Con la transposición a nuestro Derecho interno de las Directivas citadas en el párrafo anterior se persiguen varios objetivos, siendo los más importantes la eliminación de los obstáculos técnicos en los intercambios dentro del sector de los preparados peligrosos, y la protección del medio ambiente y de la población, especialmente de aquellas personas que, debido a su trabajo u ocio, están en contacto con dichos preparados peligrosos, contribuyendo a una mejor protección de los consumidores en general y de los niños y personas con dificultades de visión en particular.

Así, la eliminación de los obstáculos técnicos se realizará mediante la unificación de los principios generales de clasificación, envasado y etiquetado de los preparados peligrosos, conforme a los criterios establecidos en el Real Decreto 2216/1985, y sus posteriores modificaciones y actualizaciones de sus anexos.

Quedan regulados también determinados preparados que, aunque contienen componentes peligrosos para la salud, no son necesariamente peligrosos en la forma en que se presentan en el mercado, pero precisan un etiquetado particular de conformidad con la normativa comunitaria antes citada y con el anexo II del presente Reglamento.

El segundo gran objetivo de este Reglamento, es decir, la protección de la salud y la seguridad del hombre, tanto en la vertiente de consumidor en general como de usuario profesional y especialmente de la población infantil y personas con dificultades de visión, se realiza, fundamentalmente, mediante el etiquetado exigido a los preparados peligrosos, que constituye una información básica para el usuario. Esta información básica es completada mediante un sistema de información más exhaustivo constituido por la denominada «ficha de datos de seguridad», que ha de ser elaborada por el responsable dela comercialización del preparado peligroso, conforme a los criterios o guía de carácter orientativo que se establecen.

Toda la información relativa a la composición de los preparados que deba suministrarse a los órganos competentes de la Administración Pública queda protegida mediante un régimen de estricta confidencialidad, permitiéndose, exclusivamente, su divulgación con fines asistenciales y preventivos.

Por último, se impone la obligatoriedad de que determinados preparados peligrosos ofrecidos o vendidos al público en general, incorporen un cierre de seguridad para los niños y/o una indicación de peligro detectable al tacto, lo que supone un nuevo elemento dirigido a la protección de la salud y la seguridad de la población. Esos cierres de seguridad, definidos como tales por los Organismos Internacionales de Normalización, quedan descritos en el presente Reglamento.

Esta disposición, que supone la incorporación a nuestro ordenamiento jurídico de las citadas Directivas 88/379/CEE, 89/178/CEE, 90/035/CEE, 90/492/CEE, 91/155/CEE y 91/442/CEE, se dicta al amparo de lo dispuesto en el artículo 149.1, 16.ª y 23.ª de la Constitución, y de acuerdo con lo previsto en el artículo 40, apartados 5 y 6 de la Ley 14/1986, de 25 de abril, General de Sanidad, en ejercicio de la competencia atribuida al Estado de establecer los criterios básicos para la clasificación, envasado y etiquetado de preparados peligrosos, integrante de su competencia de fijación de las bases y coordinación general de la sanidad y protección del medio ambiente.

En su virtud, a propuesta de los Ministros de Sanidad y Consumo y de Industria, Comercio y Turismo, oídos los sectores afectados, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 2 de julio de 1993, DISPONGO:

Artículo único

Se aprueba el adjunto Reglamento sobre clasificación, envasado y etiquetado de preparados peligrosos.

DISPOSICIONES ADICIONALES

Disposición 1ª

El presente Real Decreto y el Reglamento que se aprueba se dictan al amparo de lo establecido en el artículo 149.1, 16.ª y 23.ª de la Constitución , y de acuerdo con lo previsto en el artículo 40, apartados 5 y 6, de la Ley 14/1986, de 25 de abril, General de Sanidad.

Disposición 2ª

Los preparados regulados por disposiciones específicas que, en aplicación del presente Reglamento, resulten clasificados como peligrosos, con independencia de lo previsto en dichas disposiciones cumplirán lo establecido en este Reglamento.

DISPOSICION TRANSITORIA

Unica

Todos los preparados peligrosos, afectados por la reglamentación que se establece, podrán seguir comercializándose bajo las condiciones de clasificación, envasado y etiquetado exigidas con anterioridad a la entrada en vigor de la presente disposición, durante un período de dieciocho meses a partir de dicha entrada en vigor, con el fin de que las industrias puedan adoptar las medidas necesarias para su cumplimiento. Igualmente, se concede un plazo máximo de dieciocho meses, a partir de la entrada en vigor del presente Real Decreto, para la elaboración de las fichas de seguridad contempladas en el artículo 10 de la reglamentación que se aprueba.

DISPOSICION DEROGATORIA

Unica

A la entrada en vigor del presente Real Decreto quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en el mismo y, especialmente, la Orden de la Presidencia del Gobierno de 28 de junio de 1977 sobre garantías de identificación de productos químicos, el Real Decreto 842/1985, de 25 de mayo, que desarrolla las condiciones generales que, para uso doméstico y de la población infantil, deben reunir los disolventes, colas, pegamentos, pinturas, tintes, barnices y otros materiales análogos, el Real Decreto 149/1989, de 3 de febrero, por el que se aprueba el Reglamento de clasificación, envasado y etiquetado de pinturas, barnices, tintas de imprimir, colas y productos afines, la Orden ministerial de 29 de noviembre de 1990, por la que se actualiza el anexo II del Reglamento de clasificación, envasado y etiquetado de pinturas, barnices, tintas de imprimir, colas y productos afines, aprobado por Real Decreto 149/1989 y el Real Decreto 150/1989, de 3 de febrero, por el que se aprueba el Reglamento de clasificación, envasado y etiquetado de preparados peligrosos usados como disolventes, salvo lo expresado en las disposiciones transitorias.

DISPOSICIONES FINALES

Disposición 1ª

Se facilita a los Ministros de Sanidad y Consumo y de Industria, Comercio y Turismo para que, en el ámbito de sus competencias, dicten las normas necesarias para la actualización de los anexos técnicos del Reglamento que se aprueba por medio del presente Real Decreto.

Disposición 2ª

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado», sin perjuicio de lo dispuesto en la disposición transitoria.


R.D. 374/2001. Riesgo Químico

Riesgos relacionados con los agentes químicos

REAL DECRETO 374/2001, de 6 de abril sobre la protección de la salud y seguridad de los trabajadores contra los riesgos relacionados con los agentes químicos durante el trabajo. BOE núm 104 de 1 de mayo de 2001.

Exposición de motivos

CAPÍTULO I. Disposiciones generales

Artículo 1. Objeto y ámbito de aplicación.

Artículo 2. Definiciones.

CAPÍTULO II. Obligaciones del empresario

Artículo 3. Evaluación de los riesgos.

Artículo 4. Principios generales para la prevención de los riesgos por agentes químicos.

Artículo 5. Medidas específicas de prevención y protección.

Artículo 6. Vigilancia de la salud.

Artículo 7. Medidas a adoptar frente a accidentes, incidentes y emergencias.

Artículo 8. Prohibiciones.

Artículo 9. Información y formación de los trabajadores.

Artículo 10. Consulta y participación de los trabajadores.

Disposición derogatoria única. Derogación normativa.

Disposición final primera. Elaboración y actualización de la Guía técnica.

Disposición final segunda. Facultad de desarrollo.

Disposición final tercera. Entrada en vigor.

ANEXO I. Lista de valores límite ambientales de aplicación obligatoria

ANEXO II. Valores límite biológicos de aplicación obligatoria y medidas de vigilancia de la salud

Correcciones de erratas

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz. Según el artículo 6 de la misma serán las normas reglamentarias las que irán fijando y concretando los aspectos más técnicos de las medidas preventivas.

Así, son las normas de desarrollo reglamentario las que deben fijar las medidas mínimas que deben adoptarse para la adecuada protección de los trabajadores. Entre ellas se encuentran las destinadas a garantizar la protección de los trabajadores contra los riesgos relacionados con los agentes químicos durante el trabajo.

Asimismo, la seguridad y la salud de los trabajadores han sido objeto de diversos convenios de la Organización Internacional del Trabajo ratificados por España y que, por tanto, forman parte de nuestro ordenamiento jurídico. Destaca, por su carácter general, el Convenio número 155, de 22 de junio de 1981, sobre seguridad y salud de los trabajadores y medio ambiente de trabajo, ratificado por España el 26 de julio de 1985. En el mismo sentido, en el ámbito de la Unión Europea se han fijado, mediante las correspondientes Directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en el trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo. Concretamente, la Directiva 98/24/CE, del Consejo, de 7 de abril, relativa a la protección de la salud y la seguridad de los trabajadores contra los riesgos relacionados con los agentes químicos durante el trabajo, establece las disposiciones específicas mínimas en este ámbito. Más tarde fue aprobada la Directiva 2000/39/CE, de la Comisión, de 8 de junio, por la que se establece una primera lista de valores límite de exposición profesional indicativos en aplicación de la Directiva 98/24/CE, del Consejo. Mediante el presente Real Decreto se procede ala transposición al Derecho español del contenido de las dos Directivas mencionadas.

La Directiva 2000/39/CE, de la Comisión, señala en su exposición de motivos que para cada agente químico para el que se establece a nivel comunitario un valor límite de exposición profesional indicativo, los Estados miembros deben establecer un valor límite de exposición profesional nacional, determinándose su naturaleza de conformidad con la legislación y la práctica nacional. De acuerdo con ello, el Real Decreto remite, en ausencia de valores límite ambientales de los establecidos en el anexo I, a los valores límite ambientales, publicados por el Instituto Nacional de Seguridad e Higiene en el Trabajo, como valores de referencia para la evaluación y el control de los riesgos originados por la exposición de los trabajadores a dichos agentes, en el «Documento sobre límites de exposición profesional para agentes químicos en España», cuya aplicación es recomendada por la Comisión Nacional de Seguridad y Salud en el Trabajo.

En su virtud, de conformidad con el artículo 6 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta de los Ministros de Trabajo y Asuntos Sociales y de Sanidad y Consumo, consultadas las organizaciones empresariales y sindicales más representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 6 de abril de 2001,

DISPONGO:

Volver atrás

Volver arriba

CAPÍTULO I. Disposiciones generales

Artículo 1. Objeto y ámbito de aplicación.

  1. El presente Real Decreto tiene por objeto, en el marco de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, establecer las disposiciones mínimas para la protección de los trabajadores contra los riesgos derivados o que puedan derivarse de la presencia de agentes químicos en el lugar de trabajo o de cualquier actividad con agentes químicos.

  2. Las disposiciones del presente Real Decreto serán aplicables a los agentes químicos peligrosos que estén o puedan estar presentes en el lugar de trabajo, sin perjuicio de:

    1. Las disposiciones de la normativa sobre protección radiológica de los trabajadores relacionadas con los agentes químicos.

    2. Las disposiciones más rigurosas o específicas establecidas en el Real Decreto 665/1997, de 12 de mayo, sobre la protección de los trabajadores contra los riesgos relacionados con la exposición a agentes cancerígenos durante el trabajo.

    3. Las disposiciones más rigurosas o específicas en materia de transporte de mercancías peligrosas establecidas en:

      1. El Real Decreto 2115/1998, de 16 de octubre, sobre transporte de mercancías peligrosas por carretera.

      2. El Reglamento Nacional para el transporte de mercancías peligrosas por ferrocarril.

      3. Los Códigos IMDG, IBC e IGC definidos en el artículo 2 del Real Decreto 1253/1997, de 24 de julio, sobre condiciones mínimas exigidas a los buques que transporten mercancías peligrosas o contaminantes con origen o destino en puertos marítimos nacionales.

      4. El Acuerdo europeo relativo al transporte internacional de mercancías peligrosas por vías de navegación interior.

      5. El Reglamento nacional y las instrucciones técnicas para el transporte sin riesgos de mercancías peligrosas por vía aérea.

  3. Las disposiciones del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado anterior, sin perjuicio de las disposiciones más rigurosas o específicas previstas en el presente Real Decreto.

Volver atrás

Volver arriba

Artículo 2. Definiciones.

A efectos del presente Real Decreto, se entenderá por:

  1. Agente químico: todo elemento o compuesto químico, por sí solo o mezclado, tal como se presenta en estado natural o es producido, utilizado o vertido, incluido el vertido como residuo, en una actividad laboral, se haya elaborado o no de modo intencional y se haya comercializado o no.

  2. Exposición a un agente químico: presencia de un agente químico en el lugar de trabajo que implica el contacto de éste con el trabajador, normalmente por inhalación o por vía dérmica.

  3. Peligro: la capacidad intrínseca de un agente químico para causar daño.

  4. Riesgo: la posibilidad de que un trabajador sufra un determinado daño derivado de la exposición a agentes químicos. Para calificar un riesgo desde el punto de vista de su gravedad, se valorarán conjuntamente la probabilidad de que se produzca el daño y la severidad del mismo.

  5. Agente químico peligroso: agente químico que puede representar un riesgo para la seguridad y salud de los trabajadores debido a sus propiedades fisicoquímicas, químicas o toxicológicas y a la forma en que se utiliza o se halla presente en el lugar de trabajo. Se consideran incluidos en esta definición, en particular:

    1. Los agentes químicos que cumplan los criterios para su clasificación como sustancias o preparados peligrosos establecidos, respectivamente, en la normativa sobre notificación de sustancias nuevas y clasificación, y envasado y etiquetado de sustancias peligrosas y en la normativa sobre clasificación, envasado y etiquetado de preparados peligrosos, con independencia de que el agente esté clasificado o no en dichas normativas, con excepción de los agentes que únicamente cumplan los requisitos para su clasificación como peligrosos para el medio ambiente.

    2. Los agentes químicos que dispongan de un valor límite ambiental de los indicados en el apartado 4 del artículo 3 del presente Real Decreto.

  6. Actividad con agentes químicos: todo trabajo en el que se utilicen agentes químicos, o esté previsto utilizarlos, en cualquier proceso, incluidos la producción, la manipulación, el almacenamiento, el transporte ola evacuación y el tratamiento, o en que se produzcan como resultado de dicho trabajo.

  7. Productos intermedios: las sustancias formadas durante las reacciones químicas y que se transforman y desaparecen antes del final de la reacción o del proceso.

  8. Subproductos: las sustancias que se forman durante las reacciones químicas y que permanecen al final de la reacción o del proceso.

  9. Valores límite ambientales: valores límite de referencia para las concentraciones de los agentes químicos en la zona de respiración de un trabajador. Se distinguen dos tipos de valores límite ambientales:

    1. Valor límite ambiental para la exposición diaria: valor límite de la concentración media, medida o calculada de forma ponderada con respecto al tiempo para la jornada laboral real y referida a una jornada estándar de ocho horas diarias.

    2. Valor límite ambiental para exposiciones de corta duración: valor límite de la concentración media, medida o calculada para cualquier período de quince minutos a lo largo de la jornada laboral, excepto para aquellos agentes químicos para los que se especifique un período de referencia inferior.

  10. Valor límite biológico: el límite de la concentración, en el medio biológico adecuado, del agente químico o de uno de sus metabolitos o de otro indicador biológico directa o indirectamente relacionado con los efectos de la exposición del trabajador al agente en cuestión.

  11. Vigilancia de la salud: el examen de cada trabajador para determinar su estado de salud, en relación con la exposición a agentes químicos específicos en el trabajo.

Volver atrás

Volver arriba

CAPÍTULO II. Obligaciones del empresario

Artículo 3. Evaluación de los riesgos.

  1. El empresario deberá determinar, en primer lugar, si existen agentes químicos peligrosos en el lugar de trabajo. Si así fuera, se deberán evaluar los riesgos para la salud y seguridad de los trabajadores, originados por dichos agentes, de conformidad con el artículo 16 de la Ley de Prevención de Riesgos Laborales y la sección 1a del capítulo II del Reglamento de los Servicios de Prevención, considerando y analizando conjuntamente:

    1. Sus propiedades peligrosas y cualquier otra información necesaria para la evaluación de los riesgos, que deba facilitar el proveedor, o que pueda recabarse de éste o de cualquier otra fuente de información de fácil acceso. Esta información debe incluir la ficha de datos de seguridad y, cuando proceda, la evaluación de los riesgos para los usuarios, contempladas en la normativa sobre comercialización de agentes químicos peligrosos.

    2. Los valores límite ambientales y biológicos.

    3. Las cantidades utilizadas o almacenadas de los agentes químicos.

    4. El tipo, nivel y duración de la exposición de los trabajadores a los agentes y cualquier otro factor que condicione la magnitud de los riesgos derivados de dicha exposición, así como las exposiciones accidentales.

    5. Cualquier otra condición de trabajo que influya sobre otros riesgos relacionados con la presencia de los agentes en el lugar de trabajo y, específicamente, con los peligros de incendio o explosión.

    6. El efecto de las medidas preventivas adoptadas o que deban adoptarse.

    7. Las conclusiones de los resultados de la vigilancia de la salud de los trabajadores que, en su caso, se haya realizado y los accidentes o incidentes causados o potenciados por la presencia de los agentes en el lugar de trabajo.

  2. La evaluación del riesgo deberá incluirla de todas aquellas actividades, tales como las de mantenimiento o reparación, cuya realización pueda suponer un riesgo para la seguridad y salud de los trabajadores, por la posibilidad de que se produzcan exposiciones de importancia o por otras razones, aunque se hayan tomado todas las medidas técnicas pertinentes.

  3. Cuando los resultados de la evaluación revelen un riesgo para la salud y la seguridad de los trabajadores, serán de aplicación las medidas específicas de prevención, protección y vigilancia de la salud establecidas en los artículos 5, 6 y 7.

    No obstante, dichas medidas específicas no serán de aplicación en aquellos supuestos en que los resultados de la evaluación de riesgos pongan de manifiesto que la cantidad de un agente químico peligroso presente en el lugar de trabajo hace que sólo exista un riesgo leve para la salud y seguridad de los trabajadores, siendo suficiente para reducir dicho riesgo la aplicación de los principios de prevención establecidos en el artículo 4.

  4. En cualquier caso, los artículos 5 y 6 se aplicarán obligatoriamente cuando se superen:

    1. Los valores límite ambientales establecidos en el anexo I de este Real Decreto o en una normativa específica aplicable.

    2. En ausencia de los anteriores, los valores límite ambientales publicados por el Instituto Nacional de Seguridad e Higiene en el Trabajo en el «Documento sobre límites de exposición profesional para agentes químicos en España», cuya aplicación sea recomendada por la Comisión Nacional de Seguridad y Salud en el Trabajo, salvo si puede demostrarse que se utilizan y respetan unos criterios o límites alternativos, cuya aplicación resulte suficiente, en el caso concreto de que se trate, para proteger la salud y seguridad de los trabajadores.

  5. La evaluación de los riesgos derivados de la exposición por inhalación a un agente químico peligroso deberá incluir la medición de las concentraciones del agente en el aire, en la zona de respiración del trabajador, y su posterior comparación con el valor límite ambiental que corresponda, según lo dispuesto en el apartado anterior. El procedimiento de medición utilizado deberá adaptarse, por tanto, a la naturaleza de dicho valor límite.

    El procedimiento de medición y, concretamente, la estrategia de medición (el número, duración y oportunidad de las mediciones) y el método de medición (incluidos, en su caso, los requisitos exigibles a los instrumentos de medida), se establecerán siguiendo la normativa específica que sea de aplicación o, en ausencia de ésta, conforme a lo dispuesto en el artículo 5.3 del Reglamento de los Servicios de Prevención.

    Las mediciones a las que se refieren los párrafos anteriores no serán, sin embargo, necesarias, cuando el empresario demuestre claramente por otros medios de evaluación que se ha logrado una adecuada prevención y protección, de conformidad con lo dispuesto en el apartado 1 de este artículo.

  6. En el caso de actividades que entrañen una exposición a varios agentes químicos peligrosos, la evaluación deberá realizarse atendiendo al riesgo que presente la combinación de dichos agentes.

  7. La evaluación de los riesgos deberá mantenerse actualizada, revisándose:

    1. Cuando se produzcan modificaciones en las condiciones existentes en el momento en el que se hizo la evaluación, que puedan aumentar el riesgo invalidando los resultados de dicha evaluación.

    2. En los casos señalados en el apartado 1 del artículo 6 del Reglamento de los Servicios de Prevención.

    3. Periódicamente, conforme a lo dispuesto en el apartado 2 del artículo 6 de dicho Reglamento. La periodicidad deberá fijarse en función de la naturaleza y gravedad del riesgo y la posibilidad de que éste se incremente por causas que pasen desapercibidas (errata corregida por BOE de 30 de mayo de 2001), y teniendo en cuenta los criterios establecidos en la Guía a que hace referencia la disposición final primera del presente Real Decreto.

  8. En el caso de una nueva actividad en la que se utilicen agentes químicos peligrosos, el trabajo deberá iniciarse únicamente cuando se haya efectuado una evaluación del riesgo de dicha actividad y se hayan aplicado las medidas preventivas correspondientes.

  9. La evaluación deberá documentarse de acuerdo con lo establecido en el artículo 23 de la Ley de Prevención de Riesgos Laborales y en el artículo 7 del Reglamento de los Servicios de Prevención. En relación con los casos a que hace referencia el apartado 5 del presente artículo, la documentación deberá incluir las razones por las que no se considera necesario efectuar mediciones.

Volver atrás

Volver arriba

Artículo 4. Principios generales para la prevención de los riesgos por agentes químicos.

Los riesgos para la salud y la seguridad de los trabajadores en trabajos en los que haya actividad con agentes químicos peligrosos se eliminarán o reducirán al mínimo mediante:

  1. La concepción y organización de los sistemas de trabajo en el lugar de trabajo.

  2. La selección e instalación de los equipos de trabajo.

  3. El establecimiento de los procedimientos adecuados para el uso y mantenimiento de los equipos utilizados para trabajar con agentes químicos peligrosos, así como para la realización de cualquier actividad con agentes químicos peligrosos, o con residuos que los contengan, incluidas la manipulación, el almacenamiento y el traslado de los mismos en el lugar de trabajo.

  4. La adopción de medidas higiénicas adecuadas, tanto personales como de orden y limpieza.

  5. La reducción de las cantidades de agentes químicos peligrosos presentes en el lugar de trabajo al mínimo necesario para el tipo de trabajo de que se trate.

  6. La reducción al mínimo del número de trabajadores expuestos o que puedan estarlo.

  7. La reducción al mínimo de la duración e intensidad de las exposiciones.

Volver atrás

Volver arriba

Artículo 5. Medidas específicas de prevención y protección.

  1. El presente artículo será aplicable cuando la evaluación de los riesgos ponga de manifiesto la necesidad de tomar las medidas específicas de prevención y protección contempladas en el mismo, teniendo en cuenta los criterios establecidos en los apartados 3 y 4 del artículo 3 del presente Real Decreto.

  2. El empresario garantizará la eliminación o reducción al mínimo del riesgo que entrañe un agente químico peligroso para la salud y seguridad de los trabajadores durante el trabajo. Para ello, el empresario deberá, preferentemente, evitar el uso de dicho agente sustituyéndolo por otro o por un proceso químico que, con arreglo a sus condiciones de uso, no sea peligroso o lo sea en menor grado.

    Cuando la naturaleza de la actividad no permita la eliminación del riesgo por sustitución, el empresario garantizará la reducción al mínimo de dicho riesgo aplicando medidas de prevención y protección que sean coherentes con la evaluación de los riesgos. Dichas medidas incluirán, por orden de prioridad:

    1. La concepción y la utilización de procedimientos de trabajo, controles técnicos, equipos y materiales que permitan, aislando al agente en la medida de lo posible, evitar o reducir al mínimo cualquier escape o difusión al ambiente o cualquier contacto directo con el trabajador que pueda suponer un peligro para la salud y seguridad de éste.

    2. Medidas de ventilación u otras medidas de protección colectiva, aplicadas preferentemente en el origen del riesgo, y medidas adecuadas de organización del trabajo.

    3. Medidas de protección individual, acordes con lo dispuesto en la normativa sobre utilización de equipos de protección individual, cuando las medidas anteriores sean insuficientes y la exposición o contacto con el agente no pueda evitarse por otros medios.

  3. Sin perjuicio de lo establecido en el apartado anterior, el empresario deberá adoptar, en particular, las medidas técnicas y organizativas necesarias para proteger a los trabajadores frente a los riesgos derivados, en su caso, de la presencia en el lugar de trabajo de agentes que puedan dar lugar a incendios, explosiones u otras reacciones químicas peligrosas debido a su carácter inflamable, a su inestabilidad química, a su reactividad frente a otras sustancias presentes en el lugar de trabajo, o a cualquier otra de sus propiedades fisicoquímicas.

    Estas medidas deberán ser adecuadas a la naturaleza y condiciones de la operación, incluidos el almacenamiento, la manipulación y el transporte de los agentes químicos en el lugar de trabajo y, en su caso, la separación de los agentes químicos incompatibles. En particular, el empresario adoptará, por orden de prioridad, medidas para:

    1. Impedir la presencia en el lugar de trabajo de concentraciones peligrosas de sustancias inflamables o de cantidades peligrosas de sustancias químicamente inestables o incompatibles con otras también presentes en el lugar de trabajo cuando la naturaleza del trabajo lo permita.

    2. Cuando la naturaleza del trabajo no permita la adopción de la medida prevista en el apartado anterior, evitar las fuentes de ignición que pudieran producir incendios o explosiones o condiciones adversas que pudieran activar la descomposición de sustancias químicamente inestables o mezclas de sustancias químicamente incompatibles.

    3. Paliar los efectos nocivos para la salud y la seguridad de los trabajadores originados en caso de incendio, explosión u otra reacción exotérmica peligrosa.

    En todo caso, los equipos de trabajo y los sistemas de protección empleados deberán cumplir los requisitos de seguridad y salud establecidos por la normativa que regule su concepción, fabricación y suministro.

  4. En el caso particular de la prevención de las explosiones, las medidas adoptadas deberán:

    1. Tener en cuenta y ser compatibles con la clasificación en categorías de los grupos de aparatos que figura en el anexo I del Real Decreto 400/1996, de 1 de marzo, por el que se dictan las disposiciones de aplicación de la Directiva del Parlamento Europeo y del Consejo 94/9/CE, relativa a los aparatos y sistemas de protección para uso en atmósferas potencialmente explosivas.

    2. Ofrecer un control suficiente de las instalaciones, equipos y maquinaria, o utilizar equipos para la supresión de las explosiones o dispositivos de alivio frente a sobrepresiones.

Volver atrás

Volver arriba

Artículo 6. Vigilancia de la salud.

  1. Cuando la evaluación de riesgos ponga de (errata corregida por BOE de 30 de mayo de 2001) manifiesto la existencia de un riesgo para la salud de los trabajadores, el empresario deberá llevar a cabo una vigilancia de la salud de dichos trabajadores, de conformidad con lo dispuesto en el presente artículo y en el artículo 22 de la Ley de Prevención de Riesgos Laborales y apartado 3 del artículo 37 del Reglamento de los Servicios de Prevención.

  2. La vigilancia de la salud se considerará adecuada cuando se cumplan todas las condiciones siguientes:

    1. La exposición del trabajador al agente químico peligroso pueda relacionarse con una determinada enfermedad o efecto adverso para la salud.

    2. Exista la probabilidad de que esa enfermedad o efecto adverso se produzca en las condiciones de trabajo concretas en las que el trabajador desarrolle su actividad.

    3. Existan técnicas de investigación válidas para detectar síntomas de dicha enfermedad o efectos adversos para la salud, cuya utilización entrañe escaso riesgo para el trabajador.

  3. La vigilancia de la salud será un requisito obligatorio para trabajar con un agente químico peligroso cuando así esté establecido en una disposición legal o cuando resulte imprescindible para evaluar los efectos de las condiciones de trabajo sobre la salud del trabajador debido a que:

    1. No pueda garantizarse que la exposición del trabajador a dicho agente está suficientemente controlada.

    2. El trabajador, teniendo en cuenta sus características personales, su estado biológico y su posible situación de discapacidad, y la naturaleza del agente, pueda presentar o desarrollar una especial sensibilidad frente al mismo.

    Siempre que se cumplan las condiciones indicadas en el apartado 2 de este artículo, la vigilancia de la salud, incluido en su caso el control biológico, será también un requisito obligatorio para trabajar con los agentes químicos indicados en el anexo II de este Real Decreto.

  4. Cuando, de acuerdo con lo dispuesto en el apartado anterior, la vigilancia de la salud sea un requisito obligatorio para trabajar con un agente químico, deberá informarse al trabajador de este requisito, antes de que le sea asignada la tarea que entrañe riesgos de exposición al agente químico en cuestión.

  5. Los procedimientos utilizados para realizar la vigilancia de la salud se ajustarán a los protocolos señalados en el párrafo c) del apartado 3 del artículo 37 del Reglamento de los Servicios de Prevención. Por su parte, estos protocolos, cuando se refieran a alguno de los agentes indicados en el anexo II del presente Real Decreto, deberán incluir los requisitos establecidos en dicho anexo.

  6. La documentación sobre la evaluación de los riesgos por exposición a agentes químicos peligrosos y la vigilancia de la salud de los trabajadores frente a dichos riesgos deberá ajustarse a lo establecido en el artículo 23 de la Ley de Prevención de Riesgos Laborales, en el artículo 7 y en el párrafo c) del apartado 3 del artículo 37 del Reglamento de los Servicios de Prevención.

    Sin perjuicio de lo dispuesto en el apartado 3 del artículo 22 de la Ley de Prevención de Riesgos Laborales, los trabajadores tendrán acceso, previa solicitud, a la parte de esta documentación que les afecte personalmente.

  7. En los casos en los que la vigilancia de la salud muestre que:

    1. Un trabajador padece una enfermedad identificable o unos efectos nocivos que, en opinión del médico responsable, son consecuencia de una exposición a un agente químico peligroso, o

    2. Se supera un valor límite biológico de los indicados en el anexo II

    El médico responsable u otro personal sanitario competente informará personalmente al trabajador del resultado de dicha vigilancia. Esta información incluirá, cuando proceda, los consejos relativos a la vigilancia de la salud a la que el trabajador deberá someterse al finalizar la exposición, teniendo en cuenta, a este respecto, lo dispuesto en el párrafo e) del apartado 3 del artículo 37 del Reglamento de los Servicios de Prevención.

    Sustituido por Corrección de Erratas por BOE de 30 de mayo de 2001 por:

    2. Se supera un valor límite biológico de los indicados en el anexo II el médico responsable u otro personal sanitario competente informará personalmente al trabajador del resultado de dicha vigilancia. Esta información incluirá, cuando proceda, los consejos relativos a la vigilancia de la salud a la que el trabajador deberá someterse al finalizar la exposición, teniendo en cuenta, a este respecto, lo dispuesto en el párrafo e) del apartado 3 del artículo 37 del Reglamento de los Servicios de Prevención.

    Sustituido a su vez por Corrección de Erratas por BOE de 22 de junio de 2001 por:

    2. se supera un valor límite biológico de los indicados en el anexo II,

    el médico responsable u otro personal sanitaro competente informará personalmente al trabajador del resultado de dicha vigilancia. Esta información incluirá, cuando proceda, los consejos relativos a la vigilancia de la salud a la que el trabajador deberá someterse al finalizar la exposición, teniendo en cuenta, a este respecto, lo dispuesto en el párrafo e) del apartado 3 del artículo 37 del Reglamento de los Servicios de Prevención.

  8. En los casos indicados en los párrafos a) y b) del apartado anterior, el empresario deberá:

    1. Revisarla evaluación de los riesgos a que se refiere el artículo 3.

    2. Revisar las medidas previstas para eliminar o reducir los riesgos con arreglo a lo dispuesto en los artículos 4 y 5.

    3. Tener en cuenta las recomendaciones del médico responsable de la vigilancia de la salud al aplicar cualesquiera otras medidas necesarias para eliminar o reducir los riesgos, conforme a lo dispuesto en el artículo 5, incluida la posibilidad de asignar al trabajador otro trabajo donde no exista riesgo de una nueva exposición.

    4. Disponer que se mantenga la vigilancia de la salud de los trabajadores afectados y que se proceda al examen de la salud de los demás trabajadores que hayan sufrido una exposición similar, teniendo en cuenta las propuestas que haga el médico responsable en esta materia.

Volver atrás

Volver arriba

Artículo 7. Medidas a adoptar frente a accidentes, incidentes y emergencias.

  1. El presente artículo será aplicable cuando la evaluación (errata corregida por BOE de 30 de mayo de 2001) de los riesgos ponga de manifiesto la necesidad de tomar las medidas frente a accidentes, incidentes y emergencias contempladas en el mismo, teniendo en cuenta los criterios establecidos en el apartado 3 del artículo 3 de este Real Decreto, y en los artículos 20 y 21 de la Ley de Prevención de Riesgos Laborales.

  2. Con objeto de proteger la salud y la seguridad de los trabajadores frente a los accidentes, incidentes y emergencias que puedan derivarse de la presencia de agentes químicos peligrosos en el lugar de trabajo, el empresario deberá planificar las actividades a desarrollar en caso de que se produzcan tales accidentes, incidentes o emergencias y adoptar las medidas necesarias para posibilitar, en tal caso, la correcta realización de las actividades planificadas.

    Estas medidas comprenderán:

    1. La instalación de los sistemas ola dotación de los medios necesarios, teniendo en cuenta los resultados de la evaluación para paliar las consecuencias del accidente, incidente o emergencia y, en particular, para el control de la situación de peligro y, en su caso, la evacuación de los trabajadores y los primeros auxilios.

    2. La formación de los trabajadores que deban realizar o participar en dichas actividades, incluyendo la práctica de ejercicios de seguridad a intervalos regulares.

    3. La organización de las relaciones con los servicios externos ala empresa, en particular en materia de primeros auxilios, asistencia médica de urgencia, salvamento y lucha contra incendios.

    4. La puesta a disposición de información sobre las medidas de emergencia relativas a agentes químicos peligrosos, accesible a los servicios internos y externos, incluyendo:

      1. Aviso previo de los correspondientes peligros en el trabajo, medidas de determinación del peligro, precauciones y procedimientos, de forma que los servicios de urgencias puedan establecer sus propios procedimientos de intervención y sus medidas de precaución.

      2. Toda información disponible sobre los peligros específicos que surjan o puedan surgir durante un accidente o emergencia, incluida la información sobre los planes y procedimientos que se hayan establecido con arreglo a lo dispuesto en el presente artículo.

    5. El establecimiento de los sistemas de aviso y comunicación que sean precisos para advertir de un incremento del riesgo que implique una situación de emergencia, a fin de permitir una respuesta adecuada y, en particular, el rápido inicio de las medidas de control de la situación de peligro, así como de las operaciones de asistencia, evacuación y salvamento.

  3. En el caso de que, efectivamente, se produzca un accidente, incidente o emergencia de los considerados en este artículo, el empresario tomará inmediatamente las medidas necesarias para paliar sus consecuencias e informar de ello a los trabajadores afectados.

  4. Con el fin de restablecer la normalidad:

    1. El empresario aplicará las medidas adecuadas para remediar la situación lo antes posible.

    2. Únicamente se permitirá trabajar en la zona afectada a los trabajadores que sean imprescindibles para la realización de las reparaciones y los trabajos necesarios.

    3. Se proporcionará a los trabajadores autorizados a trabajar en la zona afectada ropa de protección adecuada, equipo de protección personal y equipo y material de seguridad especializados que deberán utilizar mientras persista la situación, que no deberá ser permanente.

    4. No se autorizará a permanecer en la zona afectada a personas sin protección.

Volver atrás

Volver arriba

Artículo 8. Prohibiciones.

  1. Con objeto de evitar la exposición de los trabajadores a los riesgos para la salud derivados de determinados agentes químicos y determinadas actividades con agentes químicos, quedan prohibidas la producción, fabricación o utilización durante el trabajo de los agentes químicos y de las actividades con agentes químicos que se indican en el anexo III de este Real Decreto. Esta prohibición no será aplicable si el agente químico está presente en otro agente químico o como componente de desecho, siempre que su concentración específica en el mismo sea inferior al límite establecido en dicho anexo.

  2. Se exceptúan del cumplimiento de lo dispuesto en el apartado anterior:

    1. Las actividades de investigación y experimentación científica, incluidas las de análisis.

    2. Las actividades que tengan por objeto la eliminación de los agentes químicos presentes en forma de subproductos o productos residuales.

    3. Las actividades en las que los agentes químicos a los que se refiere el apartado 1 se usen como productos intermedios y la producción de esos agentes para dicho uso.

  3. En los casos exceptuados en el apartado anterior, el empresario deberá:

    1. Tomar las precauciones apropiadas para proteger la seguridad y salud de los trabajadores afectados, evitando la exposición de éstos a los agentes químicos a que se refiere el apartado 1.

    2. Adoptar, además, en las actividades señaladas en la última letra del apartado anterior, las medidas necesarias que aseguren la más rápida producción y utilización de dichos agentes, en tanto que productos intermedios, siempre en un sistema cerrado único y extraídos solamente en la cantidad mínima necesaria para el control del proceso o para el mantenimiento del sistema.

    3. Remitir ala autoridad laboral, conjuntamente con la documentación de la comunicación de apertura, toda la información sobre las medidas adoptadas para el cumplimiento de las obligaciones establecidas en este apartado y, en particular:

      1. El motivo por el que se solicita la excepción.

      2. Las cantidades utilizadas anualmente.

      3. Las actividades y reacciones o procesos implicados.

      4. El número de trabajadores que puedan estar sujetos a exposición.

      5. Las precauciones adoptadas para proteger la seguridad y salud de los trabajadores y, en particular, las medidas técnicas y organizativas tomadas para evitar la exposición.

  4. A la vista de la información recibida, la autoridad laboral podrá, previo informe de la Inspección de Trabajo y Seguridad Social, extender la prohibición a ese particular proceso o actividad cuando considere que las precauciones adoptadas por el empresario no garantizan un grado suficiente de protección de la salud y seguridad de los trabajadores.

Volver atrás

Volver arriba

Artículo 9. Información y formación de los trabajadores.

  1. De conformidad con los artículos 18 y 19 de la Ley de Prevención de Riesgos Laborales, el empresario deberá garantizar que los trabajadores y los representantes de los trabajadores reciban una formación e información adecuadas sobre los riesgos derivados de la presencia de agentes químicos peligrosos en el lugar de trabajo, así como sobre las medidas de prevención y protección que hayan de adoptarse en aplicación del presente Real Decreto.

  2. En particular, el empresario deberá facilitar a los trabajadores o a sus representantes, siguiendo el criterio establecido en el apartado 1 del artículo 18 de la mencionada Ley:

    1. Los resultados de la evaluación de los riesgos contemplada en el artículo 3 del presente Real Decreto, así como los cambios en dichos resultados que se produzcan como consecuencia de alteraciones importantes de las condiciones de trabajo.

    2. Información sobre los agentes químicos peligrosos presentes en el lugar de trabajo, tales como su denominación, los riesgos para la seguridad y la salud, los valores límite de exposición profesional y otros requisitos legales que les sean de aplicación.

    3. Formación e información sobre las precauciones y medidas adecuadas que deban adoptarse con objeto de protegerse a sí mismos y a los demás trabajadores en el lugar de trabajo.

    4. Acceso a toda ficha técnica facilitada por el proveedor, conforme lo dispuesto en la normativa sobre clasificación, envasado y etiquetado de sustancias y preparados peligrosos.

  3. La información deberá ser facilitada en la forma adecuada, teniendo en cuenta su volumen, complejidad y frecuencia de utilización, así como la naturaleza y nivel de los riesgos que la evaluación haya puesto de manifiesto; dependiendo de estos factores, podrá ser necesario proporcionar instrucciones y formación individuales respaldadas por información escrita, o podrá bastar la comunicación verbal. La información deberá ser actualizada siempre que sea necesario tener en cuenta nuevas circunstancias.

  4. La señalización de los recipientes y conducciones utilizados para los agentes químicos peligrosos en el lugar de trabajo deberá satisfacer los requisitos establecidos en el Real Decreto 485/1997, de 14 de abril, sobre disposiciones mínimas en materia de señalización de seguridad y salud en el trabajo y, en particular, en el apartado 4 del anexo VII de dicha norma. Cuando la señalización no sea obligatoria, el empresario deberá velar para que la naturaleza y los peligros del contenido de los recipientes y conducciones sean claramente reconocibles.

Volver atrás

Volver arriba

Artículo 10. Consulta y participación de los trabajadores.

El empresario deberá consultar y facilitar la partipación de los trabajadores o sus representantes respecto a las cuestiones a que se refiere este Real Decreto, de conformidad con lo establecido en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales.

Volver atrás

Volver arriba

Disposición derogatoria única. Derogación normativa.

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en el presente Real Decreto y, específicamente:

  1. El segundo párrafo del artículo 18 y el anexo 2 del Reglamento de actividades molestas, insalubres, nocivas y peligrosas, aprobado por el Decreto 2414/1961, de 30 de noviembre.

  2. El Reglamento para la prevención de riesgos y protección de la salud de los trabajadores por la presencia de plomo metálico y sus compuestos iónicos en el ambiente de trabajo, aprobado por Orden de 9 de abril de 1986.

  3. El Real Decreto 88/1990, de 26 de enero, sobre protección de los trabajadores mediante la prohibición de determinados agentes específicos o determinadas actividades.

Volver atrás

Volver arriba

Disposición final primera. Elaboración y actualización de la Guía técnica.

El Instituto Nacional de Seguridad e Higiene en el Trabajo, de acuerdo con lo dispuesto en el apartado 3 del artículo 5 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, elaborará y mantendrá actualizada una Guía técnica de carácter no vinculante, para la evaluación y prevención de los riesgos relacionados con los agentes químicos presentes en los lugares de trabajo.

Volver atrás

Volver arriba

Disposición final segunda. Facultad de desarrollo.

Se autoriza al Ministro de Trabajo y Asuntos Sociales, previo informe favorable del de Sanidad y Consumo y previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo a dictar cuantas disposiciones sean necesarias para la aplicación y desarrollo de este Real Decreto, así como para las adaptaciones de carácter estrictamente técnico de sus anexos, en función del progreso técnico y de la evolución de las normativas o especificaciones internacionales o de los conocimientos en materia de protección frente a los riesgos relacionados con los agentes químicos.

Volver atrás

Volver arriba

Disposición final tercera. Entrada en vigor.

El presente Real Decreto entrará en vigor el día 5 de mayo de 2001.

Dado en Madrid a 6 de abril de 2001.

JUAN CARLOS R.

El Ministro de la Presidencia,
JUANJOSÉLUCASGIMÉNEZ

Volver atrás

Volver arriba

ANEXO I. Lista de valores límite ambientales de aplicación obligatoria

Nombre del agente | EINECS (1) | CAS (2) | Valor límite ambiental para la exposición diana |  | Valor límite ambiental para exposiciones de corta duración
 |  |  | mg/m3 (3) | ppm (4) | mg/m3 (3) | ppm (4)
Plomo inorgánico y sus derivados. | - | - | 0,15 | - | - | -

(1) EINECS: European lnventory of Existing Commercial Chemical Substances (Inventario europeo de sustancias químicas comerciales existentes).

(2) CAS: Chemical Abstracts Service (Servicio de resúmenes químicos).

(3) mg/m3: miligramos por metro cúbico de aire a 20 °C y 101,3 KPa.

(4) ppm: partes por millón en volumen en el aire (ml/m3).

Volver atrás

Volver arriba

ANEXO II. Valores límite biológicos de aplicación obligatoria y medidas de vigilancia de la salud

Plomo y sus derivados iónicos

  1. El control biológico incluirá la medición del nivel de plomo en sangre utilizando la espectrometría de absorción o un método de resultados equivalentes. El valor límite biológico será: 70 µg Pb/100 ml de sangre.

  2. Deberá procederse ala vigilancia médica cuando: se esté expuesto a una concentración de plomo en aire que rebase los 0,075 mg/m3, calculados de forma ponderada con respecto al tiempo para un período de referencia de cuarenta horas semanales, o el control biológico detecte en determinados trabajadores un nivel de plomo en la sangre superior a 40 µg Pb/100 ml.

Volver atrás

Volver arriba

ANEXO III. Prohibiciones

a) Agentes químicos:

EINECS (1) | CAS (2) | Nombre del agente | Límite de concentración para la exención
202-080-4 | 91-59-8 | 2-naftilamina y sus sales. | 0,1 % en peso
202-177-1 | 92-67-1 | 4-aminodifenilo y sus sales. (errata corregida por BOE de 30 de mayo de 2001) | 0,1 % en peso
202-199-1 | 92-87-5 | Bencidina y sus sales. | 0,1 % en peso
202-204-7 | 92-93-3 | 4-nitrodifenilo. | 0,1 % en peso

(1) EINECS: European lnventory of Existing Commercial Chemical Substances (Inventario europeo de sustancias químicas comerciales existentes).

(2) CAS: Chemical Abstracts Service (Servicio de resúmenes químicos).

b) Actividades con agentes químicos: Ninguna.

Volver atrás

Volver arriba

CORRECCIÓN de erratas

CORRECCIÓN de erratas del Real Decreto 374/2001, de 6 de abril sobre protección de la salud y seguridad de los trabajadores contra los riesgos relacionados con los agentes químicos durante el trabajo. BOE núm 129 de 30 de mayo de 2001

Advertidas erratas en el texto del Real Decreto 374/2001, de 6 de abril, sobre protección de la salud y seguridad de los trabajadores contra los riesgos relacionados con los agentes químicos durante el trabajo, publicado en el «Boletín Oficial del Estado» número 104, de 1 de mayo de 2001, se procede a efectuar las oportunas rectificaciones:

En la página 15895, primera columna, artículo 3, apartado 7, letra c), quinta línea, donde dice: «... causas que pasen inadvertidas...», debe decir: «... causas que pasen desapercibidas...».

En la página 15896, primera columna, artículo 6, apartado 1, primera línea, donde dice: «Cuando la evaluación de riesgos ponga manifiesto...», debe decir: «Cuando la evaluación de riesgos ponga de manifiesto...».

En la página 15896, segunda columna, artículo 6, apartado 7, donde dice:

«En los casos que la vigilancia de la salud muestre que:

a) Un trabajador padece una enfermedad identificable o unos efectos nocivos que, en opinión del médico responsable, son consecuencia de una exposición a un agente químico peligroso, o

b) se supera un valor límite biológico de los indicados en el anexo II. El médico responsable u otro personal sanitario competente informará personalmente al trabajador del resultado de dicha vigilancia. Esta información incluirá, cuando proceda, los consejos relativos a la vigilancia de la salud a la que el trabajador deberá someterse al finalizar la exposición, teniendo en cuenta, a este respecto, lo dispuesto en el párrafo e) del apartado 3 del artículo 37 del Reglamento de los Servicios de Prevención»,

debe decir:

«En los casos en los que la vigilancia de la salud muestre que:

a) Un trabajador padece una enfermedad identificable o unos efectos nocivos que, en opinión del médico responsable, son consecuencia de una exposición a un agente químico peligroso, o

b) se supera un valor límite biológico de los indicados en el anexo II el médico responsable u otro personal sanitario competente informará personalmente al trabajador del resultado de dicha vigilancia. Esta información incluirá, cuando proceda, los consejos relativos a la vigilancia de la salud a la que el trabajador deberá someterse al finalizar la exposición, teniendo en cuenta, a este respecto, lo dispuesto en el párrafo e) del apartado 3 del artículo 37 del Reglamento de los Servicios de Prevención.»

Sustituido a su vez por Corrección de erratas del 22 de junio de 2001 por:

«En los casos en los que la vigilancia de la salud muestre que:

  1. un trabajador padece una enfermedad identificable o unos efectos nocivos que, en opinión del médico responsable, son consecuencia de una exposición a un agente químico peligroso, o

  2. se supera un valor límite biológico de los indicados en el anexo II,

el médico responsable u otro personal sanitaro competente informará personalmente al trabajador del resultado de dicha vigilancia. Esta información incluirá, cuando proceda, los consejos relativos a la vigilancia de la salud a la que el trabajador deberá someterse al finalizar la exposición, teniendo en cuenta, a este respecto, lo dispuesto en el párrafo e) del apartado 3 del artículo 37 del Reglamento de los Servicios de Prevención.»

En la página 15897, primera columna, artículo 7, apartado 1, primera línea, donde dice: «El presente artículo será aplicable cuando la evolución de los riesgos...», debe decir: «El presente artículo será aplicable cuando la evaluación de los riesgos...».

En la página 15899, anexo III, apartado a), segunda fila de la tabla, tercera columna, donde dice: «4-aminodifelino y sus sales», debe decir: «4-aminodifenilo y sus sales».

Volver atrás

Volver arriba

2ª CORRECCIÓN de erratas

CORRECCIÓN de erratas del texto del Real Decreto 374/2001, de 6 de abril sobre la protección de la salud y seguridad de los trabajadores contra los riesgos relacionados con los agentes químicos durante el trabajo. BOE núm 149 de 22 de junio de 2001

Advertida errata en la inserción de la corrección de erratas del texto del Real Decreto 374/2001, de 6 de abril, sobre la protección de la salud y seguridad de los trabajadores contra los riesgos relacionados con los agentes químicos durante el trabajo, publicada en el «Boletín Oficial del Estado» número 129, de 30 de mayo de 2001, se proceda a efectuar las oportunas rectificaciones:

En la página 18926, segunda columna, donde dice:

«En los casos en los que la vigilancia de la salud muestre que:

  1. Un trabajador padece una enfermedad identificable o unos efectos nocivos que, en opinión del médico responsable, son consecuencia de una exposición a un agente químico peligroso, o

  2. se supera un valor límite biológico de los indicados en el anexo II el médico responsable u otro personal sanitaro competente informará personalmente al trabajador del resultado de dicha vigilancia. Esta información incluirá, cuando proceda, los consejos relativos a la vigilancia de la salud a la que el trabajador deberá someterse al finalizar la exposición, teniendo en cuenta, a este respecto, lo dispuesto en el párrafo e) del apartado 3 del artículo 37 del Reglamento de los Servicios de Prevención.»

Debe decir:

«En los casos en los que la vigilancia de la salud muestre que:

  1. un trabajador padece una enfermedad identificable o unos efectos nocivos que, en opinión del médico responsable, son consecuencia de una exposición a un agente químico peligroso, o

  2. se supera un valor límite biológico de los indicados en el anexo II,

el médico responsable u otro personal sanitaro competente informará personalmente al trabajador del resultado de dicha vigilancia. Esta información incluirá, cuando proceda, los consejos relativos a la vigilancia de la salud a la que el trabajador deberá someterse al finalizar la exposición, teniendo en cuenta, a este respecto, lo dispuesto en el párrafo e) del apartado 3 del artículo 37 del Reglamento de los Servicios de Prevención.»

Volver atrás

Volver arriba


O.M. de 5 de Abril de 2001. Modifica anexos R.D. 363/1995.

Modificación de los Anexos I, IV, V, VI y IX del R.D. 363/1995.

Orden de 5 de Abril de 2001, por el que se modifica partes de los Anexos I, IV, V, VI y IX del REAL DECRETO 363/1995, de 10 de Marzo de 1995. Reglamento sobre Notificación de Sustancias Nuevas y Clasificación, Envasado y Etiquetado de Sustancias Peligrosas.

Exposición de motivos.

Artículo 1.

Artículo 2.

Artículo 3.

Artículo 4.

Artículo 5.

Artículo 6.

Disposición derogatoria única.

Disposición final primera.

Disposición final segunda.

Volver atrás

Volver arriba

Exposición de motivos.

El Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, se aprobó por el Real Decreto 363/1995, de 10 de marzo. Esta disposición se dictó de acuerdo con las normas comunitarias reguladoras de la materia constituidas fundamentalmente por la Directiva del Consejo 67/548/CEE, relativa a la aproximación de las disposiciones legales, reglamentarias y administrativas en materia de clasificación, envasado y etiquetado de sustancias peligrosas, así como por sus posteriores modificaciones y adaptaciones al progreso técnico.

Mediante las Órdenes de 13 de septiembre de 1995, de 21 de febrero de 1997, de 30 de junio de 1998, de 11 de septiembre de 1998, de 16 de julio de 1999 y de 5 de octubre de 2000, se han introducido diversas modificaciones en los anexos I, III, IV, V y VI del citado Reglamento, con el objeto de incorporar a nuestro Derecho Interno las Directivas de la Comisión 93/101/CEE, 94/69/CE, 96/54/CE, 97/69/CE, 98/73/CE y 98/98/CE, respectivamente, que adaptan al progreso técnico la Directiva marco 67/548/CEE del Consejo, citada anteriormente, modificando sus anexos.

Con posterioridad se han publicado la Directiva 2000/32/CE de la Comisión, de 19 de mayo de 2000, por la que se adapta por vigésima sexta vez al progreso técnico la Directiva 67/548/CEE del Consejo relativa a la aproximación de las disposiciones legales, reglamentarias y administrativas en materia de clasificación, embalaje y etiquetado de las sustancias peligrosas, la Directiva 2000/33/CE de la Comisión, de 25 de abril de 2000, por la que se adapta por vigésima séptima vez al progreso técnico la Directiva 67/548/CEE ya citada y la Decisión de la Comisión de 19 de mayo de 2000 que corrige la Directiva 98/98/CE por la que se adapta por vigésima quinta vez al progreso técnico la Directiva 67/548/CEE mencionada anteriormente, por lo que se hace necesario proceder a su transposición al ordenamiento jurídico español, mediante la presente Orden, que se dicta de acuerdo con la habilitación prevista en la disposición final primera del Real Decreto 363/1995, de 10 de marzo.

En su virtud, oídos los sectores afectados y a propuesta de las Ministras de Sanidad y Consumo y de Ciencia y Tecnología, dispongo:

Volver atrás

Volver arriba

Artículo 1.

El anexo I del Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, aprobado por el Real Decreto 363/1995, de 10 de marzo, queda modificado en la siguiente forma:

  1. En la tabla A se sustituirá el símbolo químico A de Argón (número atómico 18) por el símbolo Ar.

  2. Se sustituyen las correspondientes entradas por las que aparecen en el anexo A-1 de la presente Orden.

  3. Se adicionan las entradas que aparecen recogidas en el anexo A-2 de la presente Orden.

Volver atrás

Volver arriba

Artículo 2.

El consejo de prudencia (frase S) combinada S 29/56 del anexo IV del Reglamento citado, se sustituirá por la siguiente redacción:

S29/56: «No tirar los residuos por el desagüe; elimínese esta sustancia y su recipiente en un punto de recogida pública de residuos especiales o peligrosos».

Volver atrás

Volver arriba

Artículo 3.

La parte B del anexo V del Reglamento citado se modificará de la manera siguiente:

  1. El capítulo B.10 (Mutagenicidad-ensayo de aberraciones cromosómicas «in vitro» en mamíferos) se sustituirá por el texto del anexo B-1 de la presente Orden.

  2. El capítulo B.11 (Mutagenicidad-ensayo de aberraciones cromosómicas «in vivo» en médula ósea de mamíferos), se sustituirá por el texto del anexo B-2 de la presente Orden.

  3. El capítulo B.12 (Mutagenicidad-ensayo de micronúcleos en critrocitos de mamífero «in vivo»), se sustituirá por el texto del anexo B-3 de la presente Orden.

  4. Los capítulos B.l3 y B.14 (Mutagenicidad-ensayo de mutación inversa en bacterias), se sustituirán por el texto del anexo B-4 de la presente Orden.

  5. El capítulo B.17 (Mutagenicidad-ensayo de mutación génica de células de mamífero «in vitro»), se sustituirá por el texto del anexo B-5 de la presente Orden.

  6. El capítulo B.23 (Ensayo de aberraciones cromosómicas en espermatogonias de mamífero), se sustituirá por el texto del anexo B-6 de la presente Orden. El título del capítulo B.23 que figura en la nota explicativa se modificará en consecuencia.

  7. Se añadirá el texto del anexo B-7 [B.39. Ensayo de síntesis de ADN no programada (UDS) en hepatocitos de mamífero «in vivo»] de la presente Orden.

  8. Se añadirán los textos de los anexos B-8 (B.40 Corrosión cutánea) y B-9 (B.41 Fototoxicidad. Ensayo de fototoxicidad «in vitro» 3T3 NRU) de la presente Orden.

Volver atrás

Volver arriba

Artículo 4.

Se suprimirá el cuarto guión de la introducción general de la parte C del anexo V.

Volver atrás

Volver arriba

Artículo 5.

El anexo IX del Reglamento citado se modificará con arreglo al anexo C de la presente Orden.

Volver atrás

Volver arriba

Artículo 6.

El anexo B de la Orden de 5 de octubre de 2000 del Ministerio de la Presidencia por la que se modifican los anexos I, III, IV y VI del Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, aprobado por el Real Decreto 363/1995, de 10 de marzo, queda sustituido por el anexo D de la presente Orden. Las modificaciones que establece dicho anexo D se introducirán en el anexo VI (criterios generales de clasificación y etiquetado de sustancias y preparados peligrosos) del Reglamento mencionado en este artículo.

Volver atrás

Volver arriba

Disposición derogatoria única.

Queda derogado el artículo 4 de la Orden de 5 de octubre de 2000 del Ministerio de la Presidencia por la que se modifican los anexos I, III, IV y VI del Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, aprobado por el Real Decreto 363/1995, de 10 de marzo.

Volver atrás

Volver arriba

Disposición final primera.

Los artículos 1, 2, 4, 5 y 6, y los apartados a), b), c), d), e), f) y g) del artículo 3 de la presente Orden entrarán en vigor a los seis meses de la publicación de esta Orden en el «Boletín Oficial del Estado».

Volver atrás

Volver arriba

Disposición final segunda.

El apartado h) del artículo 3 de la presente Orden entrará en vigor a los nueve meses de su publicación en el «Boletín Oficial del Estado».

Volver atrás

Volver arriba

ANEXO A.

Anexo A-1 y Anexo A-2

Debido a la profusión de normativa que modifica el Anexo I lo que a su vez aumentaba la dificultad de localizar las sustancias a etiquetar hemos procedido a refundir los cuadros que, con los correspondientes datos de clasificación de las diversas sustancias aparecen en las tablas del Anexo I.

Volver atrás

Volver arriba

ANEXO B.

Modificación del Anexo V del R.D. 363/1995, de 10 de Marzo.

Volver atrás

Volver arriba

ANEXO C.

Modificación del Anexo IX del R.D. 363/1995, de 10 de Marzo.

Volver atrás

Volver arriba

ANEXO D.

Modificación de la O.M. de 5 de Octubre de 2000.

Volver atrás

Volver arriba


Convenio 115 relativo a la protección de los trabajadores contra las radiaciones ionizantes

(Nota: Fecha de entrada en vigor: 17:06:1962 .)

Lugar:Ginebra

Fecha de adopción:22:06:1960

Sesion de la Conferencia:44

Ratificado por España

La Conferencia General de la Organización Internacional del Trabajo:

Convocada en Ginebra por el Consejo de Administración de la Oficina Internacional del Trabajo, y congregada en dicha ciudad el 1 junio 1960 en su cuadragésima cuarta reunión;

Después de haber decidido adoptar diversas proposiciones relativas a la protección de los trabajadores contra las radiaciones ionizantes, cuestión que constituye el cuarto punto del orden del día de la reunión, y

Después de haber decidido que dichas proposiciones revistan la forma de un convenio internacional,

adopta, con fecha veintidós de junio de mil novecientos sesenta, el siguiente Convenio, que podrá ser citado como el Convenio sobre la protección contra las radiaciones, 1960:

Parte I. Disposiciones Generales

Artículo 1

Todo Miembro de la Organización Internacional del Trabajo que ratifique el presente Convenio se obliga a aplicarlo por vía legislativa, mediante repertorios de recomendaciones prácticas o por otros medios apropiados. Al dar efecto a las disposiciones del Convenio, la autoridad competente consultará a representantes de los empleadores y de los trabajadores.

Artículo 2

1. El presente Convenio se aplica a todas las actividades que entrañen la exposición de trabajadores a radiaciones ionizantes en el curso de su trabajo.

2. El presente Convenio no se aplica a las substancias radiactivas, precintadas o no, ni a los aparatos generadores de radiaciones ionizantes, que, debido a las débiles dosis de radiaciones ionizantes que se pueden recibir por su causa, quedaren exceptuados de su aplicación según uno de los medios que para dar efecto al Convenio se prevén en el artículo 1.

Artículo 3

1. Basándose en la evolución de los conocimientos, deberán adoptarse todas las medidas apropiadas para lograr una protección eficaz de los trabajadores contra las radiaciones ionizantes, desde el punto de vista de su salud y de su seguridad.

2. A este fin, se adoptarán las reglas y medidas necesarias y se proporcionarán las informaciones esenciales para obtener una protección eficaz.

3. Para lograr esta protección eficaz:

a. las medidas para la protección de los trabajadores contra las radiaciones ionizantes, adoptadas por un Miembro después de ratificar el Convenio, deberán hallarse en conformidad con las disposiciones del Convenio;

b. el Miembro de que se trate deberá modificar lo antes posible las medidas que haya adoptado antes de ratificar el Convenio, con objeto de que estén en conformidad con las disposiciones de éste, y deberá promover la modificación, en el mismo sentido, de cualesquiera otras medidas existentes igualmente antes de la ratificación;

c. el Miembro de que se trate deberá comunicar al Director General de la Oficina Internacional del Trabajo, en el momento de ratificar el Convenio, una declaración indicando de qué modo y a qué tipos de trabajadores se aplican las disposiciones del Convenio, y asimismo deberá hacer constar en sus memorias sobre la aplicación del Convenio todo progreso realizado en esta materia;

d. a la expiración de un período de tres años, después de la entrada en vigor inicial de este Convenio, el Consejo de Administración de la Oficina Internacional del Trabajo presentará a la Conferencia un informe especial, relativo a la aplicación del apartado b) del presente párrafo, que contenga las proposiciones que juzgue oportunas con miras a las medidas que hayan de tomarse a este respecto.

Parte II. Medidas de Protección

Artículo 4

Las actividades aludidas en el artículo 2 deberán organizarse y ejecutarse de manera que se logre la protección prevista en la presente parte del Convenio.

Artículo 5

No deberá escatimarse ningún esfuerzo para reducir al nivel más bajo posible la exposición de los trabajadores a radiaciones ionizantes, y todas las partes interesadas deberán evitar toda exposición inútil.

Artículo 6

1. Las dosis máximas admisibles de radiaciones ionizantes, procedentes de fuentes situadas fuera o dentro del organismo, así como las cantidades máximas admisibles de substancias radiactivas introducidas en el organismo, se fijarán de conformidad con la parte I del presente Convenio para los diferentes tipos de trabajadores.

2. Estas dosis y cantidades máximas admisibles deberán ser objeto de constante revisión, basándose en los nuevos conocimientos.

Artículo 7

1. En lo que respecta a los trabajadores directamente ocupados en trabajos bajo radiaciones, se deberían fijar niveles apropiados, de acuerdo con las disposiciones del artículo 6:

a. para los de 18 años de edad y mayores, por una parte;

b. para los menores de 18 años de edad, por otra parte.

2. No deberá ocuparse a ningún trabajador menor de 16 años en trabajos que impliquen la utilización de radiaciones ionizantes.

Artículo 8

Deberán fijarse niveles apropiados, de conformidad con las disposiciones del artículo 6, para los trabajadores no ocupados directamente en trabajos bajo radiaciones, pero que permanecen en lugares donde se exponen a radiaciones ionizantes o a substancias radiactivas o pasan por dichos lugares.

Artículo 9

1. Se deberá utilizar una señalización de peligro apropiada para indicar la existencia de riesgos debidos a radiaciones ionizantes. Se deberá proporcionar a los trabajadores toda la información necesaria a este respecto.

2. Se deberá instruir debidamente a todos los trabajadores directamente ocupados en trabajos bajo radiaciones, antes y durante su ocupación en tales trabajos, de las precauciones que deben tomar para su seguridad y para la protección de su salud, así como de las razones que las motivan

Artículo 10

La legislación deberá prescribir la notificación, de acuerdo con las modalidades que ella fije, de los trabajos que entrañen la exposición de trabajadores a radiaciones ionizantes en el curso de su trabajo.

Artículo 11

Deberá efectuarse un control apropiado de los trabajadores y de los lugares de trabajo para medir la exposición de los trabajadores a radiaciones ionizantes y a substancias radiactivas, con objeto de comprobar que se respetan los niveles fijados.

Artículo 12

Todos los trabajadores directamente ocupados en trabajos bajo radiaciones deberán someterse a examen médico apropiado, antes o poco después de la ocupación en tales trabajos, y someterse ulteriormente a exámenes médicos a intervalos apropiados.

Artículo 13

Los casos en que, a causa de la naturaleza o del grado de exposición, deban adoptarse prontamente las medidas enunciadas a continuación se determinarán según uno de los medios de aplicación que dan efecto al Convenio previstos en el artículo 1:

a. el trabajador deberá someterse a examen médico apropiado;

b. el empleador deberá avisar a la autoridad competente de acuerdo con las instrucciones dadas por ésta;

c. personas competentes en materia de protección contra las radiaciones deberán estudiar las condiciones en que el trabajador efectúa su trabajo;

d. el empleador deberá tomar todas las disposiciones de corrección necesarias, basándose en las comprobaciones técnicas y los dictámenes médicos.

Artículo 14

No se deberá ocupar ni mantener a ningún trabajador en un trabajo que lo exponga a radiaciones ionizantes, en oposición a un dictamen médico autorizado

Artículo 15

Todo Miembro que ratifique el presente Convenio se obliga a encargar del control de la aplicación de sus disposiciones a servicios de inspección apropiados, o a cerciorarse de que existe una inspección adecuada.

Parte III. Disposiciones Finales

Artículo 16

Las ratificaciones formales del presente Convenio serán comunicadas, para su registro, al Director General de la Oficina Internacional del Trabajo.

Artículo 17

1. Este Convenio obligará únicamente a aquellos Miembros de la Organización Internacional del Trabajo cuyas ratificaciones haya registrado el Director General.

2. Entrará en vigor doce meses después de la fecha en que las ratificaciones de dos Miembros hayan sido registradas por el Director General.

3. Desde ese momento, este Convenio entrará en vigor, para cada Miembro, doce meses después de la fecha en que haya sido registrada su ratificación.

Artículo 18

1. Todo Miembro que haya ratificado este Convenio podrá denunciarlo a la expiración de un período de cinco años, a partir de la fecha en que se haya puesto inicialmente en vigor, mediante declaración escrita comunicada, para su registro, al Director General de la Oficina Internacional del Trabajo. La denuncia no surtirá efecto hasta un año después de la fecha en que se haya registrado.

2. Todo Miembro que haya ratificado este Convenio y que, en el plazo de un año después de la expiración del período de cinco años mencionado en el párrafo precedente, no haga uso del derecho de denuncia previsto en este artículo quedará obligado durante un nuevo período de cinco años, y en lo sucesivo podrá renunciar este Convenio a la expiración de cada período de cinco años, en las condiciones previstas en este artículo.

Artículo 19

1. El Director General de la Oficina Internacional del Trabajo notificará a todos los Miembros de la Organización Internacional del Trabajo el registro de cuantas ratificaciones, declaraciones y denuncias le comuniquen los Miembros de la Organización.

2. Al notificar a los Miembros de la Organización el registro de la segunda ratificación que le haya sido comunicada, el Director General llamará la atención de los Miembros de la Organización sobre la fecha en que entrará en vigor el presente Convenio.

Artículo 20

El Director General de la Oficina Internacional del Trabajo comunicará al Secretario General de las Naciones Unidas, a los efectos del registro y de conformidad con el artículo 102 de la Carta de las Naciones Unidas, una información completa sobre todas las ratificaciones y declaraciones de denuncia que haya registrado de acuerdo con los artículos precedentes.

Artículo 21

Cada vez que lo estime necesario, el Consejo de Administración de la Oficina Internacional del Trabajo presentará a la Conferencia una memoria sobre la aplicación del Convenio, y considerará la conveniencia de incluir en el orden del día de la Conferencia la cuestión de su revisión total o parcial.

Artículo 22

1. En caso de que la Conferencia adopte un nuevo convenio que implique una revisión total o parcial del presente, y a menos que el nuevo convenio contenga disposiciones en contrario:

a. la ratificación, por un Miembro, del nuevo convenio revisor implicará, ipso jure, la denuncia inmediata de este Convenio, no obstante las disposiciones contenidas en el artículo 18, siempre que el nuevo convenio revisor haya entrado en vigor;

b. a partir de la fecha en que entre en vigor el nuevo convenio revisor, el presente Convenio cesará de estar abierto a la ratificación por los Miembros.

2. Este Convenio continuará en vigor en todo caso, en su forma y contenido actuales, para los Miembros que lo hayan ratificado y no ratifiquen el convenio revisor.

Artículo 23

Las versiones inglesa y francesa del texto de este Convenio son igualmente auténticas.


REAL DECRETO 53/1992, de 24 de enero por el que se aprueba el Reglamento sobre Protección Sanitaria contra Radiaciones Ionizantes.

(B.O.E 12-02-1992)

Exposición de motivos

Por el Real Decreto 2519/1982, de 12 de agosto, se aprobó el Reglamento sobre protección sanitaria contra las radiaciones ionizantes, establecido en desarrollo de la Ley 25/1964, de 29 de abril, sobre energía nuclear. Dicho Real Decreto fue modificado parcialmente por Real Decreto 1753/1987, de 25 de noviembre, con el fin de proceder a su adaptación completa al régimen de derecho europeo sobre protección radiológica, en particular a lasDirectivas 80/836/EURATOM y 84/467/EURATOM, relativas a la protección sanitaria de la población y los trabajadores contra los peligros que resultan de las radiaciones ionizantes.

Estudiada la necesidad de modificar ciertos aspectos de su contenido a la vista del resultado de su aplicación práctica desde su publicación, así como la de dotar a los destinatarios del mismo de un texto fácilmente accesible, se considera conveniente dar una nueva redacción al citado Reglamento sobre Protección Sanitaria contra las radiaciones ionizantes.

Junto a la orientación sanitaria en sentido estricto de esta reglamentación, que contiene medidas de protección para el conjunto de la población, deben destacarse las específicas medidas de protección que se regulan para los trabajadores profesionalmente expuestos, por lo que el presente Real Decreto se dicta al amparo de lo establecido por el artículo 149.1, 7ª y 16ª, de la Constitución.

En su virtud, a propuesta de los Ministros de Sanidad y Consumo, de Trabajo y Seguridad Social y de Industria, Comercio y Turismo, conforme a la Reglamentación propuesta por el Consejo de Seguridad Nuclear, de acuerdo con el Consejo de Estado, previa deliberación del Consejo de Ministros en su reunión del día 24 de enero de 1992,

DISPONGO:

Artículo único.-Se aprueba el adjunto Reglamento sobre Protección Sanitaria contra las Radiaciones Ionizantes.

REGLAMENTO SOBRE PROTECCION SANITARIA CONTRA LAS RADIACIONES SOLARES

TITULO PRIMERO

Disposiciones Generales

Capítulo primero

Objeto y ámbito de aplicación

Artículo 1.º

Este Reglamento tiene por objeto establecer las normas básicas de protección radiológica para prevenir la producción de efectos biológicos no estocásticos y limitar la probabilidad de aparición de efectos biológicos estocásticos, hasta valores que se consideren aceptables para los trabajadores profesionalmente expuestos y los miembros del público, como consecuencia de las actividades que impliquen un riesgo de exposición a las radiaciones ionizantes.

El régimen relativo a las medidas de protección contra las radiaciones ionizantes previsto en la Ley 25/1964, de 29 de abril, sobre Energía Nuclear, estará constituido por los preceptos de la misma y los de este Reglamento.

Artículo 2.º

El presente Reglamento será aplicable a toda clase de actividades nucleares y radiactivas, incluyendo las explotaciones de minerales radiactivos, la producción, tratamiento, manipulación, utilización, posesión, almacenamiento y transporte de materiales radiactivos naturales o artificiales y los aparatos productores de radiaciones ionizantes, así como la eliminación de tales sustancias y, en general, a cualquier actividad que implique un riesgo derivado de las radiaciones ionizantes.

A los efectos de este Reglamento, se utilizarán las definiciones contenidas en el apéndice I.

Capítulo II

Autoridades y organismos administrativos

Artículo 3.º

Corresponde a la administración competente en cada caso por razón de la materia y al Consejo de seguridad nuclear en el ámbito de sus funciones, asegurar el cumplimiento de lo dispuesto en este Reglamento.

TÍTULO II

Normas básicas de protección

CAPÍTULO PRIMERO

Principios básicos

Artículo 4.º

El número de personas expuestas a las radiaciones ionizantes será el menor posible.

La limitación de dosis individuales y colectivas que resulten de exposiciones controlables debe estar basada en los siguientes principios:

a. ) Los diferentes tipos de actividades que implican una exposición a las radiaciones ionizantes deben estar justificados previamente por las ventajas que proporcionen.

b. ) Todas las exposiciones se mantendrán al nivel mas bajo que sea razonablemente posible.

c. ) Sin perjuicio de lo previsto en el artículo 8.º, la suma de dosis recibidas y comprometidas no debe sobrepasar los límites de dosis establecidos en el apéndice II de este Reglamento para los trabajadores profesionalmente expuestos y miembros del público.

Los criterios definidos en los apartados a) y b) se aplican a todas las exposiciones a las radiaciones ionizantes, incluidas las exposiciones médicas.

El criterio c) no se aplica a la exposición a que puedan estar sometidos los individuos con motivo de exámenes o tratamientos médicos.

El titular de la actividad será responsable de que los principios que aquí se establecen sean aplicados en el ámbito de su instalación o actividad.

CAPÍTULO II

Normas de protección para trabajadores profesionalmente expuestos

Artículo 5.º

El trabajo se efectuará en condiciones tales que, en régimen normal de trabajo, las dosis recibidas sean las mas bajas posibles y, en todo caso, inferiores a los límites de dosis que se fijan en este Reglamento.

Para la determinación de las dosis totales se tendrán en cuenta las dosis debidas a las fuentes internas y externas de radiaciones ionizantes. En su cómputo no se incluirán, sin embargo, las dosis debidas al fondo radiactivo natural, las derivadas de exámenes o tratamientos médicos (como pacientes), ni las recibidas individualmente como miembros del público.

En caso de exposición únicamente externa del organismo entero o de una parte importante del mismo, se considerará que se respetan los límites de dosis cuando se cumplan las condiciones definidas en el apéndice VI.

En los casos de exposición únicamente interna, cuando se trate de una mezcla de radionucleidos, los métodos que se deberán utilizar se indican en el punto 2 del apéndice III.

En caso de producirse una exposición externa de todo el organismo o de un parte importante del mismo, y una contaminación radiactiva interna por uno o varios radionucleidos, se considerará que se respetan los límites de dosis cuando se cumplan las condiciones establecidas en el apéndice VI.

Artículo 6.º

Los límites de incorporación anual por inhalación y los límites derivados de concentración de actividades de radionucleidos en el aire inhalado serán los que se fijan en el apéndice III para los trabajadores profesionalmente expuestos.

Los límites de incorporación anual por ingestión serán los mismos que para los miembros del público, que se fijan asimismo en el apéndice III.

Artículo 7.º

Ninguna persona menor de dieciocho años será asignada a un puesto de trabajo que implique su calificación como trabajador profesionalmente expuesto.

Las mujeres en período de lactancia no desempeñarán trabajos que supongan un riesgo significativo de contaminación. En tales supuestos deberá asegurarse una vigilancia adecuada de la posible contaminación radiactiva de su organismo.

Artículo 8.º

Cuando se presente una situación cuya solución haga necesario exponer a las personas al riesgo de recibir una dosis superior a alguno de los límites anuales de dosis fijados para los trabajadores profesionalmente expuestos, especificados en el apéndice II, la operación que implique este riesgo tendrá la consideración de operación especial planificada y deberá programarse de modo que se cumplan las condiciones previstas en el apartado 1.4 del apéndice II.

Toda dosis recibida como consecuencia de una operación especial planificada deberá quedar consignada como tal en el historial dosimétrico, especificando, en su caso, las incorporaciones de radionucleidos en el organismo.

Artículo 9.º

Cuando en caso de accidente y excepcionalmente se presenten situaciones que den lugar a exposiciones que impliquen la recepción de dosis superiores a los límites de dosis fijados para condiciones normales de trabajo, estas exposiciones tendrán la consideración de exposiciones excepcionales y se clasificarán en:

a. Exposiciones de emergencia: Aquellas de carácter voluntario en las que se sobrepasen los límites anuales de dosis establecidos en el apéndice II y que están justificadas cuando se trate de prestar asistencia a individuos en peligro, de evitar la exposición de un gran número de personas o de salvar una instalación valiosa. Las personas que se presten a este fin deberán ser informadas de los riesgos que corren antes de intervenir en operaciones de este tipo.

b. Exposiciones accidentales: Aquellas de carácter fortuito e involuntario, en las que se sobrepase alguno de los límites anuales de dosis establecidos en el apéndice II.

Se evaluarán las dosis recibidas como consecuencia de exposiciones excepcionales, tanto se trate de exposiciones totales como parciales. Si las dosis recibidas como resultado de estas exposiciones excepcionales fueran superiores a los límites anuales de dosis correspondientes, el caso será puesto inmediatamente en conocimiento de:

  • El servicio médico a que se refiere el artículo 40.
  • El Consejo de Seguridad Nuclear.
  • El trabajador afectado.

CAPÍTULO III

Normas de protección para estudiantes

Artículo 10.

Los límites de dosis para estudiantes que vayan a dedicarse a una profesión que implique exposición a las radiaciones ionizantes o que deban manejar fuentes radiactivas por razón de sus estudios serán:

Cuando los estudiantes tengan dieciocho años o más: Igual a los límites establecidos para los trabajadores profesionalmente expuestos.

Cuando los estudiantes tengan mas de dieciséis y menos de dieciocho años: Tres décimos de los límites establecidos para los trabajadores profesionalmente expuestos.

Artículo 11.

Los límites anuales de dosis para los estudiantes menores de dieciséis años y para aquellos que, excepcionalmente, estén sometidos al riesgo de exposición a radiaciones ionizantes sin cumplirse las condiciones establecidas en el artículo anterior, serán los mismos que los establecidos para los miembros del público. Sin embargo, las contribuciones a las dosis anuales que pudiesen recibir por su formación no deberán sobrepasar un décimo de los límites anuales de dosis para los miembros del público, sin que la dosis en el curso de una exposición única pueda sobrepasar una centésima de dichos límites de dosis.

CAPÍTULO IV

Normas de protección para los miembros del publico

Artículo 12.

Los límites de dosis para los miembros del público son los que figuran en el apéndice II. Para la determinación de las dosis totales se tendrán en cuenta las dosis debidas a las fuentes internas y externas de radiaciones ionizantes. En su cómputo no se incluirán, sin embargo, las dosis debidas al fondo radiactivo natural ni las derivadas de exámenes o tratamientos médicos.

Artículo 13.

Los límites de incorporación anual por ingestión y los límites de incorporación anual por inhalación para los miembros del público son los que figuran en el apéndice III.

CAPÍTULO V

Normas de protección para la población en su conjunto

Artículo 14.

La dosis colectiva recibida por la población en su conjunto y en particular la dosis genética resultante de cada actividad, será tan baja como razonablemente sea posible, teniendo en cuenta los principios contenidos en los apartados a) y b) del artículo 4. de este Reglamento. Para la estimación de la dosis genética, deberán tenerse en cuenta todas las actividades que conlleven un riesgo de exposición para la población en su conjunto.

TITULO III

Medidas fundamentales de vigilancia para la protección de los trabajadores profesionalmente expuestos

CAPÍTULO PRIMERO

Normas generales

Artículo 15.

El Consejo de seguridad nuclear, considerando el riesgo radiológico de las actividades a que se refiere el artículo 2.

Decidirá los casos en que las funciones de protección radiológica que recaen en el titular de la instalación deberán ser encomendadas a un servicio de protección radiológica, propio de su organización, o a una unidad técnica de protección radiológica contratada al efecto. En tales supuestos los servicios o unidades de protección radiológica serán propuestos por el titular al Consejo de seguridad nuclear para su aceptación.

Artículo 16.

Los servicios o unidades técnicas de protección radiológica deberán ser expresamente autorizados y supervisados por el Consejo de Seguridad Nuclear.

Los Servicios de Protección Radiológica propios del titular se organizarán y actuarán independientemente del resto de unidades funcionales de la actividad y mantendrán una dependencia funcional directa con el titular de la misma, o en su caso, persona en quien recaiga la máxima responsabilidad dentro del establecimiento o centro.

Los servicios y unidades técnicas de protección radiológica podrán actuar en más de una instalación o actividad cuando estén autorizados al efecto por el Consejo de Seguridad Nuclear.

Las funciones descritas en los artículos 21 a 26 y 28 de este Reglamento estarán encomendadas a los servicios o unidades técnicas de protección radiológica.

Artículo 17.

En todo caso, quien ocupe el puesto de jefe de servicio o unidad de protección radiológica deberá estar en posesión de un diploma expedido por el Consejo de seguridad nuclear que le habilite al efecto.

Artículo 18.

Antes de iniciar su actividad, los trabajadores profesionalmente expuestos y los estudiantes deberán recibir una formación adecuada en materia de protección radiológica y, además, ser informados e instruidos, a un nivel adecuado a su responsabilidad y al riesgo de exposición a las radiaciones ionizantes en su puesto de trabajo, sobre:

a. ) Riesgos de las radiaciones ionizantes y sus efectos biológicos.

b. ) Normas generales de protección contra las radiaciones y precauciones que deben adoptar en régimen normal de trabajo y en caso de accidente.

c. ) Normas específicas, medios y métodos de trabajo para su protección en las operaciones a realizar.

d. ) Tipos y utilización de los instrumentos de detección y medida de las radiaciones y de los medios y equipos de protección personal.

e. ) Necesidad de someterse a reconocimientos médicos para determinar su estado sanitario y a exámenes específicos que permitan valorar la posible contaminación interna.

f. ) Actuación en situación de emergencia.

g. ) Responsabilidades derivadas de su puesto de trabajo con respecto a la protección radiológica.

h. ) Importancia de cumplir las medidas técnicas y médicas.

CAPÍTULO II

Prevención de la exposición

Artículo 19.

La protección radiológica de los trabajadores profesionalmente expuestos, en cuanto se refiere a la incidencia de las radiaciones ionizantes sobre la salud, se basará en las siguientes medidas:

Clasificación de los trabajadores profesionalmente expuestos según sus condiciones de trabajo.

Clasificación de los lugares de trabajo en diferentes zonas.

Aplicación de las normas y medidas de control en las diferentes zonas y a las distintas categorías de trabajadores profesionalmente expuestos.

Estas medidas se aplicarán igualmente a los estudiantes.

Artículo 20.

Por razonas de vigilancia y control radiológico, los trabajadores profesionalmente expuestos se clasificarán en dos categorías:

Categoría A: Pertenecen a esta categoría aquellas personas que, por las condiciones en las que se realiza su trabajo, no es improbable que reciban dosis superiores a 3/10 de alguno de los límites anuales de dosis fijados en el apéndice II.

Categoría B: Pertenecen a esta categoría aquellas personas que, por las condiciones en las que se realiza su trabajo, es muy improbable que reciban dosis superiores a 3/10 de alguno de los límites anuales de dosis fijados en el apéndice II.

Artículo 21.

Los lugares de trabajo se clasificarán en función del riesgo de exposición, en las siguientes zonas:

Zona controlada: Es aquella en la que no es improbable recibir dosis superiores a 3/10 de los límites anuales de dosis fijados en el apéndice II.

Zona vigilada: Es aquella en la que no es improbable recibir dosis superiores a 1/10 de los límites de dosis anuales fijados en el apéndice II, siendo muy improbable recibir dosis superiores a 3/10 de dichos límites anuales de dosis.

Zona de libre acceso: Es aquella en la que es muy improbable recibir dosis superiores a 1/10 de los límites de dosis anuales fijados en el apéndice II. En ella no será necesario establecer medidas especiales en materia de protección radiológica.

Artículo 22.

La clasificación de los lugares de trabajo en las zonas establecidas deberá estar siempre actualizada de acuerdo con las condiciones reales existentes.

Artículo 23.

En las zonas controladas y vigiladas se realizará una vigilancia, con los equipos del tipo y sensibilidad adecuada, de:

a. ) Las tasas de dosis y de fluencia, especificando la naturaleza y calidad de la radiación emitida.

b. ) Las concentraciones atmosférica y superficial de las sustancias radiactivas contaminantes, especificando su naturaleza y sus estados físico y químico.

Los documentos correspondientes al registro, evaluación y resultado de dicha vigilancia deberán ser archivados por el titular de la actividad, quien los tendrá a disposición de la autoridad competente.

Cuando sea adecuado, los resultados de estas medidas se usarán para estimar las dosis individuales.

Artículo 24.

Las zonas controladas y vigiladas estarán delimitadas adecuadamente y señalizadas de forma que quede de manifiesto el riesgo de exposición existente en las mismas. Esta señalización se efectuará de acuerdo con lo especificado en el apéndice IV.

Artículo 25.

El acceso a las zonas controladas y vigiladas estará limitado a las personas autorizadas al efecto. En el interior de las zonas controladas y vigiladas se establecerán procedimientos de trabajo adaptados al riesgo radiológico existente.

Artículo 26.

A la salida de las zonas controladas y vigiladas en las que haya riesgo de contaminación, existirán detectores adecuados para comprobar la posible contaminación y, en su caso, poder adoptar las medidas oportunas.

Artículo 27.

En las zonas controladas será obligatorio el uso de dosímetros individuales y, en el caso de que exista riesgo de contaminación, la utilización de equipos personales de protección adecuados al riesgo específico existente.

Artículo 28.

En las zonas vigiladas debe efectuarse, mediante dosimetría de área, una estimación de las dosis que pueden recibirse. Si existe riesgo de contaminación, será obligatorio el uso de equipo de protección personal adecuado.

Artículo 29.

Los exámenes y controles de los dispositivos de protección y de los instrumentos de medición, deberán ser efectuados por expertos cualificados a estos efectos, que tendrán que comprobar periódicamente su eficacia, buen Estado y funcionamiento, así como su correcta utilización, de acuerdo en su caso con las previsiones establecidas al efecto.

Los exámenes y controles realizados por los expertos cualificados comprenderán además el examen crítico previo de los proyectos de instalación y la recepción de nuevas instalaciones, desde el punto de vista de la protección radiológica. Estos requisitos se entenderán cumplimentados cuando la actividad se haya sometido a un expediente de autorización.

La formación de dichos expertos será evaluada y acreditada por el Consejo de seguridad nuclear de acuerdo con las disposiciones reglamentarias que sean de aplicación.

CAPÍTULO III

Determinación de las dosis

Artículo 30.

Las dosis recibidas por los trabajadores profesionalmente expuestos deberán determinarse, cuando las condiciones de trabajo sean normales, con una periodicidad no superior a un mes, para la dosimetría externa, y con la periodicidad que en cada caso se establezcan, para la dosimetría interna de aquellos que están expuestos a riesgo de incorporación de radionucleidos. Todo ello con el fin de mantener actualizado el historial dosimétrico de los mismos y comprobar el cumplimiento de las normas básicas de protección establecidas en el título II.

El sistema dosimétrico utilizado para la determinación de las dosis individuales será el adecuado a los tipos y energías de la radiación a que estén expuestos los trabajadores, procedan estas tanto de fuentes internas como de fuentes externas.

La dosimetría individual, tanto externa como interna, será efectuada por entidades o instituciones expresamente autorizadas y supervisadas por el Consejo de seguridad nuclear.

Artículo 31.

Para los trabajadores profesionalmente expuestos pertenecientes a la categoría a será obligatorio:

a. ) La utilización de dosímetros individuales que midan la dosis externa, representativa de las dosis para la totalidad del organismo durante toda la jornada laboral.

b. ) En el caso de riesgo de exposición parcial o no homogénea del organismo, la utilización de dosímetros adecuados en las partes potencialmente mas afectadas.

c. ) En el caso de riesgo de contaminación interna, la realización de las medidas o análisis pertinentes para evaluar las dosis correspondientes.

Artículo 32.

Para los trabajadores profesionalmente expuestos pertenecientes a la categoría B no será preceptivo el uso de dosímetros personales, siempre y cuando se disponga de dosimetría de área o de zona en los lugares de trabajo, que permita controlar que las dosis recibidas son inferiores a 3/10 de los límites anuales de dosis fijados en el apéndice II.

Artículo 33.

Cuando a consecuencia de una operación especial planificada hayan podido superarse los límites anuales de dosis fijados en el apéndice II, así como cuando se trate de exposiciones excepcionales, deberá realizarse un estudio para evaluar, con la mayor precisión posible, las dosis recibidas en la totalidad del organismo o en las regiones u órganos afectados.

CAPÍTULO IV

Registro de las dosis individuales

Artículo 34.

Será obligatorio registrar todas las dosis recibidas durante la vida laboral de los trabajadores profesionalmente expuestos, en un historial dosimétrico individual que estará, en todo momento, a disposición del propio trabajador. En el caso de que este cese en su empleo, el titular de la actividad deberá proporcionarle una copia certificada de dicho historial.

Artículo 35.

En el historial dosimétrico correspondiente a trabajadores de la categoría A, se registrarán como mínimo las dosis mensuales y las dosis acumuladas durante cada período de doce meses. En el caso de trabajadores de la categoría B, se registrarán las dosis anuales determinadas o estimadas.

Artículo 36.

Las dosis recibidas por exposiciones excepcionales figurarán en el historial dosimétrico, registradas por separado de las recibidas durante el trabajo en condiciones normales. De la misma forma figurarán las debidas a operaciones especiales planificadas.

Artículo 37.

Los trabajadores profesionalmente expuestos que lo sean en mas de una actividad o instalación vendrán obligados a dar cuenta expresa de tal circunstancia a los encargados de la protección de cada uno de los centros en que trabajen, al objeto de que en todos ellos conste, actualizado y completo, su historial dosimétrico individual. A tal fin, el trabajador deberá comunicar en cada actividad los resultados dosimétricos que se le proporcionen en las demás.

Cuando en un mismo lugar de trabajo concurran trabajadores profesionalmente expuestos dependientes de más de un titular, estos últimos vendrán obligados a ponerse de acuerdo en la forma de determinar y comunicarse las dosis recibidas como consecuencia de esta actividad.

Artículo 38.

El historial dosimétrico de los trabajadores profesionalmente expuestos, los documentos correspondientes a la evaluación de dosis y a las medidas de los equipos de vigilancia, y los informes referentes a las circunstancias y medidas adoptadas en los casos de exposición excepcional, según se contempla en el artículo 9. de este Reglamento, deberán ser archivados por el titular de la actividad donde presten servicios dichas personas, por un período mínimo de treinta años, contados a partir de la fecha de cese del trabajador en aquellas actividades que supusieran su clasificación como profesionalmente expuesto.

El titular de la actividad tendrá esta documentación a disposición del Consejo de seguridad nuclear, y deberá facilitar la información en ella contenida a las Administraciones Públicas que lo soliciten, en función de sus propias competencias.

Salvo lo dispuesto en el párrafo anterior, el titular de la actividad no podrá facilitar esta información sin consentimiento expreso del trabajador.

Al producirse el cese definitivo en actividades reguladas por este Reglamento, los titulares de las mismas harán entrega al Consejo de seguridad nuclear, de los expedientes referidos en el párrafo primero de este artículo.

El titular de la actividad transmitirá los resultados de los controles dosimétricos al servicio médico, a quien corresponderá interpretarlos desde el punto de vista sanitario. En caso de urgencia, dicha transmisión deberá ser inmediata.

Artículo 39.

El historial dosimétrico de todo trabajador profesionalmente expuesto deberá figurar, además, en su protocolo médico.

CAPÍTULO V

Vigilancia médica

Artículo 40.

La vigilancia médica de los trabajadores profesionalmente expuestos será realizada por un servicio médico especializado, propio o contratado, con capacidad reconocida oficialmente a estos efectos por el órgano de la Comunidad Autónoma competente en materia de sanidad, previo informe del Consejo de seguridad nuclear, sin perjuicio de lo dispuesto en las normas reguladoras sobre servicios de medicina de empresa y enfermedades profesionales. De las autorizaciones concedidas al amparo de este párrafo se dará comunicación al Consejo de Seguridad Nuclear.

En el cumplimiento de sus funciones los servicios médicos seguirán las directrices o criterios establecidos en la Guía 7.4 del Consejo de seguridad nuclear que contiene las bases para la vigilancia médica de los trabajadores expuestos a las radiaciones ionizantes.

Los servicios médicos a la vista del historial dosimétrico, edad y Estado de salud del trabajador, adoptaran las medidas que estimen oportunas. En caso de superación de los límites de dosis correspondientes realizarán una revisión excepcional de la persona afectada, fijarán los criterios de exposición posterior y establecerán su posible atención médica, que incluirá, en caso necesario, su tratamiento en los centros de asistencia a que se refiere el artículo 52 de este Reglamento.

Los servicios médicos tendrán acceso a toda la información que consideren necesaria para apreciar el Estado de salud de los trabajadores profesionalmente expuestos que vigilen y para valorar las condiciones existentes en los lugares de trabajo en la medida en que puedan afectar a la aptitud de las personas para realizar las tareas que se les asignen.

Artículo 41.

Toda persona que vaya a ser destinada a un puesto de trabajo que implique un riesgo de exposición deberá ser sometida a un examen de salud previo que permita comprobar que no se halla incursa en ninguna de las incompatibilidades que legalmente estén determinadas y decidir su aptitud para el trabajo al que se le destina.

Los trabajadores profesionalmente expuestos estarán sometidos, además, a exámenes de salud que permitan comprobar que siguen siendo aptos para ejercer sus funciones. Estos exámenes se realizarán una vez al año y mas frecuentemente si lo hiciera necesario el Estado de salud del trabajador, sus condiciones de trabajo o los incidentes que puedan ocurrir.

Artículo 42.

El examen médico de salud previo de toda persona que vaya a ser destinada a un puesto de trabajo que implique riesgo de exposición tendrá por objeto la obtención de una historia clínica completa que, además, incluya:

El conocimiento del tipo de trabajo realizado anteriormente y de los riesgos a que ha Estado expuesto como consecuencia de él y, en su caso, del historial dosimétrico que debe ser aportado por el trabajador.

Las posibles exposiciones sufridas como resultado, bien sea de las funciones ejercidas o de tratamientos y diagnósticos médicos, con especificación de sus causas, dosis recibidas, zonas expuestas y tipo de manifestaciones clínicas observadas.

El resultado de un examen clínico general y de aquellos exámenes específicos necesarios para apreciar el Estado general de salud y el Estado de los órganos o aparatos que en función del riesgo derivado del trabajo específico que haya de realizar, se estime puedan ser afectados con mayor probabilidad.

Artículo 43.

Los reconocimientos médicos periódicos de los trabajadores profesionalmente expuestos estarán adaptados a las características de la exposición a las radiaciones ionizantes o de la posible contaminación interna o externa y comprenderán un examen clínico general y aquellos otros exámenes necesarios para determinar el Estado de los órganos expuestos y sus funciones.

Artículo 44.

Desde el punto de vista médico, y de acuerdo con el resultado de los reconocimientos oportunos, los trabajadores profesionalmente expuestos se clasificaran en las siguientes categorías:

Aptos: Aquellos que puedan realizar las actividades que implican riesgo de exposición asociado al puesto de trabajo.

Aptos, en determinadas condiciones: Aquellos que pueden realizar las actividades que implican el riesgo de exposición asociado al puesto de trabajo, siempre que se cumplan las condiciones que al efecto se establezcan en base a criterios médicos.

No aptos: Aquellos que deben mantenerse separados de puestos que implican determinado riesgo de exposición.

No se podrá emplear a ningún trabajador como profesionalmente expuesto si las conclusiones médicas se opusieran a ello. Las declaraciones en materia de aptitud de los trabajadores y los recursos que contra las mismas procedan se basarán en las normas vigentes sobre calificación y diagnóstico de las enfermedades profesionales y en lo establecido en la legislación laboral aplicable.

Artículo 45.

A cada trabajador profesionalmente expuesto le será abierto un protocolo médico que habrá de contener, al menos, las informaciones referentes a sus destinos laborales, los resultados de su examen médico previo, sus reconocimientos médicos periódicos o eventuales y el historial dosimétrico de toda su vida profesional.

Estos protocolos se archivarán al menos durante treinta años después del cese de la actividad, en los servicios médicos correspondientes a los centros en los que aquellas personas presten o hayan prestado sus servicios, y estarán a disposición de la autoridad competente y del propio trabajador.

Artículo 46.

El servicio médico especializado podrá determinar la conveniencia de que se prolongue durante el tiempo que estime necesario la vigilancia médica de los trabajadores que habiendo sido profesionalmente expuestos, hayan sido declarados no aptos o hayan cesado en esa actividad profesional.

TITULO IV

Medidas fundamentales de vigilancia para la protección del público

Artículo 47.

La protección de los miembros del público y de la población en su conjunto se realizará mediante las medidas y controles necesarios para que las operaciones de producción y utilización de sustancias radiactivas y radiaciones ionizantes se lleven a cabo con las adecuadas garantías.

Artículo 48.

La vigilancia se basará fundamentalmente en la evaluación de las dosis que pudieran ser recibidas en régimen de funcionamiento normal y en caso de accidente, por la población potencialmente afectada y estará adecuada al riesgo que impliquen las actividades.

Las estimaciones de las dosis a efectuar tendrán en cuenta entre otros aspectos:

a. ) La evaluación de las exposiciones externas, indicando, según los casos, el tipo y la calidad de las radiaciones en cuestión.

b. ) La evaluación de los contaminantes radiactivos, indicando la naturaleza y los estados físicos y químicos de las sustancias radiactivas contaminantes, así como la determinación de la actividad de las sustancias radiactivas y su concentración de actividad.

c. ) La especificación de las características de los grupos de referencia de la población y la evaluación de las dosis que pueden recibir los mismos tanto en circunstancias normales como excepcionales.

d. ) En su caso, la evaluación de la dosis genética y de la dosis anual genéticamente significativa, teniendo en cuenta las características demográficas y la suma de las dosis debidas a las distintas fuentes.

La frecuencia de las evaluaciones se fijará de manera que se asegure, en cada caso, el cumplimiento del presente Reglamento.

Los documentos relativos a la medida de la exposición externa y de la contaminación radiactiva, así como los resultados de la evaluación de las dosis recibidas por la población, deben conservarse y archivarse, incluyendo los referentes a exposiciones excepcionales.

Artículo 49.

Para la obtención de la autorización administrativa que faculte el ejercicio de actividades nucleares o radiactivas, el solicitante deberá aportar los estudios adecuados a cada cas


REAL DECRETO 413/1997, de 21 de marzo, sobre protección operacional de los trabajadores externos con riesgo de exposición a radiaciones ionizantes por intervención en zona controlada.

(B.O.E. 16-04-1997)

Exposición de motivos

El Real Decreto 53/1992, de 24 de enero, por el que se aprueba el Reglamento sobre protección sanitaria contra radiaciones ionizantes, tiene por objeto establecer las normas básicas de protección radiológica para prevenirla producción de efectos biológicos no estocásticos y eliminar la probabilidad de aparición de efectos biológicos estocásticos, hasta valores que se consideran aceptables para los trabajadores profesionalmente expuestos y los miembros del público, como consecuencia de las actividades que impliquen un riesgo de exposición a las radiaciones ionizantes.

A la vista del ámbito de aplicación de la citada disposición, así como del contenido de las Directivas 80/836/EURATOM y 84/467/EURATOM, se desprende la conveniencia de contemplar de manera específica la regulación de la protección radiológica operacional de aquellos trabajadores denominados «externos» que tienen que intervenir en zona controlada.

Con esta finalidad se adopta la Directiva 90/641/EURATOM relativa a la protección operacional de los trabajadores exteriores con riesgo de exposición a radiaciones ionizantes por intervención en zona controlada.

Con objeto de transponer la citada normativa al ordenamiento español y completar el régimen de protección a toda persona que intervenga en una zona controlada de una instalación nuclear o radiactiva, es por lo que se redacta este Real Decreto que se dicta al amparo de lo establecido por el artículo 149.1.7.ª y 16.ª de la Constitución.

En su virtud, a propuesta de los Ministros de Economía y Hacienda, de Trabajo y Asuntos Sociales, de Industria y Energía y de Sanidad y Consumo, visto el informe favorable del Consejo de Seguridad Nuclear, de acuerdo con el Consejo de Estado, y previa deliberación del Consejo de Ministros en su reunión del día 21 de marzo de 1997,

DISPONGO:

Artículo 1. Objeto y campo de aplicación.

El presente Real Decreto tiene por objeto la protección radiológica operacional de los trabajadores externos, definidos en el artículo 2, con riesgo de exposición a las radiaciones ionizantes al intervenir en zona controlada, en desarrollo del régimen previsto en la Ley 25/1964, de 29 de abril, de Energía Nuclear, y complementando lo dispuesto en el Real Decreto 53/1992, de 24 de enero, por el que se aprueba el Reglamento sobre protección sanitaria contra radiaciones ionizantes (RPSRI).

Artículo 2. Definiciones.

A los efectos de lo dispuesto en el presente Real Decreto se entenderá por:

1. ) Zona controlada: lugar de trabajo clasificado como tal, en función del riesgo de exposición a radiaciones ionizantes, de acuerdo con lo dispuesto en el artículo 21 del RPSRI.

2. ) Trabajador externo: cualquier trabajador clasificado como profesionalmente expuesto según lo dispuesto en el apartado C) apéndice I del RPSRI, que efectúe una intervención, de cualquier carácter, en la zona controlada de una instalación nuclear o radiactiva y que esté empleado de forma temporal o permanente por una empresa externa, incluidos los trabajadores en prácticas profesionales, aprendices o estudiantes, o que preste sus servicios en calidad de trabajador por cuenta propia.

3. ) Titular de la instalación: cualquier persona física o jurídica que, de acuerdo con lo dispuesto en la Ley 25/1964, de 29 de abril, sobre Energía Nuclear, y reglamentación que la desarrolla, explota una instalación nuclear o radiactiva y está sujeto a un procedimiento de declaración o autorización para el desarrollo de sus actividades.

4. ) Empresa externa: cualquier persona física o jurídica, distinta del titular de la instalación, que haya de efectuar una instalación de cualquier tipo en una zona controlada de una instalación nuclear o radiactiva.

5. ) Intervención de un trabajador: conjunto de actividades desarrolladas por un trabajador externo en zona controlada de una instalación nuclear o radiactiva.

6. ) Sistema de vigilancia radiológica: conjunto de medidas destinadas a aplicar, en lo que afecte a los trabajadores externos, las disposiciones correspondientes del RPSRI, en particular, las contenidas en su Título III.

7. ) Documento individual de seguimiento radiológico: instrumento para el registro de datos, donde se recogen los aspectos oportunos relativos al trabajador, procedentes de la aplicación del sistema de vigilancia radiológica.

Artículo 3. Procedimiento de declaración de las actividades a realizar por las empresas externas.

1. Las empresas externas deberán presentar la correspondiente declaración, inscribiéndose en un registro que se creará a tal efecto en el Consejo de Seguridad Nuclear, denominado Registro de Empresas Externas. Se aportarán los siguientes datos:

A. ) Identificación de la empresa.

B. ) Razón social.

C. ) Código de identificación fiscal.

D. ) Actividad que desarrolla.

E. ) Declaración jurada de que se dispone de los medios técnicos y humanos, los cuales podrán ser propios o contratados, así como de conocimientos suficientes como para dar cumplimiento a lo establecido en la presente norma, en la medida en que le sea aplicable.

Cualquier modificación en los datos iniciales deberá ser documentada ante el Registro de Empresas Externas.

2. El Consejo de Seguridad Nuclear podrá efectuar el control e inspecciones que estime necesarios a las empresas externas, con objeto de verificar la autenticidad de los datos que obran en el Registro, así como el grado de cumplimiento de las obligaciones establecidas en esta disposición.

Artículo 4. Obligaciones de la empresa externa.

La empresa externa es responsable de la protección radiológica de sus trabajadores en aplicación de lo establecido en el RPSRI, y en particular, deberá:

1. ) Respetar y hacer respetar los principios básicos y las normas de protección fijados en los artículos 4 a 11 del RPSRI, y en particular, los límites de dosis.

2. ) Proporcionar a sus trabajadores la información y la formación relativas a la protección radiológica exigidas en ejecución de su trabajo, de acuerdo con el artículo 18 del RPSRI.

3. ) Controlar las dosis recibidas por sus trabajadores en la ejecución de sus trabajos, mantener los archivos dosimétricos correspondientes de acuerdo con los artículos 30 a 39 del RPSRI y registrar en el documento individual de seguimiento radiológico las dosis asignadas por el sistema dosimétrico oficial.

4. ) Mantener la vigilancia médica de sus trabajadores, de acuerdo con los artículos 40 a 46 del RPSRI.

5. ) Solicitar del Consejo de Seguridad Nuclear y asignar a cada trabajador el documento individual de seguimiento radiológico y garantizar que dicho documento esté continuamente actualizado a los efectos oportunos.

Artículo 5. Obligaciones del titular de la instalación.

1. El titular de la instalación en cuya zona controlada intervengan trabajadores externos será responsable, en el ámbito de su actividad y competencia, de los aspectos operativos de la protección radiológica de estos trabajadores, garantizando que se respeten los principios básicos, las normas de protección y los límites de dosis fijados en los artículos 4 a 11 del RPSRI y desarrollados en los documentos oficiales de la instalación.

2. El titular de la instalación deberá:

A. ) Previamente al inicio de la intervención:

a. ) Asegurarse de que la empresa está inscrita en el Registro de Empresas Externas.

b. ) Asegurarse de que el trabajador esté reconocido como médicamente apto para la intervención que se le vaya a asignar.

c. ) Asegurarse de que el trabajador haya recibido la formación básica sobre protección radiológica a la que se refiere el artículo 4, párrafo b), del presente Real Decreto.

d. ) Proporcionar la información y la formación específicas en relación con las particularidades tanto de la zona controlada como de la intervención.

e. ) Asegurarse de que dicho trabajador está sometido a un control dosimétrico individual oficial de su exposición, adecuado a las características de la intervención.

f. ) Asegurarse de que los datos dosimétricos están completos y comprobar que las condiciones dosimétricas del trabajador son adecuadas a la naturaleza de la intervención. En ausencia de datos referentes a la dosimetría oficial, dichas condiciones se podrán valorar en base a los datos procedentes de dosimetría operacional, los cuales tendrán validez durante un período máximo de noventa días.

B. ) En cada intervención: asegurarse de que dicho trabajador tiene a su disposición los equipos de protección individual necesarios, suministrando, en su caso, el material específico que haya de utilizarse en el área de trabajo de la zona controlada.

C. ) Posteriormente a la finalización de la intervención: registrar en el documento individual de seguimiento radiológico los datos referentes a instalación, período de la intervención, dosis operacional estimada como consecuencia del seguimiento dosimétrico operacional que haya podido ser necesario, y dosis interna determinada por servicios técnicos dependientes del titular, conforme se detalla en el artículo 7 siguiente.

Artículo 6. Obligaciones de los trabajadores externos.

Todo trabajador externo tiene la obligación de colaborar con los responsables de protección radiológica, tanto de su empresa como del titular de la instalación, en su protección contra las radiaciones ionizantes, cumpliendo las normas establecidas por los mismos.

Artículo 7. Documento individual para el seguimiento radiológico.

1. El documento individual de seguimiento radiológico es un documento público, personal e intransferible.

2. El documento individual de seguimiento radiológico y su número de identificación serán expedidos por el Consejo de Seguridad Nuclear. Dicho número se mantendrá en las sucesivas renovaciones del documento.

3. El documento individual de seguimiento radiológico deberá comprender los aspectos siguientes:

A. ) Al asignar el documento:

a. ) Datos relativos a la identidad del trabajador, incluyendo sexo y fecha de nacimiento.

b. ) Datos dosimétricos previos del trabajador.

c. ) Nombre, dirección, fecha de inscripción y número de registro de la empresa a la que en cada momento pertenezca el trabajador.

B. ) Antes del inicio de una intervención:

a. ) Clasificación médica del trabajador de conformidad con lo establecido en el Reglamento de protección sanitaria contra las radiaciones ionizantes.

b. ) Fecha del último examen médico.

c. ) Datos dosimétricos actualizados del trabajador.

d. ) Datos de la formación básica sobre protección radiológica del trabajador.

C. ) Datos que se han de incluir al término de una intervención:

a. ) Identificación de la instalación.

b. ) Período cubierto por la intervención.

c. ) Dosis asignada provisionalmente por el sistema dosimétrico operacional.

d. ) Dosis mensual asignada por el sistema dosimétrico oficial. En el caso de exposición no uniforme se consignará la dosis a los correspondientes órganos o tejidos.

e. ) Actividad incorporada y dosis comprometida en caso de que el trabajo haya podido implicar riesgo de contaminación interna.

f. ) Dosis equivalente efectiva.

4. El Consejo de Seguridad Nuclear tiene la facultad para establecer el formato y contenido de este documento, así como su modificación en función de circunstancias relevantes.

Artículo 8. Infracciones y sanciones.

Sin perjuicio de las responsabilidades civiles, penales o de otro orden en que se pueda incurrir, los hechos que constituyen infracciones a lo dispuesto en este Real Decreto se sancionarán por la autoridad competente en cada caso, de conformidad con lo establecido en el capítulo XIV de la Ley 25/1964, de 29 de abril, sobre Energía Nuclear, en la redacción dada al mismo por la disposición adicional sexta de la Ley 40/1994, de 30 de diciembre, de Ordenación del Sistema Eléctrico Nacional, en el artículo 2, párrafo d), y disposición adicional segunda de la Ley 15/1980, de 22 de abril, de creación del Consejo de Seguridad Nuclear, y artículos 32 y siguientes de la Ley 14/1986, de 25 de abril, General de Sanidad, así como de acuerdo con el catálogo de infracciones y sanciones establecidas en el artículo 64 del Real Decreto 53/1992, de 24 de enero, por el que se aprueba el Reglamento sobre protección sanitaria contra radiaciones ionizantes.

Disposición Transitoria Primera. Inscripción en el Registro.

Las empresas externas vienen obligadas a registrarse en el Registro de Empresas Externas establecido en el artículo 3, en el plazo de seis meses, a partir de la creación oficial de este Registro.

Disposición Transitoria Segunda. Carnés radiológicos.

Hasta que se defina el formato del documento individual de seguimiento radiológico se utilizarán los carnés radiológicos vigentes, quedando sin efecto cualquier precepto de dichos carnés que entre en contradicción con lo establecido en el presente Real Decreto.

Disposición Final Primera. Habilitación normativa.

Se faculta a los Ministros competentes para dictar las disposiciones necesarias para el desarrollo y cumplimiento del presente Real Decreto.

Disposición Final Segunda. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


Instruccion 31 de mayo de 2001. Carné Radiológico

Carné radiológico

INSTRUCCIÓN de 31 de mayo de 2001, del Consejo de Seguridad Nuclear, número IS-01 por la que se define el formato y contenido del documento individual de seguimiento radiológico (carné radiológico) regulado en el Real Decreto 413/1997. BOE núm. 187 de 6 de agosto de 2001

Exposición de motivos

Primero. Objeto y ámbito de aplicación.

Segundo. Definiciones.

Tercero. Formato y contenido del carné radiológico.

Cuarto. Obligaciones de la empresa externa y de la instalación.

Quinto. Condiciones de uso.

Sexto. Vigencia o validez.

Séptimo. Condiciones de emisión/renovación.

Octavo. Pérdida/deterioro del carné.

Noveno. Infracciones y sanciones.

Disposición transitoria primera

Disposición transitoria segunda

Disposición derogatoria única

Disposición final única

Anexo I

Anexo II

Exposición de motivos

El Real Decreto 413/1997, de 21 de marzo, sobre protección operacional de los trabajadores externos con riesgo de exposición a radiaciones ionizantes por intervención en zona controlada («Boletín Oficial del Estado« número 91, de 16 de abril de 1997), establece la obligatoriedad en el caso de los trabajadores externos, de utilizar un documento individual de seguimiento radiológico (en adelante carné radiológico) como un instrumento para el registro de datos, donde se recogen los aspectos oportunos relativos al trabajador procedentes de la aplicación del sistema de vigilancia radiológica.

En el artículo 7 del citado Real Decreto se definen los aspectos relativos al carné radiológico y se indica que el Consejo de Seguridad Nuclear tiene la facultad para establecer el formato y contenido del documento individual de seguimiento radiológico, así como su modificación en función de circunstancias relevantes.

Si bien la utilización del carné radiológico en España está implantada desde el año 1990, el Real Decreto establece las bases legales para su utilización así como las responsabilidades de las diferentes partes implicadas en la protección operacional de los trabajadores externos: Empresa, instalación y trabajadores.

Por otra parte, el 13 de mayo de 1996, el Consejo de Ministros de la Unión Europea aprobó la Directiva 96/29 EURATOM por la que se establecen las normas básicas relativas a la protección sanitaria de los trabajadores y de la población contra los riesgos derivados de las radiaciones ionizantes, donde se introducen los nuevos límites de dosis para los trabajadores profesionalmente expuestos, y cuya entrada en vigor en nuestro país se producirá tan pronto se apruebe la revisión del Real Decreto 53/1992, de 24 de enero, por el que se aprueba el Reglamento sobre protección sanitaria contra radiaciones ionizantes, que supondrá la transposición a la legislación española de dicha Directiva.

Lo anteriormente expuesto ha hecho imprescindible la revisión del actual carné radiológico y su sustitución por otro de nuevo formato y contenido que se adapte a la nueva situación legal, que surge del Real Decreto 413/1997, y de la legislación nacional que transponga la Directiva 96/29 EURATOM

En virtud de todo lo anterior, y de conformidad con la habilitación legal prevista en el artículo 2) de la Ley 15/1950, de 22 de abril, de creación del Consejo de Seguridad Nuclear, según la redacción otorgada por la disposición adicional primera de la Ley 14/1999, de 4 de mayo, previa consulta a los sectores afectados, tras los informes técnicos oportunos, este Consejo de Seguridad Nuclear, en su reunión del día 31 de mayo de 2001 ha acordado lo siguiente:

Volver atrás

Volver arriba

Primero. Objeto y ámbito de aplicación.

La presente Instrucción del Consejo de Seguridad Nuclear tiene por objeto definir el formato y contenido del documento individual de seguimiento radiológico (carné radiológico), establecido en el artículo 7 del Real Decreto 413/1997, de 21 de marzo, y será de aplicación a las empresas externas, instalaciones y trabajadores externos.

En relación con el ámbito de aplicación del carné radiológico se establece lo siguiente:

  1. De conformidad con lo establecido en el artículo 1 del Real Decreto 413/1997, la utilización del carné radiológico será de aplicación a los trabajadores externos con riesgo de exposición a las radiaciones ionizantes al intervenir en zona controlada. A estos efectos serán de aplicación las definiciones contenidas en los apartados b), d) y e) del artículo 2 del citado Real Decreto 413/1997.

    La aplicabilidad del carné radiológico a los trabajadores de empresas titulares de varias instalaciones nucleares o radiactivas, que puedan realizar cualquier tipo de actividad en mas de una zona controlada, se determinará en cada caso en función de la organización establecida en la empresa para la aplicación del sistema de vigilancia radiológica.

  2. La emisión del carné radiológico no será necesaria en el caso de que el trabajador externo disponga de un documento de seguimiento radiológico emitido en un país perteneciente a la Unión Europea.

  3. Los trabajadores externos de empresas procedentes de un país no comunitario podrán presentar en sustitución del carné radiológico la documentación y certificados que acrediten el cumplimiento de lo establecido en la legislación vigente.

Volver atrás

Volver arriba

Segundo. Definiciones.

Las definiciones de los términos y conceptos contenidos en el carné radiológico se corresponden con los contenidos en el Reglamento sobre Protección Sanitaria contra las Radiaciones Ionizantes y, en el caso de términos o conceptos no definidos en el Reglamento citado anteriormente, al Real Decreto sobre protección operacional de los trabajadores externos con riesgo de exposición a radiaciones ionizantes por intervención en zona controlada.

Volver atrás

Volver arriba

Tercero. Formato y contenido del carné radiológico.

De conformidad con lo dispuesto en el artículo 7, apartado 4, del Real Decreto 413/1997 de 21 de marzo, y teniendo en cuenta los preceptos contenidos en la Directiva 96/29 EURATOM, el formato y contenido del carné radiológico será el establecido en el anexo I. El formato y contenido de la ficha de control de distribución del carné radiológico será la establecida en el Anexo II.

Volver atrás

Volver arriba

Cuarto. Obligaciones de la empresa externa y de la instalación.

4.1 Obligaciones de la empresa externa:

  1. Registrar en el carné radiológico las dosis asignadas por el sistema dosimétrico oficial.

  2. Solicitar del Consejo de Seguridad Nuclear y asignar a cada trabajador el carné radiológico y garantizar que dicho documento esté continuamente actualizado a los efectos oportunos.

  3. Cumplimentarlos siguientes apartados del carné radiológico:

    Datos de emisión del carné.

    Identificación personal del trabajador.

    Apartado 1 «Información a cumplimentar por la empresa externa en la apertura del carné».

    Apartado 2 «Información relativa a los cambios de empresa a cumplimentar por la empresa externa».

    Apartado 6.3 «Ficha dosimétrica a cumplimentar por el responsable de la empresa externa o persona delegada».

  4. Garantizar la cumplimentación, por las entidades correspondientes, de los siguientes apartados del carné radiológico:

    Apartado 4 «Resultados de la vigilancia médica a cumplimentar por el servicio de prevención».

    Apartado 5.1 «Formación básica en protección radiológica».

    Apartado 6.1 «Dosis por contaminación interna (mSv) a cumplimentar por el servicio de dosimetría» cuando el servicio técnico que haya efectuado la determinación de dosis sea independiente del titular de la instalación.

4.2 Obligaciones del titular de la instalación:

  1. Cumplimentarlos siguientes apartados del carné radiológico:

    Apartado 3 «Información relativa a instalaciones nucleares o radiactivas en las que ha prestado o presta servicio el trabajador».

    Apartado 6.2 «Ficha dosimétrica a cumplimentar por el titular de la instalación o persona delegada».

  2. Garantizar la cumplimentación, por las entidades correspondientes, de los siguientes apartados del carné radiológico:

    Apartado 5.2 «Formación específica en protección radiológica».

    Apartado 6.1 «Dosis por contaminación interna (mSv) a cumplimentar por el servicio de dosimetría» cuando el servicio técnico que haya efectuado la determinación de dosis sea dependiente del mismo.

Volver atrás

Volver arriba

Quinto. Condiciones de uso.

5.1 El carné radiológico es un documento público, personal e intrans ferible, que será conservado en adecuadas condiciones.

5.2 El propietario del carné radiológico deberá colaborar con su empresa y con el titular de la instalación en la que efectúe la actividad para la correcta cumplimentación, custodia y conservación de este documento.

Volver atrás

Volver arriba

Sexto. Vigencia o validez.

El carné radiológico tendrá una validez de tres años desde su emisión o renovación. Una vez transcurrido este período se procederá a su renovación, independientemente del estado de cumplimentación del mismo. Es responsabilidad del titular del carné (trabajador) el mantenimiento en condiciones adecuadas de los carnés radiológicos caducados.

Volver atrás

Volver arriba

Séptimo. Condiciones de emisión/renovación.

7.1 El carné radiológico lo emitirá única y exclusivamente la empresa con la cual el trabajador tenga establecido el contrato laboral (independiente de que la gestión administrativa asociada se realice a través de medios propios o contratados), tanto si se trata de la primera emisión del citado carné como de una renovación.

7.2 El responsable de la empresa externa en relación con la gestión de este documento será aquel que figure como tal en el Registro de Empresas Externas del Consejo de Seguridad Nuclear o persona delegada.

7.3 Para la emisión/renovación del carné la empresa externa solicitará al Consejo de Seguridad Nuclear las unidades que necesite especificando si se trata de la primera emisión o de su renovación.

7.4 En los casos de primera emisión del carné radiológico el Consejo de Seguridad Nuclear proporcionará a la empresa externa la ficha de control de distribución del carné radiológico, cuyo formato se incluye como anexo II de la presente Instrucción. Una vez emitido el carné radiológico y cumplimentada la ficha de control asociada deberá remitirse al Consejo de Seguridad Nuclear la parte correspondiente de la citada ficha.

7.5 El número de identificación del carné será el número del Documento Nacional de Identidad del titular del carné tanto si se trata de la primera emisión como de una renovación. En el caso de trabajadores extranjeros que no dispongan de un documento de identificación nacional, se utilizará el número relacionado con la prestación sanitaria o cualquier otro que identifique de forma permanente al individuo.

7.6 En el apartado «número de edición/renovación« de la contraportada del carné, la empresa externa especificará el orden de renovación, siendo este el «01» en el caso de la primera emisión del carné.

Volver atrás

Volver arriba

Octavo. Pérdida/deterioro del carné.

La empresa externa deberá llevar a cabo las siguientes acciones:

  1. Enviar al CSN una declaración firmada por el titular del carné especificando las circunstancias acaecidas en relación con el extravío/deterioro del mismo.

  2. Emitir un nuevo carné con el mismo número que el anterior. En el apartado «observaciones« de la contraportada del carné se hará constar la frase «sustituye, por extravío/deterioro, al emitido en fecha».

  3. Cumplimentarlos datos dosimétricos previos ala emisión del carné sobre la base de los datos recopilados en el historial dosimétrico del titular del mismo.

  4. Gestionar la cumplimentación de los apartados de vigilancia médica, formación y dosimetría interna En caso necesario se realizará un nuevo reconocimiento médico, curso de formación o control de dosimetría interna

  5. Archivar la documentación justificativa de la emisión del nuevo carné.

Volver atrás

Volver arriba

Noveno. Infracciones y sanciones.

Sin perjuicio de las responsabilidades civiles, penales o de otro orden en que se pueda incurrir, los hechos que constituyan infracción de las disposiciones de esta Instrucción General, serán sancionables de conformidad con lo establecido en el Capítulo XIV de la Ley 25/1964, de 29 de abril, sobre Energía Nuclear, en la redacción dada al mismo por la disposición adicional quinta de la Ley 54/1997, de 27 de noviembre, del Sector Eléctrico, siéndole asimismo de aplicación lo dispuesto en el vigente artículo 94.2 de la citada Ley 25/1964.

Volver atrás

Volver arriba

Disposición transitoria primera

Se mantiene el formato y contenido del carné radiológico en uso, hasta la fecha de entrada en vigor de la presente disposición.

Volver atrás

Volver arriba

Disposición transitoria segunda

A partir del día 1 de septiembre de 2001, podrán solicitarse al Consejo de Seguridad Nuclear los carnés radiológicos cuyo formato y contenido estará adaptado a lo establecido en el anexo I.

Volver atrás

Volver arriba

Disposición derogatoria única

Queda derogada cualquier norma de igual o inferior rango que se oponga a la presente Instrucción.

Volver atrás

Volver arriba

Disposición final única

La presente Instrucción entrará en vigor el día 1 de enero de 2002.

Madrid, 31 de mayo de 2001. El Presidente, Juan Manuel Kindelán y Gómez de Bonilla.

Ilmo. Sr. Secretario general del Consejo de Seguridad Nuclear.

Volver atrás

Volver arriba

ANEXO I

1er apellido: .................................
2o apellido: ..................................
Nombre: ......................................
N° Carné Radiológico: ...................
(DNI; Tarjeta de residencia)

ESCUDO DE ESPAÑA |
LOGOTIPO DEL CONSEJO DE SEGURIDAD NUCLEAR | CARNÉ RADIOLÓGICO ESPAÑA

DATOS DE EMISIÓN DEL PRESENTE CARNÉ
(A CUMPLIMENTAR POR LA EMPRESA EXTERNA) 		IDENTIFICACIÓN PERSONAL DEL TRABAJADOR/A
(A CUMPLIMENTAR POR LA EMPRESA EXTERNA)
Nombre de la empresa emisora
...........................
No empresa externa//CIF .................
Fecha de emisión: ..........................
No de edición/renovación: ........
Observaciones: ................... 		Sello de la empresa emisora del carné (firma del responsable o persona delegada)

Firma del trabajador/a
1er apellido: ...................
2o apellido: ...................
Nombre: ...................
N° de Carné Radiológico: ...................
(DNI; Tarjeta de residencia) ...................
N° de la Seguridad Social: ...................
Sexo: varón/mujer (subrayar lo que proceda) ...................
Fecha de nacimiento: ...................
Nacionalidad: ...................

ÍNDICE

(se especificarán las páginas en las que está cada apartado)

  • Datos de emisión del carné radiológico (a cumplimentar por la empresa externa)

  • Identificación personal del trabajador (a cumplimentar por la empresa externa)

  • Información general

  • Apartado 1: información a cumplimentar por la empresa externa en la apertura del carné:

    1.1 .- Domicilio del titular

    1.2.- Historial dosimétrico hasta la emisión del presente carné:

    1.2.1.- Dosis vida

    1.2.2.- Dosis efectiva de los últimos 5 (cinco) años

  • Apartado 2: información relativa a cambios de empleo a cumplimentar por la empresa externa.

  • Apartado 3: información relativa a instalaciones nucleares o radiactivas en las que ha prestado o presta servicio el trabajador (a cumplimentar por la instalación)

  • Apartado 4: resultados de la vigilacia médica a cumplimentar por el servicio médico especializado

  • Apartado 5: formación básica en protección radiológica a cumplimentar por la entidad o persona responsable del curso

  • Apartado 6: información dosimétrico

    6.1.- Dosis por contaminación interna a cumplimentar por el servicio de dosimetría

    6.2.- Ficha dosimétrico a cumplimentar por el titular de la instalación

6.3.- Ficha dosimétrico a cumplimentar por el responsable de la empresa externa

6.3.1.- Dosimetría oficial

6.3.2.- Dosis por exposición no uniforme

DIRECTRICES PARA LA CUMPLIMENTACIÓN DEL CARNÉ RADIOLÓGICO

A.- Información a cumplimentar por la empresa externa:

  • Datos de emisión del carné

  • Identificación personal del trabajador

  • Apartado 1

  • Apartado 2

  • Apartado 6.3

  • Apartado 6.1 cuando el servicio técnico que haya efectuado la determinación de dosis sea independiente del titular de la instalación

  • Garantizar la cumplimentación de los apartados 4 y 5.1 por las entidades correspondientes

B.- Información a cumplimentar por el titular de la instalación:

  • Apartado 3

  • Apartado 6.2

  • Apartado 6.1 cuando el servicio técnico que haya efectuado la determinación de dosis sea dependiente del mismo

  • Garantizar la cumplimentación del apartado 5.2 por las entidades correspondientes

INFORMACIÓN GENERAL

A. OBJETO DEL CARNÉ

  • El presente Canté Radiológico constituye el documento individual para el seguimiento radiológico de uso obligatorio para los trabajadores externos con riesgo de exposición a radiaciones ionizantes por intervención en zona controlada, de acuerdo con el Real Decreto 413/1997, de 21 de Marzo (BOE n° 91 del 16 de abril de 1997).

B. CONDICIONES DE USO

  • El presente carné, documento público, personal e intransferible, será conservado en adecuadas condiciones.

  • El propietario del mismo deberá colaborar con su empresa y con el titular de la instalación m la que intervenga para la correcta cumplimentación, custodia y conservación de este documento, en base al contenido del articulo 6 del Real Decreto 413/1997.

C. ÁMBITO DE APLICACIÓN

  • El carné radiológico será obligatorio para los trabajadores externos pertenecientes a empresas españolas.

  • La emisión del presente carné no será necesaria en el caso de que el trabajador extrerno disponga de un documento de seguimiento radiológico emitido en un pais perteneciente a la Comunidad Europea.

  • Los trabajadores externos de empresas procedentes de un país no comunitario podrán presentar en sustitución del carné radiológico la documentación y certificados que acrediten el cumplimiento de lo establecido en la legislación vigente..

D. TEMPORALIDAD

  • El presente Carné tiene una validez de tres años desde su emisión o renovación. Una vez transcurrido este periodo se procederá a su renovación, independientemente del estado de cumplimentación del mismo.

E. CONDICIONES DE EMISIÓN/RENOVACIÓN

  1. El carné radiológico lo emitirá única y exclusivamente la empresa con la cual el trabajador tenga establecido el contrato laboral (independiente de que la gestión administrativa asociada se realice a través de medios propios o contratados), tanto si se trata de la primera emisión del citado carné como de una renovación.

  2. El responsable de la empresa externa en relación con la gestión de este documento seré aquel que figure como tal en el Registro Oficial de Empresas Extemas del CSN o persona delegada.

  3. Para la emisión/renovación del carné la empresa externa solicitará al Consejo de Seguridad Nuclear las unidades que necesite, especificando si se trata de la primera emisión o de su renovación

  4. El número de identificación del carné será el número del Documento Nacional de Identidad del titular del carné, tanto si se trata de la primero emisión como de una renovación. En el ca o de trabajadores extranjeros que no dispongan de un documento de identificación nacional, se utilizará el número relacionado con la prestación sanitaria o cualquier otro que identifique de forma permanente al individuo.

  5. En el apagado "nº de edición/renovación" de la contraportada del carné, la empresa externa especificará el orden de renovación, siendo este el "01" en el caso de la primera emisión del carné.

F. PÉRDIDA/DETERIORO DEL CARNÉ

La empresa externa deberá llevar a cabo las siguientes acciones:

  1. Enviar al CSN una declaración firmada por el titular del carné, especificando las circunstancias acaecidas en relación con el extravío/deterioro del mismo.

  2. Emitir un nuevo carné con el mismo número que el anterior. En el apartado "observaciones" de la contraportada del carné se hará constar la frase "sustituye, por extravio/deterioro, al emitido en fecha ......."

  3. Cumplimentar los datos dosimétricos previos a la emisión del carné en base a los datos recopilados en el historial dosimétrico del titular del mismo.

  4. Gestionar la cumplimentación de los apartados de vigilancia médica, formación y dosimetría interna En caso necesario se realizará un nuevo reconocimiento médico, curso de formación o control de dosimetría interna

  5. Archivar la documentación justificativa de la emisión del nuevo carné.

G. RESUMEN DE LAS DISPOSICIONES LEGALES RELATIVAS A LA PROTECCIÓN OPERACIONAL DE LOS TRABAJADORES EXTERNOS (*)

DEFINICIONES

  1. Zona controlada: zona sometida a regulación especial a efectos de protección tonta las radiaciones ionizantes

  2. Trabajador externo: cualquier trabajador clasificado como profesionalmente expuesto, según lo dispuesto m la legislación vigente, que efectúe actividades de cualquier tipo, en la rana controlada de una instalación nuclear o radiactiva y que esté empleado de forma temporal o permanente por una empresa externa, incluidos los trabajadores en prácticas profesionales, aprendices o estudiantes, o que preste servicios m calidad de trabajador por cuenta propia

  3. Titular persona fisica o jurídica que time, con arreglo a la legislación nacional, la responsabilidad y. la autoridad sobre el ejercicio de alguna de las prácticas o actividades laborales previstas en el articulo 2 del Reglamento de Protección Sanitaria contra las Radiaciones Iormantes.

  4. Empresa exrerna: cualquier persona fisica o juridica, distinta del titular de la instalación, que haya de efectuar una actividad de cualquier tipo m ama zona controlada de una instalación nuclear o radiactiva.

  6. Sistema de vigilancia radiológica conjunto de medidas destinadas a aplicar, m lo que afecte a los trabajadores esternos, las disposiciones legales correspondientes a la protección radiológica contra las radiaciones ionizantes

  7. Documento individual de seguimiento radiológico: instrumento para el registro de datos, donde se recogen los aspectos oportunos relativos al trabajador, procedentes de la aplicación del sistema de vigilancia radiológica.

OBLIGACIONES DE LA EMPRESA EXTERNA

  1. Obligaciones de la empresa extema

    • Proporcionar a sus trabajadores la información y formación relativas a la protección radiológica exigidas en ejecución de su trabajo, de acuerdo con lo establecido en la legislación vigente.

    • Registrar en el documento individual de seguimiento radiológico (carné radiológico) las dosis asignadas por el sistema dosimétrico oficial.

(*) legislación de referencia: Real Decreto xx/xxxx, de xx de por el que se aprueba el Reglemento de Protección Sanitaria contra las Radiaciones Ionizantes; Real Decreto 413/1997, de 21 de marzo., sobre protección operacional de los trabajadores externos con riesgo de exposición a radiaciones ionizantes por intervención en zona controlada

  • Solicitar del Consejo de Seguridad Nuclear y asignar a cada trabajador el documento individual de seguimiento radiológico (carné radiológico) y garantizar que dicho documento esté continuamente actualizado a los efectos oportunos.

  2. Documento individual de seguimiento radiológico: la empresa externa deberá garantizar la cumplimentación de la siguiente información:

    • Al asignar el documento:

      1. Datos relativos a la identidad del trabajador, incluyendo sexo y fecha de nacimiento.

      2. Datos dosimétricos previos del trabajador.

      3. Nombre, dirección, fecha de inscripción y número de registro de la empresa a la que en cada momento pertenezca el trabajador.

    • Datos que han de incluirse al término de la actividad

      1. Dosis mensual asignada por el sistema dosimétrico oficial. En el caso de exposición no uniforme se consignará la dosis a los correspondientes órganos o tejidos.

      2. Dosis efectiva.

OBLIGACIONES DEL TITULAR DE LA INSTALACIÓN

  • Posteriormente a la finalización de la actividad: registrar m el documento individual de seguimiento radiológico (Carné Radiológico) los datos referentes a instalación, periodo de la actividad, dosis operacional estimada como consecuencia del seguimiento dosimétrico operacional que haya podido ser necesario y dosis interna determinada por los servicios técnicos dependientes del titular.

  • Datos que han de incluirse al término de una actividad:

    1. Identificación de la instalación,

    2. Periodo cubierto por la actividad

    3. Dosis asignada provisionalmente por el sistema dosimético operacional.

    4. Actividad incorporada y dosis efectiva comprometida en caso de que el trabajo haya podido implicar riesgo de contaminación interna.

OBLIGACIONES DE LOS TRABAJADORES EXTERNOS

  • Todo trabajador externo tiene la obligación de colaborar con los responsables de protección radiológica, tanto de su empresa como del titular de la instalación, en su protección contra las radiaciones ionizantes, cumpliendo las normas establecidas por los mismos.

Volver atrás

Volver arriba

1. INFORMACIÓN A CUMPLIMENTAR POR LA EMPRESA EXTERNA EN LA APERTURA DEL CARNÉ

1.1. DOMICILIO DEL TITULAR (a cumplimentar también en caso de cambio de los datos iniciales):

C/ .............................................................................................
Población: .................................................................................
Provincia: ..................................................................................
Teléfono: ......................... propio/aviso (subrayar lo que proceda)

C/ .............................................................................................
Población: .................................................................................
Provincia: ..................................................................................
Teléfono: ......................... propio/aviso (subrayar lo que proceda)

C/ .............................................................................................
Población: .................................................................................
Provincia: ..................................................................................
Teléfono: ......................... propio/aviso (subrayar lo que proceda)

1.2.- HISTORIAL DOSIMÉTRICO HASTA LA FECHA DE EMISIÓN DEL PRESENTE CARNÉ
1.2.1. DOSIS VIDA (mSv)
EXPOSICIÓN EXTERNA |  |  |  |  |  |  |  | CONTAMINACIÓN INTERNA | DOSIS EFECTIVA
(1) Dosis equivalente profunda | Dosis equivalente superficial | Dosis por emisión no uniforme |  |  |  |  |  | (2) Dosis efectiva comprometida E(t) | [Suma de (1) y (2)]
 |  | Manos | Antebrazo | Pies | Tobillos | Cristalino | Otras zonas

Observaciones (reflejar aspectos relevantes en relación con las dosis recibidas por el trabajador, como por ejemplo dosis resultantes de exposiciones especialmente autorizadas):

----- (PARTE CENTRAL DEL CARNÉ RADIOLÓGICO) ---

1.2.2. DOSIS EFECTIVA DE LOS ÚLTIMOS 5 (CINCO) AÑOS (mSv) (sin contar año en curso)
DOSIS EFECTIVA DE LOS ÚLTIMOS 5 (CINCO) AÑOS
AÑO | EXPOSICIÓN EXTERNA (1) | CONTAMINACIÓN INTERNA (2) | DOSIS EFECTIVA [SUMA (1) Y (2)] | OBSERVACIONES

(*) Reflejar aspectos relevantes en relación con las dosis recibidas por el trabajador, como por ejemplo dosis resultantes de exposiciones especialmente autorizadas.

El titular del presente carné, D/Dª ............................................................. declara la validez de la información referente a datos personales, domicilio y datos de exposición y sobre formación en protección radiológica anterior a la fecha de emisión del presente carné.

Firma del titular del carné:

Volver atrás

Volver arriba

3.- INFORMACIÓN RELATIVA A INSTALACIONES NUCLEARES O RADIACTIVAS EN LAS QUE HA PRESTADO O PRESTA SERVICIO EL TRABAJADOR (A CUMPLIMENTAR POR LA INSTALACIÓN (*))

INSTALACIÓN | DIRECCIÓN | FECHA ALTA | FECHA BAJA | SELLO Y FIRMA DEL TITULAR DE LA INSTALACIÓN O PERSONA DELEGADA

----- (PARTE CENTRAL DEL CARNÉ RADIOLÓGICO) ---

3.- INFORMACIÓN RELATIVA A INSTALACIONES NUCLEARES O RADIACTIVAS EN LAS QUE HA PRESTADO O PRESTA SERVICIO EL TRABAJADOR. (A CUMPLIMENTAR POR LA INSTALACIÓN (*))

INSTALACIÓN | DIRECCIÓN | FECHA ALTA | FECHA BAJA | SELLO Y FIRMA DEL TITULAR DE LA INSTALACIÓN O PERSONA DELEGADA

(*) En caso de efectuar actividades de cualquier tipo en zona controlada no perteneciente a una instalación nuclear o radiactiva, este apartado deberá ser cumplimentado por el responsable de la instalación en la cual se ha realizado la actividad.

(*) En caso de efectuar actividades de cualquier tipo en zona controlada no perteneciente a una instalación nuclear o radiactiva, este apartado deberá ser cumplimentado por el responsable de la instalación en la cual se ha realizado la actividad.

Volver atrás

Volver arriba

2.- INFORMACIÓN RELATIVA A CAMBIOS DE EMPLEO A CUMPLIMENTAR POR LA EMPRESA EXTERNA

EMPRESA (nombre domicilio social) | CIF | NUMERO REGISTRO OFICIAL EMPRESAS EXTERNAS | FECHA ALTA | FECHA BAJA | CATEGORIA Y OCUPACION PROFESIONAL | CLASIFICACION RADIOLÓGICA (Categoría A o B) | SELLO Y FIRMA DEL RESPONSABLE (*)

(*) Persona que figure como tal en el Registro Oficial de Empresas Externas del Conseja de Seguridad Nuclear o persona delegada.

4. RESULTADOS DE LA VIGILANCIA MÉDICA A CUMPLIMENTAR POR EL SERVICIO DE PREVENCIÓN1

FECHA | CLASE DE RECONOCIMIENTO2 | APTITUD3 | LIMITACIONES DEL TRABAJO CON RADIACIONES4 (a cumplimentar en caso de "apto en determinadas condiciones") |  | SERVICIO DE PREVENCIÓN Y SELLO | SELLO, NÚMERO COLEGIADO Y FIRMA
 |  |  | Irradiación o contaminación externa | Contaminación interna

  1. Servicio de Prevención: aquel que realice la función de vigilancia y control de la salud de los trabajadores.

  2. Reconocimiento de alta (RA); reconocimiento periódico (RP); reconocimiento especial (RES)

  3. Apto; apto en determinadas condiciones; no apto.

  4. Omitir información confidencial.

Volver atrás

Volver arriba

5.- INFORMACIóN RELATIVA A LA FORMACIÓN EN PROTECCIÓN RADIOLÓGICA A CUMPLIMENTAR POR LA ENTIDAD O PERSONA RESPONSABLE DEL CURSO

5.1 .- FORMACIÓN BÁSICA EN PROTECCIÓN RADIOLÓGICA (OBLIGACIÓN DE LA EMPRESA EXTERNA)

(a cumplimentar por la entidad o persona responsable del curso)

FECHA | CENTRO O EMPRESA DE INSTRUCCIÓN | FIRMA Y SELLO DEL RESPONSABLE DE LA ENTIDAD O PERSONA DELEGADA | OBSERVACIONES

5.2.- FORMACIÓN ESPECÍFICA EN PROTECCIÓN RADIOLÓGICA (OBLIGACIÓN DE LA INSTALACIÓN)

(a cumplimentar por la entidad o persona responsable del curso)

FECHA | CENTRO O EMPRESA DE INSTRUCCIÓN N | FIRMA Y SELLO DEL RESPONSABLE DE LA ENTIDAD O PERSONA DELEGADA | OBSERVACIONES

----- (PARTE CENTRAL DEL CARNÉ RADIOLÓGICO) ---

5.2.- FORMACIÓN ESPECÍFICA EN PROTECCIÓN RADIOLÓGICA (OBLIGACIÓN DE LA INSTALACIÓN)

(a cumplimentar por la entidad o persona responsable del curso)

FECHA | CENTRO 0 EMPRESA DE INSTRUCCIÓN | FIRMA Y SELLO DEL RESPONSABLE DE LA ENTIDAD O PERSONA DELEGADA | OBSERVACIONES

-. Número de páginas en función de las características que se establezcan por el CSN para el programa de formación .-

Volver atrás

Volver arriba

6.- INFORMACIÓN DOSIMÉTRICA

6.1.- DOSIS POR CONTAMINACIÓN INTERNA (mSv) A CUMPLIMENTAR POR EL SERVICIO DE DOSIMETRIA (*)
Fecha de asignación mes/año | Fecha de medida día/mes/año | Tipo de control (**) | Ai total (Bq) | Isótopo | Dosis efectiva comprometida E (t) | Observaciones (***) | (*) Sello y firma del responsable del Servicio de Dosimetría o persona delegada

(*) Este apartado deberá ser cumplimentado por el responsable de la empresa externa o persona delegada, en el caso de que la determinación de las dosis hayan sido efectuadas por un servicio técnico independiente del titular de la instalación.

(**) Alta; baja; periódico (anual, semestral, ...); especial.

(***) Reflejar aspectos relevantes en relación con las dosis recibidas por el trabajador, como por ejemplo dosis resultantes de exposiciones especialmente autorizadas

----- (PARTE CENTRAL DEL CARNÉ RADIOLÓGICO) ---

6.1.-DOSIS POR CONTAMINACIÓN INTERNA (mSv) A CUMPLIMENTAR POR EL SERVICIO DE DOSIMETRÍA (*) (CONTINUACIÓN)
Fecha de asignación mes/año | Fecha de medida día/mes/año | Tipo de control (**) | Ai total (Bq) | Isótopo | Dosis efectiva comprometida E (t) | Observaciones (***) | (*) Sello y firma del responsable del Servicio de Dosimetría o persona delegada

(*) Este apartado deberá ser cumplimentado por el responsable de la empresa externa o persona delegada, en el caso de que la deterninación de las dosis hayan sido efectuadas por un servicio técnico independiente del titular de la instalación

(**) Alta; baja; periódico (anual, semestral, ...); especial.

(***) Reflejar aspectos relevantes en relación con las dosis recibidas por el trabajador, como por ejemplo dosis resultantes de exposiciones especialmente autorizadas

(CINCO PÁGINAS IGUALES)

Volver atrás

Volver arriba

6.2.- FICHA DOSIMÉTRICA A CUMPLIMENTAR POR EL TITULAR DE LA INSTALACIÓN O PERSONA DELEGADA (*)
DOSIS POR IRRADIACIÓN EXTERNA. DOSIMETRIA OPERACIONAL mSv) (**)
AÑO | MES/PERÍODO | DOSIS REGISTRADA | OBSERVACIONES | SELLO Y FIRMA DEL TITULAR DE LA INSTALACIÓN O PERSONA DELEGADA(*)

(*) En caso de efectuar actividades de cualquier tipo en zona controlada no perteneciente a una instalación nuclear o radiactiva, este apartado deberá ser cumplimentado por el responsable, o persona delegada, de la instalación en la cual se ha realizado la actividad

(**) El período de validez de la desimetría operacional será de 90 dias.

----- (PARTE CENTRAL DEL CARNÉ RADIOLÓGICO) ---

6.2.- FICHA DOSIMÉTRICA A CUMPLIMENTAR POR EL TITULAR DE LA INSTALACIÓN O PERSONA DELEGADA (1) (CONTINUACIÓN)
DOSIS POR IRRADIACIÓN EXTERNA. DOSIMETRIA OPERACIONAL mSv) (**)
AÑO | MES/PERÍODO | DOSIS REGISTRADA | OBSERVACIONES | SELLO Y FIRMA DEL TITULAR DE LA INSTALACIÓN O PERSONA DELEGADA(*)

(*) En caso de efectuar actividades de cualquier tipo en zona controlada no perteneciente a una instalación nuclear o radiactiva, este apartado deberá ser cumplimentado por el responsable, o persona delegada, de la instalación en la cual se ha realizado la actividad

(**) El período de validez de la dosimetria operacional será de 90 días.

(TRES PÁGINAS IGUALES)

Volver atrás

Volver arriba

6.3.- FICHA DOSIMÉTRICA A CUMPLIMENTAR POR EL RESPONSABLE DE LA EMPRESA EXTERNA O PERSONA DELEGADA (*)
6.3.1.- DOSIMETRÍA OFICIAL AÑO .......................
MES ('*) | DOSIS EXTERNA |  | DOSIS INTERNA | DOSIS EFECTIVA [Suma de (1) y (2)] | OBSERVACIONES (***) | SELLO Y FIRMA DEL RESPONSABLE DE LA EMPRESA EXTERNA (*)
 | Dosis equivalente profunda (1) | Dosis equivalente superficial | (2) Dosis efectiva comprometida
ENERO |  |  |  |  |  |
FEBRERO |  |  |  |  |  |
MARZO |  |  |  |  |  |
ABRIL |  |  |  |  |  |
MAYO |  |  |  |  |  |
JUNIO |  |  |  |  |  |

(*) Persona que figure como tal en el Registro. Oficial de Empresas Externas del Consejo de Seguridad Nuclear o persona delegada

(**) Las dosis mensuales son la suma de las dosis recibidas por el trabajador en el mes en curso en todas las instalaciones en las que haya prestado servicio.

(***) Reflejar aspectos relevantes en relación con las dosis recibidas por el trabajador, como por ejemplo dosis resultantes de exposiciones especialmente autorizadas.

(2) Reflejar los datos correspondientes del apartado 6.1. "Dosis por contaminación interna"

----- (PARTE CENTRAL DEL CARNÉ RADIOLÓGICO) ---

6.3.1.- DOSIMETRÍA OFICIAL AÑO .......................
MES ('*) | DOSIS EXTERNA |  | DOSIS INTERNA | DOSIS EFECTIVA [Suma de (1) y (2)] | OBSERVACIONES (***) | SELLO Y FIRMA DEL RESPONSABLE DE LA EMPRESA EXTERNA (*)
 | Dosis equivalente profunda (1) | Dosis equivalente superficial | (2) Dosis efectiva comprometida
JULIO |  |  |  |  |  |
AGOSTO |  |  |  |  |  |
SEPTIEMBRE |  |  |  |  |  |
OCTUBRE |  |  |  |  |  |
NOVIEMBRE |  |  |  |  |  |
DICIEMBRE |  |  |  |  |  |

(*) Persona que figure como tal en el Registro Oficial de Empresas Externas del Consejo de Seguridad Nuclear o persona delegada.

(**) Las dosis mensuales son la suma de las dosis recibidas por el trabajador en el mes en curso en todas las instalaciones en las que haya prestado servicio.

(***) Se reflejaran aspectos relevantes en relación con las dosis asignadas, como por ejemplo dosis resultantes de exposiciones especialmente autorizadas, accidente o emergencia

(2) Reflejar los datos correspondientes del apartado 6.1. "Dosis por contaminación interna"

DOSIS EFECTIVA ACUMULADA EN LOS ÚLTIMOS 5 (cinco) AÑOS (cuatro más el año en curso):

AÑO | TOTAL
DOSIS (mSv) |

DOSIS EQUIVALENTE SUPERFICIAL (mSv) TOTAL AÑO ................. ..

Volver atrás

Volver arriba

(TRES PÁGINAS IGUALES)

6.3.- FICHA DOSIMÉTRICA A CUMPLIMENTAR POR EL RESPONSABLE DE LA EMPRESA EXTERNA (*)
6.3.2.- DOSIS POR EXPOSICIÓN NO UNIFORME (*). AÑO .......................
MES | DOSIS EXTERNA (msv) |  |  |  |  |  | OBSERVACIONES | SELLO Y FIRMA DEL RESPONSABLE DE LA EMPRESA EXTERNA (*)
 | Manos | Antebrazos | Pies | Tobillos | Cristalino | Otras zonas
ENERO |  |  |  |  |  |  |  |
FEBRERO |  |  |  |  |  |  |  |
MARZO |  |  |  |  |  |  |  |
ABRIL |  |  |  |  |  |  |  |
MAYO |  |  |  |  |  |  |  |
JUNIO |  |  |  |  |  |  |  |

(*) Persona que figure como talen el Registro Oficial de Empresas Externas del Consejo de Seguridad Nuclear o persona delegada.

(**) Cumplimentar únicamente cuando, debido a un riesgo de exposición no uniforme, se haya realizado un control de dosis.

----- (PARTE CENTRAL DEL CARNÉ RADIOLÓGICO) ---

6.3.2.- DOSIS POR EXPOSICIÓN NO UNIFORME (**) . AÑO .......................
MES | DOSIS EXTERNA (msv) |  |  |  |  |  | OBSERVACIONES | SELLO Y FIRMA DEL RESPONSABLE DE LA EMPRESA EXTERNA (*)
 | Manos | Antebrazos | Pies | Tobillos | Cristalino | Otras zonas
JULIO |  |  |  |  |  |  |  |
AGOSTO |  |  |  |  |  |  |  |
SEPTIEMBRE |  |  |  |  |  |  |  |
OCTUBRE |  |  |  |  |  |  |  |
NOVIEMBRE |  |  |  |  |  |  |  |
DICIEMBRE |  |  |  |  |  |  |  |
TOTAL AÑO |  |  |  |  |  |  |  |

(*) Persona que figure como tal en el Registro Oficial de Empresas Externas del Consejo de Seguridad Nuclear o persona delegada.

(**) Cumplimentar únicamente cuando, debido a un riesgo de exposición no uniforme, se haya realizado un control de dosis.

(TRES PÁGINAS IGUALES)

Volver atrás

Volver arriba

ANEXO II

(A CUMPLIMENTAR POR LA EMPRESA EXTERNA)
CARNÉ RADIOLÓGICO N°

Expedido por:

APELLIDOS | 1° | .......................................................
 | 2° | .......................................................
NOMBRE: |  | .......................................................

N° de Carné Radiológico: ......................................................
(D.N.I.; Tarjeta de residencia)
N° de la Seguridad Social: .....................................................

Fecha emisión: .......................................................................

EXPEDIDO POR ...................................................................
(Nombre de empresa externa)

N° Empresa externa//CIF .................................................

Recibido el carné con fecha .................................................
El titular del carné,

(FIRMA)

EJEMPLAR PARA ARCHIVO DE LA ENTIDAD EMISORA

 (A CUMPLIMENTAR POR LA EMPRESA EXTERNA)
CARNÉ RADIOLÓGICO N°

Expedido por:

APELLIDOS | 1° | .......................................................
 | 2° | .......................................................
NOMBRE: |  | .......................................................

N° de Carné Radiológico: ......................................................
(D.N.I.; Tarjeta de residencia)
N° de la Seguridad Social: .....................................................

Fecha emisión: .......................................................................

EXPEDIDO POR ...................................................................
(Nombre de empresa externa)

N° Empresa externa//CIF .................................................

Recibido el carné con fecha .................................................
El titular del carné,

(FIRMA)

EJEMPLAR PARA REMITIR AL C.S.N. SUEDIRECCIÓN GENERAL DE PROTECCIÓN RADIOLÓGICA OPERACIONAL

Volver atrás

Volver arriba


R.D. 783/2001 Protección sanitaria contra radiaciones ionizantes

Reglamento sobre protección sanitaria contra radiaciones ionizantes

REAL DECRETO 783/2001, de 6 de julio, por el que se aprueba el Reglamento sobre protección sanitaria contra radiaciones ionizantes. BOE núm. 178, de 26 de julio.

Exposición de motivos

Artículo único

Disposición derogatoria única. Derogación normativa.

Disposición final primera. Habilitación competencial

Disposición final segunda. Desarrollo de los preceptos.

Disposición final tercera. Entrada en vigor

TÍTULO I. Disposiciones generales

CAPÍTULO I. Objeto y ámbito de aplicación

Artículo 1. Objeto

Artículo 2. Ámbito de aplicación.

CAPÍTULO II. Autoridades y organismos administrativos

Artículo 3. Autoridades y organismos administrativos.

TÍTULO II. Justificación, optimación y limitación de dosis para prácticas

CAPÍTULO I Principios generales

Artículo 4. Principios generales.

Artículo 5. Prohibiciones y requisitos especiales

Artículo 6. Restricciones de dosis.

Artículo 7. Responsabilidad.

CAPÍTULO II Limitación de dosis

Artículo 8. Aplicación.

Artículo 9. Límites de dosis para los trabajadores expuestos.

Artículo 10. Protección especial durante el embarazo y la lactancia.

Artículo 11. Límite de dosis para personas en formación y estudiantes.

Artículo 12. Exposición especialmente autorizada.

Artículo 13. Límites de dosis para los miembros del público.

TÍTULO III. Dosis efectivas y equivalentes

CAPÍTULO ÚNICO. Estimación de dosis efectivas y equivalentes

Artículo 14. Criterios de estimación de dosis.

TÍTULO IV. Principios fundamentales de protección operacional de los trabajadores expuestos, personas en formación y estudiantes para la ejecución de las prácticas

CAPÍTULO I. Protección operacional de los trabajadores expuestos

Artículo 15. Principios de protección de los trabajadores.

CAPÍTULO II Prevención de la exposición

SECCIÓN 1.a CLASIFICACIÓN Y DELIMITACIÓN DE ZONAS

Artículo 16. Establecimiento de zonas.

Artículo 17. Clasificación de zonas.

Artículo 18. Requisitos de las zonas.

SECCIÓN 2.a CLASIFICACIÓN DE TRABAJADORES EXPUESTOS

Artículo 19. Límite de edad para trabajadores expuestos.

Artículo 20. Clasificación de trabajadores expuestos.

SECCIÓN 3.a INFORMACIÓN Y FORMACIÓN

Artículo 21. Información y formación.

SECCIÓN 4.a EVALUACIÓN Y APLICACIÓN DE MEDIDAS DE PROTECCIÓN RADIOLÓGICA

Artículo 22. Aplicación de las medidas de protección radiológica de los trabajadores expuestos.

Artículo 23. Servicios y Unidades Técnicas de Protección Radiológica.

Artículo 24. Autorización y organización de los Servicios y Unidades Técnicas de Protección Radiológica.

Artículo 25. Acreditación y obligaciones del Jefe de Servicio o Unidad Técnica de Protección Radiológica.

CAPÍTULO III Evaluación de la exposición

SECCIÓN 1.a VIGILANCIA DEL AMBIENTE DE TRABAJO

Artículo 26. Vigilancia del ambiente de trabajo.

SECCIÓN 2.a VIGILANCIA INDIVIDUAL

Artículo 27. Vigilancia individual.

Artículo 28. Estimación de las dosis de los trabajadores de categoría A.

Artículo 29. Estimación de las dosis de los trabajadores de categoría B.

Artículo 30. Estimaciones especiales de dosis.

Artículo 31. Sistemática aplicable a la dosimetría de área.

Artículo 32. Estimación de dosis en exposiciones accidentales y de emergencia.

Artículo 33. Superación de los límites de dosis.

SECCIÓN 3.a REGISTRO Y NOTIFICACIÓN DE RESULTADOS

Artículo 34. Historial dosimétrico y registros adicionales.

Artículo 35. Contenido del historial dosimétrico.

Artículo 36. Registro de las dosis por exposición especialmente autorizada, accidente o emergencia.

Artículo 37. Comunicación de dosis.

Artículo 38. Archivo de documentación.

CAPÍTULO IV. Vigilancia sanitaria de los trabajadores expuestos

SECCIÓN 1.a VIGILANCIA SANITARIA DE LOS TRABAJADORES EXPUESTOS

Artículo 39. Vigilancia sanitaria de los trabajadores expuestos.

Artículo 40. Exámenes de salud.

Artículo 41. Examen de salud previo.

Artículo 42. Exámenes de salud periódicos.

Artículo 43. Clasificación médica.

Artículo 44. Historial médico.

SECCIÓN 2.a VIGILANCIA ESPECIAL DE LOS TRABAJADORES EXPUESTOS

Artículo 45. Vigilancia sanitaria especial.

Artículo 46. Medidas adicionales.

SECCIÓN 3.a RECURSOS

Artículo 47. Recursos.

CAPÍTULO V. Normas de protección para personas en formación y estudiantes

Artículo 48. Normas de protección para personas en formación y estudiantes.

TÍTULO V. Protección radiológica de la población en circunstancias normales

CAPÍTULO ÚNICO. Medidas fundamentales de vigilancia

Artículo 49. Principios básicos.

Artículo 50. Principios generales.

Artículo 51. Evacuación de efluentes y residuos sólidos.

Artículo 52. Niveles de emisión de efluentes.

Artículo 53. Estimación de las dosis recibidas por la población.

Artículo 54. Archivo.

Artículo 55. Equipamiento en relación con los efluentes y residuos sólidos.

Artículo 56. Almacenamiento de residuos.

Artículo 57. Responsabilidades.

TÍTULO VI Intervenciones

CAPÍTULO I Principios generales

Artículo 58. Aplicación.

CAPÍTULO II. Intervención en caso de emergencia radiológica

Artículo 59. Aplicación de la intervención en caso de emergencia radiológica.

Artículo 60. Exposición de emergencia.

CAPÍTULO III. Intervención en caso de exposición perdurable

Artículo 61. Aplicación de la intervención en caso de exposición perdurable.

TÍTULO VII. Fuentes naturales de radiación

CAPÍTULO ÚNICO. Incremento significativo de la exposición debida a fuentes naturales de radiación

Artículo 62. Aplicación.

Artículo 63. Fuentes terrestres de radiación natural.

Artículo 64. Tripulación de aviones.

TÍTULO VIII. Inspección

CAPÍTULO ÚNICO. Régimen de inspección y obligaciones del titular

Artículo 65. Régimen de inspección.

Artículo 66. Actuaciones inspectoras.

Artículo 67. Obligaciones del titular.

Artículo 68. Actuaciones en caso de riesgo.

TÍTULO IX Régimen sancionador

CAPÍTULO ÚNICO Régimen sancionador

Artículo 69. Infracciones y sanciones.

Disposición adicional primera. Prevención de riesgos laborales.

Disposición adicional segunda. Protección operacional de trabajadores externos.

Disposición adicional tercera. Normativa aplicable a las autorizaciones.

Disposición adicional cuarta. Transporte de material radiactivo.

Disposición adicional quinta. Tratamiento de datos de carácter personal.

Disposición adicional sexta. Modificación del Real Decreto 1836/1999.

Disposición transitoria primera. Vigencia de autorización.

Disposición transitoria segunda. Plazo de adaptación.

Disposición transitoria tercera. Régimen de las autorizaciones de los Servicios Médicos Especializados.

ANEXO I Definiciones

ANEXO II. Estimación de dosis por exposición externa

ANEXO III. Estimación de dosis por exposición interna

ANEXO IV. Señalización de zonas

Exposición de motivos

El artículo 2.b) del Tratado constitutivo de la Comunidad Europea de la Energía Atómica (EURATOM) dispone que la Comunidad deberá establecer normas uniformes de protección sanitaria de los trabajadores y de la población contra los riesgos que resulten de las radiaciones ionizantes, dirigidas a señalar las dosis máximas admisibles que sean compatibles con una seguridad adecuada, los niveles de contaminación máximos admisibles y los principios fundamentales de la vigilancia sanitaria de los trabajadores.

En consecuencia, han emanado del Consejo sucesivas disposiciones de obligado cumplimiento para los Estados miembros, entre las que se pueden citar la Directiva 80/836/EURATOM y la Directiva 84/467/EURATOM, que establecen las normas básicas de protección sanitaria de la población y los trabajadores contra los riesgos derivados de las radiaciones ionizantes, completadas por otras medidas de acompañamiento contenidas en la Directiva 84/466/EURATOM, sobre medidas fundamentales de protección radiológica de las personas sometidas a exámenes y tratamientos médicos, o en la Directiva 90/641/EURATOM, relativa a la protección operacional de los trabajadores exteriores con riesgo de exposición a radiaciones ionizantes por intervención en zona controlada.

En este sentido, el actual Real Decreto 53/1992, de 24 de enero, por el que se aprueba el Reglamento de protección sanitaria contra radiaciones ionizantes, operó en España la transposición de las citadas Directivas 80/836 y 84/467, de EURATOM, al tiempo que permitía aclarar, desarrollar y completar lo dispuesto en el capítulo VI de la Ley 25/1964, de 29 de abril, sobre Energía Nuclear, constituyendo la norma básica en materia sanitaria en el sentido del artículo 149.1.16.a de la Constitución Española, en aplicación de la competencia exclusiva del Estado para dictar legislación laboral según el artículo 149.1.7.a de nuestra Carta Magna.

Posteriormente, debido al considerable desarrollo en los conocimientos científicos en relación con la protección radiológica, y basándose en los nuevos criterios recomendados en la publicación número 60 de la Comisión Internacional de Protección Radiológica, se aprueba, el 13 de mayo de 1996, la Directiva 96/29/EURATOM, del Consejo, por la que se establecen las normas básicas relativas a la protección sanitaria de los trabajadores y de la población contra los riesgos que resultan de las radiaciones ionizantes, que opera una amplia revisión de las Directivas 80/836/EURATOM y 84/467/EURATOM precedentes, adoptando criterios de estimación de dosis considerados razonables para proteger a las personas, tanto en una actividad laboral como en otras situaciones de exposición a radiación, incluyendo las que supongan exposición a fuentes artificiales de radiación o a fuentes naturales de radiación que supongan incrementos significativos de dosis, y contemplando específicamente las intervenciones debidas a una emergencia radiológica. Asimismo, la Directiva 84/466/EURATOM ha sido revisada por la Directiva 97/43/EURATOM, relativa a la protección de la salud frente a los riesgos derivados de las radiaciones ionizantes en exposiciones médicas.

El compromiso de cumplir lo dispuesto en el artículo 55 de la citada Directiva 96/29/EURATOM, que impone a todos los Estados miembros de EURATOM la obligación de adoptar las medidas legislativas, reglamentarias o administrativas necesarias para operar su transposición antes del 13 de mayo de 2000, y, por otra parte, la necesidad de revisar el Reglamento de Protección Sanitaria de 1992, que había quedado incompleto, desfasado o sin aplicación práctica por el transcurso del tiempo, han hecho necesario proceder a aprobar un nuevo texto reglamentario que, junto a otras disposiciones que puedan incidir en este ámbito, contemple las normas básicas de protección radiológica aplicables, de una forma sistemática y bajo los principios de justificación, optimización y limitación de dosis a los que alude también la propia Directiva 96/29/EURATOM, y que derogando el anterior Real Decreto 53/1992, de 24 de enero, sobre protección sanitaria contra radiaciones ionizantes, constituya, una vez más, texto básico en materia sanitaria y reglamentación estatal propia del ordenamiento laboral, al amparo de los artículos 149.1.16.a y 149.1.7.a, respectivamente, de la Constitución Española.

Mediante este nuevo Real Decreto se realiza una transposición de la Directiva 96/29/EURATOM, aunque no íntegra, ya que parte de la misma ha sido objeto de transposición en el Real Decreto 1836/1999, de 3 de diciembre, por el que se aprueba el Reglamento sobre instalaciones nucleares y radiactivas.

Por último, cabe indicar que el proyecto de la presente disposición ha sido comunicado a la Comisión de la Unión Europea, de acuerdo con lo establecido en el artículo 33 del Tratado constitutivo de la Comunidad Europea de la Energía Atómica (EURATOM).

En su virtud, a propuesta de los Ministros de Economía, del Interior, de Sanidad y Consumo, de Trabajo y Asuntos Sociales, y de Defensa, conforme a la Reglamentación propuesta por el Consejo de Seguridad Nuclear, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 6 de julio de 2001,

DISPONGO:

Volver atrás

Volver arriba

Artículo único. Reglamento sobre protección sanitaria contra radiaciones ionizantes.

Se aprueba el adjunto Reglamento sobre protección sanitaria contra radiaciones ionizantes.

Volver atrás

Volver arriba

Disposición derogatoria única. Derogación normativa.

Queda derogado el Real Decreto 53/1992, de 24 de enero, por el que se aprueba el Reglamento sobre protección sanitaria contra radiaciones ionizantes.

Volver atrás

Volver arriba

Disposición final primera. Habilitación competencial

El presente Reglamento se dicta al amparo de lo dispuesto en el artículo 149.1.7.a y 16.a de la Constitución

Volver atrás

Volver arriba

Disposición final segunda. Desarrollo de los preceptos.

Los Ministros de Economía, del Interior, de Sanidad y Consumo, de Trabajo y Asuntos Sociales, y de Defensa, en el ámbito de sus competencias, podrán dictar las disposiciones oportunas para el desarrollo y aplicación del presente Reglamento.

El Consejo de Seguridad Nuclear podrá dictar instrucciones, circulares y guías o normas técnicas para facilitar la aplicación de este Reglamento.

Volver atrás

Volver arriba

Disposición final tercera. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».

Dado en Madrid a 6 de julio de 2001.

JUAN CARLOS R.

El Ministro de la Presidencia,
JUAN JOSÉ LUCAS GIMÉNEZ

Volver atrás

Volver arriba

REGLAMENTO SOBRE PROTECCIÓN SANITARIA CONTRA LAS RADIACIONES IONIZANTES

TÍTULO I. Disposiciones generales

CAPÍTULO I. Objeto y ámbito de aplicación

Artículo 1. Objeto.

  1. Este Reglamento tiene por objeto establecer las normas relativas a la protección de los trabajadores y de los miembros del público contra los riesgos que resultan de las radiaciones ionizantes, de acuerdo con la Ley 25/1964, de 29 de abril, sobre Energía Nuclear.

  2. A los efectos de este Reglamento, se utilizarán las definiciones contenidas en el anexo I.

Volver atrás

Volver arriba

Artículo 2. Ámbito de aplicación.

  1. El presente Reglamento se aplicará a todas las prácticas que impliquen un riesgo derivado de las radiaciones ionizantes que procedan de una fuente artificial, o bien, de una fuente natural de radiación cuando los radionucleidos naturales son o han sido procesados por sus propiedades radiactivas, fisionables o fértiles, a saber:

    1. La explotación de minerales radiactivos, la producción, tratamiento, manipulación, utilización, posesión, almacenamiento, transporte, importación, exportación, movimiento intracomunitario y eliminación de sustancias radiactivas.

    2. La operación de todo equipo eléctrico que emita radiaciones ionizantes y que contenga componentes que funcionen a una diferencia de potencial superior a 5 kV.

    3. La comercialización de fuentes radiactivas y la asistencia técnica de equipos que incorporen fuentes radiactivas o sean productores de radiaciones ionizantes.

    4. Cualquier otra práctica que la Autoridad competente, por razón de la materia, previo informe del Consejo de Seguridad Nuclear, considere oportuno definir.

      Asimismo, será de aplicación a las actividades que desarrollan las empresas externas a las que se refiere el Real Decreto 413/1997, de 21 de marzo, sobre protección operacional de los trabajadores externos con riesgo de exposición a las radiaciones ionizantes por intervención en zona controlada.

  2. El presente Reglamento se aplicará en los términos del Título VI a toda intervención en caso de emergencia radiológica o en caso de exposición perdurable.

  3. El presente Reglamento se aplicará en los términos del Título VII a toda actividad laboral no contemplada en el apartado 1, pero que suponga la presencia de fuentes naturales de radiación y dé lugar a un aumento significativo de la exposición de los trabajadores o de miembros del público que no pueda considerarse despreciable desde el punto de vista de la protección radiológica.

  4. El presente Reglamento no se aplicará a la exposición al radón en las viviendas o a los niveles naturales de radiación, es decir, a los radionucleidos contenidos en el cuerpo humano, a los rayos cósmicos a nivel del suelo o a la exposición por encima del nivel del suelo debida a los radionucleidos presentes en la corteza terrestre no alterada.

Volver atrás

Volver arriba

CAPÍTULO II. Autoridades y organismos administrativos

Artículo 3. Autoridades y organismos administrativos.

Corresponde a la autoridad competente, en cada caso, por razón de la materia, y al Consejo de Seguridad Nuclear, en el ámbito de sus funciones, asegurar el cumplimiento de lo dispuesto en este Reglamento.

Volver atrás

Volver arriba

TÍTULO II. Justificación, optimación y limitación de dosis para prácticas

CAPÍTULO I Principios generales

Artículo 4. Principios generales.

  1. Toda nueva clase o tipo de práctica incluida en el ámbito de aplicación del presente Reglamento deberá ser justificada por el promotor de la misma ante la autoridad competente, la cual, previo informe del Consejo de Seguridad Nuclear, decidirá si procede su adopción considerando las ventajas que represente en relación con el detrimento de la salud que pudiera ocasionar.

    El Consejo de Seguridad Nuclear podrá proponer la revisión de las clases o tipos de prácticas existentes desde el punto de vista de su justificación, siempre que surjan nuevas e importantes evidencias sobre su eficiencia o consecuencias.

  2. Las dosis individuales, el número de personas expuestas y la probabilidad de que se produzcan exposiciones potenciales, deberán mantenerse en el valor más bajo que sea razonablemente posible, teniendo en cuenta factores económicos y sociales.

  3. La suma de las dosis recibidas procedentes de todas las prácticas pertinentes no sobrepasará los límites de dosis establecidos en el presente título para los trabajadores expuestos, las personas en formación, los estudiantes y los miembros del público, sin perjuicio de lo dispuesto en el artículo 12 de este Reglamento.

  4. Los principios definidos en los apartados 1 y 2 se aplicarán a todas las exposiciones a las radiaciones ionizantes que resulten de las prácticas a que se refiere el apartado 1 del artículo 2, incluidas las exposiciones médicas. El principio definido en el apartado 3 no se aplicará a ninguna de las exposiciones siguientes:

    1. La exposición de personas en el marco de su propio diagnóstico o tratamiento médico.

    2. La exposición deliberada y voluntaria de personas, cuando ello no constituya parte de su ocupación, para ayudar o aliviar a pacientes en diagnóstico o tratamiento médico.

    3. La exposición de voluntarios que participen en programas de investigación médica y biomédica.

Volver atrás

Volver arriba

Artículo 5. Prohibiciones y requisitos especiales.

  1. Queda prohibida la adición de sustancias radiactivas en la producción de alimentos, juguetes, adornos personales y cosméticos, y la importación, exportación o movimiento intracomunitario de dichos bienes cuando lleven incorporadas sustancias radiactivas.

  2. La administración deliberada de sustancias radiactivas a personas y, en la medida en que afecte a la protección de seres humanos frente a la radiación, a animales, con fines de diagnóstico, tratamiento o investigación de carácter médico o veterinario, sólo podrá hacerse en instalaciones radiactivas autorizadas con tal fin.

  3. En cuanto a los medicamentos que contengan sustancias radiactivas, se estará a lo dispuesto en la Ley 25/1990, de 20 de diciembre, del Medicamento.

Volver atrás

Volver arriba

Artículo 6. Restricciones de dosis.

  1. En el contexto de la optimización de la protección radiológica, cuando sea adecuado, el titular de la práctica utilizará restricciones de dosis que, en su caso, podrán basarse en las orientaciones que establezca el Consejo de Seguridad Nuclear. Dichas restricciones de dosis serán evaluadas y, si procede, aprobadas por el Consejo de Seguridad Nuclear.

  2. Deberán incluirse restricciones de dosis en los procedimientos que deban aplicarse a las personas expuestas conforme se definen en los párrafos b) y c) del apartado 4 del artículo 4, basándose en las orientaciones que establezca el Ministerio de Sanidad y Consumo.

Volver atrás

Volver arriba

Artículo 7. Responsabilidad.

El titular de la práctica será responsable de que los principios que aquí se establecen sean aplicados en el ámbito de su actividad y competencia.

Volver atrás

Volver arriba

CAPÍTULO II Limitación de dosis

Artículo 8. Aplicación.

Los límites de dosis se aplican a la suma de las dosis procedentes de las exposiciones externas en el período especificado y las dosis comprometidas a cincuenta años (hasta setenta años en el caso de niños) a causa de las incorporaciones producidas en el mismo período. En su cómputo no se incluirá la dosis debida al fondo radiactivo natural ni la exposición sufrida como consecuencia de exámenes y tratamientos médicos.

Volver atrás

Volver arriba

Artículo 9. Límites de dosis para los trabajadores expuestos.

  1. El límite de dosis efectiva para trabajadores expuestos será de 100 mSv durante todo período de cinco años oficiales consecutivos, sujeto a una dosis efectiva máxima de 50 mSv en cualquier año oficial.

  2. Sin perjuicio de lo dispuesto en el apartado 1:

    1. El límite de dosis equivalente para el cristalino será de 150 mSv por año oficial.

    2. El límite de dosis equivalente para la piel será de 500 mSv por año oficial. Dicho límite se aplicará a la dosis promediada sobre cualquier superficie de 1 cm2, con independencia de la zona expuesta.

    3. El límite de dosis equivalente para las manos, antebrazos, pies y tobillos será de 500 mSv por año oficial.

Volver atrás

Volver arriba

Artículo 10. Protección especial durante el embarazo y la lactancia.

  1. Tan pronto como una mujer embarazada comunique su estado al titular de la práctica, la protección del feto deberá ser comparable a la de los miembros del público. Por ello, las condiciones de trabajo de la mujer embarazada serán tales que la dosis equivalente al feto sea tan baja como sea razonablemente posible, de forma que sea improbable que dicha dosis exceda de 1 mSv al menos desde la comunicación de su estado hasta el final del embarazo.

  2. Desde el momento en que una mujer, que se encuentre en período de lactancia, informe de su estado al titular de la práctica, no se le asignarán trabajos que supongan un riesgo significativo de contaminación radiactiva. En tales supuestos deberá asegurarse una vigilancia adecuada de la posible contaminación radiactiva de su organismo.

Volver atrás

Volver arriba

Artículo 11. Límite de dosis para personas en formación y estudiantes.

  1. Los límites de dosis para las personas en formación y los estudiantes mayores de dieciocho años que, durante sus estudios, tengan que utilizar fuentes, serán los mismos que los de los trabajadores expuestos que se establecen en el artículo 9.

  2. El límite de dosis efectiva para personas en formación y estudiantes con edades comprendidas entre dieciséis y dieciocho años que, durante sus estudios, tengan que utilizar fuentes, será de 6 mSv por año oficial. Sin perjuicio de este límite de dosis:

    1. El límite de dosis equivalente para el cristalino será de 50 mSv por año oficial.

    2. El límite de dosis equivalente para la piel será de 150 mSv por año oficial. Dicho límite se aplicará a la dosis promediada sobre cualquier superficie de 1 cm2, con independencia de la zona expuesta.

    3. El límite de dosis equivalente para las manos, antebrazos, pies y tobillos será de 150 mSv por año oficial.

  3. Los límites de dosis para las personas en formación y los estudiantes que no estén sometidos a las disposiciones previstas en los apartados 1 y 2 serán los mismos que los establecidos en el artículo 13 para los miembros del público.

Volver atrás

Volver arriba

Artículo 12. Exposición especialmente autorizada.

  1. En situaciones excepcionales, excluidas las emergencias radiológicas, el Consejo de Seguridad Nuclear podrá autorizar, para cada caso concreto, exposiciones ocupacionales individuales superiores a los límites de dosis establecidos en el artículo 9. La situación que implique este riesgo tendrá la consideración de exposición especialmente autorizada.

  2. La autorización a la que se refiere el apartado anterior sólo se concederá cuando las exposiciones estén limitadas en el tiempo, se circunscriban a determinadas zonas de trabajo y estén comprendidas dentro de los niveles máximos de dosis por exposición que defina para ese caso concreto el Consejo de Seguridad Nuclear. Se tendrán en cuenta las siguientes condiciones:

    1. Sólo serán admitidos en exposiciones especialmente autorizadas los trabajadores expuestos pertenecientes a la categoría A, definida en el artículo 20.

    2. No se autorizará la participación en exposiciones especialmente autorizadas a:

      1. Las mujeres embarazadas y aquellas que en período de lactancia puedan sufrir una contaminación corporal.

      2. Las personas en formación o estudiantes.

    3. El titular de la práctica deberá justificar con antelación dichas exposiciones e informar razonadamente a los trabajadores involucrados, a sus representantes, al Servicio de Prevención que desarrolle la función de vigilancia y control de la salud de los trabajadores, al Servicio de Protección Radiológica o la Unidad Técnica de Protección Radiológica o, en su defecto, al Supervisor o persona a la que se le encomiende las funciones de protección radiológica.

    4. Antes de participar en una exposición especialmente autorizada, los trabajadores deberán recibir la información adecuada sobre los riesgos que implique la operación y las precauciones que deberán adoptarse durante la misma. La participación de dichos trabajadores tendrá el carácter de voluntaria.

  3. La superación de los límites de dosis como resultado de exposiciones especialmente autorizadas no constituirá motivo para excluir al trabajador de sus ocupaciones habituales o cambiarlo de puesto sin su consentimiento. Las condiciones de exposición posteriores deberán someterse al criterio del Servicio de Prevención que desarrolle la función de vigilancia y control de la salud de los trabajadores.

Volver atrás

Volver arriba

Artículo 13. Límites de dosis para los miembros del público.

  1. El límite de dosis efectiva para los miembros del público será de 1 mSv por año oficial. No obstante, en circunstancias especiales, el Consejo de Seguridad Nuclear podrá autorizar un valor de dosis efectiva más elevado en un único año oficial, siempre que el promedio durante cinco años oficiales consecutivos no sobrepase 1 mSv por año oficial.

  2. Sin perjuicio de lo dispuesto en el apartado 1:

    1. El límite de dosis equivalente para el cristalino será de 15 mSv por año oficial.

    2. El límite de dosis equivalente para la piel será de 50 mSv por año oficial. Dicho límite se aplicará a la dosis promediada sobre cualquier superficie cutánea de 1 cm2, con independencia de la superficie expuesta.

Volver atrás

Volver arriba

TÍTULO III. Dosis efectivas y equivalentes

CAPÍTULO ÚNICO. Estimación de dosis efectivas y equivalentes

Artículo 14. Criterios de estimación de dosis.

Para la estimación de las dosis efectivas y equivalentes se utilizarán los valores y relaciones a que se refiere el presente título, a saber:

  1. Para la radiación externa, deberán utilizarse los valores y relaciones del anexo II para estimar las dosis efectivas y equivalentes pertinentes.

  2. Para la exposición interna procedente de un radionucleido o de una mezcla de radionucleidos se deberán utilizar los valores y relaciones de los anexos II y III con objeto de estimar las dosis efectivas.

El Consejo de Seguridad Nuclear podrá autorizar el uso de métodos equivalentes.

Volver atrás

Volver arriba

TÍTULO IV. Principios fundamentales de protección operacional de los trabajadores expuestos, personas en formación y estudiantes para la ejecución de las prácticas

CAPÍTULO I. Protección operacional de los trabajadores expuestos

Artículo 15. Principios de protección de los trabajadores.

La protección operacional de los trabajadores expuestos se basará en los siguientes principios:

  1. Evaluación previa de las condiciones laborales para determinar la naturaleza y magnitud del riesgo radiológico y asegurar la aplicación del principio de optimización.

  2. Clasificación de los lugares de trabajo en diferentes zonas, teniendo en cuenta: la evaluación de las dosis anuales previstas, el riesgo de dispersión de la contaminación y la probabilidad y magnitud de exposiciones potenciales.

  3. Clasificación de los trabajadores expuestos en diferentes categorías según sus condiciones de trabajo.

  4. Aplicación de las normas y medidas de vigilancia y control relativas a las diferentes zonas y a las distintas categorías de trabajadores expuestos, incluida, en su caso, la vigilancia individual.

  5. Vigilancia sanitaria.

Volver atrás

Volver arriba

CAPÍTULO II Prevención de la exposición

SECCIÓN 1.a CLASIFICACIÓN Y DELIMITACIÓN DE ZONAS

Artículo 16. Establecimiento de zonas.

A efectos de protección radiológica, el titular de la práctica identificará y delimitará todos los lugares de trabajo en los que exista la posibilidad de recibir dosis efectivas superiores a 1 mSv por año oficial o una dosis equivalente superior a 1/10 de los límites para el cristalino, la piel y las extremidades establecidos en el apartado 2 del artículo 9, y establecerá las medidas de protección radiológica aplicables. Dichas medidas deberán adaptarse a la naturaleza de las instalaciones y de las fuentes, así como a la magnitud y naturaleza de los riesgos. El alcance de los medios de prevención y de vigilancia, así como su naturaleza y calidad, deberán estar en función de los riesgos vinculados a los trabajos que impliquen una exposición a las radiaciones ionizantes.

Volver atrás

Volver arriba

Artículo 17. Clasificación de zonas.

  1. El titular de la práctica clasificará los lugares de trabajo, en función del riesgo de exposición y teniendo en cuenta la probabilidad y magnitud de las exposiciones potenciales, en las siguientes zonas:

    1. Zona controlada: Es aquella zona en la que:

      1. Exista la posibilidad de recibir dosis efectivas superiores a 6 mSv por año oficial o una dosis equivalente superior a 3/10 de los límites de dosis equivalentes para el cristalino, la piel y las extremidades, según se establece en el apartado 2 del artículo 9, o

      2. Sea necesario seguir procedimientos de trabajo con objeto de restringir la exposición a la radiación ionizante, evitar la dispersión de contaminación radiactiva o prevenir o limitar la probabilidad y magnitud de accidentes radiológicos o sus consecuencias.

    2. Zona vigilada: Es aquella zona en la que, no siendo zona controlada, exista la posibilidad de recibir dosis efectivas superiores a 1 mSv por año oficial o una dosis equivalente superior a 1/10 de los límites de dosis equivalentes para el cristalino, la piel y las extremidades, según se establece en el apartado 2 del artículo 9.

  2. Además, las zonas controladas se podrán subdividir en las siguientes:

    1. Zonas de permanencia limitada: Son aquéllas en las que existe el riesgo de recibir una dosis superior a los límites de dosis fijados en el artículo 9.

    2. Zonas de permanencia reglamentada: Son aquéllas en las que existe el riesgo de recibir en cortos períodos de tiempo una dosis superior a los límites de dosis fijados en el artículo 9 y que requieren prescripciones especiales desde el punto de vista de la optimización.

    3. Zonas de acceso prohibido: Son aquéllas en las que existe el riesgo de recibir, en una exposición única, dosis superiores a los límites de dosis fijados en el artículo 9.

  3. La clasificación de los lugares de trabajo en las zonas establecidas deberá estar siempre actualizada de acuerdo con las condiciones reales existentes, por lo que el titular de la práctica someterá a revisión la clasificación de zonas basándose en las variaciones de las condiciones de trabajo.

Volver atrás

Volver arriba

Artículo 18. Requisitos de las zonas.

  1. Teniendo en cuenta la naturaleza y la importancia de los riesgos radiológicos, en las zonas controladas y vigiladas se deberá realizar una vigilancia radiológica del ambiente de trabajo, con arreglo a lo dispuesto en el artículo 26. Además, estas zonas:

    1. Estarán delimitadas adecuadamente y señalizadas de forma que quede de manifiesto el riesgo de exposición existente en las mismas. Esta señalización se efectuará de acuerdo con lo especificado en el anexo IV.

    2. El acceso estará limitado a las personas autorizadas al efecto y que hayan recibido las instrucciones adecuadas al riesgo existente en el interior de dichas zonas. En las zonas controladas, estas instrucciones serán acordes con los procedimientos de trabajo establecidos por escrito por el titular de la práctica.

  2. En las zonas controladas en las que exista:

    1. Riesgo de exposición externa será obligatorio el uso de dosímetros individuales.

    2. Riesgo de contaminación será obligatoria la utilización de equipos personales de protección adecuados al riesgo existente. A la salida de estas zonas existirán detectores adecuados para comprobar la posible contaminación de personas y equipos y, en su caso, poder adoptar las medidas oportunas.

  3. En las zonas vigiladas debe efectuarse, al menos, mediante dosimetría de área, una estimación de las dosis que pueden recibirse.

  4. El titular de la práctica es el responsable de que se cumpla lo establecido en los apartados 1, 2 y 3 anteriores y de que esto se realice con la supervisión del Servicio de Protección Radiológica o la Unidad Técnica de Protección Radiológica o, en su defecto, del Supervisor o persona a la que se le encomienden las funciones de protección radiológica.

Volver atrás

Volver arriba

SECCIÓN 2.a CLASIFICACIÓN DE TRABAJADORES EXPUESTOS

Artículo 19. Límite de edad para trabajadores expuestos.

Sin perjuicio de lo dispuesto en el apartado 2 del artículo 11, no podrán asignarse a los menores de dieciocho años tareas que pudieran convertirlos en trabajadores expuestos.

Volver atrás

Volver arriba

Artículo 20. Clasificación de trabajadores expuestos.

Por razones de vigilancia y control radiológico, el titular de la práctica o, en su caso, la empresa externa será responsable de clasificar a los trabajadores expuestos en dos categorías:

Categoría A: Pertenecen a esta categoría aquellas personas que, por las condiciones en las que se realiza su trabajo, puedan recibir una dosis efectiva superior a 6 mSv por año oficial o una dosis equivalente superior a 3/10 de los límites de dosis equivalente para el cristalino, la piel y las extremidades, según se establece en el apartado 2 del artículo 9.

Categoría B: Pertenecen a esta categoría aquellas personas que, por las condiciones en las que se realiza su trabajo, es muy improbable que reciban dosis superiores a 6 mSv por año oficial o a 3/10 de los límites de dosis equivalente para el cristalino, la piel y las extremidades, según se establece en el apartado 2 del artículo 9.

Volver atrás

Volver arriba

SECCIÓN 3.a INFORMACIÓN Y FORMACIÓN

Artículo 21. Información y formación.

  1. El titular de la práctica o, en su caso, la empresa externa deberá informar, antes de iniciar su actividad, a sus trabajadores expuestos, personas en formación y estudiantes que, durante sus estudios, tengan que utilizar fuentes, sobre:

    1. Los riesgos radiológicos asociados y la importancia que reviste el cumplimiento de los requisitos técnicos, médicos y administrativos.

    2. Las normas y procedimientos de protección radiológica y precauciones que deben adoptar, por lo que respecta a la práctica en general y a cada tipo de destino o puesto de trabajo que se les pueda asignar.

    3. En el caso de mujeres, la necesidad de efectuar rápidamente la declaración de embarazo y notificación de lactancia, habida cuenta de los riesgos de exposición para el feto, así como el riesgo de contaminación del lactante en caso de contaminación radiactiva corporal.

  2. El titular de la práctica o, en su caso, la empresa externa deberá proporcionar a los trabajadores expuestos, personas en formación y estudiantes, antes de iniciar su actividad y periódicamente, formación en materia de protección radiológica a un nivel adecuado a su responsabilidad y al riesgo de exposición a las radiaciones ionizantes en su puesto de trabajo.

Volver atrás

Volver arriba

SECCIÓN 4.a EVALUACIÓN Y APLICACIÓN DE MEDIDAS DE PROTECCIÓN RADIOLÓGICA

Artículo 22. Aplicación de las medidas de protección radiológica de los trabajadores expuestos.

El titular de la práctica será responsable de que el examen y control de los dispositivos y técnicas de protección y de los instrumentos de medición se efectúen de acuerdo con los procedimientos establecidos, y con la supervisión del Servicio de Protección Radiológica o la Unidad Técnica de Protección Radiológica o, en su defecto, del Supervisor o persona a la que se le encomienden las funciones de protección radiológica, y comprenderá, en particular:

  1. El examen crítico previo de los proyectos de la instalación desde el punto de vista de la protección radiológica.

  2. La autorización de puesta en servicio de fuentes nuevas o modificadas desde el punto de vista de la protección radiológica.

  3. La comprobación periódica de la eficacia de los dispositivos y técnicas de protección.

  4. La calibración, verificación y comprobación periódica del buen estado y funcionamiento de los instrumentos de medición.

Volver atrás

Volver arriba

Artículo 23. Servicios y Unidades Técnicas de Protección Radiológica.

El Consejo de Seguridad Nuclear, considerando el riesgo radiológico, podrá exigir a los titulares de las prácticas recogidas en el artículo 2 que se doten de un Servicio de Protección Radiológica (SPR) o que contraten con una Unidad Técnica de Protección Radiológica (UTPR), para que les proporcionen asesoramiento específico en protección radiológica y encomendarles las funciones en esta materia que en ellos recaen según este Reglamento.

Volver atrás

Volver arriba

Artículo 24. Autorización y organización de los Servicios y Unidades Técnicas de Protección Radiológica.

  1. Los Servicios y Unidades Técnicas de Protección Radiológica deberán ser expresamente autorizados por el Consejo de Seguridad Nuclear y estarán constituidos por el Jefe de Servicio o Unidad Técnica de Protección Radiológica y por técnicos expertos en protección radiológica.

  2. Los Servicios de Protección Radiológica se organizarán y actuarán independientemente del resto de unidades funcionales y el Jefe de este Servicio mantendrá una dependencia funcional directa con el titular o, en su caso, persona en quien recaiga la máxima responsabilidad dentro de la instalación o centro. Todo ello sin perjuicio de la coordinación necesaria con los Servicios de Prevención establecidos en la legislación laboral.

  3. Los Servicios y Unidades Técnicas de Protección Radiológica podrán actuar en más de una instalación cuando estén autorizados al efecto por el Consejo de Seguridad Nuclear.

Volver atrás

Volver arriba

Artículo 25. Acreditación y obligaciones del Jefe de Servicio o Unidad Técnica de Protección Radiológica.

  1. El Jefe de Servicio o Unidad Técnica de Protección Radiológica deberá estar en posesión de un diploma, expedido por el Consejo de Seguridad Nuclear, que le habilite al efecto.

  2. El Jefe de Servicio o Unidad Técnica de Protección Radiológica deberá velar por el cumplimiento de este Reglamento. En el supuesto de que éste no se cumpliera, estará obligado a comunicarlo por escrito al titular de la práctica, manteniendo el correspondiente registro a disposición de la Inspección. Del mismo modo requerirá por escrito al titular de la práctica la paralización de los trabajos o el desalojo de un área, cuando a su juicio estime que no se cumplen los debidos requisitos de protección radiológica.

Volver atrás

Volver arriba

CAPÍTULO III Evaluación de la exposición

SECCIÓN 1.a VIGILANCIA DEL AMBIENTE DE TRABAJO

Artículo 26. Vigilancia del ambiente de trabajo.

  1. La vigilancia radiológica del ambiente de trabajo a que hace referencia el apartado 1 del artículo 18 comprenderá:

    1. La medición de las tasas de dosis externas, especificando la naturaleza y calidad de las radiaciones de que se trate.

    2. La medición de las concentraciones de actividad en el aire y la contaminación superficial, especificando la naturaleza de las sustancias radiactivas contaminantes y sus estados físico y químico.

  2. Los documentos correspondientes al registro, evaluación y resultado de dicha vigilancia deberán ser archivados por el titular de la práctica, quien los tendrá a disposición de la autoridad competente.

  3. Cuando sea adecuado, los resultados de estas medidas se usarán para estimar las dosis individuales, de acuerdo con lo que se establece en el artículo 30.

Volver atrás

Volver arriba

SECCIÓN 2.a VIGILANCIA INDIVIDUAL

Artículo 27. Vigilancia individual.

  1. Las dosis recibidas por los trabajadores expuestos deberán determinarse de acuerdo con lo establecido en los artículos 28 y 29 cuando las condiciones de trabajo sean normales, con una periodicidad no superior a un mes, para la dosimetría externa, y con la periodicidad que, en cada caso, se establezca para la dosimetría interna, de aquellos trabajadores que están expuestos a riesgo de incorporación de radionucleidos.

  2. La dosimetría individual, tanto externa como interna, será efectuada por los Servicios de Dosimetría Personal expresamente autorizados por el Consejo de Seguridad Nuclear.

  3. El titular de la práctica o, en su caso, la empresa externa transmitirá los resultados de los controles dosimétricos al Servicio de Prevención que desarrolle la función de vigilancia y control de la salud de los trabajadores, a quien corresponderá interpretarlos desde el punto de vista sanitario. En caso de urgencia, dicha transmisión deberá ser inmediata.

Volver atrás

Volver arriba

Artículo 28. Estimación de las dosis de los trabajadores de categoría A.

En relación con los trabajadores expuestos pertenecientes a la categoría A será obligatorio:

  1. En caso de riesgo de exposición externa, la utilización de dosímetros individuales que midan la dosis externa, representativa de la dosis para la totalidad del organismo durante toda la jornada laboral.

  2. En el caso de riesgo de exposición parcial o no homogénea del organismo, la utilización de dosímetros adecuados en las partes potencialmente más afectadas.

  3. En el caso de riesgo de contaminación interna, la realización de las medidas o análisis pertinentes para evaluar las dosis correspondientes.

Volver atrás

Volver arriba

Artículo 29. Estimación de las dosis de los trabajadores de categoría B.

Las dosis individuales recibidas por los trabajadores expuestos pertenecientes a la categoría B se podrán estimar a partir de los resultados de la vigilancia realizada en el ambiente de trabajo que se establece en el artículo 26, siempre y cuando éstos permitan demostrar que dichos trabajadores están clasificados correctamente en la categoría B.

Volver atrás

Volver arriba

Artículo 30. Estimaciones especiales de dosis.

En los casos en los que no sea posible o resulten inapropiadas las mediciones individuales, la vigilancia individual se basará en una estimación realizada a partir de mediciones individuales hechas a otros trabajadores expuestos o a partir de los resultados de la vigilancia del ambiente de trabajo prevista en el artículo 26, haciéndose constar expresamente este hecho en el historial dosimétrico del trabajador.

Volver atrás

Volver arriba

Artículo 31. Sistemática aplicable a la dosimetría de área.

La sistemática para el uso de dosímetros o instrumentos utilizados para la dosimetría de área y el procedimiento de asignación de dosis asociado deberá incluirse en un protocolo escrito sujeto a la evaluación e inspección del Consejo de Seguridad Nuclear.

Volver atrás

Volver arriba

Artículo 32. Estimación de dosis en exposiciones accidentales y de emergencia.

En caso de exposiciones accidentales se evaluarán las dosis asociadas y su distribución en el cuerpo. En caso de exposiciones de emergencia se realizará una vigilancia individual o evaluaciones de las dosis individuales en función de las circunstancias.

Volver atrás

Volver arriba

Artículo 33. Superación de los límites de dosis.

Cuando a consecuencia de una exposición especialmente autorizada, exposición accidental o exposición de emergencia hayan podido superarse los límites de dosis fijados en el artículo 9, deberá realizarse un estudio para evaluar, con la mayor rapidez y precisión posible, las dosis recibidas en la totalidad del organismo o en las regiones u órganos afectados.

Estos casos y los resultados del estudio serán inmediatamente puestos en conocimiento del Servicio de Prevención que desarrolle la función de vigilancia y control de la salud de los trabajadores, del Consejo de Seguridad Nuclear y del trabajador afectado.

Volver atrás

Volver arriba

SECCIÓN 3.a REGISTRO Y NOTIFICACIÓN DE RESULTADOS

Artículo 34. Historial dosimétrico y registros adicionales.

  1. Será obligatorio registrar todas las dosis recibidas durante la vida laboral de los trabajadores expuestos en un historial dosimétrico individual, que se mantendrá debidamente actualizado y estará, en todo momento, a disposición del propio trabajador.

    A estos efectos, será también obligatorio registrar, conservar y mantener a disposición del trabajador los siguientes documentos:

    1. En el caso de las exposiciones alas que se refieren los artículos 32 y 33, los informes relativos a las circunstancias y a las medidas adoptadas.

    2. Los resultados de la vigilancia del ambiente de trabajo que se hayan utilizado para estimar las dosis individuales.

  2. El historial dosimétrico de todo trabajador expuesto de categoría A deberá figurar, además, en su historial médico al que se refiere el artículo 44.

Volver atrás

Volver arriba

Artículo 35. Contenido del historial dosimétrico.

En el historial dosimétrico correspondiente a trabajadores de la categoría A se registrarán las dosis mensuales, las dosis acumuladas en cada año oficial y las dosis acumuladas durante cada período de cinco años oficiales consecutivos. En el caso de trabajadores de la categoría B, se registrarán las dosis anuales determinadas o estimadas.

Volver atrás

Volver arriba

Artículo 36. Registro de las dosis por exposición especialmente autorizada, accidente o emergencia.

Toda dosis recibida como consecuencia de una exposición especialmente autorizada deberá quedar consignada como tal en el historial dosimétrico, especificando, en su caso, las incorporaciones de radionucleidos en el organismo. Estas dosis, así como las recibidas por exposiciones de accidente o de emergencia, figurarán en el historial dosimétrico, registradas por separado de las recibidas durante el trabajo en condiciones normales.

Volver atrás

Volver arriba

Artículo 37. Comunicación de dosis.

  1. Los trabajadores expuestos que lo sean en más de una actividad o instalación vendrán obligados a dar cuenta expresa de tal circunstancia al Jefe de Servicio de Protección Radiológica o Unidad Técnica de Protección Radiológica o, en su defecto, al Supervisor o persona que tenga encomendadas las funciones de protección radiológica de cada uno de los centros en que trabajen, al objeto de que en todos ellos conste, actualizado y completo, su historial dosimétrico individual. A tal fin, el trabajador deberá comunicar en cada actividad los resultados dosimétricos que se le proporcionen en las demás.

  2. En el caso de cambio de empleo, el trabajador deberá proporcionar copia certificada de su historial dosimétrico al titular de su nuevo destino.

Volver atrás

Volver arriba

Artículo 38. Archivo de documentación.

  1. El historial dosimétrico de los trabajadores expuestos, los documentos correspondientes a la evaluación de dosis y a las medidas de los equipos de vigilancia, en los supuestos del artículo 34, y los informes referentes a las circunstancias y medidas adoptadas en los casos de exposición accidental o de emergencia, según se contempla en el artículo 32 de este Reglamento, deberán ser archivados por el titular de la práctica, hasta que el trabajador haya o hubiera alcanzado la edad de setenta y cinco años, y nunca por un período inferior a treinta años, contados a partir de la fecha de cese del trabajador en aquellas actividades que supusieran su clasificación como trabajador expuesto.

  2. El titular de la práctica facilitará esta documentación al Consejo de Seguridad Nuclear y, en función de sus propias competencias, a las Administraciones Públicas, en los supuestos previstos en las Leyes, y a los Juzgados y Tribunales que la soliciten.

  3. En el caso de que el trabajador expuesto cese en su empleo, el titular de la práctica deberá proporcionarle una copia certificada de su historial dosimétrico.

  4. Al producirse el cese definitivo en las prácticas reguladas por este Reglamento, los titulares de las mismas harán entrega al Consejo de Seguridad Nuclear de los expedientes referidos en el párrafo primero de este artículo.

  5. En el caso de trabajadores externos, será la empresa externa de la que dependa el mismo la responsable de cumplir lo establecido en el presente artículo.

Volver atrás

Volver arriba

CAPÍTULO IV. Vigilancia sanitaria de los trabajadores expuestos

SECCIÓN 1.a VIGILANCIA SANITARIA DE LOS TRABAJADORES EXPUESTOS

Artículo 39. Vigilancia sanitaria de los trabajadores expuestos.

La vigilancia sanitaria de los trabajadores expuestos se basará en los principios generales de Medicina del Trabajo y en la Ley 31/1995, de 8 de noviembre, sobre Prevención de Riesgos Laborales, y Reglamentos que la desarrollan.

Volver atrás

Volver arriba

Artículo 40. Exámenes de salud.

  1. Toda persona que vaya a ser clasificada como trabajador expuesto de categoría A deberá ser sometida a un examen de salud previo, que permita comprobar que no se halla incursa en ninguna de las incompatibilidades que legalmente estén determinadas y decidir su aptitud para el trabajo.

  2. Los trabajadores expuestos de categoría A estarán sometidos, además, a exámenes de salud periódicos que permitan comprobar que siguen siendo aptos para ejercer sus funciones. Estos exámenes se realizarán cada doce meses y más frecuentemente, si lo hiciera necesario, a criterio médico, el estado de salud del trabajador, sus condiciones de trabajo o los incidentes que puedan ocurrir.

Volver atrás

Volver arriba

Artículo 41. Examen de salud previo.

El examen médico de salud previo de toda persona que vaya a ser destinada a un puesto de trabajo que implique un riesgo de exposición que suponga su clasificación como trabajador expuesto de categoría A tendrá por objeto la obtención de una historia clínica que incluya el conocimiento del tipo de trabajo realizado anteriormente y de los riesgos a que ha estado expuesto como consecuencia de él y, en su caso, del historial dosimétrico que debe ser aportado por el trabajador.

Volver atrás

Volver arriba

Artículo 42. Exámenes de salud periódicos.

  1. Los reconocimientos médicos periódicos de los trabajadores expuestos de categoría A estarán adaptados a las características de la exposición a las radiaciones ionizantes o de la posible contaminación interna o externa y comprenderán un examen clínico general y aquellos otros exámenes necesarios para determinar el estado de los órganos expuestos y sus funciones.

  2. El Servicio de Prevención que desarrolle la función de vigilancia y control de la salud de los trabajadores podrá determinar la conveniencia de que se prolongue, durante el tiempo que estime necesario, la vigilancia sanitaria de los trabajadores de categoría A que hayan sido posteriormente declarados no aptos o hayan cesado en esa actividad profesional.

Volver atrás

Volver arriba

Artículo 43. Clasificación médica.

  1. Desde el punto de vista médico y de acuerdo con el resultado de los reconocimientos oportunos, los trabajadores expuestos de categoría A se clasificarán como:

    1. Aptos: Aquellos que pueden realizar las actividades que implican riesgo de exposición asociado al puesto de trabajo.

    2. Aptos, en determinadas condiciones: Aquellos que pueden realizar las actividades que implican riesgo de exposición asociado al puesto de trabajo, siempre que se cumplan las condiciones que al efecto se establezcan, basándose en criterios médicos.

    3. No aptos: Aquellos que deben mantenerse separados de puestos que impliquen riesgo de exposición.

  2. No se podrá emplear o clasificar a ningún trabajador en un puesto específico como trabajador de la categoría A durante ningún período si las conclusiones médicas no lo considerasen apto para dicho puesto específico.

Volver atrás

Volver arriba

Artículo 44. Historial médico.

  1. A cada trabajador expuesto de categoría A le será abierto un historial médico, que se mantendrá actualizado durante todo el tiempo que el interesado pertenezca a dicha categoría, y que habrá de contener, al menos, las informaciones referentes a la naturaleza del empleo, los resultados de los exámenes médicos previos a la contratación o clasificación como trabajador de categoría A, los reconocimientos médicos periódicos y eventuales, y el historial dosimétrico de toda su vida profesional.

  2. Estos historiales médicos se archivarán hasta que el trabajador haya o hubiera alcanzado los setenta y cinco años de edad y, en ningún caso, durante un período inferior a treinta años después del cese de la actividad, en los Servicios de Prevención que desarrollen la función de vigilancia y control de la salud de los trabajadores correspondientes a los centros en los que aquellas personas presten o hayan prestado sus servicios, y estarán a disposición de la autoridad competente y del propio trabajador.

Volver atrás

Volver arriba

SECCIÓN 2.a VIGILANCIA ESPECIAL DE LOS TRABAJADORES EXPUESTOS

Artículo 45. Vigilancia sanitaria especial.

En caso de superación o sospecha fundada de superación de alguno de los límites de dosis establecidos en el artículo 9, se deberá realizar una vigilancia sanitaria especial. Las condiciones posteriores de exposición se someterán a lo establecido por el Servicio de Prevención que desarrolle la función de vigilancia y control de la salud de los trabajadores.

Volver atrás

Volver arriba

Artículo 46. Medidas adicionales.

  1. Además de la vigilancia sanitaria descrita en los artículos anteriores, se aplicarán otras medidas que el Servicio de Prevención que desarrolle la función de vigilancia y control de la salud de los trabajadores considere adecuadas, como otros exámenes, medidas de descontaminación o tratamiento terapéutico de urgencia y, en caso necesario, atención y tratamiento médico en los Servicios de asistencia a los lesionados y contaminados por isótopos radiactivos y radiaciones ionizantes que a tal efecto sean autorizados por la autoridad sanitaria en las respectivas Comunidades Autónomas. Las autorizaciones concedidas al amparo de este párrafo se comunicarán al Consejo de Seguridad Nuclear y al Ministerio de Sanidad y Consumo.

  2. El Ministerio de Sanidad y Consumo mantendrá un catálogo y registro general de estos Centros a los efectos previstos en los artículos 15.2 y 40.9 de la Ley 14/1986, de 25 de abril, General de Sanidad.

Volver atrás

Volver arriba

SECCIÓN 3.a RECURSOS

Artículo 47. Recursos.

Las declaraciones en materia de aptitud de los trabajadores y los recursos que contra las mismas procedan se regirán por lo establecido en la legislación sanitaria y laboral aplicable.

Volver atrás

Volver arriba

CAPÍTULO V. Normas de protección para personas en formación y estudiantes

Artículo 48. Normas de protección para personas en formación y estudiantes.

  1. Las condiciones de exposición y la protección operacional de las personas en formación y los estudiantes mayores de dieciocho años, mencionados en el apartado 1 del artículo 11, serán, según el caso, equivalentes a las de los trabajadores expuestos de categoría A o B, definidas en el artículo 20.

  2. Las condiciones de exposición y la protección operacional de las personas en formación y los estudiantes con edades comprendidas entre dieciséis y dieciocho años, mencionados en el apartado 2 del artículo 11, serán equivalentes a las de los trabajadores expuestos de la categoría B, definida en el artículo 20.

Volver atrás

Volver arriba

TÍTULO V. Protección radiológica de la población en circunstancias normales

CAPÍTULO ÚNICO. Medidas fundamentales de vigilancia

Artículo 49. Principios básicos.

La protección de los miembros del público y de la población en su conjunto se realizará mediante las medidas y controles necesarios para que las prácticas se lleven a cabo de acuerdo con los principios establecidos en el artículo 4 y con los principios fundamentales que rigen la protección de la población establecidos en el artículo 50.

Volver atrás

Volver arriba

Artículo 50. Principios generales.

  1. La protección de la población en condiciones normales se basará en los principios siguientes:

    1. La contribución de las prácticas a la exposición de la población en su conjunto deberá mantenerse en el valor más bajo que sea razonablemente posible, teniendo en cuenta factores económicos y sociales.

    2. El titular de la práctica realizará los estudios adecuados a cada caso conducentes a confirmar que el riesgo de exposición a que pudiera estar sometida la población como consecuencia de sus actividades no es significativo desde el punto de vista de la protección radiológica.

    3. Las prácticas deberán ser proyectadas convenientemente para evitar o reducir al mínimo razonablemente posible la evacuación al medio ambiente de efluentes radiactivos.

    4. Sobre la base de los estudios mencionados, en la correspondiente autorización administrativa se especificará si debe disponerse de un sistema específico de vigilancia para evaluar y controlar, durante el ejercicio de la actividad, las dosis que pudieran ser recibidas por el público.

  2. La vigilancia se basará fundamentalmente en la evaluación de las dosis que pudieran ser recibidas por la población y estará adecuada al riesgo que impliquen las actividades.

Volver atrás

Volver arriba

Artículo 51. Evacuación de efluentes y residuos sólidos.

Toda evacuación de efluentes y residuos sólidos radiactivos al medio ambiente requerirá autorización expresa del Ministerio de Economía, previo informe del Consejo de Seguridad Nuclear, y se ajustará a los límites y condiciones que en la misma se establezcan atendiendo a las características de la práctica.

A este objeto, el solicitante de la autorización adjuntará los estudios adecuados en cada caso, relativos al vertido de efluentes radiactivos al medio ambiente y a la capacidad de recepción de contaminantes radiactivos de la zona en función de sus características.

Volver atrás

Volver arriba

Artículo 52. Niveles de emisión de efluentes.

Los niveles de actividad para la emisión de efluentes radiactivos al medio ambiente deberán ser tales que las concentraciones de actividad de los radionucleidos en ellos contenidos y las dosis susceptibles de ser recibidas por la población a la que potencialmente pueda afectar sean las más bajas razonablemente posibles, teniendo en cuenta factores económicos y sociales. Dichos niveles serán siempre inferiores a los límites especificados para los miembros del público en el artículo 13 de este Reglamento y, en su caso, a aquellos otros valores inferiores que estuvieran establecidos por el Consejo de Seguridad Nuclear.

Volver atrás

Volver arriba

Artículo 53. Estimación de las dosis recibidas por la población.

  1. El titular de cada práctica realizará una estimación, de modo regular y de la forma más realista posible, de las dosis recibidas por la población en su conjunto y por los grupos de referencia en todos los lugares donde tales grupos puedan existir. Los resultados de tales estimaciones que, en el caso de grupos de referencia se realizarán, al menos, con una periodicidad anual, serán enviados al Consejo de Seguridad Nuclear.

  2. Las estimaciones de dosis a las que se refiere el apartado 1 anterior incluirán, entre otros aspectos:

    1. La evaluación de las exposiciones externas, indicando, según los casos, el tipo y la calidad de las radiaciones en cuestión.

    2. La evaluación de la incorporación de radionucleidos, indicando la naturaleza y los estados físico y químico de las sustancias radiactivas contaminantes, así como la determinación de su actividad y su concentración de actividad.

    3. La especificación de las características de los grupos de referencia de la población, teniendo en cuenta las vías efectivas de transferencia de las sustancias radiactivas.

Volver atrás

Volver arriba

Artículo 54. Archivo.

Los documentos relativos a la medición de la exposición externa y a las estimaciones de la incorporación de radionucleidos y de la contaminación radiactiva, así como los resultados de la evaluación de las dosis recibidas por los grupos de referencia y por la población, deben archivarse por el titular.

Volver atrás

Volver arriba

Artículo 55. Equipamiento en relación con los efluentes y residuos sólidos.

Las prácticas que puedan dar lugar a efluentes y a residuos radiactivos sólidos que supongan un riesgo radiológico significativo deberán estar equipadas con los necesarios sistemas independientes y específicos de almacenamiento, tratamiento y, en su caso, evacuación, cuyo funcionamiento será objeto de revisiones adecuadas para evitar descargas incontroladas.

Volver atrás

Volver arriba

Artículo 56. Almacenamiento de residuos.

  1. El almacenamiento de residuos radiactivos deberá llevarse a cabo confinándolos en recipientes cuyas características proporcionen una protección suficiente contra las radiaciones ionizantes, teniendo en cuenta las condiciones del lugar de almacenamiento y la posible dispersión o fuga del material radiactivo.

  2. Los recipientes que contengan residuos radiactivos estarán señalizados adecuadamente.

  3. Asimismo, el titular llevará un registro en el que se consignarán para cada recipiente los datos físicoquímicos más relevantes de contenido y, como mínimo, los valores máximos del nivel de exposición en contacto y a 1 metro de distancia de la superficie, así como la fecha de la última medición y, a ser posible, la actividad.

Volver atrás

Volver arriba

Artículo 57. Responsabilidades.

  1. El titular de la práctica será responsable de que todas las operaciones se lleven a cabo de acuerdo con lo establecido en el artículo 49 y, en particular, de realizar las siguientes tareas dentro de sus instalaciones:

    1. Consecución y mantenimiento de un nivel de protección óptimo del medio ambiente y de la población.

    2. Comprobación de la eficacia de los dispositivos técnicos de protección del medio ambiente y de la población.

    3. Puesta en servicio de los equipos y procedimientos de medición necesarios para la protección radiológica de la población y del medio ambiente, y, en su caso, evaluación de la exposición y de la contaminación radiactiva del medio ambiente y de la población.

    4. Calibración, verificación y comprobación periódica del buen estado y funcionamiento de los instrumentos de medición.

  2. La ejecución de estas tareas se llevará a cabo de acuerdo con procedimientos establecidos y con la supervisión del Servicio o Unidad Técnica de Protección Radiológica previstos en los artículos 23 y 24 o, en su defecto, del Supervisor o persona a la que se le encomienden las funciones de protección radiológica.

Volver atrás

Volver arriba

TÍTULO VI Intervenciones

CAPÍTULO I Principios generales

Artículo 58. Aplicación.

  1. El presente título se aplicará a toda intervención en caso de emergencia radiológica o en caso de exposición perdurable.

  2. El Consejo de Seguridad Nuclear asegurará que la aplicación y la magnitud de las intervenciones se realicen observando los siguientes principios:

    1. Sólo se emprenderá una intervención cuando la reducción del detrimento de la salud debido a la radiación sea suficiente para justificar los efectos nocivos y los costes de la intervención, incluidos los costes sociales.

    2. La forma, magnitud y duración de la intervención deberán optimizarse de manera que sea máximo el beneficio correspondiente a la reducción del detrimento de la salud, una vez deducido el perjuicio asociado a la intervención.

    3. Los límites de dosis, con arreglo a los artículos 8 a 13, no se aplicarán en caso de intervención; no obstante, en los casos de exposición perdurable regulados por el artículo 61, los límites de las dosis establecidos en el artículo 9 serán de aplicación a los trabajadores que realicen las intervenciones. El Consejo de Seguridad Nuclear establecerá niveles de intervención que constituirán indicaciones para determinar en qué situaciones es adecuada una intervención.

Volver atrás

Volver arriba

CAPÍTULO II. Intervención en caso de emergencia radiológica

Artículo 59. Aplicación de la intervención en caso de emergencia radiológica.

  1. Las actuaciones a llevar a cabo en los casos de emergencia radiológica en centrales nucleares de potencia serán las establecidas en los planes de emergencia interior de las mismas, así como en los correspondientes planes de emergencia exterior de Protección Civil, derivados del Plan Básico de Emergencia Nuclear.

  2. Para el resto de las instalaciones nucleares y radiactivas y para otras actividades distintas de las anteriores, las actuaciones a llevar a cabo serán las establecidas tanto en los planes de emergencia interior o de autoprotección de cada instalación o actividad, como en los planes de emergencia radiológica derivados de las directrices básicas de planificación y otras normas de Protección Civil que correspondan.

Volver atrás

Volver arriba

Artículo 60. Exposición de emergencia.

  1. El Consejo de Seguridad Nuclear establecerá los niveles de exposición de emergencia teniendo en cuenta las necesidades técnicas y los riesgos para la salud.

  2. En casos excepcionales podrán admitirse exposiciones por encima de estos niveles especiales para salvar vidas humanas y solamente a cargo de personal voluntario que sea informado de los riesgos de su intervención, teniendo en cuenta lo establecido en el Acuerdo del Consejo de Ministros de 1 de octubre de 1999, relativo a la información del público sobre medidas de protección sanitaria aplicables y sobre el comportamiento a seguir en caso de emergencia radiológica.

  3. El personal que partícipe en una intervención en caso de emergencia radiológica deberá someterse a un control dosimétrico y una vigilancia sanitaria especial, que se desarrollará específicamente en la normativa citada en el artículo anterior.

Volver atrás

Volver arriba

CAPÍTULO III. Intervención en caso de exposición perdurable

Artículo 61. Aplicación de la intervención en caso de exposición perdurable.

En caso de intervención en situaciones de exposición perdurable, y en función de los riesgos que entrañe la exposición, la autoridad competente, previo informe del Consejo de Seguridad Nuclear, deberá:

  1. Delimitar la zona afectada.

  2. Aplicar un sistema de vigilancia de las exposiciones.

  3. Realizarlas intervenciones oportunas teniendo en cuenta las características de la situación.

  4. Regular el acceso y el uso de los terrenos o edificios situados dentro de la zona delimitada.

Volver atrás

Volver arriba

TÍTULO VII. Fuentes naturales de radiación

CAPÍTULO ÚNICO. Incremento significativo de la exposición debida a fuentes naturales de radiación

Artículo 62. Aplicación.

  1. La autoridad competente, con el asesoramiento del Consejo de Seguridad Nuclear, requerirá a los titulares de las actividades laborales, no reguladas en el apartado 1 del artículo 2, en las que existan fuentes naturales de radiación, que realicen los estudios necesarios a fin de determinar si existe un incremento significativo de la exposición de los trabajadores o de los miembros del público que no pueda considerarse despreciable desde el punto de vista de la protección radiológica.

    Entre las actividades que deben ser sometidas a dicha revisión se incluyen las siguientes:

    1. Actividades laborales en que los trabajadores y, en su caso, los miembros del público estén expuestos a la inhalación de descendientes de torón o de radón o a la radiación gamma o a cualquier otra exposición en lugares de trabajo tales como establecimientos termales, cuevas, minas, lugares de trabajo subterráneos o no subterráneos en áreas identificadas.

    2. Actividades laborales que impliquen el almacenamiento o la manipulación de materiales que habitualmente no se consideran radiactivos pero que contengan radionucleidos naturales que provoquen un incremento significativo de la exposición de los trabajadores y, en su caso, de miembros del público.

    3. Actividades laborales que generen residuos que habitualmente no se consideran radiactivos pero que contengan radionucleidos naturales que provoquen un incremento significativo en la exposición de los miembros del público y, en su caso, de los trabajadores.

    4. Actividades laborales que impliquen exposición a la radiación cósmica durante la operación de aeronaves.

  2. Los estudios a los que se refiere el apartado 1 se realizarán siguiendo las instrucciones dadas por la autoridad competente, las cuales estarán sujetas a las orientaciones que el Consejo de Seguridad Nuclear establezca al efecto.

Volver atrás

Volver arriba

Artículo 63. Fuentes terrestres de radiación natural.

  1. La autoridad competente remitirá al Consejo de Seguridad Nuclear los resultados de los estudios realizados al amparo del artículo 62. El Consejo de Seguridad Nuclear, a la vista de los mismos, identificará aquellas actividades laborales que deban ser objeto de especial atención y estar sujetas a control. En consecuencia, definirá aquellas actividades laborales que deban poseer dispositivos adecuados de vigilancia de las exposiciones y, cuando sea necesario, establecerá:

    1. La aplicación de acciones correctoras destinadas a reducir las exposiciones de acuerdo, total o parcialmente, con el Título VI.

    2. La aplicación de medidas de protección radiológica de acuerdo, total o parcialmente, con los títulos II, III, IV y V, y el régimen de declaración o autorización.

  2. El Consejo de Seguridad Nuclear pondrá en conocimiento de la autoridad competente las conclusiones y medidas necesarias como consecuencia de lo indicado en el apartado 1 del presente artículo para exigir su aplicación a los titulares.

Volver atrás

Volver arriba

Artículo 64. Tripulación de aviones.

Las compañías aéreas tendrán que considerar un programa de protección radiológica cuando las exposiciones a la radiación cósmica del personal de tripulación de aviones puedan resultar en una dosis superior a 1 mSv por año oficial. Este programa contemplará, en particular:

  1. Evaluación de la exposición del personal implicado.

  2. Organización de los planes de trabajo a fin de reducir la exposición en el caso del personal de tripulación más expuesto.

  3. Información a los trabajadores implicados sobre los riesgos radiológicos asociados a su trabajo.

  4. Aplicación del artículo 10 al personal femenino de tripulación aérea.

Volver atrás

Volver arriba

TÍTULO VIII. Inspección

CAPÍTULO ÚNICO. Régimen de inspección y obligaciones del titular

Artículo 65. Régimen de inspección.

  1. Todas las prácticas, actividades y entidades que se mencionan en el artículo 2 de este Reglamento quedarán sometidas a un régimen de inspección, a realizar por el Consejo de Seguridad Nuclear, desde el punto de vista de la protección contra las radiaciones ionizantes.

  2. Serán también inspeccionados por el Consejo de Seguridad Nuclear los Servicios o Unidades Técnicas de Protección Radiológica y los Servicios de Dosimetría Personal, a fin de garantizar el mantenimiento de las condiciones en que fueron autorizados y la adecuación de sus actuaciones.

  3. El resultado de las inspecciones se hará constar en acta.

  4. Los Inspectores serán considerados como agentes de la autoridad a los efectos señalados en el Código Penal, en todo lo relativo al ejercicio de su cargo.

Volver atrás

Volver arriba

Artículo 66. Actuaciones inspectoras.

La Inspección del Consejo de Seguridad Nuclear se encargará de verificar el cumplimiento de las disposiciones legales y de todas aquellas especificaciones en materia de protección radiológica que se hayan establecido en las correspondientes autorizaciones reglamentarias.

Volver atrás

Volver arriba

Artículo 67. Obligaciones del titular.

El titular de toda práctica y actividad incluida en el ámbito de aplicación de este Reglamento, así como de las entidades referenciadas en el artículo 65, vendrá obligado a permitir o facilitar a la Inspección del Consejo de Seguridad Nuclear:

  1. El acceso a los lugares que los Inspectores consideren necesarios para el cumplimiento de su labor.

  2. La instalación del equipo o instrumentación que se requiera para realizar las pruebas y comprobaciones necesarias.

  3. La información, documentación, equipos y elementos existentes que sean precisos para el cumplimiento de su misión.

  4. La toma de muestras suficiente para realizar los análisis y comprobaciones pertinentes. A petición del titular de la práctica deberá dejarse en poder del mismo una muestra de contraste debidamente precintada y marcada.

Volver atrás

Volver arriba

Artículo 68. Actuaciones en caso de riesgo.

Los Inspectores del Consejo de Seguridad Nuclear quedan facultados para requerir la suspensión inmediata de las prácticas que, realizándose sin observar las disposiciones de este Reglamento, impliquen, a su juicio, manifiesto peligro para las personas o el medio ambiente. Tales actuaciones se harán constar en acta con las precisiones necesarias.

TÍTULO IX Régimen sancionador

CAPÍTULO ÚNICO Régimen sancionador

Artículo 69. Infracciones y sanciones.

  1. Sin perjuicio de las responsabilidades civiles, penales o de otro orden en que puedan incurrir los titulares de prácticas reguladas en el mismo, la inobservancia de lo dispuesto en el presente Reglamento será constitutiva de las infracciones previstas en el capítulo XIV de la Ley 25/1964, de 29 de abril, sobre Energía Nuclear, modificado por la disposición adicional quinta de la Ley 54/1997, de 27 de noviembre, del Sector Eléctrico.

  2. Además, la inobservancia de lo dispuesto en el presente Reglamento será constitutiva de las infracciones siguientes, clasificadas en leves, graves y muy graves:

    1. Se consideran infracciones muy graves:

      1. El ejercicio de cualquier práctica prevista en el presente Reglamento que requiera licencia o autorización específica y no se pueda considerar exenta, sin la oportuna licencia o autorización, siempre que suponga un riesgo grave para la vida o la salud de las personas, o para el medio ambiente, o para la seguridad de las cosas.

      2. La adición deliberada de sustancias radiactivas en la producción de alimentos, juguetes, adornos personales y cosméticos, cuando de ello pueda derivarse un riesgo grave para la vida o salud de las personas, o para el medio ambiente.

      3. No disponer de los sistemas adecuados para almacenamiento, tratamiento y, en su caso, evacuación de efluentes y residuos sólidos o evacuar éstos sin autorización o superando los niveles autorizados para la emisión, siempre que de estas conductas se derive un riesgo grave para las personas o el medio ambiente.

      4. No respetar los límites de dosis establecidos para cada supuesto en el presente Reglamento, cuando de ello se derive un riesgo grave para la vida o salud de las personas.

    2. Se consideran infracciones graves:

      1. El ejercicio de cualquier práctica prevista en el presente Reglamento que requiera licencia o autorización específica y no se pueda considerar exenta, sin la oportuna licencia o autorización, siempre que no constituya falta muy grave o leve.

      2. La adición deliberada de sustancias radiactivas en la producción de alimentos, juguetes, adornos personales y cosméticos, cuando no constituya falta muy grave.

      3. No disponer, en los supuestos exigidos de acuerdo con lo previsto en este Reglamento, de un Servicio o Unidad Técnica de Protección Radiológica, cuando esta situación incida significativamente en la protección radiológica de los trabajadores o de los miembros del público.

      4. Incumplir los criterios de protección radiológica establecidos en el presente Reglamento, de forma que el número de personas expuestas y las dosis por ellas recibidas no sea el mínimo posible, siempre que de esta situación se derive riesgo grave para la vida o salud de las personas, o para el medio ambiente o para la seguridad de las cosas.

      5. No informar a los trabajadores, personas en formación y estudiantes, antes de iniciar la actividad laboral en presencia de radiaciones ionizantes, sobre los extremos señalados en el presente Reglamento o incumplir la obligación de proporcionarles la formación necesaria en materia de protección radiológica.

      6. Asignara una persona menor de dieciocho años a un puesto de trabajo que implique su calificación como trabajador expuesto de la categoría A.

      7. Incumplir las prescripciones relativas a embarazo y lactancia previstas en este Reglamento, una vez que la trabajadora haya comunicado su estado al titular de la práctica.

      8. No identificar o delimitar, de acuerdo con lo dispuesto en el anexo IV de este Reglamento, los lugares de trabajo en los que exista una posibilidad de exposición a radiaciones ionizantes que produzca una dosis superior a 1 mSv por año o una dosis equivalente superior a 1/10 de los límites para el cristalino, la piel y las extremidades establecidos en este Reglamento, o no establecer las medidas previstas en el artículo 18, siempre que de ello se derive un riesgo grave para las personas o el medio ambiente.

      9. Carecer o no tener en servicio los dispositivos e instrumentos de medición adecuados para el buen desarrollo de una práctica en presencia de radiaciones ionizantes.

      10. No realizar una vigilancia sanitaria especial en el caso de superación o sospecha fundada de superación de alguno de los límites de dosis establecidos en el presente Reglamento.

      11. En los supuestos de intervención en casos de emergencia radiológica, no cumplir el titular de la práctica con las obligaciones contempladas en este Reglamento, siempre que esa situación incida significativamente en la protección radiológica de los trabajadores o miembros del público.

      12. No disponer de los sistemas adecuados para almacenamiento, tratamiento y, en su caso, evacuación de efluentes y residuos sólidos, o evacuarlos sin autorización o superando los niveles autorizados para la emisión, siempre que de estos comportamientos no se derive un riesgo grave para las personas o el medio ambiente.

      13. No respetar los límites de dosis establecidos para cada supuesto en el presente Reglamento, cuando no constituya falta muy grave ni leve.

      14. No suspender el funcionamiento de una práctica cuando el afectado sea requerido para ello por las autoridades competentes, según lo previsto en este Reglamento, cuando no constituya falta muy grave ni leve.

      15. Exceder de las dosis establecidas para «exposiciones especialmente autorizadas» como consecuencia de una mala planificación de las mismas o de una negligencia en su supervisión y control.

      16. No realizar con la urgencia requerida, en caso de exposición accidental o de emergencia, las evaluaciones necesarias para estimar las dosis recibidas por un trabajador o, en su defecto, no adoptar las medidas necesarias de protección radiológica.

    3. Se consideran infracciones leves:

      1. El ejercicio de cualquier práctica prevista en el presente Reglamento, que requiera licencia o autorización específica y no se pueda considerar exenta, sin la oportuna licencia o autorización, siempre que no constituya falta grave ni muy grave y tenga escasa trascendencia.

      2. No realizar la vigilancia sanitaria de los trabajadores expuestos en los términos previstos en este Reglamento o no disponer de historial médico para los trabajadores expuestos de la categoría A, o no tenerlo actualizado, o no disponer en el mismo de los datos previstos en este Reglamento.

      3. No disponer, en los supuestos exigidos de acuerdo con lo previsto en este Reglamento, de un Servicio o Unidad Técnica de Protección Radiológica, cuando no constituya falta grave o muy grave.

      4. Incumplir los criterios de protección radiológica establecidos en el presente Reglamento, de forma que el número de personas expuestas y las dosis por ellas recibidas no sea el mínimo posible, siempre que esta situación no incida significativamente en la protección radiológica de los trabajadores o de los miembros del público.

      5. No efectuar las determinaciones de dosis en los términos y con la periodicidad establecida en este Reglamento, o no disponer de historiales dosimétricos individuales de los trabajadores expuestos, o no tenerlos debidamente actualizados.

      6. No señalizar adecuadamente los recipientes que contengan residuos radiactivos o no llevar un registro con los datos, valores, mediciones y actividad de los recipientes, en las condiciones especificadas en este Reglamento.

      7. No cumplir las prescripciones establecidas en el título VII en supuestos de incremento significativo de la exposición debida a fuentes naturales de radiación.

      8. No identificar o delimitar, de acuerdo con lo dispuesto en el anexo IV, los lugares de trabajo en los que exista una posibilidad de exposición a radiaciones ionizantes que conduzcan a una dosis superior a 1 mSv por año o una dosis equivalente superior a 1/10 de los límites para el cristalino, la piel y las extremidades establecidos en este Reglamento, o no establecer las medidas previstas en el artículo 18, cuando de ello no se derive un riesgo grave para las personas o el medio ambiente.

      9. No aplicar los requerimientos que, con carácter general, se impongan a una práctica por las autoridades competentes según el presente Reglamento o incumplir los plazos señalados para su realización, o la omisión de las medidas correctoras necesarias para cumplir los preceptos legales o reglamentarios cuando ello no constituya falta grave.

      10. No disponer de los sistemas adecuados para almacenamiento, tratamiento y, en su caso, evacuación de efluentes y residuos sólidos, o evacuarlos sin autorización o superando los niveles autorizados para la emisión, siempre que estos comportamientos tengan escasa trascendencia para la protección radiológica.

      11. No respetar los límites de dosis establecidos para cada supuesto en el presente Reglamento, cuando el incumplimiento tenga escasa trascendencia para la protección radiológica.

      12. En los supuestos de intervención en casos de emergencia radiológica, no cumplir el titular de la práctica con las obligaciones contempladas en este Reglamento, aunque esta situación no incida significativamente en la protección radiológica.

      13. Incumplir los términos, requisitos, obligaciones, límites, condiciones o prohibiciones impuestos en las autorizaciones cuando tal incumplimiento sea de escasa trascendencia para la protección radiológica.

  3. Para la calificación de las infracciones se atenderá a las circunstancias descritas en el artículo 92 de la Ley 25/1964, sobre Energía Nuclear, modificada por la Ley 54/1997, del Sector Eléctrico.

  4. A efectos de graduación de las sanciones, se tendrá en cuenta:

    1. Las infracciones leves se sancionarán con multa, en grado mínimo, de hasta 500.000 pesetas (3.005,06 €), en su grado medio, de 500.001 (3.005,07 €) a 5.000.000 de pesetas (30.050,61 €); y en su grado máximo, de 5.000.001 (30.050,61 €) a 10.000.000 pesetas (60.101,21 €).

    2. Las infracciones graves se sancionarán con multa, en su grado mínimo, de 10.000.001 (60.101,22 €) a 25.000.000 de pesetas (150.253,03 €), en su grado medio, de 25.000.001 (150.253,03 €) a 50.000.000 de pesetas (300.506,05 €); en su grado máximo, de 50.000.001 (300.506,06 €) a 100.000.000 de pesetas (601.012,10 €).

    3. Las infracciones muy graves se sancionarán con multa, en su grado mínimo, de 100.000.001 (601.012,11 €) a 250.000.000 de pesetas (1.502.530,26 €); en su grado medio, de 250.000.001 (1.502.530,27 €) a 350.000.000 de pesetas (2.103.542,37 €), en su grado máximo, de 350.000.001 (2.103.542,37 €) a 500.000.000 de pesetas (3.005.060,52 €).

  5. Cuando se trate de instalaciones radiactivas de segunda y tercera categorías, las sanciones económicas que figuran en el apartado anterior se reducirán en todos los tramos y para todos sus grados a la mitad de las señaladas.

  6. En cuanto al procedimiento, medidas previas y autoridades competentes para proponer e imponer las correspondientes sanciones, se atenderá a lo dispuesto en el artículo 94 de la Ley 25/1964, de 29 de abril, sobre Energía Nuclear, modificado por la disposición adicional quinta de la Ley 54/1997, de 27 de noviembre, del Sector Eléctrico.

Volver atrás

Volver arriba

Disposición adicional primera. Prevención de riesgos laborales.

En materia de protección de los trabajadores, serán de aplicación las normas contenidas en la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, sin perjuicio de las disposiciones más específicas contenidas en el presente Reglamento.

Volver atrás

Volver arriba

Disposición adicional segunda. Protección operacional de trabajadores externos.

La aplicación de lo establecido en el presente Reglamento se entiende, a salvo de lo dispuesto en el Real Decreto 413/1997, de 21 de marzo, sobre protección operacional de los trabajadores externos con riesgo de exposición a radiaciones ionizantes, por intervención en zona controlada.

Volver atrás

Volver arriba

Disposición adicional tercera. Normativa aplicable a las autorizaciones.

Las prácticas a las que se refiere el presente Reglamento deberán además cumplir, en lo que les sea de aplicación y, en concreto, en materia de autorizaciones administrativas, la Ley 25/1964, de 29 de abril, sobre Energía Nuclear, la Ley 15/1980, de 22 de abril, por la que se crea el Consejo de Seguridad Nuclear; el Real Decreto 1836/1999, de 3 de diciembre, por el que se aprueba el Reglamento sobre Instalaciones Nucleares y Radiactivas, y el Real Decreto 1891/1991, de 30 de diciembre, por el que se aprueba el Reglamento sobre Instalación y Utilización de Aparatos de Rayos X con Fines de Diagnóstico Médico.

Volver atrás

Volver arriba

Disposición adicional cuarta. Transporte de material radiactivo.

El transporte de material radiactivo, en todo lo no expresamente regulado por su legislación específica, se regirá por los preceptos de este Reglamento en cuanto le sean de aplicación.

Volver atrás

Volver arriba

Disposición adicional quinta. Tratamiento de datos de carácter personal.

El tratamiento de datos de carácter personal relacionados con la salud de los trabajadores, contenidos en sus historiales médicos y dosimétricos, se realizará por persona sometida a la obligación de secreto, de acuerdo con lo establecido en la Ley 15/1999, de 13 de diciembre, de Protección de Datos de Carácter Personal.

Volver atrás

Volver arriba

Disposición adicional sexta. Modificación del Real Decreto 1836/1999.

Se modifica la «Tabla B: lista de nucleidos en equilibrio secular a los que hace referencia el apartado 2.b) del anexo I del Real Decreto 1836/1999, de 3 de diciembre, por el que se aprueba el Reglamento sobre Instalaciones Nucleares y Radiactivas», sustituyendo los nucleidos hijos del Ra-223+ y del Ra-224+ por los que a continuación se indican:

Nucleido padre | Nucleidos hijos
Ra-223+ | Rn-219, Po-215, Pb-211, Bi-211, TI-207.
Ra-224+ | Rn-220, Po-216, Pb-212, Bi-212, TI-208, Po-212.

Volver atrás

Volver arriba

Disposición transitoria primera. Vigencia de autorización.

Se mantendrá la validez de las autorizaciones que, exigidas al amparo del presente Reglamento, se encuentren vigentes a la entrada en vigor del mismo.

Volver atrás

Volver arriba

Disposición transitoria segunda. Plazo de adaptación.

Las disposiciones contenidas en el capítulo II del Título II del presente Reglamento entrarán en vigor el día 1 de enero de 2002, aplicándose hasta esa fecha la regulación contenida en el Real Decreto 53/1992, de 24 de enero, por el que se aprueba el Reglamento de Protección Sanitaria contra Radiaciones lonizantes. No obstante, se establece un período de seis meses a partir de la fecha de publicación de este Reglamento, para la adaptación plena de lo establecido en el título III del presente Reglamento.

Para la aplicación de los preceptos relativos a clasificación, delimitación y señalización de zonas y clasificación de trabajadores expuestos, contenidos en el capítulo I del Título IV, así como los requisitos asociados, se establece un período de adaptación de seis meses, a partir de la fecha de publicación de este Reglamento.

Igualmente, se establece un período de seis meses, a partir de la fecha de publicación de este Reglamento, para la adaptación de los documentos oficiales, correspondientes a prácticas, actividades y servicios, cuyo contenido venga afectado por lo establecido en el presente Reglamento.

Volver atrás

Volver arriba

Disposición transitoria tercera. Régimen de las autorizaciones de los Servicios Médicos Especializados.

Los Servicios Médicos Especializados autorizados conforme a lo establecido en el artículo 40 del Real Decreto 53/1992, de 24 de enero, por el que se aprueba el Reglamento sobre Protección Sanitaria contra Radiaciones lonizantes, podrán continuar realizando la vigilancia sanitaria de los trabajadores expuestos a radiaciones ionizantes.

Los expedientes de autorización de Servicios Médicos Especializados, que se hayan iniciado con anterioridad a la entrada en vigor del presente Reglamento, se regirán por lo establecido en el artículo 40 del Real Decreto 53/1992, de 24 de enero. A estos efectos, se considerarán iniciados una vez se haya presentado por el interesado la correspondiente solicitud en el Registro de la Administración competente para la resolución de dichas autorizaciones.

Volver atrás

Volver arriba

ANEXO I Definiciones

Actividad (A): la actividad A de una cantidad de un radionucleido en un determinado estado energético en un momento dado es el cociente entre dN y dt, donde dN es el valor esperado del número de transformaciones nucleares espontáneas que se producen desde dicho estado energético en el intervalo de tiempo dt

A = dN / dt

La unidad de actividad es el bequerelio (Bq). Un bequerelio es igual a una transformación por segundo

1Bq = 1 s-1

Año oficial: período de doce meses, a contar desde el día 1 de enero hasta el 31 de diciembre, ambos inclusive.

Autoridad competente: organismo oficial al que corresponde, en el ejercicio de las funciones que tenga atribuidas, conceder autorizaciones, dictar disposiciones o resoluciones y obligar a su cumplimiento.

Autorización: permiso concedido por la autoridad competente de forma documental, previa solicitud, o establecido por la legislación española, para ejercer una práctica o cualquier otra actuación dentro del ámbito de aplicación de este Reglamento.

Calibración: conjunto de operaciones efectuadas por laboratorios debidamente cualificados, mediante las que se pueden establecer, en condiciones específicas, la relación entre los valores indicados por un instrumento o un sistema de medida, o los valores representados por una medida material, y los correspondientes valores conocidos de un mensurando.

Contaminación radiactiva: presencia indeseable de sustancias radiactivas en una materia, una superficie, un medio cualquiera o una persona. En el caso particular del organismo humano, esta contaminación puede ser externa o cutánea, cuando se ha depositado en la superficie exterior, o interna cuando los radionucleidos han penetrado en el organismo por cualquier vía (inhalación, ingestión, percutánea, etc.)

Corteza terrestre no alterada: cualquier parte de la corteza terrestre en la que no se exploten canteras ni minas subterráneas o a cielo abierto (la superficie de un yacimiento de uranio que nunca ha sido explotado se considerará corteza terrestre no alterada). No se considerará que las operaciones de labranza, excavación o nivelación de terreno derivadas de actividades agrícolas o de construcción «alteren» la corteza terrestre salvo cuando tales operaciones formen parte de obras de restauración de tierras contaminadas.

Declaración: obligación de presentar un documento a la autoridad competente para notificar la intención de llevar a cabo una práctica o cualquier otra actuación dentro del ámbito de aplicación de este Reglamento. Detrimento de la salud: estimación del riesgo de reducción de la duración o de la calidad de vida en un segmento de la población tras haberse visto expuesta a radiaciones ionizantes. Se incluyen las pérdidas debidas a efectos somáticos, cáncer y alteraciones genéticas graves.

Dosis absorbida (D): la energía absorbida por unidad de masa

D = de / dm

donde, de es la energía media impartida por la radiación ionizante a la materia en un elemento de volumen y dm es la masa de la materia contenida en dicho elemento de volumen.

En el presente Reglamento la dosis absorbida indica la dosis promediada sobre un tejido u órgano.

La unidad de dosis absorbida es el Gray (Gy).

Dosis efectiva (E): suma de las dosis equivalentes ponderadas en todos los tejidos y órganos del cuerpo que se especifican en el anexo II a causa de irradiaciones internas y externas. Se estima mediante la fórmula

donde, DT,R es la dosis absorbida promediada sobre el tejido u órgano T procedente de la radiación R, wR es el factor de ponderación de la radiación, y wT es el factor de ponderación tisular del tejido u órgano T.

Los valores adecuados para wT y wR se especifican en el anexo II.

La unidad para la dosis efectiva es el Sievert (Sv).

Dosis equivalente (HT): dosis absorbida, en el tejido u órgano T, ponderada en función del tipo y la calidad de la radiación R. Viene dada por la fórmula

HT,R = wR DT,R

siendo, DT,R la dosis absorbida promediada sobre el tejido u órgano T, procedente de la radiación R, y wR el factor de ponderación de la radiación.

Cuando el campo de radiación se compone de tipos y energías con valores diferentes de wR la dosis equivalente total, HT viene dada por la fórmula

Los valores apropiados para wR se especifican en el anexo II.

La unidad para la dosis equivalente es el Sievert.

Dosis efectiva comprometida [E(t)]: suma de las dosis equivalentes comprometidas en un tejido u órgano HT(t) como resultado de una incorporación, multiplicada cada una de ellas por el factor de ponderación tisular correspondiente wT. Se define por la fórmula

Al especificar E(t), t viene dado en años. Cuando no se especifica el valor de t, se sobreentiende un período de cincuenta años para los adultos o de un máximo de setenta años para los niños.

La unidad para la dosis efectiva comprometida es el Sievert.

Dosis equivalente comprometida [HT(t)]: Integral respecto al tiempo t de la tasa de dosis equivalente en un tejido u órgano T que recibirá un individuo como consecuencia de una incorporación. Se define por la fórmula

para una incorporación en un tiempo to, siendo, HT (t) la tasa de dosis equivalente correspondiente en el órgano o tejido T en el tiempo t, y t el período durante el cual la integración se lleva a cabo.

Al especificar HT(t), t viene dado en años. Cuando no se especifica el valor de t, se sobreentiende un período de cincuenta años para los adultos o de un máximo de setenta años para los niños.

La unidad para la dosis equivalente comprometida es el Sievert.

Efluentes radiactivos: productos radiactivos residuales en forma líquida o gaseosa.

Eliminación: ubicación de los residuos en un emplazamiento determinado cuando no exista intención de recuperación de los mismos. La eliminación comprende también la evacuación directa de residuos en el medio ambiente, previa autorización, y su consiguiente dispersión.

Emergencia radiológica: situación que requiere medidas urgentes con el fin de proteger a los trabajadores, a los miembros del público o a la población, en parte o en su conjunto.

Empresa externa: cualquier persona física o jurídica, distinta del titular de la instalación, que haya de efectuar actividades de cualquier tipo en una zona controlada de una instalación nuclear o radiactiva.

Exposición: acción y efecto de someter a las personas a las radiaciones ionizantes.

Exposición accidental: exposición de personas como resultado de un accidente, aunque no dé lugar a superación de alguno de los límites de dosis establecidos. No incluye la exposición de emergencia.

Exposición de emergencia: exposición voluntaria de personas que realizan una acción urgente necesaria para prestar ayuda a personas en peligro, prevenir la exposición de un gran número de personas o para salvar una instalación o bienes valiosos, que podría implicar la superación de alguno de los límites de dosis individuales establecidos para los trabajadores expuestos.

Exposición externa: exposición del organismo a fuentes exteriores a él.

Exposición interna: exposición del organismo a fuentes interiores a él.

Exposición ocupacional: exposición de los trabajadores durante el desarrollo de su trabajo, con la excepción de las exposiciones excluidas del alcance de este Reglamento y las procedentes de fuentes y prácticas exentas de declaración y autorización según la legislación aplicable.

Exposición parcial: exposición localizada esencialmente sobre una parte del organismo o sobre uno o más órganos o tejidos, o la exposición del cuerpo entero considerada como no homogénea.

Exposición perdurable: exposición resultante de los efectos residuales de una emergencia radiológica o del ejercicio de una práctica o actividad laboral del pasado.

Exposición potencial: exposición que no se prevé que se produzca con seguridad, sino con una probabilidad de ocurrencia que puede estimarse con antelación.

Fondo radiactivo natural: conjunto de radiaciones ionizantes que provienen de fuentes naturales terrestres o cósmicas (en la medida en que la exposición que de ellas resulte no se vea aumentada de manera significativa por la acción humana).

Fuente: aparato, sustancia radiactiva o instalación capaz de emitir radiaciones ionizantes o sustancias radiactivas.

Fuentes artificiales: fuentes de radiación distintas de las fuentes naturales de radiación.

Fuentes naturales de radiación: fuentes de radiación ionizante de origen natural, terrestre o cósmico.

Gray (Gy): nombre especial de la unidad de dosis absorbida. Un gray es igual a un julio por kilogramo:

1Gy = 1 J kg-1

Grupo de referencia de la población: grupo que incluye a personas cuya exposición a una fuente es razonablemente homogénea y representativa de la de las personas de la población más expuestas a dicha fuente.

Incorporación: actividad de radionucleidos que se introducen en el organismo procedentes del medio externo.

Intervención: actividad humana que evita o reduce la exposición de las personas a la radiación procedente de fuentes que no son parte de una práctica o que están fuera de control, actuando sobre las fuentes, las vías de transferencia y las propias personas.

Jefe de Servicio o Unidad Técnica de Protección Radiológica: persona responsable o al frente de un Servicio o Unidad Técnica de Protección Radiológica que será acreditada al efecto mediante diploma expedido por el Consejo de Seguridad Nuclear.

Límites de dosis: valores máximos fijados en el Título II para las dosis resultantes de la exposición de los trabajadores, personas en formación, estudiantes y miembros del público, a las radiaciones ionizantes consideradas por el presente Reglamento.

Miembros del público: personas de la población, con excepción de los trabajadores expuestos, las personas en formación y los estudiantes durante sus horas de trabajo, así como personas durante la exposición a que se refieren los párrafos a), b) y c) del apartado 4 del artículo 4.

Nivel de intervención: valor de la dosis equivalente evitable, la dosis efectiva evitable o valor derivado, a partir del cual debe considerarse la adopción de medidas de intervención. El valor de dosis evitable o derivado es únicamente el relacionado con la vía de exposición al que deberá aplicarse la medida de intervención.

Persona en formación o estudiante: a los efectos de este Reglamento, toda persona que, no siendo trabajador, recibe formación o instrucción en el seno o fuera de una empresa para ejercer un oficio o profesión, relacionado directa o indirectamente con actividades que pudieran implicar exposición a radiaciones ionizantes.

Población en su conjunto: toda la población comprendiendo los trabajadores expuestos, los estudiantes y las personas en formación, y los miembros del público.

Práctica: actividad humana que puede aumentar la exposición de las personas a la radiación procedente de una fuente artificial, o de una fuente natural de radiación cuando los radionucleidos naturales son procesados por sus propiedades radiactivas, fisionables o fértiles, excepto en el caso de exposición de emergencia.

Promotor: persona física o jurídica que por vez primera en el país pretende realizar una nueva práctica.

Radiación ionizante: transferencia de energía en forma de partículas u ondas electromagnéticas de una longitud de onda igual o inferior a 100 nanometros o una frecuencia igual o superior a 3 x 1015 hertzios, capaces de producir iones directa o indirectamente.

Residuo radiactivo: cualquier material o producto de desecho, para el que no está previsto ningún uso, que contiene o está contaminado con radionucleidos en concentraciones o niveles de actividad superiores a los establecidos por el Ministerio de Economía previo informe favorable del Consejo de Seguridad Nuclear.

Restricción de dosis: restricción de los valores de dosis individuales esperables que puedan derivarse de una fuente determinada, para su uso en la fase de planificación de la protección radiológica, en cualquier circunstancia en que deba considerarse la optimizacion.

Servicio de Dosimetría Personal: entidad responsable de la lectura o interpretación de aparatos de vigilancia individual, o de la medición de radiactividad en el cuerpo humano o en muestras biológicas, o de la evaluación de las dosis, cuya capacidad para actuar al respecto sea reconocida por el Consejo de Seguridad Nuclear.

Servicio y Unidad Técnica de Protección Radiológica: entidad expresamente autorizada por el Consejo de Seguridad Nuclear para desempeñar las funciones establecidas en el presente Reglamento. El Servicio de Protección Radiológica es una entidad propia de un titular o mancomunada por varios titulares, mientras que la Unidad Técnica de Protección Radiológica es una entidad ajena contratada por el titular.

Sievert (Sv): nombre especial de la unidad de dosis efectiva y equivalente. Un Sievert es igual a un julio por kilogramo:

1 Sv = 1 J kg-1

Supervisor: persona provista de licencia específica concedida por el Consejo de Seguridad Nuclear, que capacita para dirigir el funcionamiento de una instalación nuclear o radiactiva y las actividades de manipulación de los dispositivos de control y protección de la instalación. Todo ello según lo dispuesto en el Real Decreto 1836/1999, de 3 de diciembre, por el que se aprueba el Reglamento sobre Instalaciones Nucleares y Radiactivas.

Sustancia radiactiva: sustancia que contiene uno o más radionucleidos, y cuya actividad o concentración no pueda considerarse despreciable desde el punto de vista de la protección radiológica.

Técnico experto en Protección Radiológica: persona debidamente cualificada, que forma parte de un Servicio o Unidad Técnica de Protección Radiológica y que bajo la dirección del Jefe de Servicio o Unidad Técnica de Protección Radiológica realiza las actividades propias de dicho Servicio o Unidad.

Titular: persona física o jurídica que tiene, con arreglo a la legislación nacional, la responsabilidad y la autoridad sobre el ejercicio de alguna de las prácticas o actividades laborales previstas en el artículo 2 del presente Reglamento.

Trabajadores expuestos: personas sometidas a una exposición a causa de su trabajo derivada de las prácticas a las que se refiere el presente Reglamento que pudieran entrañar dosis superiores a alguno de los límites de dosis para miembros del público.

Trabajadores externos: cualquier trabajador clasificado como trabajador expuesto, que efectúe actividades de cualquier tipo, en la zona controlada de una instalación nuclear o radiactiva y que esté empleado de forma temporal o permanente por una empresa externa, incluidos los trabajadores en prácticas profesionales, personas en formación o estudiantes, o que preste sus servicios en calidad de trabajador por cuenta propia.

Zona controlada: zona sometida a regulación especial a efectos de protección contra las radiaciones ionizantes. Zona vigilada: zona sometida a una adecuada vigilancia a efectos de protección contra las radiaciones ionizantes.

Volver atrás

Volver arriba

ANEXO II. Estimación de dosis por exposición externa

A) Definición de los términos utilizados en el presente anexo

Dosis equivalente ambiental H* (d): dosis equivalente en un punto determinado de un campo de radiación que sería producida por el correspondiente campo expandido y alineado en la esfera ICRU, a una profundidad «d», sobre el radio opuesto a la dirección del campo alineado. El nombre especial de la unidad de la dosis equivalente ambiental es el Sievert (Sv).

Dosis equivalente direccional H' (d, W): dosis equivalente en un punto determinado de un campo de radiación que sería producida por el correspondiente campo expandido en la esfera ICRU, a una profundidad «d», sobre un radio en una dirección especificada, W El nombre especial de la unidad de la dosis equivalente direccional es el Sievert (Sv).

Campo expandido y alineado: campo de radiación en el que la fluencia y sus distribuciones direccional y energética son las mismas que en el campo expandido, pero la fluencia es unidireccional.

Campo expandido: campo de radiación que se deriva del campo actual en el que la fluencia y sus distribuciones direccional y energética tienen el mismo valor a través de todo el volumen de interés que el campo de radiación real en el punto de referencia.

Fluencia f: es el cociente entre dN y da, donde dN es el número de partículas que entran en una esfera de una sección normal da:

f = dN / da

Factor de calidad medio ( [image] ): valor medio del factor de calidad en un punto en un tejido en el que la dosis absorbida es transmitida por partículas con valores diferentes de L. Se calcula de acuerdo con la expresión:

donde D(L)dL es la dosis absorbida a 10 mm entre las transferencias lineales de energía L y L + dL; y Q(L) es el correspondiente factor de calidad en el punto de interés. Las relaciones Q-L se indican en el apartado C).

Dosis equivalente personal Hp (d): dosis equivalente en tejidos blandos a una profundidad adecuada «d», por debajo de un punto determinado del cuerpo. El nombre especial de la unidad de dosis equivalente personal es el Sievert (Sv).

Factor de calidad (Q): una función de la transferencia lineal de energía (L) que se utiliza para ponderar la dosis absorbida en un punto, de forma tal que pueda tenerse en cuenta la calidad de la radiación.

Factor de ponderación de la radiación (wR): factor adimensional que se utiliza para ponderar la dosis absorbida en un tejido u órgano. Los valores apropiados de wR se especifican en el apartado B).

Dosis absorbida en un órgano o tejido (DT): es el cociente entre la energía total comunicada a un órgano o tejido (T) y la masa de dicho órgano o tejido.

Factor de ponderación de los tejidos (wT): factor adimensional que se utiliza para ponderar la dosis equivalente en un tejido u órgano (T). Los valores apropiados de wT se especifican en el apartado D).

Transferencia lineal de energía no restringida (L¥): es una magnitud definida como:

L¥ = dE / dL

donde dE es la energía media perdida por una partícula cargada de energía E al atravesar una distancia dl- en el agua. En el Reglamento se denominará L a L¥.

Esfera ICRU: cuerpo introducido por el Comité Internacional de Unidades y Medidas Radiológicas (ICRU) para aproximar el cuerpo humano en lo relativo a la absorción de energía de las radiaciones ionizantes. Consiste en una esfera de 30 cm de diámetro de material equivalente a tejido con una densidad de 1 g cm-3 y una masa compuesta por 76,2 por 100 de oxígeno, 11,1 por 100 de carbono, 10,1 por 100 de hidrógeno y 2,6 por 100 de nitrógeno.

Volver atrás

Volver arriba

B) Valores del factor de ponderación de la radiación, wR

Los valores del factor de ponderación de la radiación, wR dependen del tipo y de la calidad del campo de radiación externo o del tipo y de la calidad de la radiación emitida por un radionucleido depositado internamente. Cuando el campo de radiación se compone de tipos y energías con diferentes valores de wR, la dosis absorbida se subdividirá en bloques, cada uno de ellos con su propio valor de wR que se sumarán para obtener la dosis equivalente total. Alternativamente, la dosis equivalente se podrá expresar como una distribución continua en energía en la que cada elemento de dosis absorbida del elemento de energía entre E y E + dE se multiplica por el valor de wR correspondiente de la tabla que se expone a continuación.

Tipo y rango de energía |  | Factor de ponderación de la radiación, wR
Fotones, todas las energías |  | 1
Electrones y muones, todas las energías |  | 1
Neutrones, energía | < 10 keV | 5
 | > 10 keV a 100 keV | 10
 | > 100 keV a 2 MeV | 20
 | > 2 MeV a 20 MeV | 10
 | > 20 MeV | 5
Protones, salvo los de retroceso, de energía > 2 MeV |  | 5
Partículas alfa, fragmentos de fisión, núcleos pesados |  | 20

En los cálculos relativos a neutrones, pueden surgir dificultades al aplicar valores de la función en escalón. En estos casos, puede resultar preferible utilizar la función continua que se describe en la siguiente relación matemática:

donde E es la energía del neutrón en MeV.

La figura 1 representa una comparación de los dos enfoques.

Figura 1
Factor de ponderación de la radiación para neutrones. La curva en línea discontinua debe tratarse como una aproximación.

Para tipos y energías de radiación que no se incluyen en la tabla, puede obtenerse una aproximación de wR calculando el factor de calidad medio [image] a una profundidad de 10 mm en la esfera ICRU.

Volver atrás

Volver arriba

C) Relación entre el factor de calidad, Q(L), y la transferencia lineal de energía no restringida, L

Transferencia lineal de energía no restringida, L en agua (keV mm-1) | Q(L)
< 10 | 1
10-100 | 0,32L-2,2
> 100 | 300 /

Volver atrás

Volver arriba

D) Valores del factor de ponderación de los tejidos, wT (*)

Los valores del factor de ponderación de los tejidos, wT, se enumeran a continuación:

Tejido u órgano | Factores de ponderación de los tejidos, wT
Gónadas | 0,20
Médula ósea (roja) | 0,12
Colon | 0,12
Pulmón | 0,12
Estómago | 0,12
Vejiga | 0,05
Mama | 0,05
Hígado | 0,05
Esófago | 0,05
Tiroides | 0,05
Piel | 0,01
Superficie de los huesos | 0,01
Resto del organismo | 0,05 (**) (***)

(*) Los valores se han calculado a partir de una población con igual número de personas de ambos sexos y una amplia gama de edades. En la definición de la dosis efectiva, estos valores se aplican a trabajadores, a toda la población y a ambos sexos.

(**) A efectos de cálculo, el resto del organismo se compone de los tejidos y órganos adicionales siguientes: glándulas suprarrenales, cerebro, intestino grueso superior, intestino delgado, riñón, músculos, páncreas, bazo, timo y útero. En la lista se incluyen órganos que pueden ser irradiados de manera selectiva. Se sabe que algunos órganos de la lista son susceptibles a la inducción de cáncer. Si posteriormente se identificaran otros tejidos y órganos con un riesgo significativo a la inducción de cáncer, se incluirán en la tabla con un wT específico o en esta lista adicional que constituye el resto del organismo. Este último también puede incluir otros tejidos u órganos irradiados selectivamente.

(***) En aquellos casos excepcionales en los que uno cualquiera de los tejidos u órganos del resto del organismo reciba una dosis equivalente superior a la dosis más elevada de cualquiera de los doce órganos listados para los que se ha especificado un factor de ponderación, se aplicará un factor de ponderación de 0,025 a dicho órgano o tejido y un factor de ponderación de 0,025 a la dosis media en los restantes órganos y tejidos del resto del organismo, tal y como se ha definido anteriormente.

Volver atrás

Volver arriba

E) Magnitudes operacionales para la radiación externa

Las magnitudes operacionales para la radiación externa se utilizan en protección radiológica para la vigilancia individual.

  1. Vigilancia individual:

    dosis equivalente personal Hp(d),

    d: profundidad en el cuerpo en mm.

  2. Vigilancia de área:

    dosis equivalente ambiental H* (d), dosis equivalente direccional H' (d, W),

    d: profundidad en mm bajo la superficie de la esfera ICRU,

    W: ángulo de incidencia.

  3. Para radiación fuertemente penetrante se recomienda una profundidad de 10 mm, mientras que para las radiaciones débilmente penetrantes se recomienda una profundidad de 0,07 mm para la piel y de 3 mm para el cristalino de los ojos.

Volver atrás

Volver arriba

F) Dosis efectiva relativa a la exposición de adultos (trabajadores o miembros del público) a gases inertes

Nucleido |  | T1/2 | Dosis efectiva por unidad de concentración integrada de aire (Sv d-1/Bq m-3)
Argón
 | Ar-37 | 35,0 d | 4,1 10-15
 | Ar-49 | 269 a | 1,1 10-11
 | Ar-41 | 1,83 h | 5,3 10-9
Criptón
 | Cr-74 | 11,5 m | 4,5 10-9
 | Cr-76 | 14,8 h | 1,6 10-9
 | Cr-77 | 74,7 m | 3,9 10-9
 | Cr-79 | 1,46 d | 9,7 10-10
 | Cr-81 | 2,10 10"a | 2,1 10-11
 | Cr-83m | 1,83 h | 2,1 10-13
 | Cr-85 | 10,7a | 2,2 10-11
 | Cr-85m | 4,48 h | 5,9 10-10
 | Cr-87 | 1,27 h | 3,4 10-9
 | Cr-88 | 2,84 h | 8,4 10-9
Xenón
 | Xe-120 | 40,0 m | 1,5 10-9
 | Xe-121 | 40,1 m | 7,5 10-9
 | Xe-122 | 20,1 h | 1,9 10-10
 | Xe-123 | 2,08 h | 2,4 10-9
 | Xe-125 | 17,0 h | 9,3 10-10
 | Xe-127 | 36,4 d | 9,7 10-10
 | Xe-129m | 8,0 d | 8,1 10-11
 | Xe-131m | 11,9d | 3,210-11
 | Xe-133m | 2,19 d | 1,1 10-10
 | Xe-133 | 5,24 d | 1,2 10-10
 | Xe-135m | 15,3 m | 1,6 10-9
 | Xe-135 | 9,10 h | 9,6 10-10
 | Xe-138 | 14,2 m | 4,7 10-9

Volver atrás

Volver arriba

ANEXO III. Estimación de dosis por exposición interna

A) Salvo disposición en contrario, en todo el Reglamento los límites de dosis se aplicarán a la suma de las correspondientes dosis derivadas de la exposición externa en un período especificado, y las correspondientes dosis comprometidas de cincuenta años (hasta los setenta años de edad para los niños) derivadas de incorporaciones producidas en el mismo período. El período especificado se indica en los artículos 9 y 13 referentes a los límites de las dosis.

En general, la dosis eficaz E a que se hubiera expuesto un individuo perteneciente al grupo de edad g se determinará con arreglo a la siguiente fórmula:

donde Eexternal es la correspondiente dosis eficaz derivada de exposición externa, h(g)j·ing y h(g)j·inh representan la dosis eficaz comprometida por unidad de incorporación por radionucleido j (Sv/Bq) ingerido o inhalado por un individuo perteneciente al grupo de edad g; Jj·ing y Jj·inh representan, respectivamente, la correspondiente incorporación por ingestión o inhalación del radionucleido j(Bq).

B) Con excepción de la progenie del radón Ve¡ torón, los valores de la dosis efectiva comprometida por unidad de incorporación mediante ingestión e inhalación relativas al público en general, así como a las personas en formación y estudiantes entre dieciséis y dieciocho años de edad, se indican en las tablas A y B del presente anexo.

Salvo la progenie del radón y el torón, los valores de la dosis efectiva comprometida por unidad de incorporación mediante ingestión e inhalación relativas a los trabajadores expuestos, así como a las personas en formación y estudiantes de dieciocho años o más, se indican en la tabla C del presente anexo.

En lo que se refiere a la exposición del público en general, la tabla A incluye, para la ingestión, los valores correspondientes a diversos factores f1 para niños pequeños y personas mayores. Asimismo, en lo que respecta a la exposición del público en general, la tabla B incluye, para la inhalación, los valores relativos a diversos tipos de retención pulmonar con los correspondientes valores f1 para el componente de la incorporación depositada en el tracto gastrointestinal. Si se dispone de datos sobre dichos parámetros, se utilizará el valor pertinente; si no, se utilizará el valor más restrictivo. En lo que se refiere a la exposición laboral, la tabla C incluye, para la ingestión, los valores correspondientes a diversos factores f1 de tránsito intestinal y, para la inhalación, los valores relativos a diversos tipos de retención pulmonar, con los pertinentes valores f1 para el componente de la incorporación depositado en el tracto gastrointestinal.

La tabla D presenta factores f1 de tránsito intestinal por elemento y por compuestos, relativos a los trabajadores y, en su caso, al público en general en los casos de incorporación mediante ingestión. La tabla E presenta factores de tránsito intestinal f1, por elemento y por compuestos, relativos a trabajadores expuestos, así como a personas en formación y estudiantes de dieciocho años o más, por incorporación mediante inhalación.

Para el público en general, los tipos de absorción pulmonar y los factores de tránsito intestinal f1 incluirán la forma química del elemento según las orientaciones internacionales disponibles. En general, cuando no se disponga de ninguna información sobre estos parámetros se utilizará el valor más restrictivo.

C) En lo que se refiere a la progenie del radón y del torón se aplicarán los siguientes factores de conversión convencionales de dosis efectiva por unidad de exposición potencial de energía alfa (Sv pro Jhm-3)

Radón en el hogar: 1,1.

Radón en el trabajo: 1,4

Torón en el trabajo: 0,5.

Energía alfa potencial (de la progenie del radón y de la progenie del torón): la energía alfa total emitida finalmente durante la desintegración de la progenie del radón y de la progenie del torón a través de la cadena de desintegración hasta un 210Pb de la progenie del 222Rn no inclusive y un 208Pb estable de la progenie de 220Rn. La unidad es el julio (J). En el caso de las exposiciones a una determinada concentración durante un tiempo determinado, la unidad es el Jhm -3.

D) Tablas:

  1. Coeficientes de la dosis de ingestión para el público en general
  2. Coeficientes de la dosis de inhalación para el público en general
  3. Coeficientes de la dosis de ingestión y de inhalación para los trabajadores
  4. Valores f1 para el cálculo de los coeficientes de la dosis de ingestión
  5. Tipos de absorción pulmonar y valores de f1 para las formas químicas de los elementos en relación con el cálculo de los coeficientes de la dosis de inhalación
  6. Dosis efectiva comprometida por unidad de incorporación por inhalación (Sv Bq-1) de gases y vapores solubles o reactivos

Volver atrás

Volver arriba

ANEXO IV Señalización de zonas

  1. La señalización de las zonas controladas y vigiladas se efectuará basándose en lo establecido en la norma UNE-73-302 y de acuerdo con lo especificado en este anexo.

  2. El riesgo de exposición vendrá señalizado utilizando su símbolo internacional, un "trébol" enmarcado por una orla rectangular del mismo color del símbolo y de la misma anchura que el diámetro de la circunferencia interior de dicho símbolo.

  3. Zonas controladas: En las zonas controladas dicho trébol será de color verde sobre fondo blanco.

    1. Zonas de permanencia limitada: En estas zonas el trébol será de color amarillo sobre fondo blanco.

    2. Zonas de permanencia reglamentada: En estas zonas el trébol será de color naranja sobre fondo blanco.

    3. Zonas de acceso prohibido: En estas zonas, el trébol será de color rojo sobre fondo blanco.

  4. Zonas vigiladas: En las zonas vigiladas el trébol será de color gris azulado sobre fondo blanco.

  5. Si en cualquiera de las zonas existiera solamente riesgo de exposición externa se utilizará el trébol general de la zona bordeado de puntas radiales; si existiera riesgo de contaminación y el riesgo de exposición externa fuera despreciable, se utilizará el trébol general de la zona en campo punteado; y si existiera conjuntamente riesgo de contaminación y de exposición se empleará el trébol general de la zona bordeado de puntas radiales en campo punteado.

  6. Todas las señales correspondientes a zonas controladas, de permanencia limitada, de permanencia reglamentada, de acceso prohibido, y vigiladas, se situarán en forma bien visible en la entrada y en los lugares significativos de las mismas.

  7. Para todo tipo de zonas, las anteriores señalizaciones se complementarán en la parte superior con una leyenda indicativa al tipo de zona, y en la parte inferior al tipo de riesgo.

  8. Cuando se deban señalizar con carácter temporal los limites de una zona, se emplearán vallas, barras metálicas articuladas o soportes por los que se hagan pasar cuerdas, cadenas, cintas, etc., que tendrán el color correspondiente a la zona de que se trate.

  9. En los lugares de acceso entre zonas contiguas de diversas características, podrán señalizarse en el suelo los límites correspondientes mediante líneas claramente visibles con los colores correlativos a las zonas de que se trate. Dicha señalización se podrá complementar con una iluminación del color apropiado a las zonas de que se trate.

  10. Dentro de las zonas controladas y vigiladas las fuentes deberán estar señalizadas.

Volver atrás

Volver arriba


R.D. 815/2001 Protección radiológica de las personas con ocasión de exposiciones médicas

Protección radiológica de las personas con ocasión de exposiciones médicas

REAL DECRETO 815/2001, de 13 de julio, sobre justificación del uso de las radiaciones ionizantes para la protección radiológica de las personas con ocasión de exposiciones médicas. BOE núm. 168 de 14 de julio

Exposición de motivos

Artículo 1. Objeto y ámbito de aplicación.

Artículo 2. Justificación general de las exposiciones médicas.

Artículo 3. Procedimientos previos para la justificación de las exposiciones médicas.

Artículo 4. Justificación de tipos de prácticas.

Artículo 5. Justificación individual de las exposiciones médicas.

Artículo 6. Responsabilidades en las exposiciones médicas por razones de diagnóstico o terapia.

Artículo 7. Exposiciones por razones médico-legales.

Artículo 8. Protección radiológica de las personas que ayuden voluntariamente a pacientes sometidos a exposiciones médicas.

Artículo 9. Protección radiológica de las personas en contacto con pacientes sometidos a tratamiento o diagnóstico con radionucleidos.

Artículo 10. Criterios clínicos para exposiciones médicas y dosis de referencia.

Artículo 11. Formación en protección radiológica.

Artículo 12. Auditoría.

Artículo 13. Vigilancia.

Disposición transitoria única. Plazo de adaptación.

Disposición derogatoria única. Derogación de normativa.

Disposición final primera. Habilitación competencial

Disposición final segunda. Facultad de desarrollo.

Disposición final tercera. Entrada en vigor.

Exposición de motivos

La Ley 14/1986, de 25 de abril, General de Sanidad, en sus artículos 40.7 y 110, y en su disposición final cuarta, obliga a establecer requisitos mínimos para la aprobación y homologación de las instalaciones de centros y servicios y a valorar, por parte de la Administración sanitaria, la seguridad, eficacia y eficiencia de las tecnologías relevantes para la salud y asistencia sanitaria.

Mediante este Real Decreto se incorpora al ordenamiento jurídico español la Directiva 97/43/EURATOM, del Consejo, de 30 de junio, relativa a la protección de la salud frente a los riesgos derivados de las radiaciones ionizantes en exposiciones médicas, por la que se sustituye la Directiva 84/466/EURATOM, en aquellas materias no recogidas en los Reales Decretos 1841/1997, de 5 de diciembre, 1566/1998, de 17 de julio y 1976/1999, de 23 de diciembre, por los que se establecen, respectivamente, los criterios de calidad en medicina nuclear, radioterapia y radiodiagnóstico, en el Real Decreto 1132/1990, de 14 de septiembre, por el que se establecen medidas fundamentales de protección radiológica de las personas sometidas a exámenes y tratamientos médicos, y en el Real Decreto 220/1997, de 14 de febrero, por el que se crea y regula la obtención del título oficial de Especialista en Radiofísica Hospitalaria.

En el artículo 7 de la citada Directiva 97/43/EURATOM, se regula la formación en protección radiológica en las enseñanzas de pregrado en las Facultades de Medicina y Odontología, en las Escuelas Universitarias de Podología y en las Escuelas de Técnicos Superiores en Diagnóstico por Imagen y Radioterapia, así como en las especialidades de Oncología Radioterápica, Radiodiagnóstico y Medicina Nuclear y, en aquellas especialidades médicas en que se utilicen radiaciones ionizantes, quedando recogida esta previsión en el presente Real Decreto que, asimismo, contempla la formación continuada en protección radiológica.

Por otra parte, mediante esta disposición, se obliga a justificar todas las exposiciones médicas con objeto de proteger la salud frente a los riesgos derivados de las radiaciones ionizantes en exposiciones médicas.

El presente Real Decreto, que será de aplicación en todo el territorio nacional, tiene carácter de norma básica, de conformidad con lo dispuesto en el artículo 149.1.16.a de la Constitución y de acuerdo con lo establecido en el artículo 40.7 de la Ley 14/1986, de 25 de abril, General de Sanidad.

En su virtud, a propuesta de la Ministra de Sanidad y Consumo, con el informe favorable del Consejo de Seguridad Nuclear, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 13 de julio de 2001,

DISPONGO:

Volver atrás

Volver arriba

Artículo 1. Objeto y ámbito de aplicación.

El objeto del presente Real Decreto es establecer los principios de justificación del uso de las radiaciones ionizantes para la protección radiológica de las personas frente a las siguientes exposiciones:

  1. Exposiciones médicas:

    1. La exposición de pacientes para su diagnóstico o tratamiento médico.

    2. La exposición de trabajadores en la vigilancia de su salud.

    3. La exposición de personas en programas de cribado sanitario.

    4. La exposición de personas sanas o de pacientes que participan voluntariamente en programas de investigación médica o biomédica, de diagnóstico o terapia.

    5. La exposición de personas como parte de procedimientos médico-legales.

  2. Exposición de personas que, habiendo sido informadas y habiendo dado su consentimiento, colaboran, con independencia de su profesión, en la ayuda y bienestar de personas que están sometidas a exposiciones médicas.

Volver atrás

Volver arriba

Artículo 2. Justificación general de las exposiciones médicas.

Las exposiciones médicas mencionadas en el artículo 1 deberán proporcionar un beneficio neto suficiente, teniendo en cuenta los posibles beneficios diagnósticos o terapéuticos que producen, incluidos los beneficios directos para la salud de las personas y para la sociedad, frente al detrimento individual que pueda causar la exposición. También se considerará la eficacia, los beneficios y los riesgos de otras técnicas alternativas disponibles que tengan el mismo objetivo, pero no requieran exposición a las radiaciones ionizantes o impliquen una exposición menor.

Se prestará especial atención a la justificación cuando no haya un beneficio directo para la salud de la persona que se somete a la exposición médica y especialmente para las exposiciones por razones médico-legales.

Tanto el Médico prescriptor como el Médico Especialista y el Odontólogo, y el Podólogo, en el ámbito de su competencia, deberán involucrarse en el proceso de justificación al nivel adecuado a su responsabilidad. La decisión final de la justificación quedará a criterio del especialista correspondiente.

Los criterios de justificación de las exposiciones médicas deberán constar en los correspondientes programas de garantía de calidad de las Unidades asistenciales de Radiodiagnóstico, Radiología Intervencionista, Radioterapia y Medicina Nuclear, y estarán a disposición de la autoridad sanitaria competente, a los efectos tanto de auditoría como de vigilancia mencionados en los artículos 12 y 13, respectivamente, del presente Real Decreto.

Quedan prohibidas las exposiciones médicas que no puedan justificarse.

Volver atrás

Volver arriba

Artículo 3. Procedimientos previos para la justificación de las exposiciones médicas.

Para la justificación de una exposición a radiaciones ionizantes, tanto el Médico prescriptor como el Médico Especialista y el Odontólogo, y el Podólogo, en el ámbito de sus competencias, deberán obtener información diagnóstica anterior o informes médicos relevantes, siempre que sea posible, y tendrán en cuenta estos datos para evitar exposiciones innecesarias. A tal fin, el paciente deberá informar al Médico Especialista y al Médico prescriptor de los procedimientos diagnósticos con radiaciones ionizantes a los que haya sido sometido con anterioridad. Asimismo, valorarán con especial atención la necesidad de la prueba diagnóstica, teniendo en cuenta estudios alternativos que no impliquen la utilización de radiaciones ionizantes. Cuando esta utilización sea necesaria, deberán solicitar el mínimo número de estudios o proyecciones indicadas para el diagnóstico.

Volver atrás

Volver arriba

Artículo 4. Justificación de tipos de prácticas.

Todos los nuevos tipos de prácticas que impliquen exposiciones médicas se justificarán antes de su adopción rutinaria en la práctica clínica.

Los tipos de prácticas existentes, que impliquen exposiciones médicas, deben ser revisadas cada vez que se obtengan nuevas pruebas importantes sobre su eficacia o sus consecuencias.

La justificación de estos tipos de prácticas constará en el programa de garantía de calidad de la Unidad asistencial y estará a disposición de la autoridad sanitaria competente.

Volver atrás

Volver arriba

Artículo 5. Justificación individual de las exposiciones médicas.

Si un tipo de práctica, que implique una exposición médica, no está justificada genéricamente, se podrá justificar de manera individual en circunstancias especiales, que se deberán evaluar caso por caso, teniendo en cuenta los objetivos específicos de la exposición y las características de cada individuo. Dicha justificación constará en la historia clínica del paciente y estará a disposición de la autoridad sanitaria competente.

En el caso de exposición a radiaciones ionizantes de una mujer en edad de procrear, y si no se puede excluir el embarazo, y especialmente si están implicadas la región abdominal y la pélvica, se prestará especial atención a la justificación, valorando especialmente el tipo de examen, la urgencia del mismo, y la optimización de la técnica, teniendo en cuenta la exposición de la futura madre y fundamentalmente la del feto.

Volver atrás

Volver arriba

Artículo 6. Responsabilidades en las exposiciones médicas por razones de diagnóstico o terapia.

En las Unidades asistenciales de Radiodiagnóstico, Radiología Intervencionista, Medicina Nuclear y Radioterapia, el Médico Especialista y el Odontólogo, y el Podólogo, en el ámbito de sus competencias, serán los responsables de valorar: La correcta indicación del procedimiento radiológico y definir alternativas, al mismo, sin riesgo radiológico o con menor riesgo radiológico.

En las Unidades asistenciales de Radiodiagnóstico, el Médico Especialista y el Odontólogo, y el Podólogo, en el ámbito de sus competencias, serán los responsables de valorar las exploraciones previas para evitar repeticiones innecesarias; la correcta realización y posible repetición de algunos procedimientos defectuosos; y emitir el informe radiológico final, en el que se indiquen los hallazgos patológicos, el diagnóstico diferencial y el final del estudio, señalando, si procede, los posibles procedimientos complementarios, efectuándolos de inmediato, si ello fuese posible.

En las Unidades asistenciales de Medicina Nuclear, el Médico Especialista en Medicina Nuclear será el responsable de valorar: La correcta indicación del procedimiento, la elección de los radiofármacos apropiados necesarios para el diagnóstico o la terapia; la actividad a administrar, compatible con el procedimiento; y emitir el informe final del mismo, en el que se indiquen los hallazgos patológicos o el resultado del tratamiento.

En las Unidades asistenciales de Radioterapia y en otras Unidades en las que se realicen procedimientos de radioterapia, el Médico Especialista en Oncología Radioterápica será el responsable de valorar la correcta indicación del procedimiento, la elección de los volúmenes a irradiar, la dosis absorbida que debe administrarse en cada volumen y emitir el informe final, en el que se indique el resultado final del tratamiento, así como realizar el seguimiento de la evolución del paciente.

Volver atrás

Volver arriba

Artículo 7. Exposiciones por razones médico-legales.

Las exposiciones de personas como parte de procedimientos realizados con fines jurídicos o de seguros sin indicación médica deberán estar siempre justificadas, atendiendo a las causas especiales que las indiquen, y se prestará especial atención a que la dosis resultante de dichas exposiciones se mantenga tan baja como razonablemente pueda alcanzarse.

Las instalaciones radiológicas destinadas a este fin también estarán sujetas al Real Decreto 1976/1999, de 23 de diciembre, por el que se establecen los criterios de calidad en radiodiagnóstico y al Real Decreto 1891/1991, de 30 de diciembre, sobre instalación y utilización de aparatos de rayos X con fines de diagnóstico médico. La justificación y los procedimientos que deban ser observados en la exposición de las personas por razones médico-legales, constarán por escrito en el programa de garantía de calidad y estarán a disposición de la autoridad sanitaria competente.

Volver atrás

Volver arriba

Artículo 8. Protección radiológica de las personas que ayuden voluntariamente a pacientes sometidos a exposiciones médicas.

La exposición de las personas que ayuden a otras que deban someterse a exposiciones médicas mostrará suficiente beneficio neto, teniendo en cuenta el detrimento que la exposición pueda causar.

El responsable del programa de garantía de calidad en las Unidades asistenciales de Radiodiagnóstico, Radiología Intervencionista y Medicina Nuclear, establecerá en dicho programa restricciones de dosis para las exposiciones de aquellas personas, distintas de los profesionales, que consciente y voluntariamente colaboran en la asistencia y confort de los pacientes que estén sometidos a diagnóstico o tratamiento médico, según los casos. Asimismo, dispondrá de una guía adecuada para este tipo de exposiciones, en la que constará la información básica sobre los efectos de las radiaciones ionizantes. Dicha guía se proporcionará a las personas que ayuden a los pacientes sometidos a exposiciones médicas y estará a disposición de la autoridad sanitaria competente.

Siempre que por las características propias del diagnóstico o la terapia con radiaciones ionizantes se haga necesaria la inmovilización del paciente, ésta se realizará mediante la utilización de sujeciones mecánicas apropiadas. Si esto no fuera posible, la inmovilización será realizada por una o varias personas que ayuden voluntariamente. En ningún caso se encontrarán entre ellos menores de dieciocho años ni mujeres gestantes.

Aquellas personas que intervengan en la inmovilización del paciente en las unidades asistenciales de radiodiagnóstico, que serán siempre el menor número posible, recibirán las instrucciones precisas para reducir al mínimo su exposición a la radiación, procurarán en todo momento no quedar expuestas al haz directo, y deberán ir provistas de guantes, cuando proceda, y delantales plomados, para lo cual estas prendas de protección deberán estar disponibles en número suficiente para permitir su uso simultáneo. Si no se dispone de personal voluntario, la inmovilización se llevará a cabo por personal profesionalmente expuesto, en turnos rotativos.

Volver atrás

Volver arriba

Artículo 9. Protección radiológica de las personas en contacto con pacientes sometidos a tratamiento o diagnóstico con radionucleidos.

En el caso de pacientes que estén sometidos a tratamiento o diagnóstico con radionucleidos, el médico especialista o en quien delegue, proporcionará al paciente o a su representante legal instrucciones escritas, con objeto de reducir los valores de dosis, de las personas que puedan estar en contacto con el paciente, hasta donde razonablemente se pueda alcanzar. Asimismo, se les proporcionará información escrita, sobre los riesgos originados como consecuencia de su permanencia en las proximidades del paciente. Estas instrucciones se deberán entregar antes de abandonar el hospital, la clínica o instituciones similares.

Volver atrás

Volver arriba

Artículo 10. Criterios clínicos para exposiciones médicas y dosis de referencia.

La Dirección General de Salud Pública y Consumo adoptará medidas para que los Médicos prescriptores dispongan de recomendaciones sobre criterios clínicos de referencia en exposiciones médicas, que incluyan las dosis de referencia para los distintos tipos de procedimientos.

Volver atrás

Volver arriba

Artículo 11. Formación en protección radiológica.

  1. Para garantizar el cumplimiento de las exigencias establecidas en la Directiva 97/43/EURATOM en materia de educación, en la formación del personal sanitario responsable de las exposiciones médicas comprendido en el artículo 6 del presente Real Decreto, se incluirá un curso de protección radiológica en los programas de formación de sus respectivas Facultades o Escuelas Universitarias.

  2. En los programas de formación médica especializada de Oncología Radioterápica, Radiodiagnóstico y Medicina Nuclear, y en los de aquellas otras especialidades médicas, en las que las radiaciones ionizantes puedan aplicarse con fines de diagnóstico y terapia, se introducirán objetivos específicos relativos a la adquisición de conocimientos teórico-prácticos adecuados, en el área de la protección radiológica, para el desempeño de las prácticas médicas con radiaciones ionizantes.

    Una relación de objetivos similares a los expuestos en el párrafo anterior, adaptada a su nivel de responsabilidad, se incluirá en los programas de Técnicos superiores en Imagen para el Diagnóstico y Técnicos superiores en Radioterapia.

    A estos efectos, el Ministerio de Educación, Cultura y Deporte, previo informe del Ministerio de Sanidad y Consumo, y a propuesta del Consejo Nacional de Especialidades Médicas, adoptará las medidas pertinentes para introducir en los correspondientes programas formativos las modificaciones necesarias para dar cumplimiento a lo previsto en el párrafo anterior.

  3. Todo el personal implicado en las tareas que se realizan en Unidades asistenciales de Radiodiagnóstico, Radioterapia, Medicina Nuclear y en aquellas otras que puedan estar relacionadas con el uso de las radiaciones ionizantes, deberá actualizar sus conocimientos participando en actividades de formación continuada en protección radiológica, según su nivel de responsabilidad. Asimismo, se deberá dar una formación adicional previa al uso clínico, cuando se instale un nuevo equipo o se implante una nueva técnica.

    Los programas correspondientes a los cursos de formación continuada deberán ser acreditados por la autoridad sanitaria competente. En los correspondientes programas de formación adicional, cuando se instale un nuevo equipo o se implante una nueva técnica, deberá implicarse a los suministradores de los equipos.

Volver atrás

Volver arriba

Artículo 12. Auditoría.

Los sistemas de auditoría establecidos en los Reales Decretos 1841/1997, 1566/1998 y 1976/1999,deberán tener en cuenta los objetivos previstos en este Real Decreto, a los efectos de la certificación de los correspondientes programas de garantía de calidad.

Volver atrás

Volver arriba

Artículo 13. Vigilancia.

La autoridad sanitaria competente vigilará el cumplimiento de lo establecido en este Real Decreto y, si es preciso, propondrá las medidas correctoras oportunas. Artículo 14. Infracciones y sanciones.

El incumplimiento de lo establecido en el presente Real Decreto constituirá infracción administrativa en materia de sanidad y será objeto de sanción administrativa, previa instrucción del oportuno expediente administrativo, de conformidad con lo previsto en el capítulo VI del título I de la Ley 14/1986, de 25 de abril, General de Sanidad.

Volver atrás

Volver arriba

Disposición transitoria única. Plazo de adaptación.

Los titulares de las Unidades de Radiodiagnóstico, Radiología Intervencionista, Radioterapia y Medicina Nuclear que estén funcionando a la entrada en vigor de este Real Decreto, dispondrán de un plazo de un año para adaptar su programa de garantía de calidad a lo establecido en esta norma.

Volver atrás

Volver arriba

Disposición derogatoria única. Derogación de normativa.

Quedan derogadas las normas de igual o inferior rango en lo que se opongan a lo dispuesto en el presente Real Decreto.

Volver atrás

Volver arriba

Disposición final primera. Habilitación competencial

La presente disposición tiene carácter de norma básica de conformidad con lo dispuesto en el artículo 149.1.16.a de la Constitución y de acuerdo con lo establecido en el artículo 40.7 de la Ley 14/1986, de 25 de abril, General de Sanidad.

Volver atrás

Volver arriba

Disposición final segunda. Facultad de desarrollo.

Se faculta a la Ministra de Sanidad y Consumo para que, en el ámbito de sus competencias, dicte las disposiciones necesarias para el desarrollo de lo establecido en este Real Decreto.

Volver atrás

Volver arriba

Disposición final tercera. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».

Dado en Madrid a 13 de julio de 2001.

JUAN CARLOS R.

La Ministra de Sanidad y Consumo,
CELIA VILLALOBOS TALERO

Volver atrás

Volver arriba


R.D. 1066/2001. Emisiones radioeléctricas

Emisiones radioeléctricas

REAL DECRETO 1066/2001, de 28 de septiembre, por el que se aprueba el Reglamento que establece condiciones de protección del dominio público radioeléctrico, restricciones a las emisiones radioeléctricas y medidas de protección sanitaria frente a emisiones radioeléctricas. BOE núm. 234 de 29 de septiembre.

Exposición de motivos

Artículo único

Disposición final primera. Desarrollo normativo y modificación de anexos.

Disposición final segunda. Fundamento legal y constitucional.

Disposición final tercera. Entrada en vigor.

Reglamento que establece condiciones de protección del dominio público radioeléctrico, restricciones a las emisiones radioeléctricas y medidas de protección sanitaria frente a emisiones radioeléctricas

Exposición de motivos

Desde la introducción de manera generalizada de los servicios de radiodifusión de televisión y de radio, hace ya varias décadas, los ciudadanos han disfrutado en su vida cotidiana de los mismos, pero también se han visto sometidos inevitablemente a la exposición de campos electromagnéticos.

La introducción reciente de la competencia en el sector de las telecomunicaciones en España, se ha traducido en una mayor diversidad en la oferta de servicios de telecomunicaciones para empresas y ciudadanos, siendo esto particularmente apreciable en los servicios de telefonía móvil. Esta mayor diversidad de oferta de servicios de telecomunicaciones, y sus niveles de calidad y cobertura asociados, requiere la existencia de un elevado número de instalaciones radioeléctricas.

El Reglamento que se aprueba por este Real Decreto tiene, entre otros objetivos, adoptar medidas de protección sanitaria de la población. Para ello, se establecen unos límites de exposición del público en general a campos electromagnéticos procedentes de emisiones radioeléctricas, acordes con las recomendaciones europeas. Para garantizar esta protección se establecen unas restricciones básicas y unos niveles de referencia que deberán cumplir las instalaciones afectadas por este Real Decreto. Al mismo tiempo, se da respuesta a la preocupación expresada por algunas asociaciones, ciudadanos, corporaciones locales y Comunidades Autónomas.

El presente Real Decreto cumple con las propuestas contenidas en las mociones del Congreso de los Diputados y del Senado, que instaron al Gobierno a desarrollar una regulación relativa a la exposición del público en general a las emisiones radioeléctricas de las antenas de telefonía móvil.

Por otra parte, resulta también necesario, el establecimiento de condiciones que faciliten y hagan compatible un funcionamiento simultáneo y ordenado de las diversas instalaciones radioeléctricas y los servicios a los que dan soporte, considerándose, en particular, determinadas instalaciones susceptibles de ser protegidas.

El artículo 61 de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones establece que la gestión del dominio público radioeléctrico y las facultades para su administración y control corresponden al Estado. Además, este artículo añade que dicha gestión se ejercerá atendiendo a la normativa aplicable en la Unión Europea, y a las resoluciones y recomendaciones de la Unión Internacional de Telecomunicaciones y de otros organismos internacionales.

El artículo 62 de la Ley 11/1998, establece, por su parte, que el Gobierno desarrollará reglamentariamente las condiciones de gestión del dominio público radioeléctrico, precisándose que en dicho Reglamento deberá incluirse el procedimiento de determinación de los niveles de emisión radioeléctrica tolerables y que no supongan un peligro para la salud pública.

El artículo 64, apartado 2, de la Ley 11/1998, dispone que se establecerán reglamentariamente, las limitaciones a la propiedad y las servidumbres, necesarias para la defensa del dominio público radioeléctrico, y para la protección radioeléctrica de las instalaciones de la Administración que se precisen para el control de la utilización del espectro.

El artículo 76 de la Ley 11/1998, establece que es competencia del Ministerio de Fomento (ahora, del Ministerio de Ciencia y Tecnología) la inspección de los servicios y de las redes de telecomunicaciones, de sus condiciones de prestación, de los equipos, de los aparatos, de las instalaciones y de los sistemas civiles, así como la aplicación del régimen sancionador, salvo que corresponda a la Comisión del Mercado de las Telecomunicaciones.

Adicionalmente, el Real Decreto 1451/2000, de 28 de julio, por el que se desarrolla la estructura orgánica básica del Ministerio de Ciencia y Tecnología, atribuye a la Dirección General de Telecomunicaciones y Tecnologías de la Información la competencia para la propuesta de planificación, gestión y administración del dominio público radioeléctrico, para la comprobación técnica de emisiones radioeléctricas, y para el control y la inspección de las telecomunicaciones, así como la aplicación del régimen sancionador en la materia.

La Ley 14/1986, de 25 de abril, General de Sanidad en sus artículos 18, 19, 24 y 40 atribuye a la administración sanitaria las competencias de control sanitario de los productos, elementos o formas de energía que puedan suponer un riesgo para la salud humana. Así mismo, atribuye la capacidad para establecer las limitaciones, métodos de análisis y requisitos técnicos para el control sanitario.

El Real Decreto 1450/2000, de 28 de julio, por el que se desarrolla la estructura orgánica básica del Ministerio de Sanidad y Consumo atribuye a la Dirección General de Salud Pública y Consumo la competencia para la evaluación, prevención y control sanitario de las radiaciones no ionizantes.

Para conseguir la protección efectiva de la salud pública es necesario coordinar las competencias del Ministerio de Ciencia y Tecnología, en relación con los límites de emisiones y gestión y protección del dominio público radioeléctrico, con las competencias sanitarias del Ministerio de Sanidad y Consumo.

Asimismo, resulta necesario que ambos Ministerios, con el fin de mejorar los conocimientos que se tienen acerca de la salud y las emisiones radioeléctricas promuevan y revisen la investigación pertinente sobre emisiones radioeléctricas y salud humana, en el contexto de sus programas de investigación nacionales, teniendo en cuenta las recomendaciones comunitarias e internacionales en materia de investigación y los esfuerzos realizados en este ámbito, basándose en el mayor número posible de fuentes.

El Reglamento que se aprueba por este Real Decreto, elaborado en coordinación por los Ministerios de Ciencia y Tecnología y de Sanidad y Consumo, tiene por objeto cumplir con lo establecido en los citados artículos de la Ley 11/1998, sobre emisiones radioeléctricas. Asimismo, el capítulo II, artículos 6 y 7, establece, con carácter de norma básica y en desarrollo de la Ley 14/1986, límites de exposición y condiciones de evaluación sanitaria de riesgos por emisiones radioeléctricas.

El presente Real Decreto asume los criterios de protección sanitaria frente a campos electromagnéticos procedentes de emisiones radioeléctricas establecidos en la Recomendación del Consejo de Ministros de Sanidad de la Unión Europea, de 12 de julio de 1999, relativa a la exposición del público en general a campos electromagnéticos.

Asimismo, esta Recomendación contempla la conveniencia de proporcionar a los ciudadanos información en un formato adecuado sobre los efectos de los campos electromagnéticos y sobre las medidas adoptadas para hacerles frente, al objeto de que se comprendan mejor los riesgos y la protección sanitaria contra la exposición a los mismos.

Este Reglamento establece unos límites de exposición, referidos a los sistemas de radiocomunicaciones, basados en la citada Recomendación del Consejo de la Unión Europea. Además, el Reglamento prevé mecanismos de seguimiento de los niveles de exposición, mediante la presentación de certificaciones e informes por parte de operadores de telecomunicaciones, la realización planes de inspección y la elaboración de un informe anual por parte del Ministerio de Ciencia y Tecnología.

El presente Real Decreto ha sido sometido a audiencia a través del Consejo Asesor de las Telecomunicaciones y de la Sociedad de la Información, y al informe de la Comisión del Mercado de las Telecomunicaciones, de acuerdo con lo previsto en el artículo 1, dos, 2, j) de la Ley 12/1997, de 24 de abril, de Liberalización de las Telecomunicaciones.

El presente Real Decreto ha sido sometido al procedimiento de información en materia de normas y reglamentaciones técnicas y de reglamentos relativos a los servicios de la Sociedad de la Información, previsto en la Directiva 98/34/CE, del Parlamento Europeo y del Consejo, de 22 de junio, modificada por la Directiva 98/48/CE, de 20 de julio, así como a lo previsto en el Real Decreto 1337/1999, de 31 de julio, por el que se regula la remisión de información en materia de normas y reglamentaciones técnicas y reglamentos relativos a los servicios de la sociedad de la información, que incorpora estas Directivas al ordenamiento jurídico español.

En su virtud, a propuesta conjunta de las Ministras de Ciencia y Tecnología y de Sanidad y Consumo, previa aprobación del Ministro de Administraciones Públicas, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 28 de septiembre de 2001,

DISPONGO:

Volver atrás

Volver arriba

Artículo único. Objeto.

Mediante el presente Real Decreto se aprueba el Reglamento que establece condiciones de protección del dominio público radioeléctrico, restricciones a las emisiones radioeléctricas y medidas de protección sanitaria frente a emisiones radioeléctricas, que se incluye a continuación con los anexos que lo completan. Disposición adicional única. Elaboración de informes.

Siguiendo la Recomendación 1999/519/CE del Consejo, de 12 de julio, relativa a la exposición del público en general a campos electromagnéticos, el Ministerio de Sanidad y Consumo elaborará, a los tres años de entrada en vigor de este Reglamento, un informe sobre las experiencias obtenidas en la aplicación del mismo, en lo referido a la protección frente a riesgos sanitarios potenciales de la exposición a las emisiones radioeléctricas.

Disposición derogatoria única. Derogación normativa. Se deroga el capítulo II del título II del Reglamento de desarrollo de la Ley 31/1987, de 18 de diciembre, de Ordenación de las Telecomunicaciones, en relación con el dominio público radioeléctrico y los servicios de valor añadido que utilicen dicho dominio, aprobado por Real Decreto 844/1989, de 7 de julio.

Volver atrás

Volver arriba

Disposición final primera. Desarrollo normativo y modificación de anexos.

La Ministra de Ciencia y Tecnología dictará las disposiciones necesarias para el desarrollo y aplicación de este Real Decreto. Asimismo, se autoriza a la Ministra de Ciencia y Tecnología a modificar el anexo I del Reglamento, en función de la experiencia obtenida en su aplicación y de nuevas necesidades.

La Ministra de Sanidad y Consumo dictará las disposiciones necesarias para el desarrollo y aplicación de las funciones atribuidas al Ministerio de Sanidad y Consumo en este Real Decreto. Asimismo, se autoriza a la Ministra de Sanidad y Consumo a modificar el anexo II del Reglamento, de acuerdo con lo establecido en su artículo 7.

Volver atrás

Volver arriba

Disposición final segunda. Fundamento legal y constitucional.

Este Real Decreto se dicta en desarrollo de los artículos 48, 62 y 64 de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones, dictada al amparo del artículo 149.1.21.ª de la Constitución, salvo la disposición adicional única y el capítulo II del Reglamento, artículos 6 y 7, que se dictan en desarrollo de los artículos 18, 19, 24 y 40 de la Ley 14/1986, de 25 de abril, General de Sanidad, con carácter de norma básica, en virtud del artículo 149.1.16.ª de la Constitución.

Volver atrás

Volver arriba

Disposición final tercera. Entrada en vigor.

Este Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado». Dado en Madrid a 28 de septiembre de 2001.

JUAN CARLOS R.

El Ministro de la Presidencia,
JUAN JOSÉ LUCAS GIMÉNEZ

Volver atrás

Volver arriba

REGLAMENTO QUE ESTABLECE CONDICIONES DE PROTECCIÓN DEL DOMINIO PÚBLICO RADIOELÉCTRICO, RESTRICCIONES A LAS EMISIONES RADIOELÉCTRICAS Y MEDIDAS DE PROTECCIÓN SANITARIA FRENTE A EMISIONES RADIOELÉCTRICAS

CAPÍTULO I. Disposiciones generales

Artículo 1. Objeto.

Artículo 2. Ámbito de aplicación.

CAPÍTULO II. Protección del dominio público radioeléctrico

Artículo 3. Limitaciones y servidumbres para la protección de determinadas instalaciones radioeléctricas.

Artículo 4. Concepto de limitaciones a la propiedad y servidumbres para la protección de determinadas instalaciones radioeléctricas.

Artículo 5. Procedimiento para la constitución de limitaciones y servidumbres.

CAPÍTULO III. Límites de exposición para la protección sanitaria y evaluación de riesgos por emisiones radioeléctricas

Artículo 6. Límites de exposición a las emisiones radioeléctricas. Restricciones básicas y niveles de referencia.

Artículo 7. Evaluación sanitaria de riesgos por emisiones radioeléctricas.

CAPÍTULO IV. Autorización e inspección de instalaciones radioeléctricas en relación con los límites de exposición

Artículo 8. Determinados requisitos para la autorización, criterios de planificación e instalación de estaciones radioeléctricas.

Artículo 9. Inspección y certificación de las instalaciones radioeléctricas.

CAPÍTULO V Otras disposiciones

Artículo 10. Otras restricciones a los niveles de emisiones radioeléctricas.

Artículo 11. Equipos y aparatos.

Artículo 12. Instalación de estaciones radioeléctricas en un mismo emplazamiento.

Artículo 13. Régimen sancionador.

Disposición transitoria única. Certificación y señalización de instalaciones autorizadas.

ANEXO I. Limitaciones y servidumbres para la protección de determinadas instalaciones radioeléctricas

ANEXO II. Límites de exposición a las emisiones radioeléctricas

Volver atrás

Volver arriba

CAPÍTULO I. Disposiciones generales

Artículo 1. Objeto.

El presente Reglamento tiene por objeto el desarrollo de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones, en lo relativo al establecimiento de condiciones de protección del dominio público radioeléctrico, a la autorización, planificación e inspección de instalaciones radioeléctricas en relación con los límites de exposición a las emisiones, el establecimiento de otras restricciones a las emisiones radioeléctricas, la evaluación de equipos y aparatos y el régimen sancionador aplicable. Asimismo, se desarrolla la Ley 14/1986, de 25 de abril, General de Sanidad, en relación con el establecimiento de límites de exposición para la protección sanitaria y la evaluación de riesgos por emisiones radioeléctricas.

Volver atrás

Volver arriba

Artículo 2. Ámbito de aplicación.

Las disposiciones de este Reglamento se aplican a las emisiones de energía en forma de ondas electromagnéticas, que se propagan por el espacio sin guía artificial, y que sean producidas por estaciones radioeléctricas de radiocomunicaciones o recibidas por estaciones del servicio de radioastronomía.

A los efectos de lo dispuesto en el párrafo anterior, se considera estación radioeléctrica uno o más transmisores o receptores, o una combinación de ambos, incluyendo las instalaciones accesorias, o necesarias para asegurar un servicio de radiocomunicación o el servicio de radioastronomía.

Volver atrás

Volver arriba

CAPÍTULO II. Protección del dominio público radioeléctrico

Artículo 3. Limitaciones y servidumbres para la protección de determinadas instalaciones radioeléctricas.

  1. De conformidad con lo establecido en el artículo 48.2 de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones, podrán imponerse las limitaciones a la propiedad y a la intensidad de campo eléctrico y las servidumbres que resulten necesarias para la adecuada protección radioeléctrica de las instalaciones siguientes:

    1. Las instalaciones de la Administración que se precisen para el control de la utilización del espectro radioeléctrico.

    2. Las estaciones de socorro y seguridad.

    3. Las instalaciones de interés para la defensa nacional.

    4. Las estaciones terrenas de seguimiento y control de satélites.

    5. Las estaciones de investigación espacial, de exploración de la Tierra por satélite, de radioastronomía y de astrofísica, y las instalaciones oficiales de investigación o ensayo de radiocomunicaciones u otras en las que se lleven a cabo funciones análogas.

    6. Cualquier otra instalación o estación cuya protección resulte necesaria para el buen funcionamiento de un servicio público, incluidos los supuestos previstos en el artículo 51 del Reglamento por el que se desarrolla el título III de la Ley General de Telecomunicaciones en lo relativo al servicio universal de telecomunicaciones, a las demás obligaciones de servicio público y a las obligaciones de carácter público en la prestación de los servicios y en la explotación de las redes de telecomunicaciones, aprobado por el Real Decreto 1736/1998, de 31 de julio, o en virtud de acuerdos internacionales.

  2. Los valores máximos de las limitaciones y servidumbres que resulten necesarias para la protección radioeléctrica de las instalaciones a que se refiere este artículo figuran en el anexo I de este Reglamento.

  3. Las servidumbres y limitaciones aeronáuticas se regirán por su normativa específica.

  4. El presente Reglamento será de aplicación supletoria en los supuestos regulados en el Reglamento de la Ley 8/1975, de 12 de marzo, de zonas e instalaciones de interés para la Defensa Nacional, aprobado por el Real Decreto 689/1978, de 10 de febrero.

Volver atrás

Volver arriba

Artículo 4. Concepto de limitaciones a la propiedad y servidumbres para la protección de determinadas instalaciones radioeléctricas.

  1. A efectos de lo dispuesto en el presente capítulo, se entenderá por limitación a la propiedad para la protección radioeléctrica de instalaciones, la obligación de no hacer y de soportar no individualizada, impuesta a los titulares y propietarios de los predios cercanos a las estaciones o instalaciones objeto de la protección.

    Asimismo, de acuerdo con el artículo 48 de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones, se entenderá por servidumbre la obligación de no hacer y de soportar de carácter individualizado, indemnizable en los términos de la legislación de expropiación forzosa. Igualmente, las limitaciones a la propiedad, cuando efectivamente causen una privación singular, serán indemnizables con arreglo a lo dispuesto en la legislación sobre expropiación forzosa.

  2. Los propietarios no podrán realizar obras o modificaciones en los predios sirvientes que impidan dichas servidumbres o limitaciones, una vez que las mismas se hayan concretado por Orden ministerial, según el procedimiento que se establece en el artículo 5 de este Reglamento.

    La constitución de dichas servidumbres y limitaciones deberá reducir en lo posible el gravamen que las mismas impliquen y someterse a las reglas de congruencia y proporcionalidad.

Volver atrás

Volver arriba

Artículo 5. Procedimiento para la constitución de limitaciones y servidumbres.

  1. Los expedientes de constitución de las limitaciones que no causen una privación singular, se iniciarán por la Secretaría de Estado de Telecomunicaciones y para la Sociedad de la Información, de oficio o a instancia de parte, y contendrán, como mínimo, la motivación de su necesidad, su ámbito geográfico y su alcance.

  2. Dichos expedientes se someterán a las reglas de publicidad, de igualdad de trato y de generalidad de la limitación y se someterán al trámite de audiencia previsto en el artículo 84 de la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común. No obstante, se podrá omitir este trámite de audiencia en ausencia de interesados conocidos. En todo caso, se publicará un extracto en el «Boletín Oficial del Estado» para información pública, otorgándose un plazo de veinte días para la presentación de alegaciones.

  3. Concluida la tramitación del expediente administrativo, la Ministra de Ciencia y Tecnología, a propuesta de la Secretaría de Estado de Telecomunicaciones y para la Sociedad de la Información, y previo informe de la Abogacía del Estado en el Departamento, resolverá sobre dicho expediente.

  4. La Orden de aprobación de la limitación o de la servidumbre se publicará en el «Boletín Oficial del Estado» y se notificará a los interesados en los términos previstos en el artículo 59 de la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común.

  5. Los expedientes para la constitución de las servidumbres y de las limitaciones que efectivamente causen una privación singular, se iniciarán por la Secretaría de Estado de Telecomunicaciones y para la Sociedad de la Información, de oficio o a instancia de parte, y se regirán por lo dispuesto en la legislación sobre expropiación forzosa.

Volver atrás

Volver arriba

CAPÍTULO III. Límites de exposición para la protección sanitaria y evaluación de riesgos por emisiones radioeléctricas

Artículo 6. Límites de exposición a las emisiones radioeléctricas. Restricciones básicas y niveles de referencia.

En cumplimiento de lo dispuesto en el artículo 62 de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones, y en desarrollo de la Ley 14/1986, de 25 de abril, General de Sanidad, de acuerdo con la Recomendación del Consejo de Ministros de Sanidad de la Unión Europea, de 12 de julio de 1999, y con el fin de garantizar la adecuada protección de la salud del público en general, se aplicarán los límites de exposición que figuran en el anexo II.

Los límites establecidos se cumplirán en las zonas en las que puedan permanecer habitualmente las personas y en la exposición a las emisiones de los equipos terminales, sin perjuicio de lo dispuesto en otras disposiciones específicas en el ámbito laboral.

Volver atrás

Volver arriba

Artículo 7. Evaluación sanitaria de riesgos por emisiones radioeléctricas.

En función de la evidencia científica disponible y de la información facilitada por el Ministerio de Ciencia y Tecnología, el Ministerio de Sanidad y Consumo, en coordinación con las Comunidades Autónomas, evaluará los riesgos sanitarios potenciales de la exposición del público en general a las emisiones radioeléctricas.

En la evaluación se tendrán en consideración el número de personas expuestas, sus características epidemiológicas, edad, partes del organismo expuestas, tiempo de exposición, condiciones sanitarias de las personas y otras variables que sean relevantes para la evaluación. El Ministerio de Sanidad y Consumo, en coordinación con las Comunidades Autónomas, desarrollará los criterios sanitarios destinados a evaluar las fuentes y prácticas que puedan dar lugar a la exposición a emisiones radioeléctricas de la población, con el fin de aplicar medidas para controlar, reducir o evitar esta exposición. La aplicación de estas medidas se realizará en coordinación con el Ministerio de Ciencia y Tecnología.

Asimismo, el Ministerio de Sanidad y Consumo adaptará al progreso científico el anexo II, teniendo en cuenta el principio de precaución y las evaluaciones realizadas por las organizaciones nacionales e internacionales competentes.

Volver atrás

Volver arriba

CAPÍTULO IV. Autorización e inspección de instalaciones radioeléctricas en relación con los límites de exposición

Artículo 8. Determinados requisitos para la autorización, criterios de planificación e instalación de estaciones radioeléctricas.

  1. Los operadores que establezcan redes soporte de servicios de radiodifusión sonora y televisión y los titulares de licencias individuales de tipo B2 y C2, presentarán un estudio detallado, realizado por técnico competente, que indique los niveles de exposición radioeléctrica en áreas cercanas a sus instalaciones radioeléctricas en las que puedan permanecer habitualmente personas.

    Los mencionados niveles de exposición, valorados teniendo en cuenta el entorno radioeléctrico, deberán cumplir los límites establecidos en el anexo II de este Reglamento.

    El citado estudio será presentado ante el Ministerio de Ciencia y Tecnología, incorporado en el proyecto o propuesta técnica necesarios para solicitar la autorización de las instalaciones radioeléctricas, según lo establecido en el capítulo I, título III, de la Orden de 9 de marzo de 2000, por la que se aprueba el Reglamento de desarrollo de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones, en lo relativo al uso del dominio público radioeléctrico.

  2. Los operadores y titulares de licencias individuales a los que se refiere el apartado 1 presentarán, simultáneamente y de manera complementaria al estudio citado en dicho apartado, un proyecto de instalación de señalización y, en su caso, vallado que restrinja el acceso de personal no profesional a zonas en las que pudieran superarse las restricciones establecidas en el anexo II. Dicha señalización o vallado deberá estar instalado de manera previa a la puesta en servicio de la instalación radioeléctrica.

  3. El Ministerio de Ciencia y Tecnología podrá ampliar la obligación prevista en los apartados anteriores a las solicitudes de autorización de otras instalaciones radioeléctricas.

  4. El Ministerio de Sanidad y Consumo tendrá acceso a la información que le resulte necesaria sobre los niveles de exposición a los que se refiere el apartado primero de este artículo. Las autoridades sanitarias de las Comunidades Autónomas serán informadas por el Ministerio de Sanidad y Consumo cuando lo soliciten.

  5. Sin perjuicio de lo dispuesto en el apartado primero de este artículo, la aprobación definitiva de las instalaciones estará condicionada a la no superación de los límites de exposición recogidos en el anexo II de este Reglamento.

  6. No podrán establecerse nuevas instalaciones radioeléctricas o modificarse las existentes cuando su funcionamiento pudiera suponer que se superen los límites de exposición recogidos en el anexo II de este Reglamento.

  7. En la planificación de las instalaciones radioeléctricas, los titulares de las mismas deberán tener en consideración, entre otros criterios, los siguientes:

    1. La ubicación, características y condiciones de funcionamiento de las estaciones radioeléctricas deben minimizar los niveles de exposición del público en general a las emisiones radioeléctricas con origen tanto en éstas como, en su caso, en los terminales asociados a las mismas, manteniendo una adecuada calidad del servicio.

    2. En el caso de instalación de estaciones radioeléctricas en cubiertas de edificios residenciales, los titulares de instalaciones radioeléctricas procurarán, siempre que sea posible, instalar el sistema emisor de manera que el diagrama de emisión no incida sobre el propio edificio, terraza o ático.

    3. La compartición de emplazamientos podría estar condicionada por la consiguiente concentración de emisiones radioeléctricas.

    4. De manera particular, la ubicación, características y condiciones de funcionamiento de las estaciones radioeléctricas debe minimizar, en la mayor medida posible, los niveles de emisión sobre espacios sensibles, tales como escuelas, centros de salud, hospitales o parques públicos.

Volver atrás

Volver arriba

Artículo 9. Inspección y certificación de las instalaciones radioeléctricas.

  1. Será requisito previo a la utilización del dominio público radioeléctrico por parte de los operadores a los que se refiere el apartado 1 del artículo 8 la inspección o reconocimiento satisfactorio de las instalaciones por los servicios técnicos del Ministerio de Ciencia y Tecnología, en los términos establecidos en el artículo 65 de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones.

  2. Las instalaciones radioeléctricas deben ser realizadas por instaladores de telecomunicación inscritos, para el tipo correspondiente, en el Registro de Instaladores de Telecomunicación, según lo dispuesto en el Real Decreto 279/1999, de 22 de febrero, por el que se aprueba el Reglamento Regulador de las Infraestructuras Comunes de Telecomunicaciones para el Acceso a los Servicios de Telecomunicación en el Interior de los Edificios y de la Actividad de Instalación de Equipos y Sistemas de Telecomunicaciones.

  3. Los servicios técnicos del Ministerio de Ciencia y Tecnología elaborarán planes de inspección para comprobar la adaptación de las instalaciones a lo dispuesto en este Reglamento.

    Asimismo, los titulares de licencias individuales de tipo B2 y C2 deberán remitir al Ministerio de Ciencia y Tecnología, en el primer trimestre de cada año natural, una certificación emitida por técnico competente de que se han respetado los límites de exposición establecidos en el anexo II de este Reglamento durante el año anterior. Este Ministerio podrá ampliar esta obligación a titulares de otras instalaciones radioeléctricas.

    Con carácter anual, el Ministerio de Ciencia y Tecnología, sobre la base de los resultados obtenidos en las citadas inspecciones y a las certificaciones presentadas por los operadores, elaborará y hará público un informe sobre la exposición a emisiones radioeléctricas.

  4. El Ministerio de Sanidad y Consumo tendrá acceso a información sobre el resultado de las inspecciones y certificaciones a que se refieren los apartados anteriores de este artículo. Las autoridades sanitarias de las Comunidades Autónomas serán informadas por el Ministerio de Sanidad y Consumo cuando lo soliciten.

Volver atrás

Volver arriba

CAPÍTULO V Otras disposiciones

Artículo 10. Otras restricciones a los niveles de emisiones radioeléctricas.

Sin perjuicio de las demás limitaciones establecidas en este Reglamento, toda estación radioeléctrica vendrá limitada en sus niveles de emisión por cualquiera de las siguientes condiciones:

  1. La existencia de interferencias perjudiciales o incompatibilidades con otros servicios de telecomunicación previamente autorizados o con otros servicios públicos esenciales.

  2. Las limitaciones impuestas por el Cuadro Nacional de Atribución de Frecuencias.

  3. La existencia, fuera de la zona de servicio autorizada a la estación, de niveles de intensidad de campo electromagnético superiores a los máximos establecidos.

Volver atrás

Volver arriba

Artículo 11. Equipos y aparatos.

Todos los equipos y aparatos que utilicen el espectro radioeléctrico deberán haber evaluado su conformidad y cumplir el resto de requisitos que le son aplicables, en los términos recogidos en los artículos 56 y 57 de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones, y en el Real Decreto 1890/2000, de 20 de noviembre, por el que se aprueba el Reglamento que establece el procedimiento para la evaluación de la conformidad de los aparatos de telecomunicaciones.

Adicionalmente, la Secretaría de Estado de Telecomunicaciones y para la Sociedad de la Información podrá establecer procedimientos de evaluación voluntaria, conforme a lo dispuesto en el artículo 35 del Reglamento aprobado por el citado Real Decreto 1890/2000. En dichos procedimientos se podrán definir los parámetros técnicos aplicables a la evaluación, así como la información a suministrar en el manual de usuario o en el embalaje de los equipos. El establecimiento de estos procedimientos voluntarios de evaluación no implicará, en ningún caso, una restricción u obstáculo a la puesta en el mercado o a la puesta en servicio de los correspondientes equipos o aparatos.

Los procedimientos de evaluación voluntaria que se establezcan definirán las especificaciones técnicas aplicables, cuyo cumplimiento podrá ser verificado, según el caso, por declaración de conformidad del fabricante del equipo o por pruebas realizadas por organismos externos acreditados.

Las especificaciones técnicas se definirán teniendo en cuenta las normas técnicas elaboradas por los siguientes organismos, con el orden de prelación que se enumera a continuación:

  1. Las adoptadas por organismos europeos de normalización reconocidos: El Instituto Europeo de Normas de Telecomunicación (ETSI), el Comité Europeo de Normalización (CEN) y el Comité Europeo de Normalización Electrotécnica (CENELEC).

  2. Las internacionales adoptadas por la Unión Internacional de Telecomunicaciones (UIT), la Organización Internacional de Normalización (¡SO) o la Comisión Electrotécnica Internacional (CEI).

  3. Las emanadas de organismos españoles de normalización y, en particular, de la Asociación Española de Normalización y Certificación (AENOR).

  4. Las especificaciones técnicas que cuenten con amplia aceptación en la industria y hayan sido elaboradas por los correspondientes organismos internacionales.

Volver atrás

Volver arriba

Artículo 12. Instalación de estaciones radioeléctricas en un mismo emplazamiento.

En el supuesto de instalación de varias estaciones radioeléctricas de diferentes operadores dentro de un mismo emplazamiento, los operadores se facilitarán mutuamente o a través del gestor del emplazamiento los datos técnicos necesarios para realizar el estudio de que el conjunto de instalaciones del emplazamiento no supera los niveles radioeléctricos máximos establecidos en este Reglamento.

Volver atrás

Volver arriba

Artículo 13. Régimen sancionador.

  1. De conformidad con el artículo 79.16 y el artículo 80.15 de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones, constituirán infracciones muy graves y graves los incumplimientos por los titulares de autorizaciones generales y licencias individuales de las condiciones esenciales que se les impongan. A dichos efectos y de conformidad con los apartados 4 y 9 del artículo 5 de la Orden de 22 de septiembre de 1998, por la que se establecen el régimen aplicable a las licencias individuales para servicios y redes de telecomunicaciones y las condiciones que deben cumplirse por sus titulares, tendrá la consideración de infracción, por incumplimiento de condiciones esenciales, efectuar emisiones radioeléctricas que no respeten los límites de exposición establecidos en el artículo 6 o incumplir las obligaciones de señalización o vallado de las instalaciones de acuerdo con lo previsto en el apartado 2 del artículo 8 de este Reglamento.

  2. Sin perjuicio de lo dispuesto en el apartado anterior, las infracciones a que se refiere el citado artículo 79.16 podrán ser sancionadas por constituir un incumplimiento de las condiciones y requisitos técnicos aplicables al uso del dominio público radioeléctrico, conforme establece el artículo 23 de la Orden de 9 de marzo de 2000, por la que se aprueba el Reglamento de desarrollo de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones, en lo relativo al uso del dominio público radioeléctrico.

Volver atrás

Volver arriba

Disposición transitoria única. Certificación y señalización de instalaciones autorizadas.

  1. En el plazo de nueve meses, contado a partir de la entrada en vigor de este Reglamento, los operadores y titulares de licencias individuales a los que se refiere el apartado 1 del artículo 8, que dispongan de instalaciones radioeléctricas autorizadas con anterioridad a la fecha de entrada en vigor de este Reglamento, remitirán, al Ministerio de Ciencia y Tecnología, una certificación de la conformidad de dichas instalaciones con los límites de exposición establecidos en el anexo II de este Reglamento, expedida por técnico competente.

    En caso de que transcurrido el citado plazo no se presentase la certificación correspondiente a una instalación radioeléctrica, se entenderá que ésta no está autorizada para su funcionamiento. La nueva puesta en servicio de esta instalación radioeléctrica deberá atenerse a lo establecido en los artículos 8 y 9 de este Reglamento.

  2. En el plazo de un año, contando a partir de la entrada en vigor de este Reglamento, los operadores y titulares de licencias individuales a los que se refiere el apartado 1 del artículo 8, que dispongan de instalaciones radioeléctricas autorizadas con anterioridad a la fecha de entrada en vigor de este Reglamento, deberán tener adecuadas todas sus instalaciones radioeléctricas a lo previsto en el apartado 2 del artículo 8. Una vez concluida esta adecuación, lo comunicarán al Ministerio de Ciencia y Tecnología.

  3. El Ministerio de Ciencia y Tecnología informará al Ministerio de Sanidad y Consumo sobre el grado de conformidad de las instalaciones radioeléctricas.

Volver atrás

Volver arriba

ANEXO I. Limitaciones y servidumbres para la protección de determinadas instalaciones radioeléctricas

  1. De acuerdo con lo establecido en la disposición adicional tercera de la Ley 11/1998, de 24 de abril, General de Telecomunicaciones, se establecen tres tipos de limitaciones y servidumbres para las estaciones radioeléctricas a las que hace referencia el apartado 2 del artículo 48 de la citada Ley, que afectan a:

    1. A la altura máxima de los edificios.-Para distancias inferiores a 1.000 metros, desde el punto de ubicación de la estación radioeléctrica a proteger, el ángulo que forme, sobre la horizontal, la dirección de observación del punto más elevado de un edificio, desde la parte superior de las antenas receptoras de menor altura de la estación, será como máximo de 3 grados.

    2. A la distancia mínima a la que podrán ubicarse industrias e instalaciones eléctricas de alta tensión y líneas férreas electrificadas.-La máxima limitación exigible de separación entre una industria o una línea de alta tensión o una línea férrea electrificada y cualquiera de las antenas receptoras de la estación a proteger será de 1.000 metros.

    3. A la distancia mínima a la que podrán instalarse transmisores radioeléctricos, con o sin condiciones radioeléctricas exigibles (CRE).-En el siguiente cuadro se establecen las limitaciones máximas exigibles en distancia entre las antenas transmisoras de estaciones radioeléctricas y las antenas receptoras de la estación a proteger.

      Para determinados servicios de radiocomunicación se podrá optar entre mantener las distancias mínimas establecidas sin CRE o reducir estas distancias con las CRE necesarias, según la siguiente distribución.

      Gama de frecuencias (f)

      (MHz)

               Tipo de servicio perturbador Potencia radiada aparente del transmisor en la dirección a la estación a proteger
      (kW)             		Máxima limitación exigible en distancia de separación entre antena Tx y estación a proteger o Máxima limitación en distancia y condiciones radio eléctricas exigibles (CRE) (1)
      (km)
      F £ 30 Radiodifusión 0,01< P£ 1

      1<P£ 10

      P > 10

               2

      10

      20
      Otros servicios 0,01< P£ 1

      P >1

               2

      10

               ó 1 y CRE

      5 y CRE

      30 < f £ 3000

      Radiodifusión
      Radiolocalización
      Investigación espacial (sentido Tierra-espacio)

               0,01< P£ 1

      1< P £10

      P > 10

               1

      2

      5
      Otros servicios 0,01< P£ 1

      P>1

               1

      2

               ó 0,3 y CRE

      1 y CRE

      f > 3000

      Radiolocalización Investigación espacial (sentido Tierra-espacio)

               0,001< P£1

      1<P£10

      P > 10

               1

      2

      5
      Otros servicios 0,001 < P 1 ó 0,2 y CRE

      (1) Nota: las condiciones radioeléctricas exigibles (CRE), serán aquellas condiciones técnicas y de apantallamiento o protección que deban incluirse en las estaciones radioeléctricas a fin de que sus emisiones no perturben el normal funcionamiento de la estación a proteger.

      En caso de existir controversia sobre el grado de perturbación admisible, la Secretaría de Estado de Telecomunicaciones y para la Sociedad de la Información, establecerá la suficiencia o insuficiencia de las CRE.

      En los casos de estaciones de comprobación técnica de emisiones, para el establecimiento de las CRE, dentro de las distancias mínimas establecidas en el cuadro anterior, se tendrán en cuenta, además, los límites establecidos en la Recomendación UIT-R SM-575.

      Frecuencia fundamental (f) Norma de intensidad de campo
      (mV/m)             		Media cuadrática para más de una intensidad de campo fundamental
      (mV/m)
      9 kHz£ f< 174 MHz | 10 | 30
      174 MHz£f<960 MHz | 50 | 150

      Nota: el valor de la media cuadrática de la intensidad de campo se aplica a señales múltiples, pero únicamente cuando todas ellas están dentro de la banda de paso de RF del receptor de comprobación técnica.

  2. Por lo que respecta a las limitaciones de intensidad de campo eléctrico en las estaciones de alta sensibilidad dedicadas a la investigación en los campos de radioastronomía y astrofísica, estas limitaciones serán las siguientes:

    1. Las estaciones dedicadas a observaciones radioastronómicas, en cada una de las bandas de frecuencias que se encuentran atribuidas al servicio de radioastronomía en conformidad con el Cuadro Nacional de Atribución de Frecuencias, estarán protegidas contra la interferencia perjudicial por los niveles de intensidad de campo que se indican a continuación:

      -34,2 dB(IV/m) en la banda de 1400 a 1427 MHz.

      -35,2 dB(IV/m) en la banda de 1610,6 a 1613,8 MHz.

      -35,2 dB(IV/m) en la banda de 1660 a 1670 MHz.

      -31,2 dB(IV/m) en la banda de 2690 a 2700 MHz.

      -25,2 dB(IV/m) en la banda de 4990 a 5000 MHz.

      -14,2 dB(IV/m) en la banda de 10,6 a 10,7 GHz.

      -10,2 dB(IV/m) en la banda de 15,35 a 15,4 GHz.

      -2,2 dB(IV/m) en la banda de 22,21 a 22,5 GHz.

      -1,2 dB(IV/m) en la banda de 23,6 a 24 GHz.

      4,8 dB(IV/m) en la banda de 31,3 a 31,8 GHz.

      8,8 dB(IV/m) en la banda de 42,5 a 43,5 GHz.

      20,8 dB(IV/m) en la banda de 86 a 92 GHz.

    2. Para la protección de las instalaciones de observatorios de astrofísica, la limitación de la intensidad de campo eléctrico, en cualquier frecuencia, será de 88,8 dB(IV/m) en la ubicación del observatorio. Para la determinación de la intensidad de campo se tendrán en cuenta las estaciones de radiocomunicaciones cuyas potencias radiadas aparentes en dirección a los observatorios sean superiores a 25 vatios y estén situadas en un círculo de 20 kilómetros de radio alrededor de la ubicación del observatorio de astrofísica o, en el caso de las Comunidades Autónomas insulares, las que estén situadas en la isla donde esté ubicado el observatorio. Para los cálculos se tendrán en cuenta sus características técnicas y, en particular, las de la antena transmisora y las condiciones de apantallamiento del terreno y protección radioeléctrica. En el caso de que los cálculos teóricos den como resultado una intensidad de campo eléctrico superior al límite fijado, podrán realizarse medidas de intensidad de campo en la ubicación de los observatorios con señales de prueba.

  3. Para un mejor aprovechamiento del espectro radioeléctrico, el Ministerio de Ciencia y Tecnología podrá imponer en las instalaciones la utilización de aquellos elementos técnicos que mejoren la compatibilidad radioeléctrica entre estaciones.

Volver atrás

Volver arriba

ANEXO II. Límites de exposición a las emisiones radioeléctricas

1. Definiciones

  1. Magnitudes físicas: En el contexto de la exposición a las emisiones radioeléctricas, se emplean habitualmente las siguientes magnitudes físicas:

    La corriente de contacto (lc) entre una persona y un objeto se expresa en amperios (A). Un objeto conductor en un campo eléctrico puede ser cargado por el campo.

    La densidad de corriente (J) se define como la corriente que fluye por una unidad de sección transversal perpendicular a la dirección de la corriente, en un conductor volumétrico, como puede ser el cuerpo humano o parte de éste, expresada en amperios por metro cuadrado (A/m2)

    La intensidad de campo eléctrico es una magnitud vectorial (E) que corresponde a la fuerza ejercida sobre una partícula cargada independientemente de su movimiento en el espacio. Se expresa en voltios por metro (V/m).

    La intensidad de campo magnético es una magnitud vectorial (H) que, junto con la inducción magnética, determina un campo magnético en cualquier punto del espacio. Se expresa en amperios por metro (A/m).

    La densidad de flujo magnético o inducción magnética es una magnitud vectorial (B) que da lugar a una fuerza que actúa sobre cargas en movimiento, y se expresa en teslas (T). En espacio libre y en materiales biológicos, la densidad de flujo o inducción magnética y la intensidad de campo magnético se pueden intercambiar utilizando la equivalencia 1 A/m = 4 p 10-7 T.

    La densidad de potencia (S) es la magnitud utilizada para frecuencias muy altas, donde la profundidad de penetración en el cuerpo es baja. Es la potencia radiante que incide perpendicular a una superficie, dividida por el área de la superficie, y se expresa en vatios por metro cuadrado (W/m2).

    La absorción específica de energía (SA, «specific energy absorption») se define como la energía absorbida por unidad de masa de tejido biológico, expresada en julios por kilogramo (J/kg). En esta recomendación se utiliza para limitar los efectos no térmicos de la radiación de microondas pulsátil.

    El índice de absorción específica de energía (SAR, «specific energy absorption rate»), se define como potencia absorbida por unidad de masa de tejido corporal, cuyo promedio se calcula en la totalidad del cuerpo o en partes de éste, y se expresa en vatios por kilogramo (W/kg). El SAR de cuerpo entero es una medida ampliamente aceptada para relacionar los efectos térmicos adversos con la exposición a las emisiones radioeléctricas. Junto al SAR medio de cuerpo entero, los valores SAR locales son necesarios para evaluar y limitar una deposición excesiva de energía en pequeñas partes del cuerpo como consecuencia de unas condiciones especiales de exposición. Ejemplos de tales condiciones son: La exposición a las emisiones radioeléctricas en la gama baja de Mhz de una persona en contacto con la tierra, o las personas expuestas en el espacio adyacente a una antena.

    De entre estas magnitudes, las que pueden medirse directamente son la densidad de flujo magnético, la corriente de contacto, la intensidad del campo eléctrico y la del campo magnético y la densidad de potencia.

  2. Restricciones básicas y niveles de referencia: Para la aplicación de las restricciones basadas en la evaluación de los posibles efectos de las emisiones radioeléctricas sobre la salud, se ha de diferenciar las restricciones básicas de los niveles de referencia.

    Restricciones básicas. Las restricciones de la exposición a los campos eléctricos, magnéticos y electromagnéticos variables en el tiempo, basadas directamente en los efectos sobre la salud conocidos y en consideraciones biológicas, reciben el nombre de «restricciones básicas». Dependiendo de la frecuencia del campo, las magnitudes físicas empleadas para especificar estas restricciones son la inducción magnética (B), la densidad de corriente (J), el índice de absorción específica de energía (SAR) o la densidad de potencia (S). La inducción magnética y la densidad de potencia se pueden medir con facilidad en los individuos expuestos.

    Niveles de referencia. Estos niveles se ofrecen a efectos prácticos de evaluación de la exposición, para determinar la probabilidad de que se sobrepasen las restricciones básicas. Algunos niveles de referencia se derivan de las restricciones básicas pertinentes utilizando mediciones o técnicas computerizadas, y algunos se refieren a la percepción y a los efectos adversos indirectos de la exposición a las emisiones radioeléctricas. Las magnitudes derivadas son la intensidad de campo eléctrico (E), la intensidad de campo magnético (H), la inducción magnética (B), la densidad de potencia (S) y la corriente en extremidades (Ii). Las magnitudes que se refieren a la percepción y otros efectos indirectos son la corriente (de contacto) (Ic) y, para los campos pulsátiles, la absorción específica de energía (SA). En cualquier situación particular de exposición, los valores medidos o calculados de cualquiera de estas cantidades pueden compararse con el nivel de referencia adecuado. El cumplimiento del nivel de referencia garantizará el respeto de la restricción básica pertinente. Que el valor medido sobrepase el nivel de referencia no quiere decir necesariamente que se vaya a sobrepasar la restricción básica. Sin embargo, en tales circunstancias es necesario comprobar si ésta se respeta.

    Algunas magnitudes, como la inducción magnética (B) y la densidad de potencia (S), sirven a determinadas frecuencias como restricciones básicas y como niveles de referencia.

    Los límites de exposición a emisiones radioeléctricas a los que se refiere el Reglamento son los resultantes de aplicar las restricciones básicas y los niveles de referencia en zonas en las que pueda permanecer habitualmente el público en general, sin perjuicio de lo establecido en otras disposiciones específicas en el ámbito laboral.

Volver atrás

Volver arriba

2. Restricciones básicas

Dependiendo de la frecuencia, para especificar las restricciones básicas sobre los campos electromagnéticos se emplean las siguientes cantidades físicas (cantidades dosimétricas o exposimétricas):

  1. Entre 0 y 1 Hz se proporcionan restricciones básicas de la inducción magnética para campos magnéticos estáticos (0 Hz) y de la densidad de corriente para campos variables en el tiempo de 1 Hz, con el fin de prevenir los efectos sobre el sistema cardiovascular y el sistema nervioso central.

  2. Entre 1 Hz y 10 MHz se proporcionan restricciones básicas de la densidad de corriente para prevenir los efectos sobre las funciones del sistema nervioso.

  3. Entre 100 kHz y 10 GHz se proporcionan restricciones básicas del SAR para prevenir la fatiga calorífica de cuerpo entero y un calentamiento local excesivo de los tejidos. En la gama de 100 kHz a 10 MHz se ofrecen restricciones de la densidad de corriente y del SAR.

  4. Entre 10 GHz y 300 GHz se proporcionan restricciones básicas de la densidad de potencia, con el fin de prevenir el calentamiento de los tejidos en la superficie corporal o cerca de ella.

Las restricciones básicas expuestas en el cuadro 1 se han establecido teniendo en cuenta las variaciones que puedan introducir las sensibilidades individuales y las condiciones medioambientales, así como el hecho de que la edad y el estado de salud de los ciudadanos varían.

CUADRO 1

Restricciones básicas para campos eléctricos, magnéticos y electromagnéticos (0 Hz-300 GHz)

Gama de frecuencia | Inducción magnética (mT) | Densidad corriente (mA/m2) rms | SAR medio de cuerpo entero (W/kg) | SAR Localizado (cabeza y tronco) (W/kg) | SAR Localizado (miembros) (W/kg) | Densidad de potencia S (W/m2)
0 Hz | 40 | - | - | - | - | -
>0-1 Hz | - | 8 | - | - | - | -
1-4 Hz | - | 8/f | - | - | - | -
4-1.000Hz | - | 2 | - | - | - | -
1.000 Hz-100 kHz | - | f/500 | - | - | - | -
100 kHz-10 MHz | - | f/500 | 0,08 | 2 | 4 | -
10 MHz-10 GHz | - | - | 0,08 | 2 | 4 | -
10-300 GHz | - | - | - | - | - | 10

Notas:

  1. f es la frecuencia en Hz.

  2. El objetivo de la restricción básica de la densidad de corriente es proteger contra los graves efectos de la exposición sobre los tejidos del sistema nervioso central en la cabeza y en el tronco, e incluye un factor de seguridad. Las restricciones básicas para los campos frecuencias muy bajas se basan en los efectos negativos establecidos en el sistema nervioso central. Estos efectos agudos son esencialmente instantáneos y no existe justificación científica para modificar las restricciones básicas en relación con las exposiciones de corta duración. Sin embargo, puesto que las restricciones básicas se refieren a los efectos negativos en el sistema nervioso central, estas restricciones básicas pueden permitir densidades más altas en los tejidos del cuerpo distintos de los del sistema nervioso central en iguales condiciones de exposición.

  3. Dada la falta de homogeneidad eléctrica del cuerpo, debe calcularse el promedio de las densidades de corriente en una sección transversal de 1 cm2 perpendicular a la dirección de la corriente.

  4. Para frecuencias de hasta 100 kHz, los valores pico de densidad de corriente pueden obtenerse multiplicando el valor cuadrático medio (rms) por (2)1/2 (»1,414). Para pulsos de duración tp, la frecuencia equivalente que ha de aplicarse en las restricciones básicas debe calcularse como f = 1/(2tp).

  5. Para frecuencias de hasta 100 kHz y para campos magnéticos pulsátiles, la densidad de corriente máxima asociada con los pulsos puede calcularse a partir de los tiempos de subida/caída y del índice máximo de cambio de la inducción magnética. La densidad de corriente inducida puede entonces compararse con la restricción básica correspondiente.

  6. Todos los valores SAR deben ser promediados a lo largo de un período cualquiera de seis minutos.
  7. La masa promediada de SAR localizado la constituye una porción cualquiera de 10 g de tejido contiguo, el SAR máximo obtenido de esta forma debe ser el valor que se utilice para evaluar la exposición. Estos 10 g de tejido se consideran como una masa de tejidos contiguos con propiedades eléctricas casi homogéneas. Especificando que se trata de una masa de tejidos contiguos, se reconoce que este concepto puede utilizarse en la dosimetría automatizada, aunque puede presentar dificultades a la hora de efectuar mediciones físicas directas. Puede utilizarse una geometría simple, como una masa de tejidos cúbica, siempre que las cantidades dosimétricas calculadas tengan valores de prudencia en relación con las directrices de exposición.

  8. Para los pulsos de duración tp, la frecuencia equivalente que ha de aplicarse en las restricciones básicas debe calcularse como f - 1/(2tp). Además, en lo que se refiere a las exposiciones pulsátiles, en la gama de frecuencias de 0,3 a 10 GHz y en relación con la exposición localizada de la cabeza, la SA no debe sobrepasar los 2 mJ/kg-1 como promedio calculado en 10 g de tejido.

Volver atrás

Volver arriba

3. Niveles de referencia.

Los niveles de referencia de la exposición sirven para ser comparados con los valores de las magnitudes medidas. El respeto de todos los niveles de referencia asegurará el respeto de las restricciones básicas.

Si las cantidades de los valores medidos son mayores que los niveles de referencia, no significa necesariamente que se hayan sobrepasado las restricciones básicas. En este caso, debe efectuarse una evaluación para comprobar si los niveles de exposición son inferiores a las restricciones básicas.

Los niveles de referencia para limitar la exposición se obtienen a partir de las restricciones básicas, presuponiendo un acoplamiento máximo del campo con el individuo expuesto, con lo que se obtiene un máximo de protección. En los cuadros 2 y 3 figura un resumen de los niveles de referencia. Por lo general, éstos están pensados como valores promedio, calculados espacialmente sobre toda la extensión del cuerpo del individuo expuesto, pero teniendo muy en cuenta que no deben sobrepasarse las restricciones básicas de exposición localizadas.

En determinadas situaciones en las que la exposición está muy localizada, como ocurre con los teléfonos móviles y con la cabeza del individuo, no es apropiado emplear los niveles de referencia. En estos casos, debe evaluarse directamente si se respeta la restricción básica localizada.

3.1 Niveles de campo.

CUADRO 2

Niveles de referencia para campos eléctricos, magnéticos y electromagnéticos (0 Hz-300 GHz, valores rms imperturbados)

Gama de frecuencia | Intensidad de campo E - (V/m) | Intensidad de campo H - (A/m) | Campo B - (mT) | Densidad de potencia equivalente de onda plana - (W/m2)
0-1 Hz | - | 3,2 x 104 | 4 x 104 |
1-8 Hz | 10.000 | 3,2 x 104/f2 | 4 x 104/f2 |
8-25 Hz | 10.000 | 4.000/f | 5.000/f |
0,025-0,8 kHz | 250/f | 4/f | 5/f | -
0,8-3 kHz | 250/f | 5 | 6,25 | -
3-150 kHz | 87 | 5 | 6,25 | -
0,15-1 MHz | 87 | 0,73/f | 0,92/f | -
1-10MHz | 87/f1/2 | 0,73/f | 0,92/f | -
10-400 MHz | 28 | 0,073/f (*) | 0,092 | 2
400-2.000 MHz | 1,375f1/2 | 0,0037f1/2 | 0,0046f1/2 | f/200
2-300 GHz | 61 | 0,16 | 0,20 | 10

Notas:

  1. f según se indica en la columna de gama de frecuencia.

  2. Para frecuencias de 100 kHz a 10 GHz, el promedio de Seq, E2, H2 y B2, ha de calcularse a lo largo de un período cualquiera de seis minutos.

  3. Para frecuencias superiores a 10 GHz, el promedio de Seq, E2, H2 y B2 ha de calcularse a lo largo de un período cualquiera de 68/f1,05 minutos (f en GHz).

  4. No se ofrece ningún valor de campo E para frecuencias <1 Hz. La mayor parte de las personas no percibirá las cargas eléctricas superficiales con resistencias de campo inferiores a 25 kV/m. En cualquier caso, deben evitarse las descargas de chispas, que causan estrés o molestias.

Nota: no se indican niveles de referencia más altos para la exposición a los campos de frecuencia extremadamente baja (FEB) cuando las exposiciones son de corta duración (véase nota 2 del cuadro 1). En muchos casos, cuando los valores medidos rebasan el nivel de referencia, no se deduce necesariamente que se haya rebasado la restricción básica. Siempre que puedan evitarse los impactos negativos para la salud de los efectos indirectos de la exposición (como los microshocks), se reconoce que pueden rebasarse los niveles de referencia, siempre que no se rebase la restricción básica relativa a la densidad de corriente.

  1. En cuanto a valores de pico, se aplicarán los siguientes niveles de referencia para la intensidad de campo eléctrico (E) (V/m), la intensidad de campo magnético (H) (A/m) y a la inducción de campo magnético (B) (mT): a) Para frecuencias de hasta 100 kHz, los valores de pico esta de referencia se obtienen multiplicando los valores rms correspondientes por (2)1/2 (»1,414). Para pulsos de duración tp, la frecuencia equivalente que ha de aplicarse debe calcularse como f=1/(2tp).

  2. Para frecuencias de entre 100 kHz y 10 MHz, los valores de pico de referencia se obtienen multiplicando los valores rms correspondientes por 108, donde

    a=[0,665 log(f/105)+0,176], donde f se expresa en Hz.

  3. Para frecuencias de entre 10 MHz y 300 GHz, los valores de referencia de pico se obtienen multiplicando los valores rms correspondientes por 32.

Nota: en lo que se refiere a frecuencias que sobrepasan los 10 MHz, el promedio Seq calculado en la anchura del pulso no debe ser mayor de 1.000 veces los niveles de referencia, o bien las intensidades de campo no deben ser mayores de 32 veces los niveles de referencia de intensidad de campo. Para frecuencias de entre unos 0,3 GHz y varios GHz, y en relación con la exposición localizada de la cabeza, debe limitarse la absorción específica derivada de los pulsos, para limitar o evitar los efectos auditivos causados por la extensión termoelástica. En esta gama de frecuencia, el umbral SA de 4-16 mJ/kg que es necesario para producir este efecto corresponde, para pulsos 30m s, a valores máximos SAR de 130 a 520 W/kg en el cerebro. Entre 100 kHz y 10 MHz, los valores de pico de las intensidades de campo se obtienen mediante interpolación desde el pico multiplicado por 1,5 a 100 kHz hasta el pico multiplicado por 32 a 10 MHz.

3.2 Corrientes de contacto y corriente en extremidades:

Para frecuencias de hasta 110 MHz se establecen niveles de referencia adicionales para evitar los peligros debidos a las corrientes de contacto. En el cuadro 3 figuran los niveles de referencia de corriente de contacto. Éstos se han establecido para tomar en consideración el hecho de que las corrientes de contacto umbral que provocan reacciones biológicas en mujeres adultas y niños, equivalen aproximadamente a dos tercios y la mitad, respectivamente, de las que corresponden a hombres adultos.

CUADRO 3

Niveles de referencia para corrientes de contacto procedentes de objetos conductores (f en kHz)

Gama de frecuencia | Corriente máxima de contacto (mA)
0 Hz-2,5 kHz | 0,5
2,5 KHz-100 kHz | 0,2 f
100 KHz-110 MHz | 20

Para la gama de frecuencias de 10 MHz a 110 MHz, se establece un nivel de referencia 45 mA en términos de corriente a través de cualquier extremidad. Con ello, se pretende limitar el SAR localizado a lo largo de un período cualquiera de seis minutos.

Volver atrás

Volver arriba

4. Exposición a fuentes con múltiples frecuencias.

En situaciones en las que se da una exposición simultánea a campos de diferentes frecuencias, debe tenerse en cuenta la posibilidad de que se sumen los efectos de estas exposiciones. Para cada efecto deben hacerse cálculos basados en esa actividad, así pues, deben efectuarse evaluaciones separadas de los efectos de la estimulación térmica y eléctrica sobre el cuerpo.

4.1 Restricciones básicas:

En el caso de la exposición simultánea a campos de diferentes frecuencias, deberán cumplirse los siguientes criterios como restricciones básicas.

En cuanto a la estimación eléctrica, pertinente en lo que se refiere a frecuencias de 1 Hz a 10 MHz, las densidades de corriente inducida deben cumplir lo siguiente:

donde:

Ji es la densidad de corriente a la frecuencia i;

JL,i es la restricción básica de densidad de corriente a la frecuencia i, según figura en el cuadro 1,

En lo que respecta a los efectos térmicos, pertinentes a partir de los 100 kHz, los índices de absorción específica de energía y las densidades de potencia deben cumplir lo siguiente:

donde:

SARi es el SAR causado por la exposición a la frecuencia i;

SARL es la restricción básica de SAR que figura en el cuadro 1;

Si es la densidad de potencia a la frecuencia i,

SL es la restricción básica de densidad de potencia que figura en el cuadro 1.

4.2 Niveles de referencia:

  1. Para la aplicación práctica de las restricciones básicas deben considerarse los siguientes criterios relativos a los niveles de referencia de las intensidades de campo.

    En relación con las densidades de corriente inducida y los efectos de estimulación eléctrica, pertinentes hasta los 10 MHz, a los niveles de campo deben aplicarse las dos exigencias siguientes:

    donde:

    Ei es la intensidad de campo eléctrico a la frecuencia i;

    EL,i es el nivel de referencia de campo eléctrico del cuadro 2;

    Hj es la densidad de campo magnético a la frecuencia j;

    HL,j es el nivel de referencia de campo magnético derivado del cuadro 2;

    a es 87 V/m y b es 5 A/m (6,25 mT).

    El uso de los valores constantes (a y b) por encima de 1 MHz en lo que respecta al campo eléctrico, y por encima de 150 kHz en lo que se refiere al campo magnético, se debe al hecho de que la suma está basada en densidades de corriente inducida y no debe mezclarse con las circunstancias de efectos térmicos. Esto último constituye la base para EL,i y HL,j por encima de 1 MHz y 150 kHz, respectivamente, que figuran en el cuadro 2.

    En relación con las circunstancias de efecto térmico, pertinentes a partir de 100 kHz, a los niveles de campo deben aplicarse las dos exigencias siguientes:

    donde:

    Ei es la intensidad de campo eléctrico a la frecuencia i;

    EL,i es el nivel de referencia de campo eléctrico del cuadro 2;

    Hj es la densidad de campo magnético a la frecuencia j;

    HL,j es el nivel de referencia de campo magnético derivado del cuadro 2;

    c es 87/f1/2 V/m y d 0,73/f A/m, donde f es la frecuencia expresada en MHz.

  2. Para la corriente de extremidades y la corriente de contacto, respectivamente, deben aplicarse las siguientes exigencias:

    donde:

    Ik es el componente de corriente de extremidades a la frecuencia k;

    IL,k es el nivel de referencia de la corriente de extremidades, 45 mA,

    In es el componente de corriente de contacto a la frecuencia n;

    IC,n es el nivel de referencia de la corriente de contacto a la frecuencia n (véase el cuadro 3);

    Las anteriores fórmulas de adición presuponen las peores condiciones de fase entre los campos. En consecuencia, las situaciones típicas de exposición pueden dar lugar, en la práctica, a unos niveles de exposición menos restrictivos de lo que indican las fórmulas correspondientes a los niveles de referencia.

Volver atrás

Volver arriba

5. Métodos de medida y referencias.

En lo relativo a los métodos de medidas, tipos de instrumentación y otros requisitos se estará a lo recogido en las normas técnicas aplicables, con el orden de prelación que figura en el artículo 11.

Volver atrás

Volver arriba

CORRECCIÓN DE ERRORES

Corrección de errores del Real Decreto 1066/2001, de 28 de septiembre, por el que se aprueba el Reglamento que establece condiciones de protección del dominio público radioeléctrico, restricciones a las emisiones radioeléctricas y medidas de protección sanitaria frente a emisiones radioeléctricas. BOE núm. 91 de 16 de abril de 2002

En la página 36225, segunda columna, en el anexo II, apartado 3.1 Niveles de campo, en el cuadro 2, novena fila donde dice:

«10-400 MHz / 28 / 0,73/f / 0,092 / 2»

Debe decir:

«10-400 MHz / 28 / 0,73 / 0,092 / 2»

Volver atrás

Volver arriba

CORRECCIÓN DE ERRORES

Corrección de errores del Real Decreto 1066/2001, de 28 de septiembre, por el que se aprueba el Reglamento que establece condiciones de protección del dominio público radioeléctrico, restricciones a las emisiones radioeléctricas y medidas de protección sanitaria frente a emisiones radioeléctricas. BOE núm. 93 de 18 de abril de 2002

En la página 36225, segunda columna, en el anexo II, apartado 3.1 Niveles de campo, en el cuadro 2, novena fila, donde dice: «0,73», debe decir: «0,073»

Volver atrás

Volver arriba


REAL DECRETO 486/1997, de 14 de abril de 1997, por el que se establecen las disposiciones mínimas de seguridad y salud en los lugares de trabajo.

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, es la norma legal por la que se determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz.

De acuerdo con el artículo 6.º de dicha Ley serán las normas reglamentarias las que fijarán y concretarán los aspectos más técnicos de las medidas preventivas, a través de normas mínimas que garanticen la adecuada protección de los trabajadores. Entre éstas se encuentran necesariamente las destinadas a garantizar la seguridad y la salud en los lugares de trabajo, de manera que de su utilización no se deriven riesgos para los trabajadores.

Debe recordarse que España ha ratificado diversos Convenios de la Organización Internacional del Trabajo que guardan relación con la seguridad y la salud en los lugares de trabajo y que forman parte de nuestro ordenamiento jurídico interno. En concreto, con carácter general, el Convenio número 155 de la Organización Internacional del Trabajo, relativo a la seguridad y salud de los trabajadores, de 22 de junio de 1981, ratificado por España el 26 de julio de 1985, y en particular, el Convenio número 148 de la Organización Internacional del Trabajo, relativo al medio ambiente de trabajo de 20 de junio de 1977, ratificado por nuestro país el 24 de noviembre de 1980.

En el mismo sentido hay que tener en cuenta que en el ámbito de la Unión Europea se han fijado, mediante las correspondientes Directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en los lugares de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo. Concretamente, la Directiva 89/654/CEE, de 30 de noviembre, establece las disposiciones mínimas de seguridad y de salud en los lugares de trabajo. Mediante el presente Real Decreto se procede a la transposición al Derecho español del contenido de la citada Directiva.

Buena parte de las materias reguladas en este Real Decreto, condiciones constructivas de los lugares de trabajo, iluminación, servicios higiénicos y locales de descanso, etc., han estado reguladas hasta el momento presente por la Ordenanza General de Seguridad e Higiene en el Trabajo, aprobada mediante Orden de 9 de marzo de 1971. Cuando se cumplen 25 años de su entrada en vigor, unas veces los compromisos internacionales adquiridos por España, otras la evolución del progreso técnico y de los conocimientos relativos a los lugares de trabajo, aconsejan la definitiva derogación de algunos Capítulos del Título II de la Ordenanza que la disposición derogatoria única de la Ley 31/1995 ha mantenido vigentes hasta ahora en lo que no se oponga a lo previsto en la misma, y su sustitución por una regulación acorde con el nuevo marco legal y con la realidad actual de las relaciones laborales, a la vez que compatible, respetuosa y rigurosa con la consecución del objetivo de la seguridad y la salud de los trabajadores en los lugares de trabajo.

En su virtud, de conformidad con el artículo 6.º de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta del Ministro de Trabajo y Asuntos Sociales, consultadas las organizaciones empresariales y sindicales más representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 4 de abril de 1997,

DISPONGO:

CAPITULO I

Disposiciones generales

Artículo 1.º Objeto.

1. El presente Real Decreto establece las disposiciones mínimas de seguridad y de salud aplicables a los lugares de trabajo.

2. Este Real Decreto no será de aplicación a:

a) Los medios de transporte utilizados fuera de la empresa o centro de trabajo, así como a los lugares de trabajo situados dentro de los medios de transporte.

b) Las obras de construcción temporales o móviles.

c) Las industrias de extracción.

d) Los buques de pesca.

e) Los campos de cultivo, bosques y otros terrenos que formen parte de una empresa o centro de trabajo agrícola o forestal pero que estén situados fuera de la zona edificada de los mismos.

3. Las disposiciones de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado 1.

Artículo 2.º Definiciones.

1. A efectos del presente Real Decreto se entenderá por lugares de trabajo las áreas del centro de trabajo, edificadas o no, en las que los trabajadores deban permanecer o a las que puedan acceder en razón de su trabajo.

Se consideran incluidos en esta definición los servicios higiénicos y locales de descanso, los locales de primeros auxilios y los comedores. F

2. Las instalaciones de servicio o protección anejas a los lugares de trabajo se considerarán como parte integrante de los mismos.

CAPITULO II

Obligaciones del empresario

Artículo 3.º Obligación general del empresario.

El empresario deberá adoptar las medidas necesarias para que la utilización de los lugares de trabajo no origine riesgos para la seguridad y salud de los trabajadores o, si ello no fuera posible, para que tales riesgos se reduzcan al mínimo.

En cualquier caso, los lugares de trabajo deberán cumplir las disposiciones mínimas establecidas en el presente Real Decreto en cuanto a sus condiciones constructivas, orden, limpieza y mantenimiento, señalización, instalaciones de servicio o protección, condiciones ambientales, iluminación, servicios higiénicos y locales de descanso, y material y locales de primeros auxilios.

Artículo 4.º Condiciones constructivas.

1. El diseño y las características constructivas de los lugares de trabajo deberán ofrecer seguridad frente a los riesgos de resbalones o caídas, choques o golpes contra objetos y derrumbamientos o caídas de materiales sobre los trabajadores.

2. El diseño y las características constructivas de los lugares de trabajo deberán también facilitar el control de las situaciones de emergencia, en especial en caso de incendio, y posibilitar, cuando sea necesario, la rápida y segura evacuación de los trabajadores.

3. Los lugares de trabajo deberán cumplir, en particular, los requisitos mínimos de seguridad indicados en el Anexo I.

Artículo 5.º Orden, limpieza y mantenimiento. Señalización.

El orden, la limpieza y el mantenimiento de los lugares de trabajo deberá ajustarse a lo dispuesto en el Anexo II.

Igualmente, la señalización de los lugares de trabajo deberá cumplir lo dispuesto en el Real Decreto 485/1997, de 14 de abril.

Artículo 6.º Instalaciones de servicio y protección.

Las instalaciones de servicio y protección de los lugares de trabajo a las que se refiere el apartado 2 del artículo 2.º deberán cumplir las disposiciones mínimas establecidas en el presente Real Decreto, así como las que se deriven de las reglamentaciones específicas de seguridad que resulten de aplicación.

Artículo 7.º Condiciones ambientales.

1. La exposición a las condiciones ambientales de los lugares de trabajo no deberá suponer un riesgo para la seguridad y salud de los trabajadores. A tal fin, dichas condiciones ambientales y, en particular, las condiciones termohigrométricas de los lugares de trabajo deberán ajustarse a lo establecido en el Anexo III.

2. La exposición a los agentes físicos, químicos y biológicos del ambiente de trabajo se regirá por lo dispuesto en su normativa específica.

Artículo 8.º Iluminación.

La iluminación de los lugares de trabajo deberá permitir que los trabajadores dispongan de condiciones de visibilidad adecuadas para poder circular por los mismos y desarrollar en ellos sus actividades sin riesgo para su seguridad y salud.

La iluminación de los lugares de trabajo deberá cumplir, en particular, las disposiciones del Anexo IV.

Artículo 9.º Servicios higiénicos y locales de descanso.

Los lugares de trabajo deberán cumplir las disposiciones del Anexo V en cuanto a servicios higiénicos y locales de descanso.

Artículo 10. Material y locales de primeros auxilios.

Los lugares de trabajo dispondrán del material y, en su caso, de los locales necesarios para la prestación de primeros auxilios a los trabajadores accidentados, ajustándose a lo establecido en el Anexo VI.

Artículo 11. Información a los trabajadores.

De conformidad con el artículo 18 de la Ley de Prevención de Riesgos Laborales, el empresario deberá garantizar que los trabajadores y los representantes de los trabajadores reciban una información adecuada sobre las medidas de prevención y protección que hayan de adoptarse en aplicación del presente Real Decreto.

Artículo 12. Consulta y participación de los trabajadores.

La consulta y participación de los trabajadores o sus representantes sobre las cuestiones a las que se refiere este Real Decreto se realizarán de acuerdo con lo dispuesto en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales.

DISPOSICION DEROGATORIA

Unica. Alcance de la derogación normativa.

1. Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en el presente Real Decreto.

2. Quedan derogados expresamente los Capítulos Primero, II, III, IV, V y VII del Título II de la Ordenanza General de Seguridad e Higiene en el Trabajo, aprobada por Orden de 9 de marzo de 1971.

No obstante, y hasta tanto no se aprueben las normativas específicas correspondientes, se mantendrán en vigor:

1.º Los citados Capítulos de la Ordenanza General de Seguridad e Higiene en el Trabajo, para los lugares de trabajo excluidos del ámbito de aplicación del presente Real Decreto en el apartado 2 de su artículo 1.º.

2.º El artículo 24 y el Capítulo VII del Título II de la Ordenanza General de Seguridad e Higiene en el Trabajo, para los lugares de trabajo excluidos del ámbito de aplicación de la Norma Básica de la Edificación «NBE-CPI/96: Condiciones de protección contra incendios en los edificios», aprobada por Real Decreto 2177/1996, de 4 de octubre.

3. Asimismo queda derogado expresamente el Reglamento sobre Iluminación en los Centros de Trabajo, aprobado por Orden de 26 de agosto de 1940.

DISPOSICIONES FINALES

Primera. Elaboración de la Guía Técnica de evaluación y prevención de riesgos.

El Instituto Nacional de Seguridad e Higiene en el Trabajo, de acuerdo con lo dispuestos en el apartado 3 del artículo 5.º del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, elaborará y mantendrá actualizada una Guía Técnica para la evaluación y prevención de los riesgos relativos a la utilización de los lugares de trabajo.

Segunda. Habilitación normativa.

Se autoriza al Ministro de Trabajo y Asuntos Sociales, previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, a dictar cuantas disposiciones sean necesarias para la aplicación y desarrollo de este Real Decreto, así como para las adaptaciones de carácter estrictamente técnico de sus Anexos en función del progreso técnico y de la evolución de normativas o especificaciones internacionales o de los conocimientos en materia de lugares de trabajo.

Tercera. Entrada en vigor.

El presente Real Decreto entrará en vigor a los tres meses de su publicación en el «Boletín Oficial del Estado».

No obstante lo anterior, la parte B del Anexo I y la parte B del Anexo V entrarán en vigor a los seis meses de la publicación del Real Decreto en el «Boletín Oficial del Estado».

ANEXOS

Observación preliminar.

Las obligaciones previstas en los siguientes Anexos se aplicarán siempre que lo exijan las características del lugar de trabajo o de la actividad, las circunstancias o cualquier riesgo.

ANEXO I

CONDICIONES GENERALES DE SEGURIDAD EN LOS LUGARES DE TRABAJO

A) Disposiciones aplicables a los lugares de trabajo utilizados por primera vez a partir de la fecha de entrada en vigor del presente Real Decreto y a las modificaciones, ampliaciones o transformaciones de los lugares de trabajo ya utilizados antes de dicha fecha que se realicen con posterioridad a la misma.

1. Seguridad estructural.

1.º Los edificios y locales de los lugares de trabajo deberán poseer la estructura y solidez apropiadas a su tipo de utilización. Para las condiciones de uso previstas, todos sus elementos, estructurales o de servicio, incluidas las plataformas de trabajo, escaleras y escalas, deberán:

a) Tener la solidez y la resistencia necesarias para soportar las cargas o esfuerzos a que sean sometidos.

b) Disponer de un sistema de armado, sujeción o apoyo que asegure su estabilidad.

2.º Se prohibe sobrecargar los elementos citados en el apartado anterior. El acceso a techos o cubiertas que no ofrezcan suficientes garantías de resistencia sólo podrá autorizarse cuando se proporcionen los equipos necesarios para que el trabajo pueda realizarse de forma segura.

2. Espacios de trabajo y zonas peligrosas.

1.º Las dimensiones de los locales de trabajo deberán permitir que los trabajadores realicen su trabajo sin riesgos para su seguridad y salud y en condiciones ergonómicas aceptables. Sus dimensiones mínimas serán las siguientes:

a) Tres metros de altura desde el piso hasta el techo. No obstante, en locales comerciales, de servicios, oficinas y despachos, la altura podrá reducirse a 2,5 metros.

b) Dos metros cuadrados de superficie libre por trabajador.

c) 10 metros cúbicos, no ocupados, por trabajador.

2.º La separación entre los elementos materiales existentes en el puesto de trabajo será suficiente para que los trabajadores puedan ejecutar su labor en condiciones de seguridad, salud y bienestar. Cuando, por razones inherentes al puesto de trabajo, el espacio libre disponible no permita que el trabajador tenga la libertad de movimientos necesaria para desarrollar su actividad, deberá disponer de espacio adicional suficiente en las proximidades del puesto de trabajo.

3.º Deberán tomarse las medidas adecuadas para la protección de los trabajadores autorizados a acceder a las zonas de los lugares de trabajo donde la seguridad de los trabajadores pueda verse afectada por riesgos de caída, caída de objetos y contacto o exposición a elementos agresivos. Asimismo, deberá disponerse, en la medida de lo posible, de un sistema que impida que los trabajadores no autorizados puedan acceder a dichas zonas.

4.º Las zonas de los lugares de trabajo en las que exista riesgo de caída, de caída de objetos o de contacto o exposición a elementos agresivos, deberán estar claramente señalizadas.

3. Suelos, aberturas y desniveles, y barandillas.

1.º Los suelos de los locales de trabajo deberán ser fijos, estables y no resbaladizos, sin irregularidades ni pendientes peligrosas.

2.º Las aberturas o desniveles que supongan un riesgo de caída de personas se protegerán mediante barandillas u otros sistemas de protección de seguridad equivalente, que podrán tener partes móviles cuando sea necesario disponer de acceso a la abertura. Deberán protegerse, en particular:

a) Las aberturas en los suelos.

b) Las aberturas en paredes o tabiques, siempre que su situación y dimensiones suponga riesgo de caída de personas, y las plataformas, muelles o estructuras similares. La protección no será obligatoria, sin embargo, si la altura de caída es inferior a dos metros.

c) Los lados abiertos de las escaleras y rampas de más de 60 centímetros de altura. Los lados cerrados tendrán un pasamanos, a una altura mínima de 90 centímetros, si la anchura de la escalera es mayor de 1,2 metros; si es menor, pero ambos lados son cerrados, al menos uno de los dos llevará pasamanos.

3.º Las barandillas serán de materiales rígidos, tendrán una altura mínima de 90 centímetros y dispondrán de una protección que impida el paso o deslizamiento por debajo de las mismas o la caída de objetos sobre personas.

4. Tabiques, ventanas y vanos.

1.º Los tabiques transparentes o translúcidos y, en especial, los tabiques acristalados situados en los locales o en las proximidades de los puestos de trabajo y vías de circulación, deberán estar claramente señalizados y fabricados con materiales seguros, o bien estar separados de dichos puestos y vías, para impedir que los trabajadores puedan golpearse con los mismos o lesionarse en caso de rotura.

2.º Los trabajadores deberán poder realizar de forma segura las operaciones de abertura, cierre, ajuste o fijación de ventanas, vanos de iluminación cenital y dispositivos de ventilación. Cuando estén abiertos no deberán colocarse de tal forma que puedan constituir un riesgo para los trabajadores.

3.º Las ventanas y vanos de iluminación cenital deberán poder limpiarse sin riesgo para los trabajadores que realicen esta tarea o para los que se encuentren en el edificio y sus alrededores. Para ello deberán estar dotados de los dispositivos necesarios o haber sido proyectados integrando los sistemas de limpieza.

5. Vías de circulación.

1.º Las vías de circulación de los lugares de trabajo tanto las situadas en el exterior de los edificios y locales como en el interior de los mismos, incluidas las puertas, pasillos, escaleras, escalas fijas, rampas y muelles de carga, deberán poder utilizarse conforme a su uso previsto, de forma fácil y con total seguridad para los peatones o vehículos que circulen por ellas y para el personal que trabaje en sus proximidades.

2.º A efectos de lo dispuesto en el apartado anterior, el número, situación, dimensiones y condiciones constructivas de las vías de circulación de personas o de materiales deberán adecuarse al número potencial de usuarios y a las características de la actividad y del lugar de trabajo.

En el caso de los muelles y rampas de carga deberá tenerse especialmente en cuenta la dimensión de las cargas transportadas.

3.º La anchura mínima de las puertas exteriores y de los pasillos será de 80 centímetros y un metro, respectivamente.

4.º La anchura de las vías por las que puedan circular medios de transporte y peatones deberá permitir su paso simultáneo con una separación de seguridad suficiente.

5.º Las vías de circulación destinadas a vehículos deberán pasar a una distancia suficiente de las puertas, portones, zonas de circulación de peatones, pasillos y escaleras.

6.º Los muelles de carga deberán tener al menos una salida, o una en cada extremo cuando tengan gran longitud y sea técnicamente posible.

7.º Siempre que sea necesario para garantizar la seguridad de los trabajadores, el trazado de las vías de circulación deberá estar claramente señalizado.

6. Puertas y portones.

1.º Las puertas transparentes deberán tener una señalización a la altura de la vista.

2.º Las superficies transparentes o translúcidas de las puertas y portones que no sean de material de seguridad deberán protegerse contra la rotura cuando ésta pueda suponer un peligro para los trabajadores.

3.º Las puertas y portones de vaivén deberán ser transparentes o tener partes transparentes que permitan la visibilidad de la zona a la que se accede.

4.º Las puertas correderas deberán ir provistas de un sistema de seguridad que les impida salirse de los carriles y caer.

5.º Las puertas y portones que se abran hacia arriba estarán dotados de un sistema de seguridad que impida su caída.

6.º Las puertas y portones mecánicos deberán funcionar sin riesgo para los trabajadores. Tendrán dispositivos de parada de emergencia de fácil identificación y acceso, y podrán abrirse de forma manual, salvo si se abren automáticamente en caso de avería del sistema de emergencia.

7.º Las puertas de acceso a las escaleras no se abrirán directamente sobre sus escalones sino sobre descansos de anchura al menos igual a la de aquéllos.

8.º Los portones destinados básicamente a la circulación de vehículos deberán poder ser utilizados por los peatones sin riesgos para su seguridad, o bien deberán disponer en su proximidad inmediata de puertas destinadas a tal fin, expeditas y claramente señalizadas.

7. Rampas, escaleras fijas y de servicio.

1.º Los pavimentos de las rampas, escaleras y plataformas de trabajo serán de materiales no resbaladizos o dispondrán de elementos antideslizantes.

2.º En las escaleras o plataformas con pavimentos perforados la abertura máxima de los intersticios será de ocho milímetros.

3.º Las rampas tendrán una pendiente máxima del 12 por 100 cuando su longitud sea menor que 3 metros, del 10 por 100 cuando su longitud sea menor que 10 metros o del 8 por 100 en el resto de los casos.

4.º Las escaleras tendrán una anchura mínima de un metro, excepto en las de servicio, que será de 55 centímetros.

5.º Los peldaños de una escalera tendrán las mismas dimensiones. Se prohiben las escaleras de caracol excepto si son de servicio.

6.º Los escalones de las escaleras que no sean de servicio tendrán una huella comprendida entre 23 y 36 centímetros, y una contrahuella entre 13 y 20 centímetros. Los escalones de las escaleras de servicio tendrán una huella mínima de 15 centímetros y una contrahuella máxima de 25 centímetros.

7.º La altura máxima entre los descansos de las escaleras será de 3,7 metros. La profundidad de los descansos intermedios, medida en dirección a la escalera, no será menor que la mitad de la anchura de ésta, ni de un metro. El espacio libre vertical desde los peldaños no será inferior a 2,2 metros.

8.º Las escaleras mecánicas y cintas rodantes deberán tener las condiciones de funcionamiento y dispositivos necesarios para garantizar la seguridad de los trabajadores que las utilicen. Sus dispositivos de parada de emergencia serán fácilmente identificables y accesibles.

8. Escalas fijas.

1.º La anchura mínima de las escalas fijas será de 40 centímetros y la distancia máxima entre peldaños de 30 centímetros.

2.º En las escalas fijas la distancia entre el frente de los escalones y las paredes más próximas al lado del ascenso será, por lo menos, de 75 centímetros. La distancia mínima entre la parte posterior de los escalones y el objeto fijo más próximo será de 16 centímetros. Habrá un espacio libre de 40 centímetros a ambos lados del eje de la escala si no está provista de jaulas u otros dispositivos equivalentes.

3.º Cuando el paso desde el tramo final de una escala fija hasta la superficie a la que se desea acceder suponga un riesgo de caída por falta de apoyos, la barandilla o lateral de la escala se prolongará al menos un metro por encima del último peldaño o se tomarán medidas alternativas que proporcionen una seguridad equivalente.

4.º Las escalas fijas que tengan una altura superior a cuatro metros dispondrán, al menos a partir de dicha altura, de una protección circundante. Esta medida no será necesaria en conductos, pozos angostos y otras instalaciones que, por su configuración, ya proporcionen dicha protección.

5.º Si se emplean escalas fijas para alturas mayores de nueve metros se instalarán plataformas de descanso cada nueve metros o fracción.

9. Escaleras de mano.

1.º Las escaleras de mano tendrán la resistencia y los elementos de apoyo y sujeción necesarios para que su utilización en las condiciones requeridas no suponga un riesgo de caída, por rotura o desplazamiento de las mismas. En particular, las escaleras de tijera dispondrán de elementos de seguridad que impidan su apertura al ser utilizadas.

2.º Las escaleras de mano se utilizarán de la forma y con las limitaciones establecidas por el fabricante. No se emplearán escaleras de mano y, en particular, escaleras de más de cinco metros de longitud, de cuya resistencia no se tengan garantías. Queda prohibido el uso de escaleras de mano de construcción improvisada.

3.º Antes de utilizar una escalera de mano deberá asegurarse su estabilidad. La base de la escalera deberá quedar sólidamente asentada. En el caso de escaleras simples la parte superior se sujetará, si es necesario, al paramento sobre el que se apoya y cuando éste no permita un apoyo estable se sujetará al mismo mediante una abrazadera u otros dispositivos equivalentes.

4.º Las escaleras de mano simples se colocarán, en la medida de lo posible, formando un ángulo aproximado de 75 grados con la horizontal. Cuando se utilicen para acceder a lugares elevados sus largueros deberán prolongarse al menos un metro por encima de ésta.

5.º El ascenso, descenso y los trabajos desde escaleras se efectuarán de frente a las mismas. Los trabajos a más de 3,5 metros de altura, desde el punto de operación al suelo, que requieran movimientos o esfuerzos peligrosos para la estabilidad del trabajador, sólo se efectuarán si se utiliza cinturón de seguridad o se adoptan otras medidas de protección alternativas. Se prohibe el transporte y manipulación de cargas por o desde escaleras de mano cuando por su peso o dimensiones puedan comprometer la seguridad del trabajador. Las escaleras de mano no se utilizarán por dos o más personas simultáneamente.

6.º Las escaleras de mano se revisarán periódicamente. Se prohibe la utilización de escaleras de madera pintadas, por la dificultad que ello supone para la detección de sus posibles defectos.

10. Vías y salidas de evacuación.

1.º Las vías y salidas de evacuación, así como las vías de circulación y las puertas que den acceso a ellas, se ajustarán a lo dispuesto en su normativa específica.

En todo caso, y a salvo de disposiciones específicas de la normativa citada, dichas vías y salidas deberán satisfacer las condiciones que se establecen en los siguientes puntos de este apartado.

2.º Las vías y salidas de evacuación deberán permanecer expeditas y desembocar lo más directamente posible en el exterior o en una zona de seguridad.

3.º En caso de peligro, los trabajadores deberán poder evacuar todos los lugares de trabajo rápidamente y en condiciones de máxima seguridad.

4.º El número, la distribución y las dimensiones de las vías y salidas de evacuación dependerán del uso, de los equipos y de las dimensiones de los lugares de trabajo, así como del número máximo de personas que puedan estar presentes en los mismos.

5.º Las puertas de emergencia deberán abrirse hacia el exterior y no deberán estar cerradas, de forma que cualquier persona que necesite utilizarlas en caso de urgencia pueda abrirlas fácil e inmediatamente. Estarán prohibidas las puertas específicamente de emergencia que sean correderas o giratorias.

6.º Las puertas situadas en los recorridos de las vías de evacuación deberán estar señalizadas de manera adecuada. Se deberán poder abrir en cualquier momento desde el interior sin ayuda especial. Cuando los lugares de trabajo estén ocupados, las puertas deberán poder abrirse.

7.º Las vías y salidas específicas de evacuación deberán señalizarse conforme a lo establecido en el Real Decreto 485/1997, de 14 de abril, sobre disposiciones mínimas de señalización de seguridad y salud en el trabajo. Esta señalización deberá fijarse en los lugares adecuados y ser duradera.

8.º Las vías y salidas de evacuación, así como las vías de circulación que den acceso a ellas, no deberán estar obstruidas por ningún objeto de manera que puedan utilizarse sin trabas en cualquier momento. Las puertas de emergencia no deberán cerrarse con llave.

9.º En caso de avería de la iluminación, las vías y salidas de evacuación que requieran iluminación deberán estar equipadas con iluminación de seguridad de suficiente intensidad.

11. Condiciones de protección contra incendios.

1.º Los lugares de trabajo deberán ajustarse a lo dispuesto en la normativa que resulte de aplicación sobre condiciones de protección contra incendios.

En todo caso, y a salvo de disposiciones específicas de la normativa citada, dichos lugares deberán satisfacer las condiciones que se señalan en los siguientes puntos de este apartado.

2.º Según las dimensiones y el uso de los edificios, los equipos, las características físicas y químicas de las sustancias existentes, así como el número máximo de personas que puedan estar presentes, los lugares de trabajo deberán estar equipados con dispositivos adecuados para combatir los incendios y, si fuere necesario, con detectores contra incendios y sistemas de alarma.

3.º Los dispositivos no automáticos de lucha contra los incendios deberán ser de fácil acceso y manipulación. Dichos dispositivos deberán señalizarse conforme a lo dispuesto en el Real Decreto 485/1997, de 14 de abril, sobre disposiciones mínimas de señalización de seguridad y salud en el trabajo. Dicha señalización deberá fijarse en los lugares adecuados y ser duradera.

12. Instalación eléctrica.

1.º La instalación eléctrica de los lugares de trabajo deberá ajustarse a lo dispuesto en su normativa específica.

En todo caso, y a salvo de disposiciones específicas de la normativa citada, dicha instalación deberá satisfacer las condiciones que se señalan en los siguientes puntos de este apartado.

2.º La instalación eléctrica no deberá entrañar riesgos de incendio o explosión. Los trabajadores deberán estar debidamente protegidos contra los riesgos de accidente causados por contactos directos o indirectos.

3.º La instalación eléctrica y los dispositivos de protección deberán tener en cuenta la tensión, los factores externos condicionantes y la competencia de las personas que tengan acceso a partes de la instalación.

13. Minusválidos.

Los lugares de trabajo y, en particular, las puertas, vías de circulación, escaleras, servicios higiénicos y puestos de trabajo, utilizados u ocupados por trabajadores minusválidos, deberán estar acondicionados para que dichos trabajadores puedan utilizarlos.

B) Disposiciones aplicables a los lugares de trabajo ya utilizados antes de la fecha de entrada en vigor del presente Real Decreto, exceptuadas las partes de los mismos que se modifiquen, amplíen o transformen después de dicha fecha.

A los lugares de trabajo ya utilizados antes de la fecha de entrada en vigor del presente Real Decreto, exceptuadas las partes de los mismos que se modifiquen, amplíen o transformen después de dicha fecha, les serán de aplicación las disposiciones de la parte A) del presente Anexo con las siguientes modificaciones:

a) Los apartados 4.1.º, 4.2.º, 4.3.º, 5.4.º, 5.5.º, 6.2.º, 6.4.º, 6.5.º, 6.6.º, 6.8.º, 7.8.º, 8.1.º y 8.4.º no serán de aplicación, sin perjuicio de que deban mantenerse las condiciones ya existentes en dichos lugares de trabajo antes de la entrada en vigor de este Real Decreto que satisfacieran las obligaciones contenidas en dichos apartados o un nivel de seguridad equivalente al establecido en los mismos.

b) La abertura máxima de los intersticios citados en el apartado 7.2.º será de 10 milímetros.

c) Las rampas citadas en el apartado 7.3.º tendrán una pendiente máxima del 20 por 100.

d) Para las escaleras que no sean de servicio, la anchura mínima indicada en el apartado 7.4.º será de 90 centímetros.

e) La profundidad mínima de los descansos mencionada en el apartado 7.7.º será de 1,12 metros.

ANEXO II

ORDEN, LIMPIEZA Y MANTENIMIENTO

1. Las zonas de paso, salidas y vías de circulación de los lugares de trabajo y, en especial, las salidas y vías de circulación previstas para la evacuación en casos de emergencia, deberán permanecer libres de obstáculos de forma que sea posible utilizarlas sin dificultades en todo momento.

2. Los lugares de trabajo, incluidos los locales de servicio, y sus respectivos equipos e instalaciones, se limpiarán periódicamente y siempre que sea necesario para mantenerlos en todo momento en condiciones higiénicas adecuadas. A tal fin, las características de los suelos, techos y paredes serán tales que permitan dicha limpieza y mantenimiento.

Se eliminarán con rapidez los desperdicios, las manchas de grasa, los residuos de sustancias peligrosas y demás productos residuales que puedan originar accidentes o contaminar el ambiente de trabajo.

3. Las operaciones de limpieza no deberán constituir por sí mismas una fuente de riesgo para los trabajadores que las efectúen o para terceros, realizándose a tal fin en los momentos, de la forma y con los medios más adecuados.

4. Los lugares de trabajo y, en particular, sus instalaciones, deberán ser objeto de un mantenimiento periódico, de forma que sus condiciones de funcionamiento satisfagan siempre las especificaciones del proyecto, subsanándose con rapidez las deficiencias que puedan afectar a la seguridad y salud de los trabajadores.

Si se utiliza una instalación de ventilación, deberá mantenerse en buen estado de funcionamiento y un sistema de control deberá indicar toda avería siempre que sea necesario para la salud de los trabajadores.

En el caso de las instalaciones de protección, el mantenimiento deberá incluir el control de su funcionamiento.

ANEXO III

CONDICIONES AMBIENTALES DE LOS LUGARES DE TRABAJO

1. La exposición a las condiciones ambientales de los lugares de trabajo no debe suponer un riesgo para la seguridad y la salud de los trabajadores.

2. Asimismo, y en la medida de lo posible, las condiciones ambientales de los lugares de trabajo no deben constituir una fuente de incomodidad o molestia para los trabajadores. A tal efecto, deberán evitarse las temperaturas y las humedades extremas, los cambios bruscos de temperatura, las corrientes de aire molestas, los olores desagradables, la irradiación excesiva y, en particular, la radiación solar a través de ventanas, luces o tabiques acristalados.

3. En los locales de trabajo cerrados deberán cumplirse, en particular, las siguientes condiciones:

a) La temperatura de los locales donde se realicen trabajos sedentarios propios de oficinas o similares estará comprendida entre 17 y 27 º C.

La temperatura de los locales donde se realicen trabajos ligeros estará comprendida entre 14 y 25 º C.

b) La humedad relativa estará comprendida entre el 30 y el 70 por 100, excepto en los locales donde existan riesgos por electricidad estática en los que el límite inferior será el 50 por 100.

c) Los trabajadores no deberán estar expuestos de forma frecuente o continuada a corrientes de aire cuya velocidad exceda los siguientes límites:

1.º Trabajos en ambientes no calurosos: 0,25 m/s.

2.º Trabajos sedentarios en ambientes calurosos: 0,5 m/s.

3.º Trabajos no sedentarios en ambientes calurosos: 0,75 m/s.

Estos límites no se aplicarán a las corrientes de aire expresamente utilizadas para evitar el estrés en exposiciones intensas al calor, ni a las corrientes de aire acondicionado, para las que el límite será de 0,25 m/s en el caso de trabajos sedentarios y 0,35 m/s en los demás casos.

d) Sin perjuicio de lo dispuesto en relación a la ventilación de determinados locales en el Real Decreto 1618/1980, de 4 de julio, por el que se aprueba el Reglamento de Calefacción, Climatización y Agua Caliente Sanitaria, la renovación mínima del aire de los locales de trabajo, será de 30 metros cúbicos de aire limpio por hora y trabajador, en el caso de trabajos sedentarios en ambientes no calurosos ni contaminados por humo de tabaco y de 50 metros cúbicos, en los casos restantes, a fin de evitar el ambiente viciado y los olores desagradables.

El sistema de ventilación empleado y, en particular, la distribución de las entradas de aire limpio y salidas de aire viciado, deberán asegurar una efectiva renovación del aire del local de trabajo.

4. A efectos de la aplicación de lo establecido en el apartado anterior deberán tenerse en cuenta las limitaciones o condicionantes que puedan imponer, en cada caso, las características particulares del propio lugar de trabajo, de los procesos u operaciones que se desarrollen en él y del clima de la zona en la que esté ubicado. En cualquier caso, el aislamiento térmico de los locales cerrados debe adecuarse a las condiciones climáticas propias del lugar.

5. En los lugares de trabajo al aire libre y en los locales de trabajo que, por la actividad desarrollada, no puedan quedar cerrados, deberán tomarse medidas para que los trabajadores puedan protegerse, en la medida de lo posible, de las inclemencias del tiempo.

6. Las condiciones ambientales de los locales de descanso, de los locales para el personal de guardia, de los servicios higiénicos, de los comedores y de los locales de primeros auxilios deberán responder al uso específico de estos locales y ajustarse, en todo caso, a lo dispuesto en el apartado 3.

ANEXO IV

ILUMINACION DE LOS LUGARES DE TRABAJO

1. La iluminación de cada zona o parte de un lugar de trabajo deberá adaptarse a las características de la actividad que se efectúe en ella, teniendo en cuenta:

a) Los riesgos para la seguridad y salud de los trabajadores dependientes de las condiciones de visibilidad.

b) Las exigencias visuales de las tareas desarrolladas.

2. Siempre que sea posible, los lugares de trabajo tendrán una iluminación natural, que deberá complementarse con una iluminación artificial cuando la primera, por sí sola, no garantice las condiciones de visibilidad adecuadas. En tales casos se utilizará preferentemente la iluminación artificial general, complementada a su vez con una localizada cuando en zonas concretas se requieran niveles de iluminación elevados.

3. Los niveles mínimos de iluminación de los lugares de trabajo serán los establecidos en la siguiente tabla:

Zona o parte del lugar de trabajo (*) Nivel mínimo

Zonas donde se ejecuten tareas con: de iluminación (lux)

1.º Bajas exigencias visuales 100

2.º Exigencias visuales moderadas 200

3.º Exigencias visuales altas 500

4.º Exigencias visuales muy altas 1.000

Areas o locales de uso ocasional 50

Areas o locales de uso habitual 100

Vías de circulación de uso ocasional 25

Vías de circulación de uso habitual 50

(*) El nivel de iluminación de una zona en la que se ejecute una tarea se medirá a la altura donde ésta se realice; en el caso de zonas de uso general a 85 centímetros del suelo y en el de las vías de circulación a nivel del suelo.

Estos niveles mínimos deberán duplicarse cuando concurran las siguientes circunstancias:

a) En las áreas o locales de uso general y en las vías de circulación, cuando por sus características, estado u ocupación, existan riesgos apreciables de caídas, choques u otros accidentes.

b) En las zonas donde se efectúen tareas, cuando un error de apreciación visual durante la realización de las mismas pueda suponer un peligro para el trabajador que las ejecuta o para terceros o cuando el contraste de luminancias o de color entre el objeto a visualizar y el fondo sobre el que se encuentra sea muy débil.

No obstante lo señalado en los párrafos anteriores, estos límites no serán aplicables en aquellas actividades cuya naturaleza lo impida.

4. La iluminación de los lugares de trabajo deberá cumplir, además, en cuanto a su distribución y otras características, las siguientes condiciones:

a) La distribución de los niveles de iluminación será lo más uniforme posible.

b) Se procurará mantener unos niveles y contrastes de luminancia adecuados a las exigencias visuales de la tarea, evitando variaciones bruscas de luminancia dentro de la zona de operación y entre ésta y sus alrededores.

c) Se evitarán los deslumbramientos directos producidos por la luz solar o por fuentes de luz artificial de alta luminancia. En ningún caso éstas se colocarán sin protección en el campo visual del trabajador.

d) Se evitarán, asimismo, los deslumbramientos indirectos producidos por superficies reflectantes situadas en la zona de operación o sus proximidades.

e) No se utilizarán sistemas o fuentes de luz que perjudiquen la percepción de los contrastes, de la profundidad o de la distancia entre objetos en la zona de trabajo, que produzcan una impresión visual de intermitencia o que puedan dar lugar a efectos estroboscópicos.

5. Los lugares de trabajo, o parte de los mismos, en los que un fallo del alumbrado normal suponga un riesgo para la seguridad de los trabajadores dispondrán de un alumbrado de emergencia de evacuación y de seguridad.

6. Los sistemas de iluminación utilizados no deben originar riesgos eléctricos, de incendio o de explosión, cumpliendo, a tal efecto, lo dispuesto en la normativa específica vigente.

ANEXO V

SERVICIOS HIGIENICOS Y LOCALES DE DESCANSO

A) Disposiciones aplicables a los lugares de trabajo utilizados por primera vez a partir de la fecha de entrada en vigor del presente Real Decreto y a las modificaciones, ampliaciones o transformaciones de los lugares de trabajo ya utilizados antes de dicha fecha que se realicen con posterioridad a la misma.

1. Agua potable.

Los lugares de trabajo dispondrán de agua potable en cantidad suficiente y fácilmente accesible. Se evitará toda circunstancia que posibilite la contaminación del agua potable. En las fuentes de agua se indicará si ésta es o no potable, siempre que puedan existir dudas al respecto.

2. Vestuarios, duchas, lavabos y retretes.

1.º Los lugares de trabajo dispondrán de vestuarios cuando los trabajadores deban llevar ropa especial de trabajo y no se les pueda pedir, por razones de salud o decoro, que se cambien en otras dependencias.

2.º Los vestuarios estarán provistos de asientos y de armarios o taquillas individuales con llave, que tendrán la capacidad suficiente para guardar la ropa y el calzado. Los armarios o taquillas para la ropa de trabajo y para la de calle estarán separados cuando ello sea necesario por el estado de contaminación, suciedad o humedad de la ropa de trabajo.

3.º Cuando los vestuarios no sean necesarios, los trabajadores deberán disponer de colgadores o armarios para colocar su ropa.

4.º Los lugares de trabajo dispondrán, en las proximidades de los puestos de trabajo y de los vestuarios, de locales de aseo con espejos, lavabos con agua corriente, caliente si es necesario, jabón y toallas individuales u otro sistema de secado con garantías higiénicas. Dispondrán además de duchas de agua corriente, caliente y fría, cuando se realicen habitualmente trabajos sucios, contaminantes o que originen elevada sudoración. En tales casos, se suministrarán a los trabajadores los medios especiales de limpieza que sean necesarios.

5.º Si los locales de aseo y los vestuarios están separados, la comunicación entre ambos deberá ser fácil.

6.º Los lugares de trabajo dispondrán de retretes, dotados de lavabos, situados en las proximidades de los puestos de trabajo, de los locales de descanso, de los vestuarios y de los locales de aseo, cuando no estén integrados en estos últimos.

7.º Los retretes dispondrán de descarga automática de agua y papel higiénico. En los retretes que hayan de ser utilizados por mujeres se instalarán recipientes especiales y cerrados. Las cabinas estarán provistas de una puerta con cierre interior y de una percha.

8.º Las dimensiones de los vestuarios, de los locales de aseo, así como las respectivas dotaciones de asientos, armarios o taquillas, colgadores, lavabos, duchas e inodoros, deberán permitir la utilización de estos equipos e instalaciones sin dificultades o molestias, teniendo en cuenta en cada caso el número de trabajadores que vayan a utilizarlos simultáneamente.

9.º Los locales, instalaciones y equipos mencionados en el apartado anterior serán de fácil acceso, adecuados a su uso y de características constructivas que faciliten su limpieza.

10. Los vestuarios, locales de aseos y retretes estarán separados para hombres y mujeres, o deberá preverse una utilización por separado de los mismos. No se utilizarán para usos distintos de aquellos para los que estén destinados.

3. Locales de descanso.

1.º Cuando la seguridad o la salud de los trabajadores lo exijan, en particular en razón del tipo de actividad o del número de trabajadores, éstos dispondrán de un local de descanso de fácil acceso.

2.º Lo dispuesto en el apartado anterior no se aplicará cuando el personal trabaje en despachos o en lugares de trabajo similares que ofrezcan posibilidades de descanso equivalentes durante las pausas.

3.º Las dimensiones de los locales de descanso y su dotación de mesas y asientos con respaldos serán suficientes para el número de trabajadores que deban utilizarlos simultáneamente.

4.º Las trabajadoras embarazadas y madres lactantes deberán tener la posibilidad de descansar tumbadas en condiciones adecuadas.

5.º Los lugares de trabajo en los que sin contar con locales de descanso, el trabajo se interrumpa regular y frecuentemente, dispondrán de espacios donde los trabajadores puedan permanecer durante esas interrupciones, si su presencia durante las mismas en la zona de trabajo supone un riesgo para su seguridad o salud o para la de terceros.

6.º Tanto en los locales de descanso como en los espacios mencionados en el apartado anterior deberán adoptarse medidas adecuadas para la protección de los no fumadores contra las molestias originadas por el humo del tabaco.

7.º Cuando existan dormitorios en el lugar de trabajo, éstos deberán reunir las condiciones de seguridad y salud exigidas para los lugares de trabajo en este Real Decreto y permitir el descanso del trabajador en condiciones adecuadas.

4. Locales provisionales y trabajos al aire libre.

1.º En los trabajos al aire libre, cuando la seguridad o la salud de los trabajadores lo exijan, en particular en razón del tipo de actividad o del número de trabajadores, éstos dispondrán de un local de descanso de fácil acceso.

2.º En los trabajos al aire libre en los que exista un alejamiento entre el centro de trabajo y el lugar de residencia de los trabajadores, que les imposibilite para regresar cada día a la misma, dichos trabajadores dispondrán de locales adecuados destinados a dormitorios y comedores.

3.º Los dormitorios y comedores deberán reunir las condiciones necesarias de seguridad y salud y permitir el descanso y la alimentación de los trabajadores en condiciones adecuadas.

B) Disposiciones aplicables a los lugares de trabajo ya utilizados antes de la fecha de entrada en vigor del presente Real Decreto, exceptuadas las partes de los mismos que se modifiquen, amplíen o transformen después de dicha fecha.

A los lugares de trabajo ya utilizados antes de la fecha de entrada en vigor del presente Real Decreto, exceptuadas las partes de los mismos que se modifiquen, amplíen o transformen después de dicha fecha, les serán de aplicación las disposiciones de la parte A) del presente Anexo con las siguientes modificaciones:

a) El apartado 3.5.º no será de aplicación, salvo que los espacios previstos en dicho apartado ya existieran antes de la fecha de entrada en vigor de este Real Decreto.

b) Para la aplicación de los apartados 3.1.º y 4.1.º se considerará como local de descanso cualquier lugar de fácil acceso que tenga las condiciones apropiadas para el descanso, aunque no esté específicamente destinado a tal fin.

ANEXO VI

MATERIAL Y LOCALES DE PRIMEROS AUXILIOS

A) Disposiciones aplicables a los lugares de trabajo utilizados por primera vez a partir de la fecha de entrada en vigor del presente Real Decreto y a las modificaciones, ampliaciones o transformaciones de los lugares de trabajo ya utilizados antes de dicha fecha que se realicen con posterioridad a la misma.

1. Los lugares de trabajo dispondrán de material para primeros auxilios en caso de accidente, que deberá ser adecuado, en cuanto a su cantidad y características, al número de trabajadores, a los riesgos a que estén expuestos y a las facilidades de acceso al centro de asistencia médica más próximo. El material de primeros auxilios deberá adaptarse a las atribuciones profesionales del personal habilitado para su prestación.

2. La situación o distribución del material en el lugar de trabajo y las facilidades para acceder al mismo y para, en su caso, desplazarlo al lugar del accidente, deberán garantizar que la prestación de los primeros auxilios pueda realizarse con la rapidez que requiera el tipo de daño previsible.

3. Sin perjuicio de lo dispuesto en los apartados anteriores, todo lugar de trabajo deberá disponer, como mínimo, de un botiquín portátil que contenga desinfectantes y antisépticos autorizados, gasas estériles, algodón hidrófilo, venda, esparadrapo, apósitos adhesivos, tijeras, pinzas y guantes desechables.

4. El material de primeros auxilios se revisará periódicamente y se irá reponiendo tan pronto como caduque o sea utilizado.

5. Los lugares de trabajo de más de 50 trabajadores deberán disponer de un local destinado a los primeros auxilios y otras posibles atenciones sanitarias. También deberán disponer del mismo los lugares de trabajo de más de 25 trabajadores para los que así lo determine la autoridad laboral, teniendo en cuenta la peligrosidad de la actividad desarrollada y las posibles dificultades de acceso al centro de asistencia médica más próximo.

6. Los locales de primeros auxilios dispondrán, como mínimo, de un botiquín, una camilla y una fuente de agua potable. Estarán próximos a los puestos de trabajo y serán de fácil acceso para las camillas.

7. El material y locales de primeros auxilios deberán estar claramente señalizados.

B) Disposiciones aplicables a los lugares de trabajo ya utilizados antes de la fecha de entrada en vigor del presente Real Decreto, exceptuadas las partes de los mismos que se modifiquen, amplíen o transformen después de dicha fecha.

A los lugares de trabajo ya utilizados antes de la fecha de entrada en vigor del presente Real Decreto, exceptuadas las partes de los mismos que se modifiquen, amplíen o transformen después de dicha fecha, les serán de aplicación las disposiciones de la parte A) del presente Anexo con las modificaciones que se señalan en el párrafo siguiente.

Los apartados 5 y 6 no serán de aplicación, salvo en lo relativo a aquellas obligaciones contenidas en los mismos que ya fueran aplicables en los citados lugares de trabajo en virtud de la normativa vigente hasta la fecha de entrada en vigor de este Real Decreto.


REAL DECRETO 485/1997, 14 de abril, sobre disposiciones mínimas en materia de señalización de seguridad y salud en el trabajo

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz. Según el artículo 6 de la misma serán las normas reglamentarias las que irán fijando y concretando los aspectos más técnicos de las medidas preventivas.

Así, son las normas de desarrollo reglamentario las que deben fijar las medidas mínimas que deben adoptarse para la adecuada protección de los trabajadores. Entre ellas se encuentran las destinadas a garantizar que en los lugares de trabajo existe una adecuada señalización de seguridad y salud, siempre que los riesgos no puedan evitarse o limitarse suficientemente a través de medios técnicos de protección colectiva o de medidas, métodos o procedimientos de organización del trabajo.

En el mismo sentido hay que tener en cuenta que en el ámbito de la Unión Europea se han fijado mediante las correspondientes Directivas criterios de carácter general sobre las acciones en materia de seguridad y salud en los centros de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo. Concretamente, la Directiva 92/58/CEE del Consejo, de 24 de junio de 1992, establece las disposiciones mínimas en materia de señalización de seguridad y salud en el trabajo. Mediante el presente Real Decreto se procede a la transposición al Derecho español del contenido de la Directiva 92/58/CEE antes mencionada.

En su virtud, de conformidad con el artículo 6 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta del Ministro de Trabajo y Asuntos Sociales, consultadas las organizaciones empresariales y sindicales más representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 4 de abril de 1997,

DISPONGO:

Artículo 1. Objeto

  1. El presente Real Decreto establece las disposiciones mínimas para la señalización de seguridad y salud en el trabajo.
  2. Las disposiciones de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado anterior.
  3. El presente Real Decreto no afectará a la señalización prevista por la normativa sobre comercialización de productos y equipos y sobre sustancias y preparados peligrosos, salvo que dicha normativa disponga expresamente otra cosa.
  4. El presente Real Decreto no será aplicable a la señalización utilizada para la regulación del tráfico por carretera, ferroviario, fluvial, marítimo y aéreo, salvo que los mencionados tipos de tráfico se efectúen en los lugares de trabajo, y sin perjuicio de lo establecido en el Anexo VII, ni a la utilizada por buques, vehículos y aeronaves militares..
  5. Las disposiciones del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado 1, sin perjuicio de las disposiciones específicas contenidas en el presente Real Decreto.

Artículo 2. Definiciones

A efectos de este Real Decreto se entenderá por:

  1. Señalización de seguridad y salud en el trabajo: una señalización que, referida a un objeto, actividad o situación determinadas, proporcione una indicación o una obligación relativa a la seguridad o la salud en el trabajo mediante una señal en forma de panel, un color, una señal luminosa o acústica, una comunicación verbal o una señal gestual, según proceda.
  2. Señal de prohibición: una señal que prohibe un comportamiento susceptible de provocar un peligro.
  3. Señal de advertencia: una señal que advierte de un riesgo o peligro.
  4. Señal de obligación: una señal que obliga a un comportamiento determinado.
  5. Señal de salvamento o de socorro: una señal que proporciona indicaciones relativas a las salidas de socorro, a los primeros auxilios o a los dispositivos de salvamento.
  6. Señal indicativa: una señal que proporciona otras informaciones distintas de las previstas en las letras b) a e).
  7. Señal en forma de panel: una señal que, por la combinación de una forma geométrica, de colores y de un símbolo o pictograma, proporciona una determinada información, cuya visibilidad está asegurada por una iluminación de suficiente intensidad.
  8. Señal adicional: una señal utilizada junto a otra señal de las contempladas en la letra g) y que facilita informaciones complementarias.
  9. Color de seguridad: un color al que se atribuye una significación determinada en relación con la seguridad y salud en el trabajo.
  10. Símbolo o pictograma: una imagen que describe una situación u obliga a un comportamiento determinado, utilizada sobre una señal en forma de panel o sobre una superficie luminosa.
  11. Señal luminosa: una señal emitida por medio de un dispositivo formado por materiales transparentes o translúcidos, iluminados desde atrás o desde el interior, de tal manera que aparezca por sí misma como una superficie luminosa.
  12. Señal acústica: una señal sonora codificada, emitida y difundida por medio de un dispositivo apropiado, sin intervención de voz humana o sintética.
  13. Comunicación verbal: un mensaje verbal predeterminado, en el que se utiliza voz humana o sintética.
  14. Señal gestual: un movimiento o disposición de los brazos o de las manos en forma codificada para guiar a las personas que estén realizando maniobras que constituyan un riesgo o peligro para los trabajadores.

Artículo 3. Obligación general del empresario

Siempre que resulte necesario teniendo en cuenta los criterios del artículo siguiente, el empresario deberá adoptar las medidas precisas para que en los lugares de trabajo exista una señalización de seguridad y salud que cumpla lo establecido en los Anexo I a VII del presente Real Decreto.

Artículo 4. Criterios para el empleo de la señalización

  1. Sin perjuicio de lo dispuesto específicamente en otras normativas particulares, la señalización de seguridad y salud en el trabajo deberá utilizarse siempre que el análisis de los riesgos existentes, de las situaciones de emergencia previsibles y de las medidas preventivas adoptadas, ponga de manifiesto la necesidad de:
    1. Llamar la atención de los trabajadores sobre la existencia de determinados riesgos, prohibiciones u obligaciones.
    2. Alertar a los trabajadores cuando se produzca una determinada situación de emergencia que requiera medidas urgentes de protección o evacuación.
    3. Facilitar a los trabajadores la localización e identificación de determinados medios o instalaciones de protección, evacuación, emergencia o primeros auxilios.
    4. Orientar o guiar a los trabajadores que realicen determinadas maniobras peligrosas.
  2. La señalización no deberá considerarse una medida sustitutoria de las medidas técnicas y organizativas de protección colectiva y deberá utilizarse cuando mediante estas últimas no haya sido posible eliminar los riesgos o reducirlos suficientemente. Tampoco deberá considerarse una medida sustitutoria de la formación e información de los trabajadores en materia de seguridad y salud en el trabajo.

Artículo 5. Obligaciones en materia de formación e información

  1. Sin perjuicio de lo dispuesto en el artículo 18 de la Ley de Prevención de Riesgos Laborales, el empresario adoptará las medidas adecuadas para que los trabajadores y los representantes de los trabajadores sean informados de todas las medidas que se hayan de tomar con respecto a la utilización de la señalización de seguridad y de salud en el trabajo.
  2. Sin perjuicio de lo dispuesto en el artículo 19 de la Ley de Prevención de Riesgos Laborales, el empresario proporcionará a los trabajadores y a los representantes de los trabajadores una formación adecuada, en particular mediante instrucciones precisas, en materia de señalización de seguridad y salud en el trabajo. Dicha formación deberá incidir, fundamentalmente, en el significado de las señales, especialmente de los mensajes verbales y gestuales, y en los comportamientos generales o específicos que deban adoptarse en función de dichas señales.

Artículo 6. Consulta y participación de los trabajadores

La consulta y participación de los trabajadores o sus representantes sobre las cuestiones a las que se refiere este Real Decreto se realizarán de conformidad con lo dispuesto en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales.

Disposición transitoria única. Plazo para ajustar la señalización de seguridad y salud

La señalización de seguridad y salud utilizada en los lugares de trabajo con anterioridad a la fecha de entrada en vigor del presente Real Decreto deberá ajustarse a lo dispuesto en el mismo en un plazo de doce meses desde la citada entrada en vigor.

Disposición derogatoria única. Derogación normativa singular

Queda derogado el Real Decreto 1403/1986, de 9 de mayo, por el que se aprueba la norma sobre señalización de seguridad en los centros y locales de trabajo.

Disposición final primera. Elaboración de la Guía Técnica sobre señalización de seguridad y salud en el trabajo

El Instituto Nacional de Seguridad e Higiene en el Trabajo, de acuerdo con lo dispuesto en el apartado 3 del artículo 5 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, elaborará y mantendrá actualizada una Guía Técnica sobre señalización de seguridad y salud en el trabajo.

Disposición final segunda. Habilitación normativa

Se autoriza al Ministro de Trabajo y Asuntos Sociales, previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, a dictar cuantas disposiciones sean necesarias para la aplicación y desarrollo de este Real Decreto, así como para las adaptaciones de carácter estrictamente técnico de sus Anexos en función del progreso técnico y de la evolución de normativas o especificaciones internacionales o de los conocimientos en materia de señalización de seguridad y salud en el trabajo.

Anexos

Anexo I: Disposiciones mínimas de carácter general relativas a la señalización de seguridad y salud en el lugar de trabajo

  1. La elección del tipo de señal y del número y emplazamiento de las señales o dispositivos de señalización a utilizar en cada caso se realizará de forma que la señalización resulte lo más eficaz posible, teniendo en cuenta:
    1. las características de la señal,
    2. los riesgos, elementos o circunstancias que hayan de señalizarse,
    3. la extensión de la zona a cubrir,
    4. el número de trabajadores afectados.

    En cualquier caso, la señalización de los riesgos, elementos o circunstancias indicadas en el Anexo VII se realizará según lo dispuesto en dicho Anexo.

  2. La eficacia de la señalización no deberá resultar disminuida por la concurrencia de señales o por otras circunstancias que dificulten su percepción o comprensión. La señalización de seguridad y salud en el trabajo no deberá utilizarse para transmitir informaciones o mensajes distintos o adicionales a los que constituyen su objetivo propio. Cuando los trabajadores a los que se dirige la señalización tengan la capacidad o la facultad visual o auditiva limitadas, incluidos los casos en que ello sea debido al uso de equipos de protección individual, deberán tomarse las medidas suplementarias o de sustitución necesarias.
  3. La señalización deberá permanecer en tanto persista la situación que la motiva.
  4. Los medios y dispositivos de señalización deberán ser, según los casos, limpiados, mantenidos y verificados regularmente, y reparados o sustituidos cuando sea necesario, de forma que conserven en todo momento sus cualidades intrínsecas y de funcionamiento. Las señalizaciones que necesiten de una fuente de energía dispondrán de alimentación de emergencia que garantice su funcionamiento en caso de interrupción de aquella, salvo que el riesgo desaparezca con el corte del suministro.

Anexo II: Colores de seguridad

  1. Los colores de seguridad podrán formar parte de una señalización de seguridad o constituirla por sí mismos. En el siguiente cuadro se muestran los colores de seguridad, su significado y otras indicaciones sobre su uso:
    2. Color | Significado | Indicaciones y precisiones
Rojo | Señal de prohibición | Comportamientos peligrosos
 | Peligro-alarma | Alto, parada, dispositivos de desconexión de emergencia. Evacuación
 | Material y equipos de lucha contra incendios | Identificación y localización
Amarillo, o amarillo anaranjado | Señal de advertencia | Atención, precaución. Verificación
Azul | Señal de obligación | Comportamiento o acción específica. Obligación de utilizar un equipo de protección individual
Verde | Señal de salvamento o de auxilio | Puertas, salidas, pasajes, material, puestos de salvamento o de socorro, locales
 | Situación de seguridad | Vuelta a la normalidad
  2. Cuando el color de fondo sobre el que tenga que aplicarse el color de seguridad pueda dificultar la percepción de este último. se utilizará un color de contraste que enmarque o se alterne con el de seguridad, de acuerdo con la siguiente tabla:
    3. Color de seguridad | Color de contraste
Rojo | Blanco
Amarillo o amarillo anaranjado | Negro
Azul | Blanco
Verde | Blanco
  3. Cuando la señalización de un elemento se realice mediante un color de seguridad, las dimensiones de la superficie coloreada deberán guardar proporción con las del elemento y permitir su fácil identificación.

Anexo III: Señales en forma de panel

  1. Características intrínsecas
    1. La forma y colores de estas señales se definen en el apartado 3 de este Anexo, en función del tipo de señal de que se trate.
    2. Los pictogramas serán lo más sencillos posible, evitándose detalles inútiles para su comprensión. Podrán variar ligeramente o ser más detallados que los indicados en el apartado 3, siempre que su significado sea equivalente y no existan diferencias o adaptaciones que impidan percibir claramente su significado.
    3. Las señales serán de un material que resista lo mejor posible los golpes, las inclemencias del tiempo y las agresiones medio ambientales.
    4. Las dimensiones de las señales, así como sus características colorimétricas y fotométricas, garantizarán su buena visibilidad y comprensión
  2. Requisitos de utilización
    1. Las señales se instalarán preferentemente a una altura y en una posición apropiadas en relación al ángulo visual, teniendo en cuenta posibles obstáculos, en la proximidad inmediata del riesgo u objeto que deba señalizarse o, cuando se trate de un riesgo general, en el acceso a la zona de riesgo.
    2. El lugar de emplazamiento de la señal deberá estar bien iluminado, ser accesible y fácilmente visible. Si la iluminación general es insuficiente, se empleará una iluminación adicional o se utilizarán colores fosforescentes o materiales fluorescentes.
    3. A fin de evitar la disminución de la eficacia de la señalización no se utilizarán demasiadas señales próximas entre sí.
    4. Las señales deberán retirarse cuando deje de existir la situación que las justificaba.
  3. Tipos de señales
    1. Señales de advertencia

      2. Forma triangular. Pictograma negro sobre fondo amarillo (el amarillo deberá cubrir como mínimo el 50% de la superficie de la señal), bordes negros.

      Como excepción, el fondo de la señal sobre "materias nocivas o irritantes" será de color naranja, en lugar de amarillo, para evitar confusiones con otras señales similares utilizadas para la regulación del tráfico por carretera.

    2. Señales de prohibición

      3. Forma redonda. Pictograma negro sobre fondo blanco, bordes y banda (transversal descendente de izquierda a derecha atravesando el pictograma a 45º respecto a la horizontal) rojos (el rojo deberá cubrir como mínimo el 35% de la superficie de la señal)

    3. Señales de obligación

      4. Forma redonda. Pictograma blanco sobre fondo azul (el azul deberá cubrir como mínimo el 50% de la superficie de la señal).

    4. Señales relativas a los equipos de lucha contra incendios
      Forma rectangular o cuadrada. Pictograma blanco sobre fondo rojo (el rojo deberá cubrir como mínimo el 50% de la superficie de la señal).

    5. Señales de salvamento o socorro

Forma rectangular o cuadrada. Pictograma blanco sobre fondo verde (el verde deberá cubrir como mínimo el 50% de la superficie de la señal)

Anexo IV: Señales luminosas y acústicas

  1. Características y requisitos de las señales luminosas
    1. La luz emitida por la señal deberá provocar un contraste luminoso apropiado respecto a su entorno, en función de las condiciones de uso previstas. Su intensidad deberá asegurar su percepción, sin llegar a producir deslumbramientos.
    2. La superficie luminosa que emita una señal podrá ser de color uniforme, o llevar un pictograma sobre un fondo determinado. En el primer caso, el color deberá ajustarse a lo dispuesto en el apartado 1 del Anexo II; en el segundo caso, el pictograma deberá respetar las reglas aplicables a las señales en forma de panel definidas en el Anexo III.
    3. Si un dispositivo puede emitir una señal tanto continua como intermitente, la señal intermitente se utilizará para indicar, con respecto a la señal continua, un mayor grado de peligro o una mayor urgencia de la acción requerida.
    4. No se utilizarán al mismo tiempo dos señales luminosas que puedan dar lugar a confusión, ni una señal luminosa cerca de otra emisión luminosa apenas diferente.
      Cuando se utilice una señal luminosa intermitente, la duración y frecuencia de los destellos deberán permitir la correcta identificación del mensaje, evitando que pueda ser percibida como continua o confundida con otras señales luminosas.
    5. Los dispositivos de emisión de señales luminosas para uso en caso de peligro grave deberán ser objeto de revisiones especiales o ir provistos de una bombilla auxiliar.
  2. Características y requisitos de uso de las señales acústicas
    1. La señal acústica deberá tener un nivel sonoro superior al nivel de ruido ambiental, de forma que sea claramente audible, sin llegar a ser excesivamente molesto. No deberá utilizarse una señal acústica cuando el ruido ambiental sea demasiado intenso.
    2. El tono de la señal acústica o, cuando se trate de señales intermitentes, la duración, intervalo y agrupación de los impulsos, deberá permitir su correcta identificación y clara distinción frente a otras señales acústicas o ruidos ambientales.
      No deberán utilizarse dos señales acústicas simultáneamente.
    3. Si un dispositivo puede emitir señales acústicas con un tono o intensidad variables o intermitentes, o con un tono o intensidad continuos, se utilizarán las primeras para indicar, por contraste con las segundas, un mayor grado de peligro o una mayor urgencia de la acción requerida.
      El sonido de una señal de evacuación deberá ser continuo.
  3. Disposiciones comunes
    1. Una señal luminosa o acústica indicará, al ponerse en marcha, la necesidad de realizar una determinada acción, y se mantendrá mientras persista tal necesidad.
      Al finalizar la emisión de una señal luminosa o acústica se adoptarán de inmediato las medidas que permitan volver a utilizarlas en caso de necesidad.
    2. La eficacia y buen funcionamiento de las señales luminosas y acústicas se comprobará antes de su entrada en servicio, y posteriormente mediante las pruebas periódicas necesarias.
    3. Las señales luminosas y acústicas intermitentes previstas para su utilización alterna o complementaria deberán emplear idéntico código.

Anexo V: Comunicaciones verbales

  1. Características intrínsecas
    1. La comunicación verbal se establece entre un locutor o emisor y uno o varios oyentes, en un lenguaje formado por textos cortos, frases, grupos de palabras o palabras aisladas, eventualmente codificados.
    2. Los mensajes verbales serán tan cortos, simples y claros como sea posible; la aptitud verbal del locutor y las facultades auditivas del o de los oyentes deberán bastar para garantizar una comunicación verbal segura.
    3. La comunicación verbal será directa (utilización de la voz humana) o indirecta (voz humana o sintética, difundida por un medio apropiado).
  2. Reglas particulares de utilización
    1. Las personas afectadas deberán conocer bien el lenguaje utilizado, a fin de poder pronunciar y comprender correctamente el mensaje verbal y adoptar, en función de éste, el comportamiento apropiado en el ámbito de la seguridad y la salud.
    2. Si la comunicación verbal se utiliza en lugar o como complemento de señales gestuales, habrá que utilizar palabras tales como, por ejemplo:
      1. Comienzo: para indicar la toma de mando
      2. Alto: para interrumpir o finalizar un movimiento
      3. Fin: para finalizar las operaciones
      4. Izar: para izar una carga
      5. Bajar: para bajar una carga
      6. Avanzar retroceder a la derecha a la izquierda: para indicar el sentido de un movimiento (el sentido de estos movimientos debe, en su caso, coordinarse con los correspondientes códigos gestuales)
      7. Peligro: para efectuar una parada de emergencia
      8. Rápido: para acelerar un movimiento por razones de seguridad.

Anexo VI: Señales gestuales

  1. Características
    Una señal gestual deberá ser precisa, simple, amplia, fácil de realizar y comprender y claramente distinguible de cualquier otra señal gestual. La utilización de los dos brazos al mismo tiempo se hará de forma simétrica y para una sola señal gestual. Los gestos utilizados, por lo que respecta a las características indicadas anteriormente, podrán variar o ser más detallados que las representaciones recogidas en el apartado 3, a condición de que su significado y comprensión sean, por lo menos, equivalentes.
  2. Reglas particulares de utilización
    1. La persona que emite las señales, denominada "encargado de las señales", dará las instrucciones de maniobra mediante señales gestuales al destinatario de las mismas, denominado "operador".
    2. El encargado de las señales deberá poder seguir visualmente el desarrollo de las maniobras sin estar amenazado por ellas.
    3. El encargado de las señales deberá dedicarse exclusivamente a dirigir las maniobras y a la seguridad de los trabajadores situados en las proximidades.
    4. Si no se dan las condiciones previstas en el punto 2.2.º, se recurrirá a uno o varios encargados de las señales suplementarias.
    5. El operador deberá suspender la maniobra que esté realizando para solicitar nuevas instrucciones cuando no pueda ejecutar las órdenes recibidas con las garantías de seguridad necesarias.
    6. Accesorios de señalización gestual.

    El encargado de las señales deberá ser fácilmente reconocido por el operador.
    El encargado de las señales llevará uno o varios elementos de identificación apropiados tales como chaqueta, manguitos, brazal o casco y, cuando sea necesario, raquetas.
    Los elementos de identificación indicados serán de colores vivos, a ser posible iguales para todos los elementos, y serán utilizados exclusivamente por el encargado de las señales.

  3. Gestos codificados

Consideración previa.

El conjunto de gestos codificados que se incluye no impide que puedan emplearse otros códigos, en particular en determinados sectores de actividad, aplicables a nivel comunitario e indicadores de idénticas maniobras.

A) Gestos generales

Significado | Descripción | Ilustración
Comienzo: Atención Toma de mando | Los dos brazos extendidos de forma horizontal, las palmas de las manos hacia adelante. |
Alto: Interrupción Fin de movimiento | El brazo derecho extendido hacia arriba, la palma de la mano hacia adelante. |
Fin de las operaciones | Las dos manos juntas a la altura del pecho |

B) Movimientos verticales

Significado | Descripción | Ilustración
Izar | Brazo derecho extendido hacia arriba, la palma de la mano derecha hacia adelante, describiendo lentamente un círculo |
Bajar | Brazo derecho extendido hacia abajo, palma de la mano derecha hacia el interior, describiendo lentamente un círculo |
Distancia vertical | Las manos indican la distancia |

C) Movimientos horizontales

Significado | Descripción | Ilustración
Avanzar | Los dos brazos doblados, las palmas de las manos hacia el interior, los antebrazos se mueven lentamente hacia el cuerpo. |
Retroceder | Los dos brazos doblados, las palmas de las manos hacia el exterior, los antebrazos se mueven lentamente alejándose del cuerpo. |
Hacia la derecha: Con respecto al encargado de las señales | El brazo derecho extendido más o menos en horizontal, la palma de la mano derecha hacia abajo, hace pequeños movimientos lentos indicando la dirección. |
Hacia la izquierda: Con respecto al encargado de las señales | El brazo izquierdo extendido más o menos en horizontal, la palma de la mano izquierda hacia abajo, hace pequeños movimientos lentos indicando la dirección. |
Distancia horizontal | Las manos indican la distancia |

D) Peligro

Significado | Descripción | Ilustración
Peligro: Alto o parada de emergencia | Los dos brazos extendidos hacia arriba, las palmas de las manos hacia adelante. |
Rápido | Los gestos codificados referidos a los movimientos se hacen con rapidez |
Lento | Los gestos codificados referidos a los movimientos se hacen muy lentamente |

Anexo VII: Disposiciones mínimas relativas a diversas señalizaciones

  1. Riesgos, prohibiciones y obligaciones

    2. La señalización dirigida a advertir a los trabajadores de la presencia de un riesgo, o a recordarles la existencia de una prohibición u obligación, se realizará mediante señales en forma de panel que se ajusten a lo dispuesto, para cada caso, en el Anexo III.

  2. Riesgos de caídas, choques y golpes
    1. Para la señalización de desniveles, obstáculos u otros elementos que originen riesgos de caída de personas, choques o golpes podrá optarse, a igualdad de eficacia, por el panel que corresponda según lo dispuesto en el apartado anterior o por un color de seguridad, o bien podrán utilizarse ambos complementariamente.
    2. La delimitación de aquellas zonas de los locales de trabajo a las que el trabajador tenga acceso con ocasión de éste, en las que se presenten riesgos de caída de personas, caída de objetos, choques o golpes, se realizará mediante un color de seguridad.
    3. La señalización por color referida en los dos apartados anteriores se efectuará mediante franjas alternas amarillas y negras. Las franjas deberán tener una inclinación aproximada de 45º y ser de dimensiones similares de acuerdo con el siguiente modelo

  3. Vías de circulación
    1. Cuando sea necesario para la protección de los trabajadores, las vías de circulación de vehículos deberán estar delimitadas con claridad mediante franjas continuas de un color bien visible, preferentemente blanco o amarillo, teniendo en cuenta el color del suelo. La delimitación deberá respetar las necesarias distancias de seguridad entre vehículos y objetos próximos, y entre peatones y vehículos.
    2. Las vías exteriores permanentes que se encuentren en los alrededores inmediatos de zonas edificadas deberán estar delimitadas cuando resulte necesario, salvo que dispongan de barreras o que el propio tipo de pavimento sirva como delimitación.
  4. Tuberías, recipientes y áreas de almacenamiento de sustancias y preparados peligrosos
    1. Los recipientes y tuberías visibles que contengan o puedan contener productos a los que sea de aplicación la normativa sobre comercialización de sustancias o preparados peligrosos deberán ser etiquetados según lo dispuesto en la misma. Se podrán exceptuar los recipientes utilizados durante corto tiempo y aquellos cuyo contenido cambie a menudo, siempre que se tomen medidas alternativas adecuadas, fundamentalmente de formación e información, que garanticen un nivel de protección equivalente.
    2. Las etiquetas se pegarán, fijarán o pintarán en sitios visibles de los recipientes o tuberías. En el caso de éstas, las etiquetas se colocarán a lo largo de la tubería en número suficiente, y siempre que existan puntos de especial riesgo, como válvulas o conexiones, en su proximidad. Las características intrínsecas y condiciones de utilización de las etiquetas deberán ajustarse, cuando proceda, a lo dispuesto para los paneles en los apartados 1.3.º y 2 del Anexo III.
      La información de la etiqueta podrá complementarse con otros datos, tales como el nombre o fórmula de la sustancia o preparado peligroso o detalles adicionales sobre el riesgo.
    3. El etiquetado podrá ser sustituido por las señales de advertencia contempladas en el Anexo III, con el mismo pictograma o símbolo; en el caso del transporte de recipientes dentro del lugar de trabajo, podrá sustituirse o complementarse por señales en forma de panel de uso reconocido, en el ámbito comunitario, para el transporte de sustancias o preparados peligrosos.
    4. Las zonas, locales o recintos utilizados para almacenar cantidades importantes de sustancias o preparados peligrosos deberán identificarse mediante la señal de advertencia apropiada, de entre las indicadas en el Anexo III, o mediante la etiqueta que corresponda, de acuerdo con la normativa mencionada en el apartado 4.1.º, colocadas, según el caso, cerca del lugar de almacenamiento o en la puerta de acceso al mismo. Ello no será necesario cuando las etiquetas de los distintos embalajes y recipientes, habida cuenta de su tamaño, hagan posible por sí mismas dicha identificación.

    El almacenamiento de diversas sustancias o preparados peligrosos puede indicarse mediante la señal de advertencia «peligro en general».

  5. Equipos de protección contra incendios
    1. Los equipos de protección contra incendios deberán ser de color rojo o predominantemente rojo, de forma que se puedan identificar fácilmente por su color propio.
    2. El emplazamiento de los equipos de protección contra incendios se señalizará mediante el color rojo o por una señal en forma de panel de las indicadas en el apartado 3.4.º del Anexo III. Cuando sea necesario, las vías de acceso a los equipos se mostrarán mediante las señales indicativas adicionales especificadas en dicho Anexo.
  6. Medios y equipos de salvamento y socorro

    7. La señalización para la localización e identificación de las vías de evacuación y de los equipos de salvamento o socorro se realizará mediante señales en forma de panel de las indicadas en el apartado 3.5.º del Anexo III.

  7. Situaciones de emergencia

    8. La señalización dirigida a alertar a los trabajadores o a terceros de la aparición de una situación de peligro y de la consiguiente y urgente necesidad de actuar de una forma determinada o de evacuar la zona de peligro, se realizará mediante una señal luminosa, una señal acústica o una comunicación verbal. A igualdad de eficacia podrá optarse por una cualquiera de las tres; también podrá emplearse una combinación de una señal luminosa con una señal acústica o con una comunicación verbal.

  8. Maniobras peligrosas

La señalización que tenga por objeto orientar o guiar a los trabajadores durante la realización de maniobras peligrosas que supongan un riesgo para ellos mismos o para terceros se realizará mediante señales gestuales o comunicaciones verbales. A igualdad de eficacia podrá optarse por cualquiera de ellas, o podrán emplearse de forma combinada.


Real Decreto 1407/1992, de 20 de noviembre, por el que se regulan las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual.

(B.O.E. 28-12-92)

Exposición de motivos

El Acta relativa a las condiciones de adhesión de España a las Comunidades Europeas exige que se aprueben las disposiciones necesarias para la aplicación en nuestro país de las Directivas Comunitarias.

La protección de los trabajadores hace necesario fijar las condiciones que deben cumplir los equipos de protección individual, desde su diseño y fabricación hasta su comercialización y, paralelamente, establecer las disposiciones mínimas de seguridad y salud para su utilización por los trabajadores en el lugar de trabajo.

La Directiva 89/686/CEE establece las exigencias mínimas esenciales que deberán cumplir todos los equipos de protección individual, independientemente del lugar donde se esté ejerciendo la actividad.

La Directiva 89/656/CEE fija las disposiciones mínimas de seguridad, y salud que garanticen una protección adecuada del trabajador en la utilización de los equipos de protección individual en el trabajo.

Las dos Directivas, complementarias entre sí, vienen a concretar lo dispuesto en el Convenio número 155 de la Organización Internacional del Trabajo en su artículo 16.3 que establece, que cuando sea necesario, los empleadores deberán suministrar ropas y equipos de protección apropiados a fin de prevenir los riesgos de accidentes o de efectos perjudiciales para la salud de los trabajadores.

La Directiva 89/686/CEE, objeto del presente Real Decreto, dispone en su artículo 16 que los Estados miembros adoptarán y publicarán, las disposiciones legales, reglamentarias y administrativas necesarias para dar cumplimiento a lo allí dispuesto.

Por último, la Ley 21/1992, de 16 de julio, de Industria, define el marco en el que ha de desenvolverse la Seguridad Industrial, estableciendo los instrumentos necesarios para su puesta en aplicación, de conformidad con las competencias que correspondan a las distintas Administraciones Públicas.

En su virtud, consultadas las Organizaciones Empresariales y Sindicales más representativas, de acuerdo con el Consejo de Estado y a propuesta de los Ministros de Industria, Comercio y Turismo y del de Trabajo y Seguridad Social, y previa deliberación del Consejo de Ministros en su reunión del día 20 de noviembre de 1992.

DISPONGO:

Artículo 1

El presente Real Decreto tiene por objeto establecer las disposiciones precisas para el cumplimiento de la Directiva del Consejo 89/686/CEE, de 21 de diciembre de 1989 (publicada en el «Diario Oficial de las Comunidades Europeas» de 30 de diciembre) referente a la aproximación de las legislaciones de los Estados miembros, relativas a los equipos de protección individual.

Capítulo I

Ambito de aplicación

Artículo 2

El presente Real Decreto se aplicará a los equipos de protección individual, en adelante denominados EPI, para fijar las condiciones de comercialización y de libre circulación intracomunitaria, así como las exigencias esenciales de sanidad y seguridad que deben cumplir para preservar la salud y garantizar la seguridad de los usuarios.

1. A los efectos del presente Real Decreto, se entenderá por EPI cualquier dispositivo o medio que vaya a llevar o del que vaya a disponer una persona, con el objetivo de que la proteja contra uno o varios riesgos que puedan amenazar su salud y su seguridad.

También se considerarán como EPI:

a. ) El conjunto formado por varios dispositivos o medios que el fabricante haya asociado de forma solidaria para proteger a una persona contra uno o varios riesgos que pueda correr simultáneamente.

b. ) Un dispositivo o medio protector solidario, de forma disociable, o no derogable, de un equipo individual no protector, que lleve o del que disponga una persona con el objetivo de realizar una actividad.

c. ) Los componentes intercambiables de un EPI que sean indispensables para su funcionamiento correcto y se utilicen exclusivamente para dicho EPI.

2. Se considerará como parte integrante de un EPI, cualquier sistema de conexión comercializado junto con el EPI para unirlo a un dispositivo exterior complementario, incluso cuando este sistema de conexión no vaya a llevarlo o a tenerlo a su disposición permanentemente el usuario durante el tiempo que dure la exposición al riesgo o riesgos.

3. Quedan excluidos del ámbito de aplicación del presente Real Decreto:

a. ) Los EPI objeto de otras disposiciones que traspongan Directivas CEE con los mismos objetivos de comercialización, de libre circulación y de seguridad que establece este Real Decreto.

b. ) Las clases de EPI que figuran en el anexo I del presente Real Decreto, independientemente del motivo de exclusión contemplado en el párrafo anterior.

Capítulo II

Condiciones mínimas que deben cumplir los EPI

Artículo 3

Sólo podrán importarse, comercializarse y ponerse en servicio los EPI, mencionados en el artículo 2, que garanticen la salud y la seguridad de los usuarios sin poner en peligro ni la salud ni la seguridad de las demás personas, animales domésticos o bienes, cuando su mantenimiento sea adecuado y cuando se utilicen de acuerdo con su finalidad.

Artículo 4

1. Los EPI contemplados en el artículo 2 deben cumplir las exigencias esenciales de sanidad y seguridad previstas en el anexo II.

2. A efectos del presente Real Decreto se considerarán conformes a las exigencias esenciales mencionadas en el apartado 1, a los EPI contemplados en el apartado 1 del artículo 7, que lleven el marcado «CE» (Modificado por el Real Decreto 159/1995) y cuya declaración de conformidad, a que se refiere el artículo 10, pueda ser presentada por el fabricante y/o su mandatario en la Comunidad Económica Europea cuando se le pida.

3. A efectos de este Real Decreto se considerarán conformes a las exigencias esenciales contempladas en el primer apartado, a los EPI a los que se refieren los apartados 2 y 3 del artículo 7, que lleven el marcado «CE» (Modificado por el Real Decreto 159/1995) y para los cuales pueda el fabricante presentar, además de la declaración a la que se refiere el artículo 10, la certificación del organismo de control de los regulados en el título III, capítulo I, de la Ley 21/1992, de Industria, por el que se declara su conformidad con las normas armonizadas o nacionales por las que se transponen las normas armonizadas, reconocidas en el examen CE de tipo del artículo 8, y, en el caso de los EPI del apartado 3 del artículo 7, además, la superación de uno de los sistemas A o B de control de calidad indicados en el artículo 9.

Cuando el fabricante no hubiere aplicado, o sólo hubiese aplicado parcialmente, las normas armonizadas o cuando éstas no existan, la certificación del organismo de control deberá declarar la conformidad con las exigencias esenciales, según lo establecido en el apartado 4 del artículo 8.

4. El proyectista, el fabricante y/o su mandatario en la Comunidad Económica Europea, con carácter general, definirá la modalidad de certificación de sus equipos, según lo indicado en el artículo 7.

Independientemente de lo anterior y a efectos informativos, el Ministerio de Industria, Comercio y Turismo, a través de la Dirección General competente en materia de seguridad industrial, publicará la clasificación de los equipos en función de su procedimiento de certificación.

Capítulo III

Comercialización

Artículo 5

1. No se prohibirá, limitará, ni obstaculizará la comercialización de los EPI mencionados en el artículo 2 que estén provistos de la marca «CE» y cumplan las disposiciones de este Real Decreto.

2. Tampoco se prohibirá, limitará, ni obstaculizará la comercialización de los componentes de EPI que, aunque no lleven el marcado «CE» (Modificado por el Real Decreto 159/1995) vayan a incorporarse a otros EPI, siempre y cuando estos componentes no sean básicos e indispensables para el funcionamiento correcto de los EPI.

3. No se obstaculizará la presentación en ferias, exposiciones, etc., de los EPI que no cumplan las disposiciones del presente Real Decreto, siempre que lleven una información adecuada en el que se indique claramente la no conformidad de dichos EPI y la prohibición de adquirirlos y/o de utilizarlos, de cualquier modo, antes de que el fabricante o su mandatario establecido en la Comunidad Económica Europea los haya hecho conformes.

Artículo 6

1. Cuando se compruebe que los EPI provistos del marcado «CE» (Modificado por el Real Decreto 159/1995) y utilizados de acuerdo con su finalidad, pueden comprometer la seguridad de las personas, de los animales domésticos o de los bienes, se tomarán todas las medidas pertinentes para retirar tales EPI del mercado y prohibir su comercialización o su libre circulación.

La Administración del Estado informará inmediatamente a la Comisión de la CE de dicha medida, indicando las razones de su decisión y, en particular, si la falta de conformidad se deriva:

a. ) De que no se respetan las exigencias esenciales contempladas en el apartado 1 del artículo 4.

b. ) De una mala aplicación de las normas contempladas en el apartado 3 del artículo 4.

c. ) De la existencia de vacío legal en las propias normas contempladas en el apartado 3 del artículo 4.

2. Cuando un EPI no conforme lleve el marcado «CE» (Modificado por el Real Decreto 159/1995) se adoptarán las medidas apropiadas contra el que haya colocado dicha marca. La Administración del Estado informará de ello a la Comisión de la CEE y a los demás Estados miembros.

Capítulo IV

Procedimientos de evaluación de la conformidad de los EPI. Clasificación de los EPI

Artículo 7

El proyectista y/o fabricante del EPI y/o su mandatario establecido en la Comunidad Económica Europea, será el responsable de su clasificación en alguna de las tres categorías siguientes:

1. Los modelos de EPI, en que debido a su diseño sencillo, el usuario pueda juzgar por sí mismo su eficacia contra riesgos mínimos, y cuyos efectos, cuando sean graduales, puedan ser percibidos a tiempo y sin peligro para el usuario, podrán fabricarse sin someterlos a examen de tipo CE.

Pertenecen a esta categoría, única y exclusivamente, los EPI que tengan por finalidad proteger al usuario de:

a. ) Las agresiones mecánicas cuyos efectos sean superficiales (guantes de jardinería, dedales, etc.).

b. ) Los productos de mantenimiento poco nocivos cuyos efectos sean fácilmente reversibles (guantes de protección contra soluciones detergentes diluidas, etc.).

c. ) Los riesgos en que se incurra durante tareas de manipulación de piezas calientes que no expongan al usuario a temperaturas superiores a los 50 C ni a choques peligrosos (guantes, delantales de uso profesional, etc.).

d. ) Los agentes atmosféricos que no sean ni excepcionales ni extremos (gorros, ropas de temporada, zapatos y botas, etc.).

e. ) Los pequeños choques y vibraciones que no afecten a las partes vitales del cuerpo y que no puedan provocar lesiones irreversibles (cascos ligeros de protección del cuero cabelludo, guantes, calzado ligero, etc.).

f. ) La radiación solar (gafas de sol).

Antes de comercializar un modelo de EPI de esta categoría:

7. º El fabricante, o su mandatario establecido en la Comunidad Económica Europea, habrá de reunir la documentación técnica que se indica en el anexo III a fin de someterla, si así le fuese solicitado, a la Administración competente.

8. º El fabricante elaborará una declaración de conformidad según el modelo de anexo VI, a fin de poderla presentar, si así le fuese solicitado, a la Administración competente.

9. º El fabricante estampará en cada EPI y su embalaje de forma visible, legible e indeleble, durante el período de duración previsible de dicho EPI, el marcado «CE» (Modificado por el Real Decreto 159/1995) que figura en el anexo IV. Cuando por las dimensiones reducidas de un EPI (o componente de EPI), no se pueda inscribir toda o parte de la marca necesaria, habrá que mencionarla en el embalaje y en el folleto informativo del fabricante.

2. Los modelos de EPI que no reuniendo las condiciones de la categoría anterior, no estén diseñados de la forma y para la magnitud de riesgo que se indica en el apartado 3, antes de ser fabricados deberán superar el examen CE de tipo indicado en el artículo 8.

Antes de comercializar un modelo de EPI de esta categoría:

. ) El fabricante, o su mandatario establecido en la Comunidad Económica Europea, habrá de reunir la documentación técnica que se indica en el anexo III a fin de someterla, si así le fuese solicitado, a la Administración competente.

a. ) El fabricante elaborará una declaración de conformidad, según el modelo del anexo VI, a fin de poderla presentar a la Administración competente.

b. ) El fabricante estampará en cada EPI y su embalaje de forma visible, legible e indeleble durante el período de duración previsible de dicho EPI, el marcado CE (Modificado por el Real Decreto 159/1995) que figura en el anexo IV. Cuando por las dimensiones reducidas de un EPI (o componente de EPI), no se pueda inscribir toda o parte de la marca necesaria, habrá que mencionarla en el embalaje y en el folleto informativo del fabricante.

3. Los modelos de EPI, de diseño complejo, destinados a proteger al usuario de todo peligro mortal o que puede dañar gravemente y de forma irreversible la salud, sin que se pueda descubrir a tiempo su efecto inmediato, están obligados a superar el examen CE de tipo indicado en el artículo 8.

Entran exclusivamente en esta categoría los equipos siguientes:

. ) Los equipos de protección respiratoria filtrantes que protejan contra los aerosoles sólidos y líquidos o contra los gases irritantes, peligrosos, tóxicos o radiotóxicos.

a. ) Los equipos de protección respiratoria completamente aislantes de la atmósfera, incluidos los destinados a la inmersión.

b. ) Los EPI que sólo brinden una protección limitada en el tiempo contra las agresiones químicas o contra las radiaciones ionizantes.

c. ) Los equipos de intervención en ambientes cálidos, cuyos efectos sean comparables a los de una temperatura ambiente igual o superior a 100 C, con o sin radiación de infrarrojos, llamas o grandes proyecciones de materiales en fusión.

d. ) Los equipos de intervención en ambientes fríos, cuyos efectos sean comparables a los de una temperatura ambiental igual o inferior a -50 C. (Corregido por la Corrección de erratas de 24 de febrero de 1993)

e. ) Los EPI destinados a proteger contra las caídas desde determinada altura.

f. ) Los EPI destinados a proteger contra los riesgos eléctricos, para los trabajos realizados bajo tensiones peligrosas o los que se utilicen como aislantes de alta tensión.

g. ) Los cascos y viseras destinados a los usuarios de motocicletas. (Suprimido por el Real Decreto 159/1995)

La fabricación del EPI está sometida a la adopción, por parte del fabricante, de uno de los dos sistemas de garantías de calidad CE que se exponen en el artículo 9.

Antes de comercializar un modelo EPI de esta categoría:

8. º El fabricante o su mandatario, establecido en la Comunidad Económica Europea, habrá de reunir la documentación técnica que se indica, en el anexo III, a fin de someterla, si así le fuese solicitado, a la Administración competente.

9. º El fabricante elaborará una declaración de conformidad, según el modelo del anexo VI, a fin de poderla presentar a la Administración competente.

10. º El fabricante estampará en cada EPI y su embalaje de forma visible, legible e indeleble durante el período de duración previsible de dicho EPI, el marcado CE (Modificado por el Real Decreto 159/1995) que figura en el anexo IV. Cuando por las dimensiones reducidas de un EPI (o componente de EPI), no se pueda inscribir toda o parte de la marca necesaria, habrá que mencionarla en el embalaje y en el folleto informativo del fabricante.

Capítulo V

Examen CE de tipo

Artículo 8

1. El examen CE de tipo es el procedimiento mediante el cual el organismo de control comprueba y certifica que el modelo tipo de EPI cumple las exigencias esenciales de seguridad requeridas en este Real Decreto.

2. El fabricante o su mandatario presentará la solicitud de examen de tipo a un único organismo de control y para un modelo concreto. El mandatario deberá estar establecido en la Comunidad Económica Europea.

3. La solicitud constará de:

a. ) El nombre y dirección del fabricante o de su mandatario y el lugar de fabricación de los EPI.

b. ) La documentación técnica que se indica en el anexo III.

Junto con ello se presentarán en número suficiente los ejemplares del modelo para el que se solicita el certificado de examen CE de tipo.

4. El organismo de control procederá al examen CE de tipo de acuerdo con los criterios que se indican a continuación:

a. ) Examen de la documentación técnica del fabricante:

1. º El organismo de control llevará a cabo el examen de la documentación técnica de fabricación para comprobar su adecuación respecto a las normas armonizadas que afecten al equipo.

2. º Cuando el fabricante no hubiere aplicado, o sólo hubiere aplicado parcialmente, las normas armonizadas o estas no existieren, el organismo de control deberá comprobar la adecuación de las especificaciones técnicas utilizadas por el fabricante respecto a las exigencias esenciales, antes de verificar la ordenación del expediente técnico de fabricación, con respecto a dichas especificaciones técnicas.

b. ) Examen del modelo:

1. º Cuando examine el modelo el organismo de control se cerciorará de que ha sido elaborado con arreglo a la documentación técnica de fabricación y de que puede ser utilizado, de acuerdo con su finalidad, con toda garantía de seguridad.

2. º Llevará a cabo los controles y las pruebas pertinentes para comprobar que el modelo se ajusta a las normas armonizadas.

3. º Cuando el fabricante no hubiere aplicado, o sólo hubiere aplicado parcialmente, las normas armonizadas o estas no existieran, el organismo de control efectuará los controles y pruebas adecuados para comprobar la conformidad del modelo con las especificaciones técnicas utilizadas por el fabricante, siempre que éstas cumplan las exigencias esenciales.

5. Si el modelo respondiera a las disposiciones que le son aplicables, el organismo de control elaborará un certificado de examen CE de tipo y lo notificará al solicitante. En el certificado figurarán las conclusiones del examen, indicará las condiciones eventuales a las que se supedita e incluirá las descripciones e ilustraciones necesarias para la identificación del modelo certificado.

Dicho expediente deberá estar a disposición de la Administración competente durante los diez años siguientes a la comercialización de los EPI.

6. El organismo de control que retire o deniegue un certificado «CE» de tipo, informará de ello a los demás organismos de control y:

a. ) Cuando sea fabricado en territorio nacional, a la Administración competente en materia de industria del lugar donde haya sido fabricado, que se le comunicará a su vez al Ministerio de Industria, Comercio y Turismo.

b. ) Directamente al Ministerio de Industria, Comercio y Turismo en los demás supuestos.

La Administración del Estado informará de ello a los otros Estados miembros y a la Comisión CEE, exponiendo el motivo de tal decisión.

Capítulo VI

Control de los EPI fabricados

Artículo 9

1. El fabricante de EPI incluidos en el apartado 3 del artículo 7 seguirá uno de los dos procedimientos de control de calidad que se indican a continuación:

A. Sistema de garantía de calidad CE del producto final.

1. El fabricante tomará todas las medidas necesarias para que el procedimiento de fabricación, incluida la inspección final de los EPI y las pruebas, garanticen la homogeneidad de la producción y la conformidad de dichos EPI con el tipo descrito en el certificado CE de aprobación de tipo y con las exigencias esenciales correspondientes.

2. Los controles necesarios serán realizados por un organismo de control elegido por el fabricante. Dichos controles se efectuarán al azar y normalmente a intervalos de, al menos, un año.

3. Se examinará un conjunto adecuado de muestras de los EPI tomadas por el organismo de control y se realizarán pruebas apropiadas, definidas en las normas armonizadas o las necesarias para garantizar la conformidad con las exigencias esenciales, a fin de comprobar la conformidad de los EPI.

4. Cuando el organismo que realiza los controles no sea el que ha establecido la certificación de examen «CE» de tipo correspondiente, éste entrará en contacto con aquél cuando surjan dificultades relacionadas con la evaluación de la conformidad de las muestras.

5. El fabricante recibirá un informe pericial del organismo de control.

En caso de que el informe determine una falta de homogeneidad en la producción o la no conformidad de los EPI examinados con el tipo descrito en el certificado de aprobación CE de tipo y con las exigencias esenciales aplicables, el organismo tomará las medidas que correspondan a la naturaleza del o de los defectos constatados e informará de ello a la Administración competente en materia de industria del territorio donde se hubiera fabricado, que lo comunicará, a su vez, al Ministerio de Industria, Comercio y Turismo.

6. El fabricante deberá poder presentar, cuando le sea solicitado, el informe del organismo de control.

B. Sistema de garantía de calidad CE de la producción con vigilancia.

1. El sistema.

a. ) En el marco de este procedimiento, el fabricante presentará una solicitud de aprobación de su sistema de calidad ante un organismo de control de su elección.

La solicitud incluirá:

1. º Toda la información relativa a la categoría de EPI de que se trate, incluida, en su caso, la documentación relativa al modelo aprobado.

2. º La documentación sobre el sistema de calidad.

3. º El compromiso de cumplir las obligaciones derivadas del sistema de calidad y de mantener su adecuación y su eficacia.

b. ) En el marco del sistema de calidad, cada EPI será objeto de examen y se efectuarán las pruebas a las que se refiere el párrafo A.3 del primer sistema, a fin de verificar su conformidad con las exigencias esenciales aplicables.

La documentación sobre el sistema de calidad incluirá en particular una descripción adecuada:

1. º De los objetivos de calidad, del organigrama, de las responsabilidades de los mandos de empresa y de sus facultades en materia de calidad de los productos.

2. º De los controles y pruebas que se han de realizar después de la fabricación.

3. º De los medios destinados a comprobar la eficacia del funcionamiento del sistema de calidad.

c. ) El organismo de control evaluará el sistema de calidad para determinar si responde a las disposiciones mencionadas en el párrafo b), considerándose conformes a estas disposiciones los sistemas de calidad que apliquen la norma armonizada correspondiente.

El organismo que realice las auditorías efectuará todas las evaluaciones objetivas necesarias de los elementos del sistema de calidad, y verificará, en particular, si el sistema garantiza la conformidad de los EPI fabricados con el modelo aprobado.

La decisión se notificará al fabricante e incluirá las conclusiones del control y la conclusión motivada de la evaluación.

d. ) El fabricante informará al organismo de control que haya aprobado el sistema de calidad de cualquier proyecto de modificación del sistema de calidad.

El organismo examinará las modificaciones propuestas y decidirá si el sistema de calidad modificado responde a las disposiciones correspondientes.Notificará su decisión al fabricante incluyendo las conclusiones del control y la conclusión motivada de la evaluación.

2. La vigilancia.

a. ) Tendrá por objeto garantizar que el fabricante cumple correctamente las obligaciones derivadas del sistema de calidad aprobado.

b. ) El fabricante autorizará al organismo de control a tener acceso, a efectos de inspección, a los locales de inspección, prueba y almacenamiento de los EPI y proporcionará a aquél toda la información necesaria, en particular:

1. º La documentación sobre el sistema de calidad.

2. º La documentación técnica.

3. º Los manuales de calidad.

c. ) El organismo de control realizará periódicamente auditorías para cerciorarse de que el fabricante mantiene y aplica el sistema de calidad aprobado y facilitará, al fabricante, un informe de auditoría.

d. ) Además, el organismo de control podrá realizar visitas sin previo aviso al fabricante. En dichas visitas, el organismo facilitará un informe de la visita y, en su caso, un informe de auditoría al fabricante.

e. ) El fabricante deberá poder presentar, cuando se le solicite, el informe del organismo de control.

Capítulo VII

Declaración de conformidad «CE» de la producción

Artículo 10

La declaración de conformidad «CE» es el procedimiento mediante el cual el fabricante:

1. Elabora una declaración en la que certifica que el EPI comercializado cumple lo dispuesto en el presente Real Decreto, a fin de poderla presentar a la Administración competente. Este modelo de declaración de conformidad «CE» figura en el anexo VI de este Real Decreto.

2. Estampa en cada EPI el marcado de conformidad «CE» , compuesta de la sigla «CE» seguida de las dos últimas cifras del año durante el que se haya colocado y, en caso de intervención de un organismo de control que haya efectuado un examen «CE» de tipo contemplado en el artículo 8, se añadirá su número distintivo.

En el anexo IV figura el modelo de marca «CE» que deberá utilizarse.

El marca «CE» se colocará en cada EPI fabricado y en su embalaje de forma visible, legible e indeleble durante el período de duración previsible de dicho EPI.

Los EPI no podrán llevar marcas o inscripciones que puedan originar confusión con el marca «CE» .

Capítulo VIII

Organismos de Control

Artículo 11

1. Los Organismos de Control deberán ser autorizados por la Administración competente en materia de industria, del territorio donde los organismos inicien su actividad o radiquen sus instalaciones, por los procedimientos establecidos en la Ley de Industria y normativa que la desarrolle, debiendo cumplir las condiciones que se indican en el anexo V, así como los demás requisitos establecidos en las citadas Ley de Industria y normativa de desarrollo que les sea aplicable.

Las Administraciones que concedan dichas autorizaciones remitirán copia de las mismas al Ministerio de Industria, Comercio y Turismo, a efectos de su comunicación a las restantes Administraciones competentes, a la Comisión de la CEE y a los otros Estados miembros.

2. Asimismo, los Organismos de Control que se autoricen serán inspeccionados de forma periódica por las autoridades competentes en materia de industria, a efectos de comprobar que cumplan fielmente su cometido en relación con la aplicación del presente Real Decreto. En caso de comprobarse que un Organismo de Control no cumple las condiciones establecidas en el apartado 1, la Administración que otorgó la autorización retirará la misma, dando cuenta inmediatamente a la Administración del Estado que, a su vez, lo comunicará a la Comisión de la CEE y a los demás Estados miembros.

3. Cada Organismo de Control dispondrá de un número distintivo concedido por la Comisión de la CEE, que será publicado en el «Boletín Oficial del Estado».

4. El Ministerio de Industria, Comercio y Turismo publicará, mediante resolución del centro directivo competente en materia de Seguridad Industrial, a título informativo, la lista de organismos comunicados por los Estados miembros de la CEE.

Disposición transitoria única

Hasta el 31 de diciembre de 1992 los equipos de protección individual correspondientes a las categorías comprendidas en los apartados 2 y 3 del artículo 7, para los que no se hayan elaborado aún normas armonizadas, podrán continuar ajustándose a las especificaciones técnicas definidas en las Normas Técnicas Reglamentarias en vigor.

Disposición derogatoria única

Para todos aquellos equipos de protección individual a los que se aplica este Real Decreto, con la excepción contenida en la disposición transitoria única, quedan derogadas, tanto las Normas Técnicas Reglamentarias que les correspondan como los procedimientos de homologación establecidos en la Orden de 17 de mayo de 1974 del Ministerio de Trabajo y Seguridad Social, por la que se regula la homologación de los medios de protección personal de los trabajadores.

Disposición final primera

El presente Real Decreto entrará en vigor al día siguiente de su publicación en el «Boletín Oficial del Estado».

Disposición final segunda

Se faculta al Ministro de Industria, Comercio y Turismo, previo informe del de Trabajo y Seguridad Social, para dictar las disposiciones necesarias para el desarrollo del presente Real Decreto y asimismo para adecuar, en su caso, el ámbito temporal de la disposición transitoria única a lo que puedan establecer disposiciones de la CEE.

Disposición final tercera

El Ministerio de Industria, Comercio y Turismo publicará, por resolución del centro directivo competente en materia de Seguridad Industrial, con carácter informativo, la lista de normas armonizadas, así como las normas UNE por las que se transponen éstas.

Disposición final cuarta

Cualquier decisión que se adopte por la Administración competente que conduzca a una restricción en la comercialización de los EPI, se motivará de forma precisa y se notificará con la mayor brevedad al interesado, indicando las vías de recurso abiertas por la legislación vigente y los plazos de presentación de dichos recursos.

ANEXO I

Lista de las clases o tipos de EPI no incluidas en el campo de aplicación del presente Real Decreto.

1. EPI concebidos y fabricados específicamente para las fuerzas armadas o las fuerzas de orden público (cascos, escudos, etc.).

2. EPI de autodefensa contra agresores (generadores aerosol, armas individuales de disuasión, etc.).

3. EPI diseñados y fabricados para uso particular contra:

a. ) Las condiciones atmosféricas (gorros, ropa de temporada, zapatos y botas, paraguas, etc.).

b. ) La humedad, el agua (guantes para fregar, etc.).

c. ) El calor (guantes).

4. EPI destinados a la protección o el salvamente de personas embarcadas a bordo de los buques o aeronaves que no se lleven de manera permanente.

ANEXO II

Exigencias esenciales de sanidad y seguridad

1. Requisitos de alcance general aplicable a todos los EPI

Los EPI deberán garantizar una protección adecuada contra los riesgos.

1.1 Principios de concepción.

1. Ergonomía.

Los EPI estarán concebidos y fabricados de tal manera que, en las condiciones normales de uso previsibles a que estén destinados, el usuario pueda realizar normalmente la actividad que le exponga a riesgos y tener una protección apropiada y de nivel tan elevado como sea posible.

2. Grados y clases de protección.

1. Grados de protección tan elevados como sea posible.

El grado de protección óptimo que se deberá tener en cuenta en el diseño será aquel por encima del cual las molestias resultantes del uso del EPI se opongan a su utilización efectiva mientras dure la exposición, al peligro o el desarrollo normal de la actividad.

2. Clases de protección adecuadas a distintos niveles de riesgo.

Cuando las condiciones de empleo previsibles permitan distinguir diversos niveles de un mismo riesgo, se deberán tomar en cuenta clases de protección adecuadas en el diseño del EPI.

1.2 Inocuidad de los EPI.

1. Ausencia de riesgos y demás factores de molestia «endógenos».

Los EPI estarán concebidos y fabricados de tal manera que no ocasionen riesgos ni otros factores de molestia en condiciones normales de uso.

1. Materiales constitutivos adecuados.

Los materiales de que estén compuestos los EPI y sus posibles productos de degradación no deberán tener efectos nocivos en la salud o en la higiene del usuario.

2. Superficie adecuada en todas las partes del EPI que estén en contacto con el usuario.

Cualquier parte de un EPI que esté en contacto o que pueda entrar en contacto con el usuario durante el tiempo que lo lleve puesto, estará libre de asperezas, aristas vivas, puntas salientes, etc., que puedan provocar una excesiva irritación o que puedan causar lesiones.

3. Trabas máximas admisibles para el usuario.

Los EPI ofrecerán los mínimos obstáculos posibles a la realización de gestos, a la adopción de posturas y a la percepción de los sentidos. Por otra parte, no provocarán gestos que pongan en peligro al usuario o a otras personas.

1.3 Factores de comodidad y eficacia.

1. Adaptación de los EPI y la morfología del usuario.

Los EPI estarán concebidos y fabricados de tal manera que el usuario pueda ponérselos lo más fácilmente posible en la postura adecuada y puedan mantenerse así durante el tiempo que se estime se llevarán puestos, teniendo en cuenta los factores ambientales, los gestos que se vayan a realizar y las posturas que se vayan a adoptar. Para ello, los EPI se adaptarán al máximo a la morfología del usuario, por cualquier medio adecuado como pueden ser sistemas de ajuste y fijación apropiados o una variedad suficiente de tallas y números.

2. Ligereza y solidez de fabricación.

Los EPI serán los más ligeros posible, sin que ello perjudique a su solidez de fabricación ni obstaculice su eficacia.

Además de satisfacer los requisitos complementarios específicos para garantizar una protección eficaz contra los riesgos que hay que prevenir, los EPI contemplados en el apartado 3 tendrán una resistencia suficiente contra los efectos de los factores ambientales inherentes a las condiciones normales de uso.

3. Necesaria compatibilidad entre los EPI que el usuario vaya a llevar al mismo tiempo.

Cuando se comercialicen por un mismo fabricante varios tipos o varias clases de EPI distintos para garantizar simultáneamente la protección de partes próximas del cuerpo, éstos deberán ser compatibles.

1.4 Folleto informativo del fabricante.

El folleto informativo elaborado y entregado obligatoriamente por el fabricante con los EPI comercializados incluirá, además del nombre y la dirección del fabricante y/o de su mandatario en la Comunidad Económica Europea, toda la información útil sobre:

a. ) Instrucciones de almacenamiento, uso, limpieza, mantenimiento, revisión y desinfección. Los productos de limpieza, mantenimiento o desinfección aconsejados por el fabricante no deberán tener, en sus condiciones de utilización, ningún efecto nocivo ni en los EPI ni en el usuario.

b. ) Rendimientos alcanzados en los exámenes técnicos dirigidos a la verificación de los grados o clases de protección de los EPI.

c. ) Accesorios que se pueden utilizar en los EPI y características de las piezas de repuesto adecuadas.

d. ) Clases de protección adecuadas a los diferentes niveles de riesgo y límites de uso correspondientes.

e. ) Fecha o plazo de caducidad de los EPI o de algunos de sus componentes.

f. ) Tipo de embalaje adecuado para transportar los EPI.

g. ) Explicación de las marcas, si las hubiere (véase el apartado 2.12).

Este folleto de información estará redactado de forma precisa, comprensible y, por lo menos, en la o las lenguas oficiales del Estado miembro destinatario.

2. Exigencias complementarias comunes a varios tipos o clases de EPI

2.1 EPI con sistema de ajuste.

Cuando los EPI lleven sistemas de ajuste, éstos estarán concebidos y fabricados de tal manera que, una vez ajustados, no puedan, en condiciones de uso normales, desajustarse independientemente de la voluntad del usuario.

2.2 EPI que cubra las partes del cuerpo que haya que proteger.

Los EPI que cubran las partes del cuerpo que haya que proteger estarán, siempre que sea posible, suficientemente ventilados, para evitar la transpiración producida por su utilización; en su defecto, y si es posible, llevarán dispositivos que absorban el sudor.

2.3 EPI del rostro, de los ojos, de las vías respiratorias.

Los EPI del rostro, ojos o vías respiratorias limitarán al mínimo el campo visual y la visión del usuario.

Los sistemas oculares de estos tipos de EPI tendrán un grado de neutralidad óptica que sea compatible con la naturaleza de las actividades más o menos minuciosas y/o prolongadas del usuario.

Si fuera necesario, se tratarán o llevarán dispositivos con los que se pueda evitar el empañamiento.

Los modelos de EPI destinados a los usuarios que estén sometidos a una corrección ocular deberán ser compatibles con la utilización de gafas o lentillas correctoras.

2.4 EPI expuestos al envejecimiento.

Cuando se admita que las cualidades del EPI nuevo que buscó el diseñador al crearlo pudieran verse afectadas sensiblemente durante el uso por un fenómeno de envejecimiento, debe marcarse de forma indeleble y sin riesgo de ser mal interpretada la fecha de fabricación y/o, si fuera posible, la fecha de caducidad en cada unidad del EPI comercializado, sus componentes sustituibles y su embalaje.

Si no se pudiera afirmar con seguridad cuál va a ser la duración de un EPI, el fabricante habrá de mencionar en su folleto informativo cualquier dato que sirva para que el comprador o usuario pueda determinar un plazo de caducidad razonable, teniendo en cuenta el nivel de calidad del modelo y las condiciones adecuadas de almacenamiento, uso, limpieza, revisión y mantenimiento.

Cuando se juzgue que la alteración rápida y sensible del rendimiento de los EPI resulta del envejecimiento achacable a la aplicación periódica de un procedimiento de limpieza recomendado por el fabricante, éste deberá poner, si es posible, en cada unidad de EPI comercializada, una marca que indique el número máximo de limpiados, sobrepasado el cual es necesario revisar o reformar el equipo; si no es el caso, el fabricante deberá mencionar este dato en su folleto informativo.

2.5 EPI que puedan ser enganchados durante su utilización.

Cuando las condiciones normales de uso entrañen un especial riesgo de que el EPI sea enganchado por un objeto en movimiento, pudiendo por ello originar un peligro para el usuario, el EPI tendrá un umbral adecuado de resistencia por encima del cual se romperá alguno de sus elementos constitutivos para eliminar el peligro.

2.6 EPI destinados a servicios en atmósferas potencialmente explosivas.

Los EPI destinados a ser usados en atmósferas potencialmente explosivas se diseñarán y fabricarán de tal manera que no pueda producirse en ellos ningún arco o chispa de origen eléctrico, electrostático o causados por un golpe, que puedan inflamar una mezcla explosiva.

2.7 EPI que vayan a utilizarse en intervenciones rápidas o que tengan que ponerse y/o quitarse rápidamente.

Estos tipos de EPI estarán diseñados y fabricados de tal manera que puedan ponerse y/o quitarse en un lapso de tiempo tan breve como sea posible.

Cuando lleven sistemas de fijación y extracción, que los mantengan en la posición adecuada sobre el usuario o que permitan quitarlos, serán de manejo fácil y rápido.

2.8 EPI de intervención en situaciones muy peligrosas.

En el folleto informativo que entregue el fabricante con los EPI de intervención en las situaciones muy peligrosas a que se refiere el apartado 4 del artículo 7.º, se incluirán, en particular, datos destinados al uso de personas competentes, entrenadas y cualificadas para interpretarlos y hacer que el usuario los aplique.

En el mismo figurará, además, una descripción del procedimiento que habrá que aplicar para comprobar sobre el usuario equipado que su EPI está correctamente ajustado y dispuesto para funcionar.

Cuando el EPI lleve un dispositivo de alarma que funcione cuando no se llegue al nivel de protección normal, éste estará diseñado y dispuesto de tal manera que el usuario pueda apercibirlo en las condiciones de uso para las que el EPI se haya comercializado.

2.9 EPI con componentes que el usuario pueda ajustar o quitar y poner.

Cuando los EPI lleven componentes que el usuario pueda ajustar o quitar y poner, para proceder a su repuesto, estarán diseñados y fabricados para que puedan ajustarse, montarse y desmontarse fácilmente sin herramientas.

2.10 EPI que puedan conectarse a otro dispositivo complementario y externo al EPI.

Cuando los EPI lleven un sistema de conexión con otro dispositivo complementario, su órgano de conexión estará diseñado y fabricado para que sólo puedan montarse en un dispositivo adecuado.

2.11 EPI con un sistema de circulación de fluido.

Cuando los EPI lleven un sistema de circulación de fluido, éste se elegirá o diseñará y se dispondrá de tal manera que el fluido pueda renovarse adecuadamente en la proximidad de toda la parte del cuerpo que haya que proteger, sean cuales fueren los gestos, posturas o movimientos del usuario en las condiciones normales de empleo.

2.12 EPI que lleven una o varias marcas de identificación o de señalización referidas directa o indirectamente a salud y seguridad.

Las marcas de identificación o de señalización referidas directa o indirectamente a la salud y a la seguridad en este tipo o clase de EPI serán preferentemente pictogramas o ideogramas armonizados, perfectamente legibles, y los seguirán siendo durante el tiempo que se calcule que van a durar estos EPI. Estas marcas, además, serán completas, precisas y comprensibles, para evitar cualquier mala interpretación; en particular, cuando en dichas marcas figuren palabras o frases, éstas estarán redactadas en la o las lenguas oficiales del Estado miembro donde hayan de utilizarse.

Cuando por las dimensiones reducidas de un EPI (o componentes de EPI) no se pueda inscribir toda o parte de la marca necesaria, habrá de incluirla en el embalaje y en el folleto informativo del fabricante.

2.13 EPI vestimentarios adecuados para señalizar visualmente al usuario.

Los EPI vestimentarios diseñados para condiciones normales de uso, en que sea necesario señalizar individual y visualmente la presencia del usuario, deberán incluir uno o varios dispositivos o medios, oportunamente situados, que emitan un resplandor visible, directo o reflejado, de intensidad luminosa y propiedades fotométricas y colorimétricas adecuadas.

2.14 EPI «multirriesgo».

Cualquier EPI que vaya a proteger al usuario contra varios riesgos que puedan surgir simultáneamente, se diseñará y fabricará para que responda, en particular, a los requisitos básicos específicos de cada uno de estos riesgos (véase el apartado 3).

3. Exigencias complementarias específicas de los riesgos que hay que prevenir

3.1 Protección contra golpes mecánicos.

1. Golpes resultantes de caídas o proyecciones de objetos e impactos de una parte del cuerpo contra un obstáculo.

ºLos EPI adaptados a este tipo de riesgos deberán poder amortiguar los efectos de un golpe evitando, en particular, cualquier lesión producida por aplastamiento o penetración de la parte protegida, por lo menos hasta un nivel de energía de choque por encima del cual las dimensiones o la masa excesiva del dispositivo amortiguador impedirían un uso efectivo de los EPI durante el tiempo que se calcule haya de llevarlos.

2. Caídas de personas.

1. Prevención de las caídas por resbalón.

Las suelas del calzado adaptado a la prevención de resbalones estarán diseñadas, fabricadas o dotadas de dispositivos adicionales adecuados para garantizar una buena adherencia por contacto o por rozamiento, según la naturaleza o el estado del suelo.

2. Prevención de caídas desde alturas.

Los EPI diseñados para prevenir las caídas desde alturas, o sus efectos, llevarán un dispositivo de agarre y sostén del cuerpo y un sistema de conexión que pueda unirse a un punto de anclaje seguro. Estarán diseñados y fabricados de tal manera que, en condiciones normales de uso, la desnivelación del cuerpo sea lo más pequeña posible para evitar cualquier golpe contra un obstáculo y que la fuerza de frenado sea tal que no pueda provocar lesiones corporales ni la apertura o rotura de un componente de los EPI que pudiese provocar la caída del usuario.

Deberán además garantizar, una vez producido el frenado, una postura correcta del usuario que le permita, llegado el caso, esperar auxilio.

El fabricante deberá precisar en particular, en su folleto informativo, todo dato útil referente a:

a. ) Las características requeridas para el punto de anclaje seguro así como la «longitud residual mínima» necesaria del elemento de amarre por debajo de la cintura del usuario.

b. ) La manera adecuada de llevar el dispositivo de agarre y sostén del cuerpo y de unir su sistema de conexión al punto de anclaje seguro.

3. Vibraciones mecánicas.

Los EPI que prevengan los efectos de las vibraciones mecánicas deberán amortiguar adecuadamente las vibraciones nocivas para la parte del cuerpo que haya que proteger.

El valor eficaz de las aceleraciones que estas vibraciones transmitan al usuario nunca deberá superar los valores límite recomendados en función del tiempo de exposición diario máximo predecible de la parte del cuerpo que haya que proteger.

3.2 Protección contra la compresión (estática) de una parte del cuerpo.

Los EPI que vayan a proteger una parte del cuerpo contra esfuerzos de compresión (estática) deberán amortiguar sus efectos para evitar lesiones graves o afecciones crónicas.

3.3 Protección contra agresiones físicas (rozamiento, pinchazos, cortes, mordeduras).

Los materiales y demás componentes de los EPI que vayan a proteger todo o parte del cuerpo contra agresiones mecánicas superficiales como rozamientos, pinchazos, cortes o mordeduras, se elegirán o diseñarán y dispondrán de tal manera que estos tipos de EPI ofrezcan una resistencia a la abrasión, a la perforación y al corte (véase también el apartado 3.1) adecuada a las condiciones normales de uso.

3.4 Prevención del ahogamiento (chalecos de seguridad, chalecos salvavidas y trajes de salvamento).

Los EPI destinados a prevenir el ahogamiento deberán hacer emerger a la superficie, tan rápidamente como sea posible y sin daño para su salud, al usuario agotado o sin conocimiento que esté sumergido en un medio líquido, y hacerlo flotar en una posición que le permita respirar mientras espera auxilio.

Los EPI podrán presentar una flotabilidad intrínseca total o parcial, o también obtenida al inflarlos, bien mediante un gas liberado automática o manualmente, bien con la boca.

En condiciones normales de uso:

a. ) Los EPI deberán resistir, sin detrimento de un funcionamiento correcto, los efectos del impacto con el medio líquido y de los factores ambientales inherentes a dicho medio.

b. ) Los EPI inflables se hincharán rápidamente y completamente.

Cuando se prevean unas condiciones de uso especiales que así lo exijan, determinadas clases de EPI deberán cumplir además uno o varios de los siguientes requisitos adicionales:

1. º Estar dotados de todos los dispositivos de hinchado contenidos en el párrafo segundo y/o un dispositivo de señalización luminosa o sonora.

2. º Estar dotados de un dispositivo de enganche y de agarre y sostén del cuerpo que permita extraer al usuario del medio líquido.

3. º Ser adecuados para un uso prolongado mientras dure la actividad que exponga al usuario, eventualmente vestido, a un riesgo de caída o que exija su inmersión en el medio líquido.

3.4.1 Ayudas a la flotabilidad.

Una vestimenta que garantice un grado de flotabilidad eficaz, en función de su utilización previsible, que no se desprenda y mantenga al usuario a flote en el agua. En las condiciones previsibles de uso, dicho EPI no deberá obstaculizar la libertad de movimientos del usuario, permitiéndole en particular nadar o moverse a fin de escapar del peligro o socorrer a otras personas.

3.5 Protección contra los efectos nocivos del ruido.

Los EPI de prevención contra los efectos nocivos del ruido deberán atenuarlo para que los niveles sonoros equivalentes, percibidos por el usuario, no superen nunca los valores límite de exposición diaria prescritos en el Real Decreto 1316/1989, de 27 de octubre, relativo a la protección de los trabajadores frente a los riesgos derivados de la exposición al ruido durante el trabajo.

Todo EPI deberá llevar una etiqueta que indique el grado de atenuación acústica y el valor del índice de comodidad que proporciona el EPI y en caso de no ser posible, dicha etiqueta, se colocará en su embalaje.

3.6 Protección contra el calor y/o el fuego.

Los EPI que vayan a proteger total o parcialmente el cuerpo contra los efectos del calor y/o el fuego deberán disponer de una capacidad de aislamiento térmico y de una resistencia mecánica adecuados a las condiciones normales de uso.

1. Materiales constitutivos y demás componentes de los EPI.

Los materiales constitutivos y demás componentes que sirvan para proteger contra el calor radiante o de convección se caracterizarán por tener un coeficiente adecuado de transmisión del flujo térmico incidente y por un grado de incombustibilidad suficientemente elevado, para evitar cualquier riesgo de autoinflamación en las condiciones normales de uso.

Cuando la parte externa de estos materiales y componentes deba tener una capacidad reflectora, ésta será la adecuada para el flujo de calor emitido por radiación por lo que se refiere a rayos infrarrojos.

Los materiales y demás componentes de equipos destinados a intervenciones de corta duración en ambientes calientes, y los de los EPI que puedan recibir proyecciones de productos calientes, tales como grandes proyecciones de materias en estado de fusión, tendrán, además, una capacidad calórica suficiente para devolver la mayor parte del calor almacenado únicamente cuando el usuario se haya alejado del lugar de exposición a los riesgos y se haya quitado su EPI.

Los materiales y demás componentes de EPI que puedan recibir grandes proyecciones de productos calientes deberán además amortiguar suficientemente los golpes mecánicos (véase el apartado 3.1).

Los materiales y demás componentes de EPI que puedan entrar en contacto accidental con una llama y los que entren en la fabricación de equipos de lucha contra el fuego, se caracterizarán, además, por tener un grado de inflamabilidad que corresponda al tipo de riesgos a los que puedan estar sometidos en las condiciones normales de uso. No deberán fundirse por la acción de una llama ni contribuir a propagarla.

2. EPI completos, listos para su uso.

En condiciones normales de uso:

a. ) La cantidad de calor que se transmita al usuario a través de su EPI será lo suficientemente baja como para que el calor acumulado durante el tiempo que se lleve sobre la parte del cuerpo que haya que proteger no alcance nunca el umbral del dolor ni el de posibilidad de cualquier daño para la salud.

b. ) Los EPI impedirán, si es necesario, la penetración de cualquier líquido o vapor y no originarán quemaduras que sean resultado de contactos entre su cobertura protectora y el usuario.

Cuando los EPI lleven dispositivos de refrigeración que absorban el calor incidente por evaporación de un líquido o por sublimación de un sólido se diseñarán de tal manera que las sustancias volátiles que se desprendan de esta manera se evacúen fuera de la cobertura protectora y no hacia el usuario.

Cuando los EPI lleven un equipo de protección respiratoria, éste, en condiciones normales de uso, desempeñará correctamente la función de protección que le corresponda.

En el folleto informativo de cada modelo de EPI diseñado para usos de corta duración en ambientes cálidos, el fabricante indicará, en particular, cualquier dato que sea pertinente para determinar el tiempo máximo admisible de exposición del usuario al calor transmitido por los equipos utilizados conforme a su finalidad.

3.7 Protección contra el frío.

Los EPI destinados a preservar de los efectos del frío todo el cuerpo o parte de él deberán tener una capacidad de aislamiento térmico y una resistencia mecánica adaptadas a las condiciones normales de uso para las que se hayan comercializado.

1. Materiales constitutivos y demás componentes de los EPI.

Los materiales constitutivos y demás componentes de los EPI adecuados para la protección contra el frío deberán caracterizarse por un coeficiente de transmisión de flujo térmico incidente tan bajo como lo exijan las condiciones normales de uso. Los materiales y otros componentes flexibles de los EPI destinados a usos en ambientes fríos deberán conservar el grado de flexibilidad adecuado a los gestos que deban realizarse y a las posturas que hayan de adoptarse.

Además de ello, los materiales y otros componentes de EPI que puedan recibir grandes proyecciones de productos fríos deberán amortiguar suficientemente los choques mecánicos (véase el apartado 3.1).

2. EPI completos, dispuestos para su uso.

En las condiciones normales de uso:

a. ) El flujo transmitido al usuario a través de su EPI deberá ser tal que el frío acumulado durante el tiempo que se lleve el equipo en todos los puntos de la parte del cuerpo que se quiere proteger, comprendidas aquí las extremidades de los dedos de las manos y los pies, no alcance en ningún caso el umbral del dolor ni el de posibilidad de cualquier daño para la salud.

b. ) Los EPI impedirán, en la medida de lo posible, que penetren líquidos como, por ejemplo, el agua de lluvia y no originaran lesiones a causa de contactos entre su capa protectora fría y el usuario.

Cuando los EPI incluyan un equipo de protección respiratoria, éste deberá cumplir, en las condiciones normales de uso, la función de protección que le compete.

En el folleto informativo de cada modelo de EPI destinado a usos de corta duración en ambientes fríos, el fabricante deberá indicar todos los datos tocantes a la duración máxima admisible de exposición del usuario al frío transmitido por los equipos.

3.8 Protección contra descargas eléctricas.

Los EPI que vayan a proteger total o parcialmente el cuerpo contra los efectos de la corriente eléctrica tendrán un grado de aislamiento adecuado a los valores de las tensiones a las que el usuario pueda exponerse en las condiciones más desfavorables predecibles.

Para ello, los materiales y demás componentes de estos tipos de EPI se elegirán o diseñarán y dispondrán de tal manera que la corriente de fuga, medida a través de la cubierta protectora en condiciones de prueba en las que se utilicen tensiones similares a las que puedan darse «in situ», sea lo más baja posible y siempre inferior a un valor convencional máximo admisible en correlación con el umbral de tolerancia.

Los tipos de EPI que vayan a utilizarse exclusivamente en trabajos o maniobras en instalaciones con tensión eléctrica o que puedan llegar a estar bajo tensión, llevarán, al igual que en su cobertura protectora, una marca que indique, especialmente, el tipo de protección y/o la tensión de utilización correspondiente, el número de serie y la fecha de fabricación; los EPI llevarán, además, en la parte externa de la cobertura protectora, un espacio reservado al posterior marcado de la fecha de puesta en servicio y las fechas de las pruebas o controles que haya que llevar a cabo periódicamente.

El fabricante indicará en su folleto informativo, en particular, el uso exclusivo de estos tipos de EPI y la naturaleza y periodicidad de los ensayos dieléctricos a los que habrán de someterse durante el tiempo que duren.

3.9 Protección contra las radiaciones.

1. Radiaciones no ionizantes.

Los EPI que vayan a proteger los ojos, contra los efectos agudos o crónicos de las fuentes de radiaciones no ionizantes, deberán absorber o reflejar la mayor parte de la energía radiada en longitudes de onda nocivas, sin alterar por ello excesivamente la transmisión de la parte no nociva del espectro visible, la percepción de los contrastes y la distinción de los colores, cuando lo exijan las condiciones normales de uso.

Para ello, los oculares protectores estarán diseñados y fabricados para poder disponer, en particular, de un factor espectral de transmisión en cada onda nociva tal que la densidad de iluminación energética de la radiación que pueda llegar al ojo del usuario a través del filtro sea lo más baja posible y no supere nunca el valor límite de exposición máxima admisible.

Además, los oculares protectores no se deteriorarán ni perderán sus propiedades al estar sometidos a los efectos de la radiación emitida en las condiciones normales de uso y cada ejemplar que se comercialice tendrá un número de grado de protección al que corresponderá la curva de la distribución espectral de su factor de transmisión.

Los oculares adecuados a fuentes de radiación del mismo tipo estarán clasificados por números de grados de protección ordenados de menor a mayor y el fabricante presentará en su folleto informativo, en particular, las curvas de transmisión por las que se pueda elegir el EPI más adecuado, teniendo en cuenta los factores inherentes a las condiciones efectivas de uso, como la distancia en relación con la fuente y la distribución espectral de la energía radiada a esta distancia.

Cada ejemplar ocular filtrante llevará inscrito por el fabricante el número de grado de protección.

2. Radiaciones ionizantes.

1. Protección contra la contaminación radiactiva externa.

Los materiales constitutivos y demás componentes de los EPI destinados a proteger todo o parte del cuerpo contra el polvo, gas, líquidos radiactivos o sus mezclas, se elegirán o diseñarán y dispondrán de tal manera que los equipos impidan eficazmente la penetración de contaminantes en condiciones normales de uso.

El aislamiento exigido se podrá obtener impermeabilizando la cobertura protectora y/o con cualquier otro medio adecuado, como, por ejemplo, los sistemas de ventilación y de presurización que impidan la retrodifusión de estos contaminantes, dependiendo de la naturaleza o del estado de los contaminantes.

Cuando haya medidas de descontaminación que sean aplicables a los EPI, éstos deberán poder ser objeto de las mismas, sin que ello impida que puedan volver a utilizarse durante todo el tiempo de duración que se calcule para este tipo de equipos.

2. Protección limitada contra la irradiación externa.

Los EPI que vayan a proteger totalmente al usuario contra la irradiación externa o, en su defecto, vayan a amortiguarla suficientemente, sólo se diseñarán para las radiaciones electrónicas (por ejemplo, la radiación beta) o fotónicas (X, gamma) de energía relativamente limitada.

Los materiales constitutivos y demás componentes de estos tipos de EPI se elegirán o diseñarán y dispondrán de tal manera que el nivel de protección del usuario sea tan alto como lo exijan las condiciones normales de uso sin que obstaculicen los gestos, posturas o desplazamientos de este último hasta tal punto que tenga que aumentar el tiempo de exposición (véase el apartado 1.3.2).

Los EPI llevarán una marca de señalización que indique la índole y el espesor del material o materiales, constitutivo y apropiado en condiciones normales de uso.

3.10 Protección contra sustancias peligrosas y agentes infecciosos.

1. Protección respiratoria.

Los EPI que vayan a proteger las vías respiratorias deberán permitir que el usuario disponga de aire respirable cuando esté expuesto a una atmósfera contaminada y/o cuya concentración de oxígeno sea insuficiente.

El aire respirable que proporcione este EPI al usuario se obtendrá por los medios adecuados, por ejemplo, filtrando el aire contaminado a través del dispositivo o medio protector o canalizando el aporte procedente de una fuente no contaminada.

Los materiales constitutivos y demás componentes de estos tipos de EPI se elegirán o diseñarán y dispondrán de tal manera que se garantice la función y la higiene respiratoria del usuario de forma adecuada durante el tiempo que se lleve puesto en las condiciones normales de empleo.

El grado de estanqueidad de la pieza facial, las pérdidas de carga en la inspiración y, en los aparatos filtrantes, la capacidad depurativa serán tales que, en una atmósfera contaminada, la penetración de los contaminantes sea lo suficientemente débil como para no dañar la salud o la higiene del usuario.

Los EPI llevarán la marca de identificación del fabricante y el detalle de las características propias de cada tipo de equipo que, con las instrucciones de utilización, permitan a un usuario entrenado y cualificado utilizarlos de modo adecuado.

Además, en el caso de los aparatos filtrantes, el fabricante indicará en su folleto informativo la fecha límite de almacenamiento del filtro nuevo y las condiciones de conservación, en su embalaje original.

2. Protección contra los contactos cutáneos u oculares.

Los EPI, cuya misión sea evitar los contactos superficiales de todo o parte del cuerpo con sustancias peligrosas y agentes infecciosos, impedirán la penetración o difusión de estas sustancias a través de la cobertura protectora, en las condiciones normales de uso para las que estos EPI se hayan comercializado.

Con este fin, los materiales constitutivos y demás componentes de estos tipos de EPI se elegirán o diseñarán y dispondrán de tal manera que, siempre que sea posible, garanticen una estanqueidad total que permita, si es necesario, un uso cotidiano que eventualmente pueda prolongarse o, en su defecto, una estanqueidad limitada que exija que se restrinja el tiempo que haya que llevarlo puesto.

Cuando por su naturaleza y por las condiciones normales de aplicación algunas sustancias peligrosas o agentes infecciosos tengan un alto poder de penetración que implique que los EPI adecuados dispongan de un período de tiempo de protección limitado, éstos deberán ser sometidos a pruebas convencionales que permitan clasificarlos de acuerdo con su eficacia. Los EPI considerados conformes a las especificaciones de prueba llevarán una marca en la que se indique, en particular, los nombres o, en su defecto, los códigos de las sustancias utilizadas en las pruebas y el tiempo de protección convencional correspondiente.

Además, el fabricante mencionará en su folleto informativo, en particular, el significado de los códigos, si fuere necesario; la descripción detallada de las pruebas convencionales y cualquier dato que sirva para determinar el tiempo máximo admisible de utilización en las distintas condiciones previsibles de uso.

3.11 Dispositivos de seguridad de equipos de inmersión.

1. Equipo de respiración.

El equipo de respiración deberá permitir la alimentación el usuario con una mezcla gaseosa respirable, en condiciones normales de uso y teniendo en cuenta, especialmente, la profundidad de inmersión máxima.

2. Cuando las condiciones normales de uso lo exijan, los equipos deberán incluir:

a. ) Una combinación que garantice la protección del usuario contra la presión resultante de la profundidad de inmersión (véase el apartado 3.2) y/o contra el frío (véase el apartado 3.7).

b. ) Un dispositivo de alarma destinado a prevenir al usuario con tiempo suficiente de la próxima falta de alimentación de la mezcla gaseosa respirable (véase el apartado 2.8).

c. ) Una combinación de salvamento que permita al usuario subir a la superficie (véase el apartado 3.4.1).

ANEXO III.

Documentación técnica del fabricante

1. La documentación a que se refiere el apartado 1 del artículo 7 deberá incluir todos los datos de utilidad sobre los medios aplicados por el fabricante con el fin de lograr la conformidad de los EPI a las exigencias esenciales correspondientes.

2. Cuando se trate de los EPI contemplados en los apartados 2 y 3 del artículo 7, la documentación deberá incluir en particular:

a. ) Un expediente técnico de fabricación formado por:

1. º Los planos de conjunto y de detalle del EPI, acompañados, si fuera necesario, de las notas de los cálculos y de los resultados de ensayos de prototipos dentro de los límites de lo que sea necesario para comprobar que se han respetado las exigencias esenciales.

2. º La lista exhaustiva de las exigencias esenciales de seguridad y de sanidad, y de las normas armonizadas y otras especificaciones técnicas que se hayan tenido en cuenta en el momento de proyectar el modelo.

b. ) La descripción de los medios de control y de prueba utilizados en el lugar de fabricación.

c. ) Un ejemplar del folleto informativo contemplado en el apartado 1.4 del anexo II.

ANEXO IV.

Marca «CE» de conformidad

La marca «CE» de conformidad estará constituida por el símbolo que figura a continuación:

(1)

Los diferentes elementos de la marca «CE» deberán tener una dimensión vertical apreciablemente igual y no inferior a 5 mm.

De conformidad con lo dispuesto en el apartado 2 del artículo 10, la marca indicará las dos últimas cifras del año en que ésta se haya colocado, y en el caso de intervención de un organismo de control que haya efectuado un examen «CE» de tipo se añadirá su número distintivo.

(1) Año en que se ha estampado el marca.

ANEXO V.

Condiciones que deberán reunir los Organismos de Control

Los Organismos de Control deberán reunir y cumplir las condiciones mínimas siguientes:

1. Disponer del personal, de los medios y de los equipos necesarios.

2. Competencia técnica e integridad profesional del personal.

3. Por lo que se refiere a la realización de pruebas, a la redacción de informes, a la concesión de certificados y a la ejecución de la vigilancia que se establece en el presente Real Decreto, independencia de los dirigentes y del personal técnico respecto de todos los medios, agrupaciones o personas directa e indirectamente vinculados al ámbito de los EPI.

4. Respeto del secreto profesional por parte del personal.

5. Suscripción de un seguro de responsabilidad civil.

La Administración competente comprobará periódicamente que se cumplen las condiciones exigidas a estos Organismos.

ANEXO VI.

Modelo de declaración de conformidad

El fabricante o su mandatario establecido en la Comunidad (1)...

declara que el EPI nuevo que se describe a continuación (2)...

es conforme a las disposiciones del Real Decreto 1407/1992 y, en su caso, a la norma nacional que efectúa la transposición de la norma armonizada n... (para los EPI contemplados en el apartado 1 del artículo 7) es idéntico al EPI objeto del certificado «CE» de tipo n... expedido por (3)... se ha sometido al procedimiento establecido en los apartados A o B (4) del artículo 9 del Real Decreto 1407/1992 bajo el control del Organismo de Control (3)...

Hecho en... el...

...Firma (5)

(1) Razón social, dirección completa; si se trata del mandatario, indíquese también la razón social y las señas del fabricante.

(2) Descripción del EPI (marca, tipo, número de serie, etc.).

(3) Nombre y dirección del Organismo de Control.

(4) Táchese lo que no proceda.

(5) Nombre y dirección del signatario apoderado para comprometer al fabricante o a su mandatario.


Corrección de erratas del Real Decreto 1407/1992, de 20 de noviembre, por el que se regulan las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual

Corrección de erratas del Real Decreto 1407/1992, de 20 de noviembre, por el que se regulan las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual.

(B.O.E. 24-02-1993)

Advertida errata en el texto del Real Decreto 1407/1992, de 20 de noviembre, por el que se regulan las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual, publicado en el «Boletín Oficial del Estado» número 311, de fecha 28 de diciembre de 1992, se procede a efectuar la oportuna rectificación:

En la página 44122, primera columna, artículo 7, apartado 3, párrafo e), donde dice: «... de una temperatura ambiental igual o inferior a 50 Grad. C.»; debe decir: «... de una temperatura ambiental igual o inferior a -50 Grad. C».


Orden de 16 de mayo de 1994 por la que se modifica el periodo transitorio establecido en el Real Decreto 1407/1992, de 20 de noviembre, por el que se regulan las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de

Orden de 16 de mayo de 1994 por la que se modifica el periodo transitorio establecido en el Real Decreto 1407/1992, de 20 de noviembre, por el que se regulan las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual.

(B.O.E. 1-06-94)

Por Real Decreto 1407/1992, de 20 de noviembre, se aprobaron las condiciones por las que se regula la comercialización y libre circulación intracomunitaria de los equipos de protección individual, a la vez que se traspuso al ordenamiento jurídico nacional las disposiciones legales, reglamentarias y administrativas necesarias para dar cumplimiento a lo dispuesto en la Directiva del Consejo 89/686/CEE sobre aproximación de las legislaciones de los Estados miembros, relativas a los equipos de protección individual.

En su disposición transitoria única, el citado Real Decreto, establece un período transitorio hasta el 31 de diciembre de 1992, mediante el cual los equipos de protección individual correspondientes a las categorías comprendidas en los apartados 2 y 3 del artículo 7, para los que no se hayan elaborado aún normas armonizadas, podrán continuar ajustándose a las especificaciones técnicas definidas en las normas técnicas reglamentarias en vigor.

Sin embargo, dificultades de tipo técnico, han provocado cierto retraso en la elaboración de normas armonizadas que contribuirian de forma significativa a facilitar la comercialización y la libre circulación de los equipos de protección individual, por lo que al no poder garantizarse el mercado único de dichos productos ni su homogeneidad, el Consejo de las Comunidades Europeas ha adecuado el período transitorio a lo que establece la Directiva 93/95/CEE.

En su virtud y en uso de la facultad que le asiste de conformidad con la disposición final segunda del Real Decreto 1407/1992, de 20 de noviembre, previo informe del Ministerio de Trabajo y Seguridad Social,

Este Ministerio tiene a bien disponer:

Primero.-

Se amplía hasta el 30 de junio de 1995 el período transitorio establecido en la disposición transitoria única del Real Decreto 1407/1992, de 20 de noviembre.

Segundo.-

La presente disposición entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


Real Decreto 159/1995, de 3 de febrero, por el que se modifica el Real Decreto 1407/1992, de 20 de noviembre, por el que se regula las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual

Real Decreto 159/1995, de 3 de febrero, por el que se modifica el Real Decreto 1407/1992, de 20 de noviembre, por el que se regula las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual.

(B.O.E. 8-03-95)

Por Real Decreto 1407/1992, de 20 de noviembre, se regularon las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual, llevando a efecto lo dispuesto en la Directiva del Consejo 89/686/CEE, de 21 de diciembre, sobre aproximación de las legislaciones de los Estados miembros, relativas a los equipos de protección individual.

Posteriormente, el Consejo de la Unión Europea, considerando por una parte la necesidad de armonizar las disposiciones relativas a la colocación y utilización del marcado «CE» de conformidad con un único logotipo, y, por otra, la necesidad de desarrollar disposiciones específicas sobre cascos y viseras destinados a los usuarios de vehículos a motor de dos o tres ruedas que garanticen un nivel adecuado de protección para estos usuarios; adoptó la Directiva 93/68/CEE, por la que se modifican determinados preceptos del contenido de doce Directivas, entre las que se encuentran la Directiva 89/68/CEE, y la Directiva 93/95/CEE, por la que se excluyen dichos cascos y viseras del ámbito de aplicación de la Directiva 89/686/CEE.

Por tanto, dicha armonización y actualización exige que el Real Decreto 1407/1992, de 20 de noviembre, sea modificado, incorporando a nuestro ordenamiento jurídico nacional la Directiva 93/95/CEE y lo dispuesto en materia de equipos de protección individual, de conformidad con el artículo 7, por la Directiva 93/68/CEE.

En su virtud, a propuesta de los Ministros de Industria y Energía y de Trabajo y Seguridad Social, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 3 de febrero de 1995,

D I S P O N G O :

Artículo único.

Se modifica el Real Decreto 1407/1992, de 20 de noviembre, por el que se regula las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual, en los siguientes términos:

1. En todo el texto se sustituye la expresión «marca CE» por marcado «CE».

2. Se adiciona al artículo 4 el siguiente apartado:

«5.a) Cuando se trate de EPI objeto de disposiciones comunitarias referentes a otros aspectos en los cuales se disponga la colocación del marcado «CE» a que se refiere el artículo 10, éste indicará que dichos EPI cumplen también con esas otras disposiciones.

b) No obstante, en caso de que una o más de esas disposiciones autoricen al fabricante a elegir, durante un período transitorio, el sistema que aplicará, el marcado «CE» señalará únicamente que los EPI cumplen las disposiciones aplicadas por el fabricante. En tal caso, las referencias a las disposiciones aplicadas, tal y como se publicaron en el "Diario Oficial de las Comunidades Europeas" deberán incluirse en los documentos, folletos o instrucciones exigidos por dichas disposiciones y adjuntos a los EPI.»

3. Se modifica el apartado 1 del artículo 5, que quedará redactado como sigue:

«1. No se prohibirá, limitará ni obstaculizará la comercialización de los EPI mencionados en el artículo 2, que estén provistos del marcado «CE» que declara su conformidad con las disposiciones del presente Real Decreto.»

4. Se adiciona al artículo 6 el apartado siguiente:

«3.a) Sin perjuicio de lo dispuesto en los apartados anteriores, cuando el órgano competente de la Comunidad Autónoma compruebe que se ha colocado indebidamente el marcado «CE», recaerá en el fabricante o su representante establecido en la Unión Europea la obligación de restablecer la conformidad del producto en lo que se refiere a las disposiciones sobre el marcado «CE», y de poner fin a tal infracción en las condiciones establecidas por la legislación vigente.

b) En caso de que se persistiera en la no conformidad, el órgano competente de la Comunidad Autónoma tomará las medidas necesarias para restringir o prohibir la comercialización del producto considerado o retirarlo del mercado, de acuerdo con los procedimientos establecidos en la legislación vigente. La Administración General de Estado, a través del Ministerio de Industria y Energía, lo comunicará a la Comisión Europea y a los demás Estados miembros, exponiendo de forma motivada las razones de su decisión.»

5. Se suprime el párrafo h) del apartado 3 del artículo 7, relativo a los cascos y viseras destinados a los usuarios de motocicletas.

6. Se modifica el capítulo VII, que quedará redactado como sigue:

«CAPITULO VII

Declaración de conformidad «CE»

de la producción y marcado «CE»

Artículo 10.

1. La declaración de conformidad «CE» es el procedimiento mediante el cual el fabricante o su representante establecido en la Unión Europea:

a) Elabora una declaración conforme al modelo que figura en el anexo VI, en la que certifica que el EPI comercializado cumple lo dispuesto en el presente Real Decreto, a fin de poderla presentar al órgano competente de la Comunidad Autónoma.

b) Estampará en cada EPI el marcado de conformidad «CE» que figura en el anexo IV.

2. El marcado «CE» de conformidad estará compuesto de las iniciales «CE» con arreglo al logotipo que figura en el anexo IV. En caso de intervención de un organismo de control, notificado en la fase de la producción, tal como se indica en el artículo 9, se añadirá su número distintivo de identificación.

3. El marcado «CE» se colocará y permanecerá colocado en cada uno de los EPI fabricados de manera visible, legible e indeleble, durante el período de duración previsible o de vida útil del EPI; no obstante, si ello no fuera posible debido a las características del producto, el marcado «CE» se colocará en el embalaje.

4. Queda prohibido colocar en los EPI marcados que puedan inducir a error o confusión a terceros en relación con el significado o el logotipo del marcado «CE». Podrá colocarse cualquier otro marcado en el EPI o en el embalaje, a condición de que no reduzca la visibilidad ni la legibilidad del marcado «CE».»

7. Se modifica el párrafo segundo del apartado uno del artículo 11, que quedará redactado como sigue:

«Las Comunidades Autónomas que concedan dichas autorizaciones remitirán copia de las mismas al Ministerio de Industria y Energía, a efectos de su comunicación a las restantes Comunidades Autónomas. La Administración del Estado, a través del Ministerio de Industria y Energía, notificará a la Comisión Europea y a los demás Estados miembros los organismos de control designados para efectuar los procedimientos contemplados en el capítulo IV, así como los cometidos específicos para los que dichos organismos hayan sido autorizados y los números de identificación que la Comisión les haya asignado previamente.»

8. En el anexo I sobre clases o tipos de EPI no incluidos en su ámbito de aplicación, se adiciona el siguiente punto:

«5. Cascos y viseras destinados a usuarios de vehículos de motor de dos o tres ruedas.»

9. Se completa el apartado 1.4 del anexo II, con el siguiente texto:

«h) En su caso, las referencias de las disposiciones aplicadas de conformidad con el párrafo b) del apartado 5 del artículo 4.

i) Nombre, dirección y número de identificación de los organismos de control notificados que intervienen en la fase de diseño de los EPI.»

10. Se sustituye el anexo IV por el siguiente texto:

«ANEXO IV

Marcado «CE» de conformidad e inscripciones

a) El marcado «CE» de conformidad estará compuesto de las iniciales «CE» diseñadas de la siguiente manera:

b) En caso de reducirse o aumentarse el tamaño del marcado «CE», deberán conservarse las proporciones de este logotipo.

Los diferentes elementos del marcado «CE» deberán tener una dimensión vertical apreciablemente igual, que no será inferior a 5 milímetros. Se admitirán excepciones en el caso de los EPI de pequeño tamaño.

Disposición transitoria primera.

Se autoriza hasta el 1 de enero de 1997 la comercialización y la puesta en servicio de los EPI que sean conformes con el sistema de marcado vigente hasta la entrada en vigor del presente Real Decreto, no obstante lo indicado en la disposición final primera.

Disposición transitoria segunda.

En la Comunidad Autónoma de Cantabria, los órganos correspondientes de la Administración General del Estado ejercerán las funciones previstas en el presente Real Decreto, hasta que se lleve a cabo el correspondiente traspaso de servicios.

Disposición final primera.

Lo dispuesto en el presente Real Decreto de modificación entrará en vigor al día siguiente de su publicación en el «Boletín Oficial del Estado».

Disposición final segunda.

Se faculta al Ministro de Industria y Energía, previo informe del de Trabajo y Seguridad Social, para adecuar las condiciones técnicas del presente Real Decreto de modificación a las normas de derecho comunitario.


Orden de 20 de febrero de 1997 por la que se modifica el anexo del Real Decreto 159/1995, de 3 de febrero, que modifico a su vez el Real Decreto 1407/1992, de 20 de noviembre, relativo a las condiciones para la comercialización y libre circulación intrac

Orden de 20 de febrero de 1997 por la que se modifica el anexo del Real Decreto 159/1995, de 3 de febrero, que modifico a su vez el Real Decreto 1407/1992, de 20 de noviembre, relativo a las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual.

(B.O.E. 26-03-97)

Por Real Decreto 1407/1992, de 20 de noviembre («Boletín Oficial del Estado» de 28 de diciembre), modificado por el Real Decreto 159/1995, de 3 de febrero («Boletín Oficial del Estado» de 8 de marzo), se regulan las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual, llevando a efecto lo dispuesto en la Directiva del Consejo 89/686/CEE, modificada por las Directivas 93/68/CEE y 93/95/CEE, sobre aproximación de las legislaciones de los Estados miembros, relativas a los equipos de protección individual.

Posteriormente, el Parlamento Europeo y el Consejo, considerando, por una parte, que las Directivas indicadas imponen que los equipos de protección individual (EPI) estén provistos del marcado «CE» y que dicho marcado vaya acompañado de una información complementaria sobre su año de colocación, y por otra, que la indicación del año no es un dato útil para la seguridad del usuario del EPI y que su colocación constituye una carga innecesaria para los fabricantes de EPI, adoptó la Directiva 96/58/CE por la que se modifica la Directiva 89/686/CEE en el sentido de derogar la obligación de indicar el año de colocación del marcado «CE».

Por tanto, dicha simplificación exige que el Real Decreto 159/1995, de 3 de febrero, que modificó a su vez el Real Decreto 1407/1992, de 20 de noviembre, sea modificado, adecuando sus condiciones técnicas a lo dispuesto en la Directiva 96/58/CE.

En su virtud, dispongo:

Primero.-

En el anexo IV del Real Decreto 1407/1992, de 20 de noviembre, modificado por el Real Decreto 159/1995, de 3 de febrero, se suprimirá el texto siguiente:

«Como inscripción complementaria, las dos últimas cifras del año de colocación del marcado "CE". Esta inscripción no será necesaria para los EPI a los que se refiere el apartado 1 del artículo 7.»

Segundo.-

La presente disposición entrará en vigor al día siguiente de su publicación en el «Boletín Oficial del Estado».


Resolución de 25 de abril de 1996, de La Dirección General de Calidad y Seguridad Industrial, por la que se publica, a titulo informativo, información complementaria establecida por el Real Decreto 1407/1992, de 20 de noviembre, por el que se regula las

Resolución de 25 de abril de 1996, de La Dirección General de Calidad y Seguridad Industrial, por la que se publica, a titulo informativo, información complementaria establecida por el Real Decreto 1407/1992, de 20 de noviembre, por el que se regula las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual.

(B.O.E. 28-05-1996)

Exposición de motivos

El Real Decreto 1407/1992, de 20 de noviembre («Boletín Oficial del Estado» de 28 de diciembre), por el que se regula las condiciones para la comercialización y libre circulación intracomunitaria de los equipos de protección individual establece, en sus artículos 4.4 y 11.4 y disposición final tercera, la obligación por parte del Ministerio de Industria y Energía, a través de la Dirección General competente en materia de seguridad industrial, de publicar a título informativo determinada información complementaria y necesaria para la correcta aplicación del mismo.

Todo ello, así como la necesidad de facilitar la aplicación en España de la Directiva 89/686/CEE del Consejo, de 21 de diciembre de 1989, relativa a los equipos de protección individual, conllevan la publicación a título informativo de la presente disposición.

En su virtud, esta Dirección General, en cumplimiento de lo dispuesto en los artículos 4.4 y 11.4 y disposición final tercera del citado Real Decreto 1407/1992, de 20 de noviembre, ha resuelto:

Primero.-

A efectos de lo dispuesto en el artículo 4.4 del Real Decreto 1407/1992, de 20 de noviembre, y con independencia de la responsabilidad del proyectista, fabricante o importador recogida en el artículo 7 del mismo, se relaciona en el anexo I la clasificación por categorías de los equipos de protección individual en función de su procedimiento de certificación.

Segundo.-

A efectos de lo dispuesto en el artículo 11.4 del Real Decreto 1407/1992, de 20 de noviembre, se relacionan en el anexo II los organismos españoles comunicados por el Reino de España a la Comisión y a los otros Estados miembros de la Comunidad Europea, y en el anexo III los organismos notificados por los Estados miembros que han sido objeto de publicación en el «Diario Oficial de las Comunidades Europeas» número C 280, de 25 de octubre de 1995.

Tercero.-

A efectos de lo dispuesto en la disposición final tercera del Real Decreto 1407/1992, de 20 de noviembre, se considera que cumplen las exigencias esenciales de sanidad y seguridad del artículo 4 del mismo los equipos de protección individual que satisfacen los requerimientos de las normas españolas, y que se relacionan en el anexo IV.

ANEXO I

Clasificación por categorías de los equipos de protección individual en función de su procedimiento de certificación

Directrices para la categorización de los equipos de protección individual (EPI)

El artículo 8 de la Directiva 89/686/CEE del Consejo (1), de 21 de diciembre de 1989, modificada por las Directivas 93/68/CEE (2) y 93/95/CEE (3), sobre aproximación de las legislaciones de los Estados miembros relativas a los equipos de protección individual (EPI), recoge los procedimientos de certificación que han de seguirse antes de comercializar y poner en servicio dichos equipos.

Los procedimientos de certificación dependen de la categoría a la que pertenezca el EPI.

El presente documento se ha redactado a partir de la labor del grupo de trabajo sobre EPI del Comité 89/392/CEE. Con él se pretende explicitar las categorías de certificación recogidas en el artículo 8, y precisar:

La categoría de certificación correspondiente a cada uno de los EPI citados.

Los equipos no regulados por la Directiva.

Conviene señalar que únicamente tienen valor jurídico los textos de la Directiva y los de su incorporación al ordenamiento jurídico nacional de cada Estado miembro. En caso de duda, será preciso remitirse a los textos comunitarios publicados en el «Diario Oficial» y a los de su incorporación al Derecho nacional.

Las directrices del presente documento podrán modificarse o completarse, si fuera necesario, a la luz de la experiencia adquirida en la aplicación de las mismas.

El anexo I recoge los términos de la Directiva, aunque se ha modificado la numeración de los distintos elementos para poder citarlos como justificación en el presente documento.

Los procedimientos de evaluación de la conformidad correspondientes a las categorías de certificación empleadas en el presente documento son los siguientes:

a. ) En la categoría de certificación I, la declaración de conformidad del fabricante bajo su única responsabilidad (apartado 3 del artículo 8).

b. ) En la categoría de certificación II, la declaración de conformidad del fabricante después de que un organismo notificado haya expedido un certificado de examen «CE» de tipo de un modelo del EPI (apartado 2 del artículo 8).

c. ) En la categoría de certificación III, la declaración de conformidad del fabricante después de que un organismo notificado haya expedido un certificado de examen «CE» de tipo de un modelo del EPI y de que un organismo notificado (el mismo que haya expedido el certificado «CE» de tipo u otro) haya realizado el control de calidad de los EPI fabricados (apartado 4 del artículo 8).

(1) «Diario Oficial» número L 399, de 30 de diciembre de 1989, página 18.

(2) «Diario Oficial» número L 220, de 30 de agosto de 1993, página 1.

(3) «Diario Oficial» número L 276, de 9 de noviembre de 1993, página 11.

Advertencia importante:

Con independencia de la categoría de certificación (I, II o III) a la que pertenezca, un EPI debe cumplir todos los requisitos esenciales de salud y seguridad que le son aplicables. El fabricante ha de tenerlo en cuenta a la hora de diseñar y fabricar el EPI.

El organismo notificado encargado de realizar el examen «CE» de tipo (categorías de certificación II y III) deberá:

Si se trata de un EPI único, comprobar que todos los requisitos esenciales de salud y seguridad aplicables se cumplen debidamente.

Si se trata de un EPI integrado por varios dispositivos, comprobar -teniendo en cuenta las pruebas realizadas, en su caso, con algunos de dichos dispositivos (sin repetir pruebas ya efectuadas o reconocidas por un organismo notificado)- que todos los requisitos esenciales de salud y seguridad se cumplen debidamente y llevar a cabo las pruebas complementarias que sean necesarias por tratarse de una asociación de tales dispositivos.

Para aplicar lo establecido en el artículo 11, A) y B), el organismo notificado encargado de realizar el control de fabricación de los EPI de las categorías de certificación III deberá controlar las características que correspondan directamente a dicha categoría de certificación (por ejemplo, protección respiratoria contra los aerosoles sólidos o protección contra los riesgos eléctricos).

Estas disposiciones se aplican tanto a los EPI únicos como a los que están integrados por varios dispositivos de protección.

1. Equipos destinados a la protección auditiva
Nombre del EPI | Categoría de certificación | Motivo
1.1 Todos los equipos que protejan el oído (colocados en el oído o sobre la oreja) | II | -
2. Equipos destinados a la protección ocular
Nombre del EPI | Categoría de certificación | Motivo
2.1 Todos los protectores oculares y los filtros. Salvo: | II | -
2.2 Filtros o protectores oculares diseñados y fabricados para permitir la intervención en ambientes cálidos de efectos comparables a los de una temperatura ambiente igual o superior a 100 ºC, con o sin radiación de infrarrojos, llamas o grandes proyecciones de materiales en fusión | III | 3.3.4
2.3 Filtros o protectores oculares diseñados y fabricados para proteger contra las radiaciones ionizantes | III | 3.3.3
2.4 Filtros o protectores oculares diseñados y fabricados para proteger contra el riesgo eléctrico | III | 3.3.7
2.5 Gafas y caretas de natación y buceo | I | 3.1.1
2.6 Filtros y protectores oculares diseñados y fabricados para proteger exclusivamente contra los efectos del sol; gafas de sol sin propiedades correctoras de la vista, para uso privado y profesional. | I | 3.1.6
2.7 Gafas protectoras de esquí de todos los tipos, salvo las gafas correctoras. | I | 3.1.6
2.8 Gafas correctoras, incluidas las gafas de sol correctoras. Advertencia: Si las gafas correctoras poseen otras características de protección, además de las de protección contra los efectos del sol (por ejemplo, contra los golpes, las proyecciones abrasivas, etc.), se clasifican como equipos de protección individual de la categoría correspondiente a los riesgos considerados única y exclusivamente en relación con esas características de protección | 0 | Uso clínico
2.9 Viseras integradas en cascos diseñados y fabricados para utilizarse en vehículos de motor de dos o tres ruedas | 0 | 2.5
3. Equipos destinados a la protección contra las caídas
Nombre del EPI | Categoría de certificación | Motivo
3.1 Todos los dispositivos de protección diseñados y fabricados para proteger contra las caídas, para uso privado o profesional (trabajos en altura, caída desde un buque, alpinismo, escalada libre, espeleología, etc.). Esta categoría incluye también los equipos que permiten trabajar en altura y con apoyo (arneses, cinturones de asiento, cinturones, etc.). Advertencia: Estos dispositivos incluyen los arneses (cinturones de asiento, cinturones de escalada, etc.) y todos los accesorios que sirvan para enganchar a la persona en la estructura, con excepción de los puntos de anclaje (si forman parte integrante de la estructura o de la montaña). Ejemplo para uso profesional: Cabestros, protección móvil contra caídas, mosquetones, amortiguadores de energía, etc. Ejemplos para alpinismo, escalada libre o espeleología: Cuerdas de anclaje (cordinos) y cuerdas de rápel, correas, mosquetones de escalada, empotradores, armellas, anclajes para hielo, garfios de escalada artificial, etc. Salvo: | III | 3.3.6
3.2 Equipos que posibiliten el acceso a posiciones en altura o el abandono de las mismas (silletas instaladas en un cabrestante, descensores desprovistos de sistema autorregulador de velocidad incorporado, etc.). | 0 | No son EPI
3.3 Equipos de asistencia a la escalada, escalada libre, espeleología, etc. (piquetas, martillos, descensores desprovistos de sistema autorregulador de velocidad incorporado, equipos de ascensión con cuerda, etc.). | 0 | No son EPI
3.4 Equipos de mantenimiento (arneses, etc.) diseñados y fabricados para utilizarse con paracaídas, parapentes, alas delta, etc., y que no pueden utilizarse para usos distintos de aquellos para los que se han diseñado | 0 | No son EPI
4. Equipos de protección de la cabeza
Nombre del EPI | Categoría de certificación | Motivo
4.1 Todos los cascos, incluidos los utilizados en la práctica de deportes. Salvo: | II |
4.2 Cascos diseñados y fabricados para permitir la intervención en ambientes cálidos de efectos comparables a los de una temperatura ambiente igual o superior a 100 ºC, con o sin radiación de infrarrojos, llamas o grandes proyecciones de materiales en fusión. | III | 3.3.4
4.3 Cascos diseñados y fabricados para proteger contra el riesgo eléctrico | III | 3.3.7
4.4 Gorros ligeros diseñados y fabricados para proteger el cuero cabelludo | I | 3.1.5
4.5 Cascos diseñados y fabricados para ser utilizados en vehículos de motor de dos o tres ruedas, incluidos los de competición. | 0 | 2.5
4.6 Cascos diseñados y fabricados específicamente para las fuerzas armadas o de orden público | 0 | 2.1
5. Equipos destinados a la protección parcial o total del rostro
Nombre del EPI | Categoría de certificación | Motivo
5.1 Todos los equipos Salvo: | II |
5.2 Equipos diseñados y fabricados para permitir la intervención en ambientes cálidos de efectos comparables a los de una temperatura ambiente igual o superior a 100º C, con o sin radiación de infrarrojos, llamas o grandes proyecciones de materiales en fusión. | III | 3.3.4
5.3 Equipos diseñados y fabricados para permitir la intervención en ambientes fríos de efectos comparables a los de una temperatura ambiente igual o inferior a -50 ºC. | III | 3.3.5
5.4 Equipos diseñados y fabricados para proteger contra el riesgo eléctrico | III | 3.3.7
5.5 Viseras diseñadas y fabricadas para integrarse en cascos utilizados en vehículos de motor de dos o tres ruedas, incluso para competición. | 0 | 2.5
6. Indumentaria de protección
Nombre del EPI | Categoría de certificación | Motivo
6.1 Toda indumentaria y/o sus accesorios (desmontables o no) diseñada y fabricada para garantizar una protección específica Salvo: | II |
6.2 Ropa y/o sus accesorios (desmontables o no) diseñada y fabricada para proteger contra el riesgo eléctrico | III | 3.3.7
6.3 Ropa y/o sus accesorios (desmontables o no) diseñada y fabricada para permitir la intervención en ambientes cálidos de efectos comparables a los de una temperatura ambiente igual o superior a 100 ºC, con o sin radiación de infrarrojos, llamas o grandes proyecciones de materiales en fusión | III | 3.3.4
6.4 Ropa y/o sus accesorios (desmontables o no) diseñada y fabricada para permitir la intervención en ambientes fríos de efectos comparables a los de una temperatura ambiente igual o superior a -50 ºC. | III | 3.3.5
6.5 Ropa y/o sus accesorios (desmontables o no) diseñada y fabricada para ofrecer únicamente una protección limitada en el tiempo (1) contra las agresiones químicas o contra las radiaciones ionizantes | III | 3.3.3
6.6 Ropa y/o sus accesorios (desmontables o no) diseñada y fabricada para aislar complemente de la atmósfera a quien los lleva | III | Asimilado a 3.3.2
6.7 Ropa y/o sus accesorios (desmontables o no) para uso profesional, diseñada y fabricada para proteger contra condiciones atmosféricas que no sean ni excepcionales ni extremas | I | 3.1.4
6.8 Ropa y/o sus accesorios (desmontables o no) diseñada y fabricada para proteger contra agresiones mecánicas de efectos superficiales | I | 3.1.1
6.9 Ropa y/o sus accesorios (desmontables o no) diseñada y fabricada para proteger contra los riesgos posibles durante la manipulación de piezas calientes que no expongan a una temperatura superior a 50 ºC, ni a golpes peligrosos | I | 3.1.3
6.10 Ropa y/o sus accesorios (desmontables o no) diseñada y fabricada específicamente para las fuerzas armadas o del orden público, incluidos los equipos o chalecos antibalas y la ropa de protección biológica o contra las radiaciones ionizantes | 0 | 2.1
6.11 Ropa y/o sus accesorios (desmontables o no) para uso particular, diseñada y fabricada para proteger contra condiciones atmosféricas que no sean ni excepcionales ni extremas | 0 | 2.3
6.12 Ropa y/o sus accesorios (desmontables o no) común o deportiva (sin protección específica), incluidos los uniformes | 0 | 2.3
7. Equipos destinados a la protección respiratoria
Nombre del EPI | Categoría de certificación | Motivo
7.1 Todos los equipos de protección respiratoria diseñados y fabricados para proteger contra los aerosoles sólidos y líquidos o contra los gases (2); todos los equipos de protección respiratoria diseñados y fabricados para aislar completamente de la atmósfera; todos los equipos de protección respiratoria diseñados y fabricados para utilizarse en la inmersión. Salvo: | III |
7.2 Todos los equipos de protección respiratoria diseñados y fabricados específicamente para las fuerzas armadas o de orden público. | 0 | 2.1
7.3 Mascarillas higiénicas (3) de uso clínico | 0 | Uso clínico
7.4 Mascarilla «de confort», sin función protectora. | 0 | No son EPI
8. Equipos de protección de la pierna y del pie y de prevención de deslizamientos
Nombre del EPI | Categoría de certificación | Motivo
8.1 Todos los equipos y/o sus accesorios (desmontables o no) diseñados y fabricados para asumir una función de protección específica del pie y/o de la pierna, así como de prevención de deslizamientos. Salvo: | II |
8.2 Equipos y/o sus accesorios (desmontables o no) diseñados y fabricados para proteger contra los riesgos eléctricos en trabajos bajo tensión peligrosa o los utilizados como aislantes contra la alta tensión. | III | 3.3.7
8.3 Equipos y/o sus accesorios (desmontables o no) diseñados y fabricados para permitir la intervención en ambientes cálidos de efectos comparables a los de temperatura ambiente superior o igual a 100 ºC, con o sin radiación de infrarrojos, llamas o grandes proyecciones de materiales en fusión. | III | 3.3.4
8.4 Equipos y/o sus accesorios (desmontables o no) diseñados y fabricados para permitir la intervención en ambientes fríos de efectos comparables a los de una temperatura ambiente inferior o igual a -50 ºC | III | 3.3.5
8.5 Equipos y/o sus accesorios (desmontables o no) diseñados y fabricados para obtener únicamente una protección limitada en el tiempo (4) contra agresiones químicas o radiaciones ionizantes | III | 3.3.3
8.6 Equipos deportivos (en particular, zapatos) y/o sus accesorios (desmontables o no) diseñados y fabricados para proteger contra golpes procedentes del exterior | I | 3.1.5
8.7 Equipos y/o sus accesorios (desmontables o no) de uso profesional diseñados y fabricados para proteger contra condiciones atmosféricas que no sean ni excepcionales ni extremas | I | 3.1.4
8.8 Equipos y/o sus accesorios (desmontables o no) de uso particular y/o deportivo diseñados y fabricados para proteger contra las condiciones atmosféricas. | 0 | 2.3
8.9 Equipos y/o sus accesorios (desmontables o no) diseñados y fabricados específicamente para las fuerzas armadas o de orden público incluidos los equipos de protección biológica o contra las radiaciones ionizantes | 0 | 2.1
8.10 Algún tipo de calzado (en particular, deportivo) va equipado con elementos destinados a amortiguar los golpes debidos a la marcha, la carrera, etc., o a proporcionar adherencia o estabilidad (5); tales elementos deben considerarse equipos de confort | 0 | No son EPI
9. Equipos destinados a la protección de las manos y los brazos
Nombre del EPI | Categoría de certificación | Motivo
9.1 Todos los equipos (6) y/o sus accesorios (desmontables o no) diseñados y fabricados para asumir una función de protección específica de las manos y/o de los brazos. Salvo: | II |
9.2 Equipos y/o sus accesorios (desmontables o no) diseñados y fabricados para proteger contra las riesgos eléctricos en los trabajos bajo tensión peligrosa o los utilizados como aislantes contra la alta tensión | III | 3.3.7
9.3 Equipos y/o sus accesorios (desmontables o no) diseñados y fabricados para permitir la intervención en ambientes cálidos de efectos comparables a los de una temperatura ambiente superior o igual a 100 ºC, con o sin radiación de infrarrojos, llamas o grandes proyecciones de materiales en fusión, incluidos los equipos de bomberos. | III | 3.3.4
9.4 Equipos y/o sus accesorios (desmontables o no) diseñados y fabricados para permitir la intervención en ambientes fríos de efectos comparables a los de una temperatura ambiente inferior o igual a -50 ºC. | III | 3.3.5
9.5 Equipos y/o sus accesorios (desmontables o no) diseñados y fabricados para ofrecer únicamente una protección limitada en el tiempo (7) contra agresiones químicas o radiaciones ionizantes | III | 3.3.3
9.6 Equipos y/o sus accesorios (desmontables o no) de uso profesional diseñados y fabricados para proteger contra productos de limpieza poco nocivos (detergentes, limpiadores, etc.) | I | 3.1.2
9.7 Equipos y/o sus accesorios (desmontables o no) diseñados y fabricados para proteger contra agresiones mecánicas de efectos superficiales (pinchazos debidos a la costura, trabajos de jardinería, trabajos que ensucian, deportes, etc.) | I | 3.1.1
9.8 Equipos y/o sus accesorios (desmontables o no) de uso profesional diseñados y fabricados para proteger del calor contra los riesgos posibles durante la manipulación de piezas calientes que no expongan a una temperatura superior a 50º C ni a golpes peligrosos y contra un frío exterior no extremo. | I | 3.1.3 y 3.1.4
9.9 Guantes y dediles de uso clínico utilizados en el entorno del paciente. | 0 | Uso clínico
9.10 Guantes de uso particular diseñados y fabricados para proteger de la humedad, el calor o el frío no extremo. | 0 | 2.3
9.11 Equipos y/o sus accesorios (desmontables o no) diseñados y fabricados específicamente para las fuerzas armadas o de orden público, incluidos los equipos de protección biológica y contra las radiaciones ionizantes | 0 | 2.1
10. Equipos de prevención del ahogamiento y/o de ayuda a la flotabilidad
Nombre del EPI | Categoría de certificación | Motivo
10.1 Todos los equipos diseñados y fabricados para proteger contra el ahogamiento o para ayudar a flotar, incluidos los accesorios de asistencia al aprendizaje de la natación y los salvavidas hinchables que no se consideren juguetes (uso exclusivo en aguas poco profundas) Salvo: | II |
10.2 Las boyas y chalecos salvavidas que no lleven permanentemente las personas embarcadas a bordo de aeronaves y buques (8) | 0 | 2.4
11. Equipos destinados a la protección contra el riesgo eléctrico
Nombre del EPI | Categoría de certificación | Motivo
11.1 Hay que recordar que estos equipos se incluyen en las distintas categorías ya mencionadas. Advertencia: Las operaciones bajo tensión peligrosa son las efectuadas bajo tensión igual o superior a 50 V en corriente alterna y a 75 V en corriente continua: Salvo: | III | 3.3.7
11.2 Herramientas aislantes manuales | 0 | No son EPI

(1) El fabricante debe indicar los productos contra los que se protege y el tiempo de protección.

(2) El fabricante debe mencionar las características principales de proteccion del equipo, así como el tiempo durante el que puede utilizarse, o incluir alguna indicación que permita al usuario saber con toda seguridad cuándo el equipo deja de ser eficaz.(3) Si su función es proteger al usuario de las infecciones bacterianas, víricas, etc., pertenecen a la categoría de certificación III (la protección individual prevalece sobre el uso clínico).

(4) El fabricante debe indicar los productos contra los que se protege y el tiempo de protección.

(5) Pertenecen a la categoría fundamentalmente las botas de fútbol y de rugby, el calzado con clavos para la carrera, etc.

(6) Estos equipos incluyen todos los protectores de la mano o de una de sus partes, incluidos los guantes, los mitones, las manoplas, los protectores únicamente de los dedos, la palma de la mano, etc.

(7) El fabricante debe indicar los productos contra los que se protege y el tiempo de protección.

(8) Los buques y aeronaves aquí considerados son los que embarcan pasajeros, así como los buques marítimos sujetos a los convenios internacionales de la OMI. Las embarcaciones de recreo de motor o vela y los barcos de pesca y trabajo, etc., no se incluyen en esta categoría.

ANEXO I. Recapitulación del contenido de la Directiva 89/686/CEE

1. Definición de EPI (apartado 2 del artículo 1):

Por EPI se entiende cualquier dispositivo o medio que vaya a llevar o del que vaya a disponer una persona con el objetivo de que la protega contra uno o varios riesgos que puedan amenazar su salud y su seguridad.

También se consideran EPI:

1.1 El conjunto formado por varios dispositivos o medios que el fabricante haya asociado de forma solidaria para proteger a una persona contra uno o varios riesgos que pueda correr simultáneamente [punto a) del apartado 2 del artículo 1].

1.2 Un dispositivo o medio protector solidario, de forma disociable o no disociable, de un equipo individual no protector, que lleve o del que disponga una persona con el objetivo de realizar una actividad [punto b) del apartado 2 del artículo 1].

1.3 Los componentes intercambiables de un EPI que sean indispensables para su funcionamiento correcto y se utilicen exclusivamente para dicho EPI [punto c) del apartado 2 del artículo 1].

1.4 Se considera parte integrante de un EPI cualquier sistema de conexión comercializado junto con el EPI para unirlo a un dispositivo exterior, complementario, incluso cuando este sistema de conexión no vaya a llevarlo o a tenerlo a su disposición permanentemente el usuario durante el tiempo que dure la exposición al riesgo o riesgos [apartado 3 del artículo 1].

2. EPI excluidos del campo de aplicación clasificados en la categoría 0 del presente documento:

2.0 Los EPI objeto de otras directivas con los mismos objetivos de puesta en el mercado, de libre circulación y de seguridad que la presente Directiva (primer guión del apartado 4 del artículo 1)

2.1 Los EPI diseñados y fabricados específicamente para las Fuerzas Armadas o de orden público (cascos, escudos, etc.) (punto 1 del anexo I).

2.2 Los EPI de autodefensa contra agresores (generadores aerosol, armas individuales de disuasión, etc.) (punto 2 del anexo I).

2.3 Los EPI diseñados y fabricados para uso particular contra:

Las condiciones atmosféricas (gorros, ropa de temporada, zapatos y botas, paraguas, etc.).

La humedad y el agua (guantes para fregar, etc.).

El calor (guantes, etc.) (punto 3 del anexo I).

2.4 Los EPI destinados a la protección o el salvamento de personas embarcadas a bordo de buques o aeronaves, que no se lleven de manera permanente (punto 4 del anexo I).

2.5 Los cascos y viseras para vehículos de motor de dos o tres ruedas (punto 5 del anexo I, añadido por la Directiva 93/95/CEE).

3. Clasificación:

3.1 EPI de la categoría I, con respecto a los cuales el fabricante o su mandatario establecido en la Comunidad debe elaborar, sin intervención de un organismo notificado, una declaración CE de conformidad (apartado 3 del artículo 8).

Los modelos de EPI cuyo diseñador presuponga que, por su diseño sencillo, el usuario puede juzgar por sí mismo su eficacia contra riesgos mínimos cuyos efectos, cuando sean graduales, pueden ser percibidos a tiempo y sin peligro para el usuario.

Sólo pertenecen a esta categoría los EPI que tengan por finalidad proteger al usuario de:

3.1.1 Las agresiones mecánicas cuyos efectos sean superficiales (guantes de jardinería, dedales, etc.).

3.1.2 Los productos de mantenimiento poco nocivos cuyos efectos sean fácilmente reversibles (guantes de protección contra soluciones detergentes diluidas, etc.).

3.1.3Los riesgos en que se incurra durante tareas de manipulación de piezas calientes que no expongan al usuario a temperaturas superiores a los 50º C ni a choques peligrosos (guantes, delantales de uso profesional, etcétera).

3.1.4 Los agentes atmosféricos que no sean ni excepcionales ni extremos (gorros, ropas de temporada, zapatos y botas, etc.).

3.1.5 Los pequeños choques y vibraciones que no afecten a las partes vitales del cuerpo y que no puedan provocar lesiones irreversibles (gorros ligeros de protección del cuero cabelludo, guantes, calzado ligero, etc.).

3.1.6 La radiación solar (gafas de sol).

3.2 EPI de la categoría II, con respecto a los cuales el fabricante o su mandatario establecido en la Comunidad debe elaborar una declaración CE de conformidad después de que un organismo notificado haya expedido un certificado CE de tipo (apartado 2 del artículo 8).

Todos los EPI no incluidos en los puntos 3.1 y 3.3.

3.3 EPI de la categoría III, con respecto a los cuales el fabricante o su mandatario establecido en la Comunidad debe elaborar una declaración CE de conformidad después de que un organismo notificado haya expedido un certificado CE de tipo y efectuado un control de fabricación [punto a) del apartado 4 del artículo 8].

Los EPI de diseño complejo destinados a proteger al usuario de todo peligro mortal o que puedan dañar gravemente y de forma irreversible la salud, cuyo efecto inmediato no se pueda descubrir a tiempo, según el diseñador.

Entran exclusivamente en esta categoría:

3.3.1 Los aparatos filtrantes de protección respiratoria que protejan contra los aerosoles sólidos y líquidos o contra los gases irritantes, peligrosos, tóxicos o radiotóxicos.

3.3.2 Los aparatos de protección respiratoria completamente aislantes de la atmósfera, incluidos los destinados a la inmersión.

3.3.3 Los EPI que sólo brinden una protección limitada en el tiempo contra las agresiones químicas o contra las radiaciones ionizantes.

3.3.4 Los equipos de intervención en ambientes cálidos cuyos efectos sean comparables a los de una temperatura ambiente igual o superior a 100 ºC, con o sin radiacion de infrarrojos, llamas o grandes proyecciones de materiales en fusión.

3.3.5 Los equipos de intervencion en ambientes fríos cuyos efectos sean comparables a los de una temperatura ambiente igual o inferior a 50 ºC.

3.3.6 Los EPI destinados a proteger contra las caídas desde cierta altura.

3.3.7 Los EPI destinados a proteger contra los riesgos eléctricos en los trabajos realizados bajo tensiones peligrosas o los que se utilicen como aislantes de alta tensión.

ANEXO II.

Lista de organismos notificados a la Comisión Europea y a los Estados miembros, por el Reino de España, para la aplicación de la Directiva 89/686/CEE

Organismos | Productos cubiertos | Procedimientos de certificación
Centro Nacional de Medios de Protección. Instituto Nacional de Seguridad e Higiene (CNMP). Autopista de San Pablo, sin número, apartado de correos 615, 41007 Sevilla. Número de identificación: 0159. | Todos los equipos de protección individual de uso laboral y profesional, con excepción hecha de los equipos de protección contra radiaciones ionizantes y los de prevención de ahogamiento. | Examen CE de tipo (artículo 10). Sistema de garantía de calidad CE del producto final (artículo 11 A).
Instituto Español del Calzado y Conexas, Asociación de Investigación (INESCOP). Polígono industrial Campo Alto, apartado de correos 253, 03600 Elda (Alicante). Primavera, 20, 26580 Arnedo (La Rioja). Número de identificación: 0160. | Equipos de protección individual, de las extremidades inferiores de uso laboral y profesional contra golpes mecánicos y agresiones físicas. | Examen CE de tipo (artículo 10)
Asociación de Investigación de la Industria Textil (AITEX). Plaza Emilio Sala, 1, 03800 Alcoy (Alicante). Número de identificación: 0161. | Indumentaria de protección. Equipos de protección individual de las extremidades superiores contra agentes externos agresivos en general. | Examen CE de tipo (artículo 10)
Laboratorio de Ensayos e Investigaciones Textiles del Acondicionamiento Tarrasense (LEITAT). Passeig 22 de Juliol, 218, apartado de correos 36, 08211 Tarrasa (Barcelona). Número de identificación: 0162. | Indumentaria de protección. Equipos de protección individual de las extremidades superiores contra agentes externos agresivos en general. | Examen CE de tipo (artículo 10)
Laboratorio Oficial José María de Madariaga (LOM). Alenza, 1 y 2, 28003 Madrid. Número de identificación: 0163. | Equipos de protección individual, específicamente en el sector de la minería, de las vías respiratorias contra sustancias peligrosas y equipos de protección individual antiestático de las extremidades inferiores en ambientes explosivos. | Examen CE de tipo (artículo 10)
Instituto de Investigación Aplicada del Automóvil (IDIADA). L'Albonar, apartado de correos 20, 43710 Santa Oliva (Tarragona). Número de identificación: 0164. | Equipos de protección individual de la cabeza contra impactos mecánicos (cascos para uso de ciclistas). | Examen CE de tipo (artículo 10)
Asociación Española de Normalización y Certificación (AENOR). Fernández de la Hoz, 52, 28010 Madrid. Número de identificación: 0099. | Todos los equipos de protección individual que requieren control del sistema de aseguramiento de garantía de calidad. | Sistema de garantía de calidad CE del producto final (artículo 11 A). Sistema de garantía de calidad CE de la producción con vigilancia (artículo 11 B).
Sociedad Estatal de Salvamento y Seguridad Marítima. Centro de Seguridad Marítima Integral «Jovellanos». 33393 Veranes (Gijón). Número de identificación: 0540. | Equipos de protección individual destinados a la protección contra el ahogamiento y/o de ayuda a la flotabilidad. | Examen CE de tipo (artículo 10).
Laboratori General d'Assaigs i Investigacions. Carretera de acceso a la facultad de Medicina de la U. A. B. 08290 Cerdanyola del Vallés (Barcelona). Número de identificación: 0370. | Equipos de protección individual destinados a la protección contra el ahogamiento y/o de ayuda a la flotabilidad. | Examen CE de tipo (artículo 10)

(ANEXOS III Y IV OMITIDOS)


REAL DECRETO 773/1997, de 30 de mayo de 1997, sobre disposiciones mínimas de seguridad y salud relativas a la utilización por los trabajadores de equipos de protección individual.

(BOE de 12-06-1997)

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz. Según el artículo 6.º de la misma serán las normas reglamentarias las que irán fijando y concretando los aspectos más técnicos de las medidas preventivas.

Así, son las normas de desarrollo reglamentario las que deben fijar las medidas mínimas que deben adoptarse para la adecuada protección de los trabajadores. Entre ellas se encuentran las destinadas a garantizar la utilización por los trabajadores en el trabajo de equipos de protección individual que los protejan adecuadamente de aquellos riesgos para su salud o su seguridad que no puedan evitarse o limitarse suficientemente mediante la utilización de medios de protección colectiva o la adopción de medidas de organización del trabajo.

Igualmente, el Convenio número 155 de la Organización Internacional del Trabajo, de 22 de junio de 1981, ratificado por España el 26 de julio de 1985, establece en su artículo 16.3 la obligación de los empleadores a suministrar a sus trabajadores ropas y equipos de protección apropiados, a fin de prevenir los riesgos de accidentes o de efectos perjudiciales para su salud.

En el mismo sentido hay que tener en cuenta que en el ámbito de la Unión Europea se han fijado, mediante las correspondientes Directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en los centros de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo. Concretamente, la Directiva 89/656/CEE, de 30 de noviembre, establece las disposiciones mínimas de seguridad y de salud para la utilización por los trabajadores en el trabajo de equipos de protección individual. Mediante el presente Real Decreto se procede a la transposición al Derecho español del contenido de la Directiva 89/656/CEE, antes mencionada.

En su virtud, de conformidad con el artículo 6.º de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta de los Ministros de Trabajo y Asuntos Sociales y de Industria y Energía, consultadas las organizaciones empresariales y sindicales más representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de estado y previa deliberación del Consejo de Ministros en su reunión del día 30 de mayo de 1997,

DISPONGO:

Artículo 1.º Objeto.

1. El presente Real Decreto establece, en el marco de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, las disposiciones mínimas de seguridad y de salud para la elección, utilización por los trabajadores en el trabajo y mantenimiento de los equipos de protección individual.

2. Las disposiciones del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado 1, sin perjuicio de las disposiciones específicas contenidas en el presente Real Decreto.

Artículo 2.º Definición de «equipo de protección individual».

1. A efectos del presente Real Decreto, se entenderá por «equipo de protección individual», cualquier equipo destinado a ser llevado o sujetado por el trabajador para que le proteja de uno o varios riesgos que puedan amenazar su seguridad o su salud, así como cualquier complemento o accesorio destinado a tal fin.

2. Se excluyen de la definición contemplada en el apartado 1:

a) La ropa de trabajo corriente y los uniformes que no estén específicamente destinados a proteger la salud o la integridad física del trabajador.

b) Los equipos de los servicios de socorro y salvamento.

c) Los equipos de protección individual de los militares, de los policías y de las personas de los servicios de mantenimiento del orden.

d) Los equipos de protección individual de los medios de transporte por carretera.

e) El material de deporte.

f) El material de autodefensa o de disuasión.

g) Los aparatos portátiles para la detección y señalización de los riesgos y de los factores de molestia.

3. El anexo I contiene un listado indicativo y no exhaustivo de los equipos de protección individual objeto de este Real Decreto.

Artículo 3.º Obligaciones generales del empresario.

En aplicación a lo dispuesto en el presente Real Decreto, el empresario estará obligado a:

a) Determinar los puestos de trabajo en los que deba recurrirse a la protección individual conforme a la establecido en el artículo 4.º y precisar, para cada uno de estos puestos, el riesgo o riesgos frente a los que debe ofrecerse protección, las partes del cuerpo a proteger y el tipo de equipo o equipos de protección individual que deberán utilizarse.

b) Elegir los equipos de protección individual conforme a lo dispuesto en los artículos 5.º y 6.º de este Real Decreto, manteniendo disponible en la empresa o centro de trabajo la información pertinente a este respecto y facilitando información sobre cada equipo.

c) Proporcionar gratuitamente a los trabajadores los equipos de protección individual que deban utilizar, reponiéndolos cuando resulte necesario.

d) Velar por que la utilización de los equipos se realice conforme a lo dispuesto en el artículo 7.º del presente Real Decreto.

e) Asegurar que el mantenimiento de los equipos se realice conforme a lo dispuesto en el artículo 7.º del presente Real Decreto.

Artículo 4.º Criterios para el empleo de los equipos de protección individual.

Los equipos de protección individual deberán utilizarse cuando existan riesgos para la seguridad o salud de los trabajadores que no hayan podido evitarse o limitarse suficientemente por medios técnicos de protección colectiva o mediante medidas, métodos o procedimientos de organización del trabajo.

En particular, en las actividades o sectores de actividad indicadas en el anexo III, puede resultar necesaria la utilización de los equipos de protección individual a menos que la implantación de las medidas técnicas u organizativas citadas en el apartado anterior garantice la eliminación o suficiente limitación de los riesgos correspondientes.

La concurrencia de las circunstancias a que se refieren los párrafos anteriores se hará constar en la documentación prevista en el artículo 23 de la Ley de Prevención de Riesgos Laborales.

Artículo 5.º Condiciones que deben reunir los equipos de protección individual.

1. Los equipos de protección individual proporcionarán una protección eficaz frente a los riesgos que motivan su uso, sin suponer por sí mismos u ocasionar riesgos adicionales ni molestias innecesarias. A tal fin deberán:

a) Responder a las condiciones existentes en el lugar de trabajo.

b) Tener en cuenta las condiciones anatómicas y fisiológicas y el estado de salud del trabajador.

c) Adecuarse al portador, tras los ajustes necesarios.

2. En caso de riesgos múltiples que exijan la utilización simultánea de varios equipos de protección individual, éstos deberán ser compatibles entre sí y mantener su eficacia en relación con el riesgo o riesgos correspondientes.

3. En cualquier caso, los equipos de protección individual que se utilicen de acuerdo con lo dispuesto en el artículo 4.º de este Real Decreto deberán reunir los requisitos establecidos en cualquier disposición legal o reglamentaria que les sea de aplicación, en particular en lo relativo a su diseño y fabricación.

Artículo 6.º Elección de los equipos de protección individual.

1. Para la elección de los equipos de protección individual, el empresario deberá llevar a cabo las siguientes actuaciones:

a) Analizar y evaluar los riesgos existentes que no puedan evitarse o limitarse suficientemente por otros medios. En el anexo II de este Real Decreto figura un esquema indicativo para realizar el inventario de los riesgos.

b) Definir las características que deberán reunir los equipos de protección individual para garantizar su función, teniendo en cuenta la naturaleza y magnitud de los riesgos de los que deban proteger, así como los factores adicionales de riesgo que puedan constituir los propios equipos de protección individual o su utilización. Para ello en el anexo IV se contienen un conjunto de indicaciones no exhaustivas para la evaluación de una serie de equipos de extendida utilización.

c) Comparar las características de los equipos de protección individual existentes en el mercado con las definidas según lo señalado en el párrafo anterior.

2. Al elegir un equipo de protección individual en función del resultado de las actuaciones desarrolladas según lo dispuesto en el apartado anterior, el empresario deberá verificar la conformidad del equipo elegido con las condiciones y requisitos establecidos en el artículo 5.º de este Real Decreto.

3. La determinación de las características de los equipos de protección individual a que se refiere el presente artículo deberá revisarse en función de las modificaciones que se produzcan en cualquiera de las circunstancias y condiciones que motivaron su elección. A este respecto, deberán tenerse en cuenta las modificaciones significativas que la evolución de la técnica determine en los riesgos, en las medidas técnicas y organizativas, en los medios de protección colectiva para su control y en las prestaciones funcionales de los equipos de protección individual.

Artículo 7.º Utilización y mantenimiento de los equipos de protección individual.

1. La utilización, el almacenamiento, el mantenimiento, la limpieza, la desinfección cuando proceda, y la reparación de los equipos de protección individual deberán efectuarse de acuerdo con las instrucciones del fabricante.

Salvo en casos particulares excepcionales, los equipos de protección individual sólo podrán utilizarse para los usos previstos.

2. Las condiciones en que un equipo de protección deba ser utilizado, en particular, en lo que se refiere al tiempo durante el cual haya de llevarse, se determinarán en función de:

a) La gravedad del riesgo.

b) El tiempo o frecuencia de exposición al riesgo.

c) Las condiciones del puesto de trabajo.

d) Las prestaciones del propio equipo.

e) Los riesgos adicionales derivados de la propia utilización del equipo que no hayan podido evitarse.

3. Los equipos de protección individual estarán destinados, en principio, a un uso personal. Si las circunstancias exigiesen la utilización de un equipo por varias personas, se adoptarán las medidas necesarias para que ello no origine ningún problema de salud o de higiene a los diferentes usuarios.

Artículo 8.º Obligaciones en materia de información y formación.

1. De conformidad con los artículos 18 y 19 de la Ley de Prevención de Riesgos Laborales, el empresario adoptará las medidas adecuadas para que los trabajadores y los representantes de los trabajadores reciban formación y sean informados sobre las medidas que hayan de adoptarse en aplicación del presente Real Decreto.

2. El empresario deberá informar a los trabajadores, previamente al uso de los equipos, de los riesgos contra los que les protegen, así como de las actividades u ocasiones en las que deben utilizarse. Asimismo, deberá proporcionarles instrucciones, preferentemente por escrito, sobre la forma correcta de utilizarlos y mantenerlos.

El manual de instrucciones o la documentación informativa facilitados por el fabricante estarán a disposición de los trabajadores.

La información a que se refieren los párrafos anteriores deberá ser comprensible para los trabajadores.

3. El empresario garantizará la formación y organizará, en su caso, sesiones de entrenamiento para la utilización de equipos de protección individual, especialmente cuando se requiera la utilización simultánea de varios equipos de protección individual que por su especial complejidad así lo haga necesario.

Artículo 9.º Consulta y participación de los trabajadores.

La consulta y participación de los trabajadores o sus representantes sobre las cuestiones a que se refiere este Real Decreto se realizarán de conformidad con lo dispuesto en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales.

Artículo 10. Obligaciones de los trabajadores.

En aplicación de lo dispuesto en el presente Real Decreto, los trabajadores, con arreglo a su formación y siguiendo las instrucciones del empresario, deberán en particular:

a) Utilizar y cuidar correctamente los equipos de protección individual.

b) Colocar el equipo de protección individual después de su utilización en el lugar indicado para ello.

c) Informar de inmediato a su superior jerárquico directo de cualquier defecto, anomalía o daño apreciado en el equipo de protección individual utilizado que, a su juicio, pueda entrañar una pérdida de su eficacia protectora.

DISPOSICION DEROGATORIA

Unica. Derogación normativa.

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en este Real Decreto y expresamente, el capítulo XIII del Título II de la Ordenanza General de Seguridad e Higiene en el Trabajo, aprobada por Orden de 9 de marzo de 1971.

DISPOSICIONES FINALES

Primera. Guía técnica.

El Instituto Nacional de Seguridad e Higiene en el Trabajo, de acuerdo con lo dispuesto en el apartado 3 del artículo 5.º del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, elaborará y mantendrá actualizada una Guía técnica, de carácter no vinculante, para la utilización por los trabajadores en el trabajo de equipos de protección individual.

Segunda. Facultad de desarrollo.

Se autoriza al Ministro de Trabajo y Asuntos Sociales, previo informe favorable del de Industria y Energía, y previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, a dictar cuantas disposiciones sean necesarias para la aplicación y desarrollo de este Real Decreto, así como para las adaptaciones de carácter estrictamente técnico de sus anexos I a IV, en función del progreso técnico y de la evolución de las normativas o especificaciones internacionales o de los conocimientos en materia de equipos de protección individual.

Tercera. Entrada en vigor.

El presente Real Decreto entrará en vigor a los dos meses de su publicación en el «Boletín Oficial del Estado».

ANEXO I

LISTA INDICATIVA Y NO EXHAUSTIVA DE EQUIPOS DE PROTECCION INDIVIDUAL

1. Protectores de la cabeza

  • Cascos de seguridad (obras públicas y construcción, minas e industrias diversas).
  • Cascos de protección contra choques e impactos.
  • Prendas de protección para la cabeza (gorros, gorras, sombreros, etc., de tejido, de tejido recubierto, etc.).
  • Cascos para usos especiales (fuego, productos químicos).

2. Protectores del oído

  • Protectores auditivos tipo «tapones».
  • Protectores auditivos desechables o reutilizables.
  • Protectores auditivos tipo «orejeras», con arnés de cabeza, bajo la barbilla o la nuca.
  • Cascos antirruido.
  • Protectores auditivos acoplables a los cascos de protección para la industria.
  • Protectores auditivos dependientes del nivel.
  • Protectores auditivos con aparatos de intercomunicación.

3. Protectores de los ojos y de la cara

  • Gafas de montura «universal».
  • Gafas de montura «integral» (uni o biocular).
  • Gafas de montura «cazoletas».
  • Pantallas faciales.
  • Pantallas para soldadura (de mano, de cabeza, acoplables a casco de protección para la industria).

4. Protección de las vías respiratorias

  • Equipos filtrantes de partículas (molestas, nocivas, tóxicas o radiactivas).
  • Equipos filtrantes frente a gases y vapores.
  • Equipos filtrantes mixtos.
  • Equipos aislantes de aire libre.
  • Equipos aislantes con suministro de aire.
  • Equipos respiratorios con casco o pantalla para soldadura.
  • Equipos respiratorios con máscara amovible para soldadura.
  • Equipos de submarinismo.

5. Protectores de manos y brazos

  • Guantes contra las agresiones mecánicas (perforaciones, cortes, vibraciones).
  • Guantes contra las agresiones químicas.
  • Guantes contra las agresiones de origen eléctrico.
  • Guantes contra las agresiones de origen térmico.
  • Manoplas.
  • Manguitos y mangas.

6. Protectores de pies y piernas

  • Calzado de seguridad.
  • Calzado de protección.
  • Calzado de trabajo.
  • Calzado y cubrecalzado de protección contra el calor.
  • Calzado y cubrecalzado de protección contra el frío.
  • Calzado frente a la electricidad.
  • Calzado de protección contra las motosierras.
  • Protectores amovibles del empeine.
  • Polainas.
  • Suelas amovibles (antitérmicas, antiperforación o antitranspiración).
  • Rodilleras.

7. Protectores de la piel

  • Cremas de protección y pomadas.

8. Protectores del tronco y el abdomen

  • Chalecos, chaquetas y mandiles de protección contra las agresiones mecánicas (perforaciones, cortes, proyecciones de metales en fusión).
  • Chalecos, chaquetas y mandiles de protección contra las agresiones químicas.
  • Chalecos termógenos.
  • Chalecos salvavidas.
  • Mandiles de protección contra los rayos X.
  • Cinturones de sujeción del tronco.
  • Fajas y cinturones antivibraciones.

9. Protección total del cuerpo

  • Equipos de protección contra las caídas de altura.
  • Dispositivos anticaídas deslizantes.
  • Arneses.
  • Cinturones de sujeción.
  • Dispositivos anticaídas con amortiguador.
  • Ropa de protección.
  • Ropa de protección contra las agresiones mecánicas (perforaciones, cortes).
  • Ropa de protección contra las agresiones químicas.
  • Ropa de protección contra las proyecciones de metales en fusión y las radiaciones infrarrojas.
  • Ropa de protección contra fuentes de calor intenso o estrés térmico.
  • Ropa de protección contra bajas temperaturas.
  • Ropa de protección contra la contaminación radiactiva.
  • Ropa antipolvo.
  • Ropa antigás.
  • Ropa y accesorios (brazaletes, guantes) de señalización (retrorreflectantes, fluorescentes).

ANEXO II

ESQUEMA INDICATIVO PARA EL INVENTARIO DE LOS RIESGOS CON EL FIN DE UTILIZAR EQUIPOS DE PROTECCION INDIVIDUAL

ANEXO III

LISTA INDICATIVA Y NO EXHAUSTIVA DE ACTIVIDADES Y SECTORES DE ACTIVIDADES QUE PUEDEN REQUERIR LA UTILIZACION DE EQUIPOS DE PROTECCION INDIVIDUAL

1. Protectores de la cabeza (protección del cráneo).

Cascos protectores:

  • Obras de construcción y, especialmente, actividades en, debajo o cerca de andamios y puestos de trabajo situados en altura, obras de encofrado y desencofrado, montaje e instalación, colocación de andamios y demolición.
  • Trabajos en puentes metálicos, edificios y estructuras metálicas de gran altura, postes, torres, obras hidráulicas de acero, instalaciones de altos hornos, acerías, laminadores, grandes contenedores, canalizaciones de gran diámetro, instalaciones de calderas y centrales eléctricas.
  • Obras en fosas, zanjas, pozos y galerías.
  • Movimientos de tierra y obras en roca.
  • Trabajos en explotaciones de fondo, en canteras, explotaciones a cielo abierto y desplazamiento de escombreras.
  • La utilización o manipulación de pistolas grapadoras.
  • Trabajos con explosivos.
  • Actividades en ascensores, mecanismos elevadores, grúas y medios de transporte.
  • Actividades en instalaciones de altos hornos, plantas de reducción directa, acerías, laminadores, fábricas metalúrgicas, talleres de martillo, talleres de estampado y fundiciones.
  • Trabajos en hornos industriales, contenedores, aparatos, silos, tolvas y canalizaciones.
  • Obras de construcción naval.
  • Maniobras de trenes.
  • Trabajos en mataderos.

2. Protección del pie.

a) Calzado de protección y de seguridad:

  • Trabajos de obra gruesa, ingeniería civil y construcción de carreteras.
  • Trabajos en andamios.
  • Obras de demolición de obra gruesa.
  • Obras de construcción de hormigón y de elementos prefabricados que incluyan encofrado y desencofrado.
  • Actividades en obras de construcción o áreas de almacenamiento.
  • Obras de techado.
  • Trabajos en puentes metálicos, edificios metálicos de gran altura, postes, torres, ascensores, construcciones hidráulicas de acero, instalaciones de altos hornos, acerías, laminadores, grandes contenedores, canalizaciones de gran diámetro, grúas, instalaciones de calderas y centrales eléctricas.
  • Obras de construcción de hornos, montaje de instalaciones de calefacción, ventilación y estructuras metálicas.
  • Trabajos de transformación y mantenimiento
  • Trabajos en las instalaciones de altos hornos, plantas de reducción directa, acerías, laminadores, fábricas metalúrgicas y talleres de martillo, talleres de estampado, prensas en caliente y trefilerías.
  • Trabajos en canteras, explotaciones a cielo abierto y desplazamiento de escombreras.
  • Trabajos y transformación de piedras.
  • Fabricación, manipulación y tratamiento de vidrio plano y vidrio hueco.
  • Manipulación de moldes en la industria cerámica.
  • Obras de revestimiento cerca del horno en la industria cerámica.
  • Moldeado en la industria cerámica pesada y de materiales de construcción.
  • Transportes y almacenamientos.
  • Manipulaciones de bloques de carne congelada y bidones metálicos de conservas.
  • Obras de construcción naval.
  • Maniobras de trenes.

b) Zapatos de seguridad con tacón o suela corrida y suela antiperforante: obras de techado.

c) Calzado y cubrecalzado de seguridad con suela termoaislante: actividades sobre y con masas ardientes o muy frías.

d) Polainas, calzado y cubrecalzado fáciles de quitar: en caso de riesgo de penetración de masas en fusión.

3. Protección ocular o facial.

Gafas de protección, pantallas o pantallas faciales:

  • Trabajos de soldadura, esmerilados o pulido y corte.
  • Trabajos de perforación y burilado.
    •
  • Talla y tratamiento de piedras.
  • Manipulación o utilización de pistolas grapadoras.
  • Utilización de máquinas que al funcionar levanten virutas en la transformación de materiales que produzcan virutas cortas.
  • Trabajos de estampado.
  • Recogida y fragmentación de vidrio, cerámica.
  • Trabajo con chorro proyector de abrasivos granulosos.
  • Manipulación o utilización de productos ácidos y alcalinos, desinfectantes y detergentes corrosivos.
  • Manipulación o utilización de dispositivos con chorro líquido.
  • Trabajos con masas en fusión y permanencia cerca de ellas.
  • Actividades en un entorno de calor radiante.
  • Trabajos con láser.
  • Trabajos eléctricos en tensión, en baja tensión.

4. Protección respiratoria.

Equipos de protección respiratoria:

  • Trabajos en contenedores, locales exiguos y hornos industriales alimentados con gas, cuando puedan existir riesgos de intoxicación por gas o de insuficiencia de oxígeno.
  • Trabajos en la boca de los altos hornos.
  • Trabajos cerca de convertidores y conducciones de gas de altos hornos.
  • Trabajos cerca de la colada en cubilote, cuchara o caldero cuando puedan desprenderse vapores de metales pesados.
  • Trabajos de revestimiento de hornos, cubilotes o cucharas y calderos, cuando pueda desprenderse polvo.
  • Pintura con pistola sin ventilación suficiente.
  • Trabajos en pozos, canales y otras obras subterráneas de la red de alcantarillado.
  • Trabajos en instalaciones frigoríficas en las que exista un riesgo de escape de fluido frigorífico.

5. Protección del oído.

Protectores del oído:

  • Utilización de prensas para metales.
  • Trabajos que lleven consigo la utilización de dispositivos de aire comprimido.
  • Actividades del personal de tierra en los aeropuertos.
  • Trabajos de percusión.
  • Trabajos de los sectores de la madera y textil.

6. Protección del tronco, los brazos y las manos.

Prendas y equipos de protección:

  • Manipulación o utilización de productos ácidos y alcalinos, desinfectantes y detergentes corrosivos.
  • Trabajos con masas ardientes o permanencia cerca de éstas y en ambiente caliente.
  • Manipulación de vidrio plano.
  • Trabajos de chorreado con arena.
  • Trabajos en cámaras frigoríficas.

Ropa de protección antiinflamable:

  • Trabajos de soldadura en locales exiguos.

Mandiles antiperforantes:

  • Trabajos de deshuesado y troceado.
  • Manipulación de cuchillos de mano, cuando el cuchillo deba orientarse hacia el cuerpo.

Mandiles de cuero y otros materiales resistentes a partículas y chispas incandescentes:

  • Trabajos de soldadura.
  • Trabajos de forja.
  • Trabajos de fundición y moldeado.

Manguitos y mangos protectores del antebrazo y del brazo:

  • Trabajos de deshuesado y troceado.

Guantes:

  • Trabajos de soldadura.
  • Manipulación de objetos con aristas cortantes, salvo que se utilicen máquinas con riesgo de que el guante quede atrapado.
  • Manipulación o utilización de productos ácidos y alcalinos.
  • Trabajos con riesgo eléctrico.
  • Guantes de metal tranzado, malla metálica, etc.
  • Trabajos de deshuesado y troceado.
  • Utilización habitual de cuchillos de mano en la producción y los mataderos.
  • Sustitución de cuchillas en las máquinas de cortar.

7. Ropa de protección para el mal tiempo.
  • Trabajos al aire libre con tiempo lluvioso o frío.

8. Ropa y prendas de seguridad. Señalización.
  • Trabajos que exijan que las prendas sean vistas a tiempo.

9. Dispositivos de prensión del cuerpo y equipos de protección anticaídas (arneses de seguridad, cinturones anticaídas, equipos varios anticaídas y equipos con freno «absorbente de energía cinética»).
  • Trabajos en andamios.
  • Montaje de piezas prefabricadas.
  • Trabajos en postes y torres.
  • Trabajos en cabinas de grúas situadas en altura.
  • Trabajos en cabinas de conductor de estibadores con horquilla elevadora.
  • Trabajos en emplazamientos de torres de perforación situados en altura.

Trabajos en pozos y canalizaciones.

10. Prendas y medios de protección de la piel.

  • Manipulación con revestimientos; productos o sustancias que puedan afectar a la piel o penetrar a través de ella.
  • Trabajos de curtido.

ANEXO IV

INDICACIONES NO EXHAUSTIVAS PARA LA EVALUACION DE EQUIPOS DE PROTECCION INDIVIDUAL

1. Cascos de protección para la industria.

2. Protectores de los ojos y de la cara.

3. Protectores del oído.

4. Protectores de las vías respiratorias.

5. Guantes de protección.

6. Zapatos y botas de seguridad.

7. Ropa de protección.

8. Chalecos salvavidas para la industria.

9. Protectores contra caídas.

1. Cascos de protección para la industria

RIESGOS QUE DEBEN CUBRIRSE
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Acciones mecánicas | Caídas de objetos, choques Aplastamiento lateral Puntas de pistola para soldar plásticos | Capacidad de amortiguación de los choques Resistencia a la perforación Rigidez lateral
Acciones eléctricas | Baja tensión eléctrica | Aislamiento eléctrico
Acciones térmicas | Frío o calor | Mantenimiento de las funciones de protección a bajas y altas temperaturas Resistencia a las proyecciones de metales en fusión
Falta de visibilidad | Percepción insuficiente | Color de señalización/retrorreflexión
RIESGOS DEBIDOS AL EQUIPO
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Incomodidad y molestias al trabajar | Insuficiente confort de uso | Concepción ergonómica Peso Altura a la que debe llevarse Adaptación a la cabeza Ventilación
Accidentes y peligros para la salud | Mala compatibilidad | Calidades de los materiales
 | Falta de higiene | Facilidad de mantenimiento
 | Mala estabilidad, caída del casco | Mantenimiento del casco sobre la cabeza
 | Contacto con llamas | Incombustibilidad y resistencia a la llama.
Alteración de la función protectora debido al envejecimiento | Intemperie, condiciones ambientales limpieza, utilización | Resistencia del equipo a las agresiones industriales Mantenimiento de la función protectora durante toda la duración de vida del equipo
RIESGOS DEBIDOS A LA UTILIZACIÓN DEL EQUIPO
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Eficacia protectora insuficiente | Mala mlección del equipo | Elección del equipo en función de la naturaleza y la importancia de los riesgos y condicionamientos industriales: Respeto de las indicaciones del fabricante (instrucciones de uso). Respeto del marcado del equipo (ej.: clases de protección, marca correspondiente a una utilización específica). Elección del equipo en relación con los factores individuales del usuario
 | Mala utilización del equipo | Utilización apropiada del equipo y con conocimiento de riesgo. Respeto de las indicaciones del fabricante
 | Suciedad, desgaste o deterioro del equipo | Mantenimiento en buen estado Controles periódicos Sustitución oportuna Respeto de las indicaciones del fabricante

2. Protectores de los ojos y de la cara

RIESGOS QUE DEBEN CUBRIRSE
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Acciones generales no específicas | Molestias debidas a la utilización Penetración de cuerpos extraños de poca energía | Ocular con resistencia mecánica suficiente y un modo de rotura en esquirla no peligroso Estanqueidad y resistencia
Acciones mecánicas | Partículas de alta velocidad, esquirlas, proyección Puntas de pistola para soldar plásticos | Resistencia mecánica
Acciones térmicas/mecánicas | Partículas incandescentes a gran velocidad | Resistencia a los productos incandescentes o en fusión
Acción del frío | Hipotermia de los ojos | Estanqueidad en la cara
Acción química | Irritación causada por: Gases Aerosoles Polvos Humos | Estanqueidad (protección lateral) y resistencia química
Acción de las radiaciones | Fuentes técnicas de radiaciones infrarrojas, visibles y ultravioletas, radiaciones ionizantes y radiación láser Radiación natural: luz de día | Características filtrantes del ocular Estanqueidad de la radiación de la montura Montura opaca a la radiación
RIESGOS DEBIDOS AL EQUIPO
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Incomodidad y molestias al trabajar. | Insuficiente confort de uso: Volumen demasiado grande Aumento de la transpiración Mantenimiento deficiente demasiado presión de contacto | Diseño ergonómico: Menor volumen Ventilación suficiente, ocular antivaho Adaptabilidad individual al usuario
Accidentes y peligros para la salud | Mala compatibilidad | Calidad de los materiales
 | Falta de higiene | Facilidad de mantenimiento
 | Riesgo de corte debido a la presencia de aristas cortantes | Aristas y bordes redondeados Utilización de oculares de seguridad
 | Alteración de la vista debida a la mala calidad óptica, como distorsión de las imágenes, modificación de los colores, en particular de las señales, difusión Redución del campo visual | Controlar la clase de calidad óptica Utilizar oculares resistentes a la abrasión
Accidentes y peligros para la salud | Reflejos Cambio brusco e importante de transparencia (claro/oscuro). Ocular empañado | Oculares de dimensiones suficientes Oculares y monturas antirreflejos Velocidad de reacción de los oculares (fotocrómicos) Equipo antivaho
Alteración de la función protectora debido al envejecimiento | Intemperie, condiciones ambientales, limpieza, utilización | Resistencia del protector a las agresiones industriales Mantenimiento de la función protectora durante toda la duración de utilización.
RIESGOS DEBIDOS A LA UTILIZACIÓN DEL EQUIPO
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Eficacia insuficiente de la protección. | Mala elección del equipo | Elección del equipo en función de la naturaleza y la importancia de los riesgos y condicionamientos industriales: Respeto de las indicaciones del fabricante (instrucciones de uso). Respeto del marcado del equipo (ej.: clases de protección, marca correspondiente a una utilización específica). Elección del equipo en relación con los factores individuales del usuario
 | Mala utilización del equipo | Utilización apropiada del equipo y con conocimiento del riesgo Respeto de las indicaciones del fabricante
 | Suciedad, desgaste o deterioro del equipo | Mantenimiento en buen estado Controles periódicos Sustitución oportuna Respeto de las indicaciones del fabricante

3. Protectores del oído

RIESGOS QUE DEBEN CUBRIRSE
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Acción de ruido | Ruido continuo Ruido repentino | Atenuación acústica suficiente para cada situación sonora
Acciones térmicas | Proyecciones de gotas de metal, ej. al soldar. | Resistencia a los productos fundidos o incandescentes
RIESGOS DEBIDOS AL EQUIPO
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Incomodidad y molestias al trabajar | Insuficiente confort de uso: Demasiado voluminoso Demasiada presión Aumento de la transpiración, insuficiente mantenimiento en posición | Diseño ergonómico: Volumen. Esfuerzo y presión de aplicación Adaptabilidad individual.
Limitación de la capacidad de comunicación acústica | Deterioro de la inteligibilidad de la palabra, del reconocimiento de las señales, del reconocimiento de los ruidos informativos en relación con el trabajo, de la localización direccional | Variación de la atenuación con la frecuencia, reducción de las potencias acústicas. Posibilidad de reemplazar los auriculares por tapones para los oídos Elección previa prueba auditiva Utilización de un protector electroacústico apropiado
Accidentes y peligros para la salud. | Mala compatibilidad | Calidades de los materiales
 | Falta de higiene | Facilidad de mantenimiento, posibilidad de sustitución de las orejeras por auriculares, utilización de tapones desechables para los oídos
 | Materiales inadaptados | Limitación del diámetro de las fibras minerales de los tapones para los oídos
 | Aristas vivas | Aristas y ángulos redondeados
 | Enganchamiento de pelo | Eliminación de los elementos que puedan producir pellizcos
 | Contacto con cuerpos incandescentes | Resistencia a la combustión y a la fusión
 | Contacto con la llama | Ininflamabilidad, resistencia a la llama
Alteración de la función protectora debida al envejecimiento | Intemperie, condiciones ambientales, limpieza, utilización | Resistencia del equipo a las agresiones industriales Mantenimiento de la función protectora durante toda la duración de vida del equipo
RIESGOS DEBIDOS A LA UTILIZACIÓN DEL EQUIPO
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Eficacia protectora insuficiente | Mala elección del equipo | Elección del equipo en función de la naturaleza y la importancia de los riesgos y condicionamientos industriales: Respeto de las indicaciones del fabricante (instrucciones de uso). Respeto del marcado del equipo (ej.: clases de protección, marca correspondiente a una utilización específica). Elección del equipo en función de los factores individuales del usuario
 | Mala utilización del equipo | Utilización apropiada del equipo y conocimiento del riesgo. Respeto de las indicaciones del fabricante
 | Suciedad, desgaste o deterioro del equipo | Mantenimiento en buen estado Controles periódicos Sustitución oportuna Respeto de las indicaciones del fabricante

4. Protectores de las vías repiratorias

RIESGOS QUE DEBEN CUBRIRSE
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Acciones de sustancias peligrosas contenidas en el aire respirable | Contaminantes atmosféricos en forma de partículas (polvos, humos, aerosoles) | Filtros de partículas de eficacia apropiada (clase de filtración) a la concentración, a la toxicidad/nocividad para la salud y al espectro granulométrico de las partículas Merecen especial atención las partículas líquidas (gotitas, nieblas).
 | Contaminantes en forma de gases y vapores | Elección de los tipos de filtro antigás apropiados y de las clases en función de las concentraciones, la toxicidad/nocividad para la salud, la duración de la utilización prevista y las dificultades del trabajo
 | Contaminantes en forma de aerosoles de partículas y de gases | Elección de las combinaciones apropiadas de filtros análoga a la de los filtros frente a las partículas y los filtros antigás
Falta de oxígeno en el aire respirable | Retención de oxígeno Descenso del oxígeno | Garantía de alimentación de aire respirable del equipo Respeto de la capacidad de suministro de aire respirable del equipo en relación con el tiempo de intervención
RIESGOS DEBIDOS AL EQUIPO
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Incomodidad y molestias al trabajar. | Insuficiente confort de uso: Tamaño Volumen Alimentaciones Resistencia respiratoria Microclima bajo la máscara Utilización | Diseño ergonómico: Adaptabilidad Volumen escaso, buen reparto de los volúmenes Libertad de movimiento para la cabeza Resistencia respiratoria y sobrepresión en la zona respiratoria Aparato con válvulas, ventilación asistida Manipulación/utilización sencillas
Accidentes y peligros para la salud | Mala compatibilidad | Calidad de los materiales
 | Falta de higiene | Facilidad de mantenimiento y desinfección
 | No estanqueidad (fuga) | Apoyo estanco de la pieza facial sobre la cara del portador; estanqueidad del equipo
 | Enriquecimiento en CO2 del aire inspirado | Equipo provisto de válvulas respiratorias, según el caso, con ventilación asistida o absorbedores de CO2
 | Contacto con llamas, chispas o proyecciones de metales en fusión | Utilización de materiales ininflamables
 | Reducción del campo visual | Amplitud suficiente del campo visual
 | Contaminación | Resistencia, aptitud para la descontaminación
Alteraciones de la función protectora debido al envejecimiento | Intemperie, condiciones ambientales, limpieza, utilización | Resistencia del equipo a las agresiones industriales Mantenimiento de la función protectora durante toda la duración de vida del equipo
RIESGOS DEBIDOS A LA UTILIZACIÓN DEL EQUIPO
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Eficacia protectora insuficiente | Mala elección del equipo | Elección del equipo en función de la naturaleza y la importancia de los riesgos y condicionamientos industriales Respeto de las indicaciones del fabricante (instrucciones de uso). Respeto del marcado del equipo (ej,: clases de protección, marca correspondiente a una utilización específica). Respeto de los límites de uso y de los plazos de utilización; en caso de concentraciones demasiado fuertes o falta de oxígeno, se utilizarán equipos aislantes en vez de equipos filtrantes Elección del equipo en función de los factores individuales del usuario y de la posibilidad de adaptación
 | Mala utilización del equipo | Utilización apropiada del equipo y con conocimiento del riesgo Respeto de las normas de uso, de las informaciones y de las instrucciones del fabricante, de los organismos de seguridad y de los laboratorios de ensayo.
 | Suciedad, desgaste o deterioro del equipo | Mantenimiento en buen estado Controles periódicos Respeto de la duración de utilización Sustitución oportuna Respeto de las indicaciones del fabricante, así como de las normas de seguridad

5. Guantes de protección

RIESGOS QUE DEBEN CUBRIRSE
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Acciones generales | Por contacto Desgaste relacionado con el uso | Envoltura de la mano Resistencia al desgarro, alargamiento, resistencia a la abrasión
Acciones mecánicas | Por abrasivos de decapado, objetos cortantes o puntiagudos | Resistencia a la penetración, a los pinchazos y a los cortes
 | Choques | Relleno
Acciones térmicas | Productos ardientes o fríos, temperatura ambiente | Aislamiento contra el frío o el calor
 | Contacto con llamas | Iniflamabilidad, resistencia a la llama
 | Acciones al realizar trabajos de soldadura | Protección y resistencia a la radiación y a la proyección de metales en fusión
Acciones eléctricas | Tensión eléctrica | Aislamiento eléctrico
Acciones químicas | Daños debidos a acciones químicas | Estanqueidad, resistencia
Acciones de la vibraciones | Vibraciones mecánicas | Atenuación de las vibraciones
Contaminación | Contacto con productos radiactivos | Estanqueidad, aptitud para la descontaminación, resistencia
RIESGOS DEBIDOS AL EQUIPO
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo
Incomodidad y molestias al trabajar | Insuficiente confort de uso | Diseño ergonómico: Volumen, progresión de las tallas, masa de la superficie, confort, permeabilidad al vapor de agua
Accidentes y peligros para la salud | Mala compatibilidad | Calidades de los materiales
 | Falta de higiene | Facilidad de mantenimiento
 | Adherencia excesiva | Forma ajustada, hechura
Alteración de la función protectora debido al envejecimiento | Intemperie, condiciones ambientales, limpieza, utilización | Resistencia del equipo a las agresiones industriales Mantenimiento de la función protectora durante toda la duración de vida del equipo Conservación de las dimensiones
RIESGOS DEBIDOS A LA UTILIZACIÓN DEL EQUIPO
Riesgos | Origen y forma de los riesgos | Factores que se deben tener en cuenta desde el punto de vista de la seguridad para la elección y utilización del equipo


REAL DECRETO 1215/1997, de 18 de julio por el que se establecen las disposiciones mínimas de seguridad y salud para la utilización por los trabajadores de los equipos de trabajo.

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz. Según el artículo 6 de la misma serán las normas reglamentarias las que irán fijando y concretando los aspectos más técnicos de las medidas preventivas.

Así, son las normas de desarrollo reglamentario las que deben fijar las medidas mínimas que deben adoptarse para la adecuada protección de los trabajadores. Entre ellas se encuentran las destinadas a garantizar que de la presencia o utilización de los equipos de trabajo puestos a disposición de los trabajadores en la empresa o centro de trabajo no se deriven riesgos para la seguridad o salud de los mismos.

Igualmente, el Convenio número 119 de la Organización Internacional del Trabajo, de 25 de junio de 1963, ratificado por España el 26 de noviembre de 1971, establece diversas disposiciones, relativas a la protección de la maquinaria, orientadas a evitar riesgos para la integridad física de los trabajadores. También el Convenio número 155 de la Organización Internacional del Trabajo, de 22 de junio de 1981, ratificado por España el 26 de julio de 1985, establece en sus artículos 5, 11, 12 y 16 diversas disposiciones relativas a maquinaria y demás equipos de trabajo a fin de prevenir los riesgos de accidentes y otros daños para la salud de los trabajadores.

En el mismo sentido hay que tener en cuenta que en el ámbito de la Unión Europea se han fijado, mediante las correspondientes Directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en los centros de trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo. Concretamente, la Directiva 89/655/CEE, de 30 de noviembre de 1989, modificada por la Directiva 95/63/CE, de 5 de diciembre de 1995, establece las disposiciones mínimas de seguridad y de salud para la utilización por los trabajadores en el trabajo de los equipos de trabajo. Mediante el presente Real Decreto se procede a la transposición al Derecho español de las Directivas antes mencionadas.

En su virtud, de conformidad con el artículo 6 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta de los Ministros de Trabajo y Asuntos Sociales y de Industria y Energía, consultadas las organizaciones empresariales y sindicales mas representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día

DISPONGO:

Artículo 1. Objeto

1. El presente Real Decreto establece, en el marco de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, las disposiciones mínimas de seguridad y salud para la utilización de los equipos de trabajo empleados por los trabajadores en el trabajo.

2. Las disposiciones del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, se aplicarán plenamente al conjunto del ámbito contemplado en el apartado anterior, sin perjuicio de las disposiciones específicas contenidas en el presente Real Decreto.

Artículo 2. Definiciones

A efectos del presente Real Decreto, se entenderá por:

a. Equipo de trabajo: cualquier máquina, aparato, instrumento o instalación utilizado en el trabajo.

b. Utilización de un equipo de trabajo: cualquier actividad referida a un equipo de trabajo, tal como la puesta en marcha o la detención, el empleo, el transporte, la reparación, la transformación, el mantenimiento y la conservación, incluida en particular la limpieza.

c. Zona peligrosa: cualquier zona situada en el interior o alrededor de un equipo de trabajo en la que la presencia de un trabajador expuesto entrañe un riesgo para su seguridad o para su salud.

d. Trabajador expuesto: cualquier trabajador que se encuentre total o parcialmente en una zona peligrosa.

e. Operador del equipo: el trabajador encargado de la utilización de un equipo de trabajo.

Artículo 3. Obligaciones generales del empresario

1. El empresario adoptará las medidas necesarias para que los equipos de trabajo que se pongan a disposición de los trabajadores sean adecuados al trabajo que deba realizarse y convenientemente adaptados al mismo, de forma que garanticen la seguridad y la salud de los trabajadores al utilizar dichos equipos de trabajo.

Cuando no sea posible garantizar de este modo totalmente la seguridad y la salud de los trabajadores durante la utilización de los equipos de trabajo, el empresario tomará las medidas adecuadas para reducir tales riesgos al mínimo.

En cualquier caso, el empresario deberá utilizar únicamente equipos que satisfagan:

a. Cualquier disposición legal o reglamentaria que les sea de aplicación.

b. Las condiciones generales previstas en el Anexo I de este Real Decreto.

2. Para la elección de los equipos de trabajo el empresario deberá tener en cuenta los siguientes factores:

a. Las condiciones y características específicas del trabajo a desarrollar.

b. Los riesgos existentes para la seguridad y salud de los trabajadores en el lugar de trabajo y, en particular, en los puestos de trabajo, así como los riesgos que puedan derivarse de la presencia o utilización de dichos equipos o agravarse por ellos.

c. En su caso, las adaptaciones necesarias para su utilización por trabajadores discapacitados.

3. Para la aplicación de las disposiciones mínimas de seguridad y salud previstas en el presente Real Decreto, el empresario tendrá en cuenta los principios ergonómicos, especialmente en cuanto al diseño del puesto de trabajo y la posición de los trabajadores durante la utilización del equipo de trabajo.

4. La utilización de los equipos de trabajo deberá cumplir las condiciones generales establecidas en el Anexo II del presente Real Decreto.

Cuando, a fin de evitar o controlar un riesgo específico para la seguridad o salud de los trabajadores, la utilización de un equipo de trabajo deba realizarse en condiciones o formas determinadas, que requieran un particular conocimiento por parte de aquéllos, el empresario adoptará las medidas necesarias para que la utilización de dicho equipo quede reservada a los trabajadores designados para ello.

5. El empresario adoptará las medidas necesarias para que, mediante un mantenimiento adecuado, los equipos de trabajo se conserven durante todo el tiempo de utilización en unas condiciones tales que satisfagan las disposiciones del segundo párrafo del apartado 1. Dicho mantenimiento se realizará teniendo en cuenta las instrucciones del fabricante o, en su defecto, las características de estos equipos, sus condiciones de utilización y cualquier otra circunstancia normal o excepcional que pueda influir en su deterioro o desajuste.

Las operaciones de mantenimiento, reparación o transformación de los equipos de trabajo cuya realización suponga un riesgo específico para los trabajadores sólo podrán ser encomendadas al personal especialmente capacitado para ello.

Artículo 4. Comprobación de los equipos de trabajo

1. El empresario adoptará las medidas necesarias para que aquellos equipos de trabajo cuya seguridad dependa de sus condiciones de instalación se sometan a una comprobación inicial, tras su instalación y antes de la puesta en marcha por primera vez, y a una nueva comprobación después de cada montaje en un nuevo lugar o emplazamiento, con objeto de asegurar la correcta instalación y el buen funcionamiento de los equipos.

2. El empresario adoptará las medidas necesarias para que aquellos equipos de trabajo sometidos a influencias susceptibles de ocasionar deterioros que puedan generar situaciones peligrosas estén sujetos a comprobaciones y, en su caso, pruebas de carácter periódico, con objeto de asegurar el cumplimiento de las disposiciones de seguridad y de salud y de remediar a tiempo dichos deterioros.

Igualmente, se deberán realizar comprobaciones adicionales de tales equipos cada vez que se produzcan acontecimientos excepcionales, tales como transformaciones, accidentes, fenómenos naturales o falta prolongada de uso, que puedan tener consecuencias perjudiciales para la seguridad.

3. Las comprobaciones serán efectuadas por personal competente.

4. Los resultados de las comprobaciones deberán documentarse y estar a disposición de la autoridad laboral. Dichos resultados deberán conservarse durante toda la vida útil de los equipos.

Cuando los equipos de trabajo se empleen fuera de la empresa deberán ir acompañados de una prueba material de la realización de la última comprobación.

5. Los requisitos y condiciones de las comprobaciones de los equipos de trabajo se ajustarán a lo dispuesto en la normativa específica que les sea de aplicación.

Artículo 5. Obligaciones en materia de formación e información

1. De conformidad con los artículos 18 y 19 de la Ley de Prevención de Riesgos Laborales, el empresario deberá garantizar que los trabajadores y los representantes de los trabajadores reciban una formación e información adecuadas sobre los riesgos derivados de la utilización de los equipos de trabajo, así como sobre las medidas de prevención y protección que hayan de adoptarse en aplicación del presente Real Decreto.

2. La información, suministrada preferentemente por escrito, deberá contener como mínimo las indicaciones relativas a:

a. Las condiciones y forma correcta de utilización de los equipos de trabajo, teniendo en cuenta las instrucciones del fabricante, así como las situaciones o formas de utilización anormales y peligrosas que puedan preverse.

b. Las conclusiones que, en su caso, se puedan obtener de la experiencia adquirida en la utilización de los equipos de trabajo.

c. Cualquier otra información de utilidad preventiva.

La información deberá ser comprensible para los trabajadores a los que va dirigida e incluir o presentarse en forma de folletos informativos cuando sea necesario por su volumen o complejidad o por la utilización poco frecuente del equipo. La documentación informativa facilitada por el fabricante estará a disposición de los trabajadores.

3. Igualmente, se informará a los trabajadores sobre la necesidad de prestar atención a los riesgos derivados de los equipos de trabajo presentes en su entorno de trabajo inmediato, o de las modificaciones introducidas en los mismos, aun cuando no los utilicen directamente.

4. Los trabajadores a los que se refieren los apartados 4 y 5 del artículo 3 de este Real Decreto deberán recibir una formación específica adecuada.

Artículo 6. Consulta y participación de los trabajadores

La consulta y participación de los trabajadores o sus representantes sobre las cuestiones a las que se refiere este Real Decreto se realizarán de conformidad con lo dispuesto en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales.

Disposición transitoria única. Adaptación de equipos de trabajo

1. Los equipos de trabajo que en la fecha de entrada en vigor de este Real Decreto estuvieran a disposición de los trabajadores en la empresa o centro de trabajo, deberán ajustarse a los requisitos establecidos en el apartado 1 del Anexo I en el plazo de doce meses desde la citada entrada en vigor.

No obstante, cuando en determinados sectores por situaciones específicas objetivas de sus equipos de trabajo suficientemente acreditadas no pueda cumplirse el plazo establecido en el párrafo anterior, la Autoridad laboral, a petición razonada de las organizaciones empresariales más representativas del sector y previa consulta a las organizaciones sindicales más representativas en el mismo, podrá autorizar excepcionalmente un Plan de Puesta en Conformidad de los equipos de trabajo de duración no superior a cinco años teniendo en cuenta la gravedad, transcendencia e importancia de la situación objetiva alegada. Dicho Plan deberá ser presentado a la Autoridad laboral en el plazo máximo de nueve meses desde la entrada en vigor del presente Real Decreto y se resolverá en plazo no superior a tres meses teniendo la falta de resolución expresa efecto desestimatorio.

La aplicación del Plan de Puesta en Conformidad a las empresas afectadas se efectuará mediante solicitud de las mismas a la Autoridad laboral para su aprobación y deberá especificar la consulta a los representantes de los trabajadores, la gravedad, transcendencia e importancia de los problemas técnicos que impiden el cumplimiento del plazo establecido, los detalles de la puesta en conformidad y las medidas preventivas alternativas que garanticen las adecuadas condiciones de seguridad y salud de los puestos de trabajo afectados.

En el caso de los equipos de trabajo utilizados en explotaciones mineras, las funciones que se reconocen a la Autoridad laboral en los párrafos anteriores serán desarrolladas por las Administraciones Públicas competentes en materia de minas.

2. Los equipos de trabajo contemplados en el apartado 2 del Anexo I que el 5 de diciembre de 1998 estuvieran a disposición de los trabajadores en la empresa o centro de trabajo, deberán ajustarse en un plazo máximo de cuatro años a contar desde la fecha citada a las disposiciones mínimas establecidas en dicho apartado.

Disposición derogatoria única. Derogación normativa

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en este Real Decreto y, expresamente, los Capítulos VIII, IX, X, XI y XII del Título II de la Ordenanza General de Seguridad e Higiene en el Trabajo, aprobada por Orden de 9 de marzo de 1971, sin perjuicio de lo dispuesto en la Disposición Transitoria y en la Disposición Final segunda.

Disposición final primera. Guía técnica

El Instituto Nacional de Seguridad e Higiene en el Trabajo, de acuerdo con lo dispuesto en el apartado 3 del artículo 5 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, elaborará y mantendrá actualizada una Guía Técnica, de carácter no vinculante, para la evaluación y prevención de los riesgos relativos a la utilización de los equipos de trabajo.

Disposición final segunda. Facultades de desarrollo

Se autoriza al Ministro de Trabajo y Asuntos Sociales, previo informe favorable del de Industria y Energía, y previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, a dictar cuantas disposiciones sean necesarias para la aplicación y desarrollo de este Real Decreto, así como para las adaptaciones de carácter estrictamente técnico de sus Anexos en función del progreso técnico y de la evolución de normativas o especificaciones internacionales o de los conocimientos en materia de equipos de trabajo.

Disposición final tercera. Entrada en vigor

El presente Real Decreto entrará en vigor a los veinte días de su publicación en el Boletín Oficial del Estado, excepto el apartado 2 del Anexo I y los apartados 2 y 3 del Anexo II que entrarán en vigor el 5 de diciembre de 1998.

Anexos

Anexo I: Disposiciones mínimas aplicables a los equipos de trabajo

OBSERVACIÓN PRELIMINAR

Las disposiciones que se indican a continuación solo serán de aplicación si el equipo de trabajo da lugar al tipo de riesgo para el que se especifica la medida correspondiente.

En el caso de los equipos de trabajo que ya estén en servicio en la fecha de entrada en vigor de este Real Decreto, la aplicación de las citadas disposiciones no requerirá necesariamente de la adopción de las mismas medidas que las aplicadas a los equipos de trabajo nuevos.

1. Disposiciones mínimas generales aplicables a los equipos de trabajo

2. Disposiciones mínimas adicionales aplicables a determinados equipos de trabajo

1. Disposiciones mínimas generales aplicables a los equipos de trabajo

1. Los órganos de accionamiento de un equipo de trabajo que tengan alguna incidencia en la seguridad deberán ser claramente visibles e identificables y, cuando corresponda, estar indicados con una señalización adecuada.

Los órganos de accionamiento deberán estar situados fuera de las zonas peligrosas, salvo, si fuera necesario, en el caso de determinados órganos de accionamiento, y de forma que su manipulación no pueda ocasionar riesgos adicionales. No deberán acarrear riesgos como consecuencia de una manipulación involuntaria.

Si fuera necesario, el operador del equipo deberá poder cerciorarse desde el puesto de mando principal de la ausencia de personas en las zonas peligrosas. Si esto no fuera posible, la puesta en marcha deberá ir siempre precedida automáticamente de un sistema de alerta, tal como una señal de advertencia acústica o visual. El trabajador expuesto deberá disponer del tiempo y de los medios suficientes para sustraerse rápidamente de los riesgos provocados por la puesta en marcha o la detención del equipo de trabajo.

Los sistemas de mando deberán ser seguros y elegirse teniendo en cuenta los posibles fallos, perturbaciones y los requerimientos previsibles, en las condiciones de uso previstas.

2. La puesta en marcha de un equipo de trabajo solamente se podrá efectuar mediante una acción voluntaria sobre un órgano de accionamiento previsto a tal efecto.

Lo mismo ocurrirá para la puesta en marcha tras una parada, sea cual fuere la causa de esta última, y para introducir una modificación importante en las condiciones de funcionamiento (por ejemplo, velocidad, presión, etc.), salvo si dicha puesta en marcha o modificación no presentan riesgo alguno para los trabajadores expuestos o son resultantes de la secuencia normal de un ciclo automático.

3. Cada equipo de trabajo deberá estar provisto de un órgano de accionamiento que permita su parada total en condiciones de seguridad.

Cada puesto de trabajo estará provisto de un órgano de accionamiento que permita parar en función de los riesgos existentes, o bien todo el equipo de trabajo o bien una parte del mismo solamente, de forma que dicho equipo quede en situación de seguridad. La orden de parada del equipo de trabajo tendrá prioridad sobre las órdenes de puesta en marcha. Una vez obtenida la parada del equipo de trabajo o de sus elementos peligrosos, se interrumpirá el suministro de energía de los órganos de accionamiento de que se trate.

Si fuera necesario en función de los riesgos que presente un equipo de trabajo y del tiempo de parada normal, dicho equipo deberá estar provisto de un dispositivo de parada de emergencia.

4. Cualquier equipo de trabajo que entrañe riesgo de caída de objetos o de proyecciones deberá estar provisto de dispositivos de protección adecuados a dichos riesgos.

5. Cualquier equipo de trabajo que entrañe riesgo por emanación de gases, vapores o líquidos o por emisión de polvo deberá estar provisto de dispositivos adecuados de captación o extracción cerca de la fuente emisora correspondiente.

6. Si fuera necesario para la seguridad o la salud de los trabajadores, los equipos de trabajo y sus elementos deberán estabilizarse por fijación o por otros medios. Los equipos de trabajo cuya utilización prevista requiera que los trabajadores se sitúen sobre los mismos deberán disponer de los medios adecuados para garantizar que el acceso y permanencia en esos equipos no suponga un riesgo para su seguridad y salud. En particular, cuando exista riesgo de caída de altura de más de 2 metros, deberán disponer de barandillas rígidas de una altura mínima de 90 centímetros, o de cualquier otro sistema que proporcione una protección equivalente.

7. En los casos en que exista riesgo de estallido o de rotura de elementos de un equipo de trabajo que pueda afectar significativamente a la seguridad o a la salud de los trabajadores deberán adoptarse las medidas de protección adecuadas.

8. Cuando los elementos móviles de un equipo de trabajo puedan entrañar riesgos de accidente por contacto mecánico deberán ir equipados con resguardos o dispositivos que impidan el acceso a las zonas peligrosas o que detengan las maniobras peligrosas antes del acceso a dichas zonas.

Los resguardos y los dispositivos de protección:

a. Serán de fabricación sólida y resistente.

b. No ocasionarán riesgos suplementarios.

c. No deberá ser fácil anularlos o ponerlos fuera de servicio.

d. Deberán estar situados a suficiente distancia de la zona peligrosa.

e. No deberán limitar más de lo imprescindible o necesario la observación del ciclo de trabajo.

f. Deberán permitir las intervenciones indispensables para la colocación o la sustitución de las herramientas, y para los trabajos de mantenimiento, limitando el acceso únicamente al sector en el que deba realizarse el trabajo sin desmontar, a ser posible, el resguardo o el dispositivo de protección.

9. Las zonas y puntos de trabajo o de mantenimiento de un equipo de trabajo deberán estar adecuadamente iluminadas en función de las tareas que deban realizarse.

10. Las partes de un equipo de trabajo que alcancen temperaturas elevadas o muy bajas deberán estar protegidas cuando corresponda contra los riesgos de contacto o la proximidad de los trabajadores.

11. Los dispositivos de alarma del equipo de trabajo deberán ser perceptibles y comprensibles fácilmente y sin ambigüedades.

12. Todo equipo de trabajo deberá estar provisto de dispositivos claramente identificables que permitan separarlo de cada una de sus fuentes de energía.

13. El equipo de trabajo deberá llevar las advertencias y señalizaciones indispensables para garantizar la seguridad de los trabajadores.

14. Todo equipo de trabajo deberá ser adecuado para proteger a los trabajadores contra los riesgos de incendio, de calentamiento del propio equipo o de emanaciones de gases, polvos, líquidos, vapores u otras sustancias producidas, utilizadas o almacenadas por éste. Los equipos de trabajo que se utilicen en condiciones ambientales climatológicas o industriales agresivas que supongan un riesgo para la seguridad y salud de los trabajadores, deberán estar acondicionados para el trabajo en dichos ambientes y disponer, en su caso, de sistemas de protección adecuados, tales como cabinas u otros.

15. Todo equipo de trabajo deberá ser adecuado para prevenir el riesgo de explosión, tanto del equipo de trabajo como de las sustancias producidas, utilizadas o almacenadas por éste.

16. Todo equipo de trabajo deberá ser adecuado para proteger a los trabajadores expuestos contra el riesgo de contacto directo o indirecto con la electricidad. En cualquier caso, las partes eléctricas de los equipos de trabajo deberán ajustarse a lo dispuesto en la normativa específica correspondiente.

17. Todo equipo de trabajo que entrañe riesgos por ruido, vibraciones o radiaciones deberá disponer de las protecciones o dispositivos adecuados para limitar, en la medida de lo posible, la generación y propagación de estos agentes físicos.

18. Los equipos de trabajo para el almacenamiento, trasiego o tratamiento de líquidos corrosivos o a alta temperatura deberán disponer de las protecciones adecuadas para evitar el contacto accidental de los trabajadores con los mismos.

19. Las herramientas manuales deberán estar construídas con materiales resistentes y la unión entre sus elementos deberá ser firme, de manera que se eviten las roturas o proyecciones de los mismos. Sus mangos o empuñaduras deberán ser de dimensiones adecuadas, sin bordes agudos ni superficies resbaladizas, y aislantes en caso necesario.

2. Disposiciones mínimas adicionales aplicables a determinados equipos de trabajo

1. Disposiciones mínimas aplicables a los equipos de trabajo móviles, ya sean automotores o no.

a. Los equipos de trabajo móviles con trabajadores transportados deberán adaptarse de manera que se reduzcan los riesgos para el trabajador o trabajadores durante el desplazamiento.

Entre estos riesgos, deberán incluirse los de contacto de los trabajadores con ruedas y orugas y de aprisionamiento por las mismas.

b. Cuando el bloqueo imprevisto de los elementos de transmisión de energía entre un equipo de trabajo móvil y sus accesorios o remolques pueda ocasionar riesgos específicos, dicho equipo deberá ser equipado o adaptado de modo que se impida dicho bloqueo.

Cuando no se pueda impedir el bloqueo deberán tomarse todas las medidas necesarias para evitar las consecuencias perjudiciales para los trabajadores.

c. Deberán preverse medios de fijación de los elementos de transmisión de energía entre equipos de trabajo móviles cuando exista el riesgo de que dichos elementos se atasquen o deterioren al arrastrarse por el suelo.

d. En los equipos de trabajo móviles con trabajadores transportados se deberán limitar, en las condiciones efectivas de uso, los riesgos provocados por una inclinación o por un vuelco del equipo de trabajo, mediante cualquiera de las siguientes medidas:

1. Una estructura de protección que impida que el equipo de trabajo se incline más de un cuarto de vuelta.

2. Una estructura que garantice un espacio suficiente alrededor del trabajador o trabajadores transportados cuando el equipo pueda inclinarse más de un cuarto de vuelta.

3. Cualquier otro dispositivo de alcance equivalente.

Estas estructuras de protección podrán formar parte integrante del equipo de trabajo.

No se requerirán estas estructuras de protección cuando el equipo de trabajo se encuentre estabilizado durante su empleo o cuando el diseño haga imposible la inclinación o el vuelco del equipo de trabajo.

Cuando en caso de inclinación o de vuelco exista para un trabajador transportado riesgo de aplastamiento entre partes del equipo de trabajo y el suelo, deberá instalarse un sistema de retención del trabajador o trabajadores transportados.

e. Las carretillas elevadoras ocupadas por uno o varios trabajadores deberán estar acondicionadas o equipadas para limitar los riesgos de vuelco mediante medidas tales como las siguientes:

1. La instalación de una cabina para el conductor.

2. La instalación de una cabina para el conductor.

3. Una estructura que garantice que, en caso de vuelco de la carretilla elevadora, quede espacio suficiente para el trabajador o los trabajadores transportados entre el suelo y determinadas partes de dicha carretilla.

4. Una estructura que mantenga al trabajador o trabajadores sobre el asiento de conducción e impida que puedan quedar atrapados por partes de la carretilla volcada.

f. Los equipos de trabajo móviles automotores cuyo desplazamiento pueda ocasionar riesgos para los trabajadores deberán reunir las siguientes condiciones:

1. Deberán contar con los medios que permitan evitar una puesta en marcha no autorizada.

2. Deberán contar con los medios que permitan evitar una puesta en marcha no autorizada.

3. Deberán contar con un dispositivo de frenado y parada; en la medida en que lo exija la seguridad, un dispositivo de emergencia accionado por medio de mandos fácilmente accesibles o por sistemas automáticos deberá permitir el frenado y la parada en caso de que falle el dispositivo principal.

4. Deberán contar con dispositivos auxiliares adecuados que mejoren la visibilidad cuando el campo directo de visión del conductor sea insuficiente para garantizar la seguridad.

5. Si están previstos para uso nocturno o en lugares oscuros, deberán contar con un dispositivo de iluminación adaptado al trabajo que deba efectuarse y garantizar una seguridad suficiente para los trabajadores.

6. Si entrañan riesgos de incendio, por ellos mismos o debido a sus remolques o cargas, que puedan poner en peligro a los trabajadores, deberán contar con dispositivos apropiados de lucha contra incendios, excepto cuando el lugar de utilización esté equipado con ellos en puntos suficientemente cercanos.

7. Si se manejan a distancia, deberán pararse automáticamente al salir del campo de control.

8. Si se manejan a distancia y si, en condiciones normales de utilización, pueden chocar con los trabajadores o aprisionarlos, deberán estar equipados con dispositivos de protección contra esos riesgos, salvo cuando existan otros dispositivos adecuados para controlar el riesgo de choque.

g. Los equipos de trabajo que por su movilidad o por la de las cargas que desplacen puedan suponer un riesgo, en las condiciones de uso previstas, para la seguridad de los trabajadores situados en sus proximidades, deberán ir provistos de una señalización acústica de advertencia

2. Disposiciones mínimas aplicables a los equipos de trabajo para elevación de cargas.

a. Los equipos de trabajo para la elevación de cargas deberán estar instalados firmemente cuando se trate de equipos fijos, o disponer de los elementos o condiciones necesarias en los casos restantes, para garantizar su solidez y estabilidad durante el empleo, teniendo en cuenta, en particular, las cargas que deben levantarse y las tensiones inducidas en los puntos de suspensión o de fijación a las estructuras

En las máquinas para elevación de cargas deberá figurar una indicación claramente visible de su carga nominal y, en su caso, una placa de carga que estipule la carga nominal de cada configuración de la máquina.

b. Los accesorios de elevación deberán estar marcados de tal forma que se puedan identificar las características esenciales para un uso seguro.

Si el equipo de trabajo no está destinado a la elevación de trabajadores y existe posibilidad de confusión deberá fijarse una señalización adecuada de manera visible.

c. Los equipos de trabajo instalados de forma permanente deberán instalarse de modo que se reduzca el riesgo de que la carga caiga en picado, se suelte o de desvíe involuntariamente de forma peligrosa o, por cualquier otro motivo, golpee a los trabajadores.

d. Las máquinas para elevación o desplazamiento de trabajadores deberán poseer las características apropiadas para:

1. Evitar, por medio de dispositivos apropiados, los riesgos de caída del habitáculo, cuando existan tales riesgos.

2. Evitar los riesgos de caída del usuario fuera del habitáculo, cuando existan tales riesgos.

3. Evitar los riesgos de aplastamiento, aprisionamiento o choque del usuario, en especial los debidos a un contacto fortuito con objetos.

4. Garantizar la seguridad de los trabajadores que en caso de accidente queden bloqueados en el habitáculo y permitir su liberación.

Si por razones inherentes al lugar y al desnivel, los riesgos previstos en el párrafo 1 anterior no pueden evitarse por medio de ningún dispositivo de seguridad, deberá instalarse un cable con coeficiente de seguridad reforzado cuyo buen estado se comprobará todos los días de trabajo

Anexo II: Disposiciones relativas a la utilización de los equipos de trabajo.

OBSERVACIÓN PRELIMINAR

Las disposiciones del presente Anexo se aplicarán cuando exista el riesgo correspondiente para el equipo de trabajo considerado.

1. Condiciones generales de utilización de los equipos de trabajo

2. Condiciones de utilización de equipos de trabajo móviles, automotores o no

3. Condiciones de utilización de equipos de trabajo para la elevación de cargas

1. Condiciones generales de utilización de los equipos de trabajo

1. Los equipos de trabajo se instalarán, dispondrán y utilizarán de modo que se reduzcan los riesgos para los usuarios del equipo y para los demás trabajadores.

En su montaje se tendrá en cuenta la necesidad de suficiente espacio libre entre los elementos móviles de los equipos de trabajo y los elementos fijos o móviles de su entorno y de que puedan suministrarse o retirarse de manera segura las energías y sustancias utilizadas o producidas por el equipo.

2. Los trabajadores deberán poder acceder y permanecer en condiciones de seguridad en todos los lugares necesarios para utilizar, ajustar o mantener los equipos de trabajo.

3. Los equipos de trabajo no deberán utilizarse de forma o en operaciones o en condiciones contraindicadas por el fabricante. Tampoco podrán utilizarse sin los elementos de protección previstos para la realización de la operación de que se trate.

Los equipos de trabajo solo podrán utilizarse de forma o en operaciones o en condiciones no consideradas por el fabricante si previamente se ha realizado una evaluación de los riesgos que ello conllevaría y se han tomado las medidas pertinentes para su eliminación o control.

4. Antes de utilizar un equipo de trabajo se comprobará que sus protecciones y condiciones de uso son las adecuadas y que su conexión o puesta en marcha no representa un peligro para terceros.

Los equipos de trabajo dejarán de utilizarse si se producen deterioros, averías u otras circunstancias que comprometan la seguridad de su funcionamiento.

5. Cuando se empleen equipos de trabajo con elementos peligrosos accesibles que no puedan ser totalmente protegidos, deberán adoptarse las precauciones y utilizarse las protecciones individuales apropiadas para reducir los riesgos al mínimo posible.

En particular, deberán tomarse las medidas necesarias para evitar, en su caso, el atrapamiento de cabello, ropas de trabajo u otros objetos que pudiera llevar el trabajador.

6. Cuando durante la utilización de un equipo de trabajo sea necesario limpiar o retirar residuos cercanos a un elemento peligroso, la operación deberá realizarse con los medios auxiliares adecuados y que garanticen una distancia de seguridad suficiente.

7. Los equipos de trabajo deberán ser instalados y utilizados de forma que no puedan caer, volcar o desplazarse de forma incontrolada, poniendo en peligro la seguridad de los trabajadores.

8. Los equipos de trabajo no deberán someterse a sobrecargas, sobrepresiones, velocidades o tensiones excesivas que puedan poner en peligro la seguridad del trabajador que los utiliza o la de terceros.

9. Cuando la utilización de un equipo de trabajo pueda dar lugar a proyecciones o radiaciones peligrosas, sea durante su funcionamiento normal o en caso de anomalía previsible, deberán adoptarse las medidas de prevención o protección adecuadas para garantizar la seguridad de los trabajadores que los utilicen o se encuentren en sus proximidades.

10. Los equipos de trabajo llevados o guiados manualmente, cuyo movimiento pueda suponer un peligro para los trabajadores situados en sus proximidades, se utilizarán con las debidas precauciones, respetándose en todo caso una distancia de seguridad suficiente. A tal fin, los trabajadores que los manejen deberán disponer de condiciones adecuadas de control y visibilidad.

11. En ambientes especiales tales como locales mojados o de alta conductividad, locales con alto riesgo de incendio, atmósferas explosivas o ambientes corrosivos, no se emplearán equipos de trabajo que en dicho entorno supongan un peligro para la seguridad de los trabajadores.

12. Los equipos de trabajo que puedan ser alcanzados por los rayos durante su utilización deberán estar protegidos contra sus efectos por dispositivos o medidas adecuadas.

13. El montaje y desmontaje de los equipos de trabajo deberá realizarse de manera segura, especialmente mediante el cumplimiento de las instrucciones del fabricante cuando las haya.

14. Las operaciones de mantenimiento, ajuste, desbloqueo, revisión o reparación de los equipos de trabajo que puedan suponer un peligro para la seguridad de los trabajadores se realizarán tras haber parado o desconectado el equipo, haber comprobado la inexistencia de energías residuales peligrosas y haber tomado las medidas necesarias para evitar su puesta en marcha o conexión accidental mientras esté efectuándose la operación.

Cuando la parada o desconexión no sea posible se adoptarán las medidas necesarias para que estas operaciones se realicen de forma segura o fuera de las zonas peligrosas.

15. Cuando un equipo de trabajo deba disponer de un diario de mantenimiento, éste permanecerá actualizado.

16. Los equipos de trabajo que se retiren de servicio deberán permanecer con sus dispositivos de protección o deberán tomarse las medidas necesarias para imposibilitar su uso. En caso contrario, dichos equipos deberán permanecer con sus dispositivos de protección.

17. Las herramientas manuales deberán ser de características y tamaño adecuados a la operación a realizar. Su colocación y transporte no deberá implicar riesgos para la seguridad de los trabajadores.

2. Condiciones de utilización de equipos de trabajo móviles, automotores o no

1. La conducción de equipos de trabajo automotores estará reservada a los trabajadores que hayan recibido una formación específica para la conducción segura de esos equipos de trabajo.

2. Cuando un equipo de trabajo maniobre en una zona de trabajo, deberán establecerse y respetarse unas normas de circulación adecuadas.

Deberán adoptarse medidas de organización para evitar que se encuentren trabajadores a pie en la zona de trabajo de equipos de trabajo automotores.

3. Si se requiere la presencia de trabajadores a pie para la correcta realización de los trabajos, deberán adoptarse medidas apropiadas para evitar que resulten heridos por los equipos.

4. El acompañamiento de trabajadores en equipos de trabajo móviles movidos mecánicamente sólo se autorizará en emplazamientos seguros acondicionados a tal efecto. Cuando deban realizarse trabajos durante el desplazamiento, la velocidad deberá adaptarse si es necesario.

5. Los equipos de trabajo móviles dotados de un motor de combustión no deberán emplearse en zonas de trabajo, salvo si se garantiza en las mismas una cantidad suficiente de aire que no suponga riesgos para la seguridad y la salud de los trabajadores.

3. Condiciones de utilización de equipos de trabajo para la elevación de cargas

1. Generalidades:

a. Los equipos de trabajo desmontables o móviles que sirvan para la elevación de cargas deberán emplearse de forma que se pueda garantizar la estabilidad del equipo durante su empleo en las condiciones previsibles, teniendo en cuenta la naturaleza del suelo.

b. La elevación de trabajadores sólo estará permitida mediante equipos de trabajo y accesorios previstos a tal efecto.

No obstante, cuando con carácter excepcional hayan de utilizarse para tal fin equipos de trabajo no previstos para ello, deberán tomarse las medidas pertinentes para garantizar la seguridad de los trabajadores y disponer de una vigilancia adecuada.

Durante la permanencia de trabajadores en equipos de trabajo destinados a levantar cargas, el puesto de mando deberá estar ocupado permanentemente. Los trabajadores elevados deberán disponer de un medio de comunicación seguro y deberá estar prevista su evacuación en caso de peligro.

c. A menos de que fuera necesario para efectuar correctamente los trabajos, deberán tomarse medidas para evitar la presencia de trabajadores bajo las cargas suspendidas .

No estará permitido el paso de las cargas por encima de lugares de trabajo no protegidos ocupados habitualmente por trabajadores. Si ello no fuera posible, por no poderse garantizar la correcta realización de los trabajos de otra manera, deberán definirse y aplicarse procedimientos adecuados.

d. Los accesorios de elevación deberán seleccionarse en función de las cargas que se manipulen, de los puntos de prensión, del dispositivo del enganche y de las condiciones atmosféricas, y teniendo en cuenta la modalidad y la configuración del amarre. Los ensamblajes de accesorios de elevación deberán estar claramente marcados para permitir que el usuario conozca sus características, si no se desmontan tras el empleo.

e. Los accesorios de elevación deberán almacenarse de forma que no se estropeen o deterioren.

2. Equipos de trabajo para la elevación de cargas no guiadas

a. Si dos o más equipos de trabajo para la elevación de cargas no guiadas se instalan o se montan en un lugar de trabajo de manera que sus campos de acción se solapen, deberán adoptarse medidas adecuadas para evitar las colisiones entre las cargas o los elementos de los propios equipos.

b. Durante el empleo de un equipo de trabajo móvil para la elevación de cargas no guiadas, deberán adoptarse medidas para evitar su balanceo, vuelco y, en su caso, desplazamiento y deslizamiento. Deberá comprobarse la correcta realización de estas medidas.

c. Si el operador de un equipo de trabajo para la elevación de cargas no guiadas no puede observar el trayecto completo de la carga ni directamente ni mediante los dispositivos auxiliares que faciliten las informaciones útiles, deberá designarse un encargado de señales en comunicación con el operador para guiarle y deberán adoptarse medidas de organización para evitar colisiones de la carga que puedan poner en peligro a los trabajadores.

d. Los trabajos deberán organizarse de forma que mientras un trabajador esté colgando o descolgando una carga a mano, pueda realizar con toda seguridad esas operaciones, garantizando en particular que dicho trabajador conserve el control, directo o indirecto, de las mismas.

e. Todas las operaciones de levantamiento deberán estar correctamente planificadas, vigiladas adecuadamente y efectuadas con miras a proteger la seguridad de los trabajadores

En particular, cuando dos o más equipos de trabajo para la elevación de cargas no guiadas deban elevar simultáneamente una carga, deberá elaborarse y aplicarse un procedimiento con el fin de garantizar una buena coordinación de los operadores.

f. Si algún equipo de trabajo para la elevación de cargas no guiadas no puede mantener las cargas en caso de avería parcial o total de la alimentación de energía, deberán adoptarse medidas apropiadas para evitar que los trabajadores se expongan a los riesgos correspondientes.

Las cargas suspendidas no deberán quedar sin vigilancia, salvo si es imposible el acceso a la zona de peligro y si la carga se ha colgado con toda seguridad y se mantiene de forma completamente segura.

g. El empleo al aire libre de equipos de trabajo para la elevación de cargas no guiadas deberá cesar cuando las condiciones meteorológicas se degraden hasta el punto de causar perjuicio a la seguridad de funcionamiento y provocar de esa manera que los trabajadores corran riesgos. Deberán adoptarse medidas adecuadas de protección, destinadas especialmente a impedir el vuelco del equipo de trabajo, para evitar riesgos a los trabajadores.


Convenio 119 relativo a la protección de la maquinaria

(Nota: Fecha de entrada en vigor: 21:04:1965 .)

Lugar:Ginebra

Fecha de adopción:25:06:1963

Sesion de la Conferencia:47

La Conferencia General de la Organización Internacional del Trabajo:

Convocada en Ginebra por el Consejo de Administración de la Oficina Internacional del Trabajo, y congregada en dicha ciudad el 5 junio 1963 en su cuadragésima séptima reunión;

Después de haber decidido adoptar diversas proposiciones relativas a la prohibición de la venta, arrendamiento y utilización de maquinaria desprovista de dispositivos adecuados de protección, cuestión que constituye el cuarto punto del orden del día de la reunión, y

Después de haber decidido que dichas proposiciones revistan la forma de un convenio internacional,

adopta, con fecha veinticinco de junio de mil novecientos sesenta y tres, el siguiente Convenio, que podrá ser citado como el Convenio sobre la protección de la maquinaria, 1963:

Parte I. Disposiciones Generales

Artículo 1

1. Para la aplicación del presente Convenio, se considerarán como máquinas todas las movidas por una fuerza no humana, ya sean nuevas o de ocasión.

2. La autoridad competente de cada país determinará si las máquinas, nuevas o de ocasión, movidas por fuerza humana, entrañan un riesgo para la integridad física del trabajador y en qué medida, y si deben ser consideradas como máquinas a los efectos de la aplicación del presente Convenio. Estas decisiones se adoptarán previa consulta a las organizaciones más representativas de empleadores y de trabajadores interesadas. La iniciativa de la consulta puede tomarla cualquiera de estas organizaciones.

3. Las disposiciones del presente Convenio no se aplican a:

a. los vehículos que circulan por carretera o sobre rieles, cuando están en movimiento, sino cuando conciernan a la seguridad del personal conductor;

b. las máquinas agrícolas móviles, sino cuando conciernan a la seguridad de los trabajadores cuyo empleo tiene relación con estas máquinas.

Parte II. Venta, Arrendamiento, Cesión a Cualquier Otro Título y Exposición

Artículo 2

1. La venta y el arrendamiento de máquinas cuyos elementos peligrosos, enumerados en los párrafos 3 y 4 del presente artículo, se hallen desprovistos de dispositivos adecuados de protección deberán prohibirse por la legislación nacional o impedirse por otras medidas de análoga eficacia.

2. En la medida que determine la autoridad competente, la cesión a cualquier otro título y la exposición de máquinas cuyos elementos peligrosos, enumerados en los párrafos 3 y 4 del presente artículo, se hallen desprovistos de dispositivos adecuados de protección deberán prohibirse por la legislación nacional o impedirse por otras medidas de análoga eficacia. Durante la exposición de una máquina, sin embargo, la remoción provisional de los dispositivos de protección para fines de demostración no se considerará como infracción a la presente disposición a condición de que se adopten las precauciones apropiadas para proteger a las personas contra todo riesgo.

3. Todos los pernos, tornillos de ajuste y chavetas, así como las demás piezas que sobresalgan de las partes móviles de las máquinas, que pudieran presentar también un peligro para las personas que entren en contacto con estas piezas -- cuando están en movimiento --, y que designare la autoridad competente, se deberán diseñar, embutir o proteger de manera que se prevenga este peligro.

4. Todos los volantes, engranajes, conos o cilindros de fricción, levas, poleas, correas, cadenas, piñones, tornillos sin fin, bielas y correderas, así como los árboles (comprendidos sus extremos) y otros órganos de transmisión que pudieran presentar también un peligro para las personas que entren en contacto con estos órganos -- cuando están en movimiento --, y que designare la autoridad competente, se deberán diseñar o proteger de manera que se prevenga este peligro. Los órganos de impulsión de las máquinas deberán diseñarse o protegerse de manera que se prevenga todo peligro.

Artículo 3

1. Las disposiciones del artículo 2 no deberán aplicarse a las máquinas o partes peligrosas de las máquinas enumeradas en dicho artículo:

a. que por su construcción ofrezcan idéntica seguridad a la que proporcionarían dispositivos de protección adecuados;

b. que han de ser instaladas o colocadas de manera que por su instalación o colocación ofrezcan idéntica seguridad a la que proporcionarían dispositivos de protección adecuados.

2. La prohibición de la venta, arrendamiento, cesión a cualquier otro título o exposición a que se refieren los párrafos 1 y 2 del artículo 2 no se aplicará a la maquinaria únicamente por estar diseñada de tal modo que no se cumplan plenamente los requisitos de los párrafos 3 y 4 del citado artículo durante las operaciones de conservación, engrase, cambio de órgano de trabajo o ajuste, si estas operaciones pueden efectuarse de acuerdo con las normas usuales de seguridad.

3. Las disposiciones del artículo 2 no constituyen un obstáculo a la venta ni a la cesión a cualquier otro título de maquinaria para almacenarla, destinarla a chatarra o renovarla. Sin embargo, estas máquinas no se deberán vender, arrendar, ceder a cualquier otro título o exponer después de su almacenamiento o su renovación, a menos que reúnan las condiciones previstas en el artículo 2.

Artículo 4

La obligación de aplicar las disposiciones del artículo 2 deberá incumbir al vendedor, al arrendador, a la persona que cede la máquina a cualquier otro título o al expositor, así como, en los casos apropiados y de conformidad con la legislación nacional, a sus mandatarios respectivos. El fabricante que vende, arrienda, cede a cualquier otro título o expone máquinas tendrá la misma obligación.

Artículo 5

1. Todo Miembro podrá prever una excepción temporal a las disposiciones del artículo 2.

2. Las condiciones y la duración de esta excepción temporal, que en ningún caso habrá de exceder de tres años a partir de la entrada en vigor del presente Convenio para el Miembro interesado, deberán determinarse por la legislación nacional o por otras medidas de análoga eficacia.

3. A los fines de la aplicación del presente artículo, la autoridad competente deberá consultar a las organizaciones más representativas de empleadores y de trabajadores interesadas, así como, si ha lugar, a las organizaciones de fabricantes.

Parte III. Utilización

Artículo 6

1. La utilización de máquinas que tengan alguna parte peligrosa, incluyendo los órganos de trabajo (punto de operación), desprovista de dispositivos adecuados de protección, deberá prohibirse por la legislación nacional o impedirse por otras medidas de análoga eficacia. Sin embargo, cuando esta prohibición no pueda respetarse plenamente sin impedir la utilización de la máquina, se aplicará en toda la medida en que lo permita esta utilización.

2. Las máquinas deberán protegerse de manera que se respeten los reglamentos y las normas nacionales de seguridad e higiene del trabajo.

Artículo 7

La obligación de aplicar las disposiciones del artículo 6 deberá incumbir al empleador.

Artículo 8

1. Las disposiciones del artículo 6 no se aplicarán a las máquinas o partes de máquinas que, por su construcción, instalación o colocación, ofrezcan idéntica seguridad a la que proporcionen dispositivos adecuados de protección.

2. Las disposiciones del artículo 6 y del artículo 11 no constituyen un obstáculo a las operaciones de conservación, de engrase, de cambio de órganos de trabajo o de ajuste de las máquinas o partes de máquinas, efectuadas de acuerdo con las normas usuales de seguridad.

Artículo 9

1. Todo Miembro podrá prever una excepción temporal a las disposiciones del artículo 6.

2. Las condiciones y la duración de esa excepción temporal, que en ningún caso habrá de exceder de tres años a partir de la entrada en vigor del presente Convenio para el Miembro interesado, deberán determinarse por la legislación nacional o por otras medidas de análoga eficacia.

3. A los fines de la aplicación del presente artículo, la autoridad competente deberá consultar a las organizaciones más representativas de empleadores y de trabajadores interesadas.

Artículo 10

1. El empleador deberá tomar medidas para informar a los trabajadores acerca de la legislación nacional relativa a la protección de la maquinaria, y deberá indicarles, de manera apropiada, los peligros que entraña la utilización de las máquinas y las precauciones que deben adoptar.

2. El empleador deberá establecer y mantener, respecto a las máquinas objeto del presente Convenio, condiciones de ambiente que no entrañen peligro alguno para los trabajadores.

Artículo 11

1. Ningún trabajador deberá utilizar una máquina sin que estén colocados en su lugar los dispositivos de protección de que vaya provista. No se podrá pedir a ningún trabajador que utilice una máquina sin que se hallen en su lugar los dispositivos de protección de que vaya provista.

2. Ningún trabajador deberá inutilizar los dispositivos de protección de que vaya provista la máquina que utiliza. No deberán inutilizarse los dispositivos de protección de que vaya provista una máquina destinada a ser utilizada por un trabajador.

Artículo 12

La ratificación del presente Convenio no menoscabará los derechos de que gozan los trabajadores en virtud de la legislación nacional sobre la seguridad social o el seguro social.

Artículo 13

Las disposiciones de la presente parte del Convenio que se refieren a las obligaciones de los empleadores y de los trabajadores se aplican, si la autoridad competente así lo decide y en la medida en que lo fije, a los trabajadores independientes.

Artículo 14

A los fines de la aplicación de la presente parte del Convenio, se entenderá igualmente por empleador , si ha lugar, el mandatario de éste en el sentido de la legislación nacional.

Parte IV. Medidas de Aplicación

Artículo 15

1. Deberán adoptarse todas las medidas necesarias, incluso las debidas sanciones, para asegurar la aplicación efectiva de las disposiciones del presente Convenio.

2. Todo Miembro que ratifique el presente Convenio se compromete a confiar el control de la aplicación de sus disposiciones a servicios de inspección apropiados, o a comprobar que se asegura una inspección adecuada.

Artículo 16

Toda legislación nacional que dé efecto a las disposiciones del presente Convenio deberá ser elaborada por la autoridad competente, previa consulta a las organizaciones más representativas de empleadores y de trabajadores interesadas, y, si ha lugar, a las organizaciones de fabricantes.

Parte V. Campo de Aplicación

Artículo 17

1. Las disposiciones del presente Convenio deberán aplicarse a todos los sectores de actividad económica, a menos que el Miembro que ratifique el Convenio restrinja la aplicación por medio de una declaración anexa a su ratificación.

2. En caso de que se formule una declaración que restrinja la aplicación de las disposiciones del presente Convenio:

a. las disposiciones del Convenio serán aplicables, por lo menos, a las empresas o a los sectores de actividad económica respecto de los cuales la autoridad competente, previa consulta a los servicios de la inspección del trabajo y a las organizaciones más representativas de empleadores y de trabajadores interesadas, considere que utilizan máquinas en considerable proporción; la iniciativa de la consulta puede tomarla cualquiera de dichas organizaciones;

b. el Miembro deberá indicar en las memorias que ha de someter en virtud del artículo 22 de la Constitución de la Organización Internacional del Trabajo cuáles son los progresos realizados para la más amplia aplicación de las disposiciones del Convenio.

3. Todo Miembro que haya formulado una declaración en virtud de lo dispuesto en el párrafo 1 podrá anularla total o parcialmente en cualquier momento por una declaración ulterior.

Artículo 18

Las ratificaciones formales del presente Convenio serán comunicadas, para su registro, al Director General de la Oficina Internacional del Trabajo.

Artículo 19

1. Este Convenio obligará únicamente a aquellos Miembros de la Organización Internacional del Trabajo cuyas ratificaciones haya registrado el Director General.

2. Entrará en vigor doce meses después de la fecha en que las ratificaciones de dos Miembros hayan sido registradas por el Director General.

3. Desde dicho momento, este Convenio entrará en vigor, para cada Miembro, doce meses después de la fecha en que haya sido registrada su ratificación.

Artículo 20

1. Todo Miembro que haya ratificado este Convenio podrá denunciarlo a la expiración de un período de diez años, a partir de la fecha en que se haya puesto inicialmente en vigor, mediante un acta comunicada, para su registro, al Director General de la Oficina Internacional del Trabajo. La denuncia no surtirá efecto hasta un año después de la fecha en que se haya registrado.

2. Todo Miembro que haya ratificado este Convenio y que, en el plazo de un año después de la expiración del período de diez años mencionado en el párrafo precedente, no haga uso del derecho de denuncia previsto en este artículo quedará obligado durante un nuevo período de diez años, y en lo sucesivo podrá denunciar este Convenio a la expiración de cada período de diez años, en las condiciones previstas en este artículo.

Artículo 21

1. El Director General de la Oficina Internacional del Trabajo notificará a todos los Miembros de la Organización Internacional del Trabajo el registro de cuantas ratificaciones, declaraciones y denuncias le comuniquen los Miembros de la Organización.

2. Al notificar a los Miembros de la Organización el registro de la segunda ratificación que le haya sido comunicada, el Director General llamará la atención de los Miembros de la Organización sobre la fecha en que entrará en vigor el presente Convenio.

Artículo 22

El Director General de la Oficina Internacional del Trabajo comunicará al Secretario General de las Naciones Unidas, a los efectos del registro y de conformidad con el artículo 102 de la Carta de las Naciones Unidas, una información completa sobre todas las ratificaciones, declaraciones y actas de denuncia que haya registrado de acuerdo con los artículos precedentes.

Artículo 23

Cada vez que lo estime necesario, el Consejo de Administración de la Oficina Internacional del Trabajo presentará a la Conferencia una memoria sobre la aplicación del Convenio, y considerará la conveniencia de incluir en el orden del día de la Conferencia la cuestión de su revisión total o parcial.

Artículo 24

1. En caso de que la Conferencia adopte un nuevo convenio que implique una revisión total o parcial del presente, y a menos que el nuevo convenio contenga disposiciones en contrario:

a. la ratificación, por un Miembro, del nuevo convenio revisor implicará, ipso jure, la denuncia inmediata de este Convenio, no obstante las disposiciones contenidas en el artículo 20, siempre que el nuevo convenio revisor haya entrado en vigor;

b. a partir de la fecha en que entre en vigor el nuevo convenio revisor, el presente Convenio cesará de estar abierto a la ratificación por los Miembros.

2. Este Convenio continuará en vigor en todo caso, en su forma y contenido actuales, para los Miembros que lo hayan ratificado y no ratifiquen el convenio revisor.

Artículo 25

Las versiones inglesa y francesa del texto de este Convenio son igualmente auténticas.


Real Decreto 1495/1986, de 26 de mayo, por el que se aprueba el Reglamento de Seguridad en las Máquinas.

(B.O.E. 21-07-1986)

El Convenio 119, de la Organización Internacional del Trabajo, relativo a la protección de la maquinaria, fue ratificado por España y publicado en el <Boletín Oficial del Estado> de 30 de noviembre de 1972, formando parte, en consecuencia, del derecho interno español. La puesta en práctica de los criterios contenidos en tal convenio, dirigidos a prevenir los riesgos derivados de la utilización de maquinarias, en los centros de trabajo, determina la necesidad de que, mediante la correspondiente norma complementaria se establezcan los requisitos y procedimientos que permitan una mayor seguridad en la utilización de maquinarias. A tal fin, se constituyó un grupo de trabajo, formado por técnicos de la administración y representaciones de los sectores implicados en estas cuestiones, con el objeto de elaborar el correspondiente reglamento. En el mismo sentido, se tuvo en cuenta el Convenio número 155 de la OIT sobre seguridad y salud de los transportes y medio ambiente de trabajo, que hace referencia a la adopción de medidas de prevención de riesgos, respecto de la maquinaria, en sus artículos 5. y 12.

Esta norma busca incrementar la protección de los ciudadanos en general, y de los trabajadores en particular, como sujetos sometidos de forma mas acusada a los riesgos derivados de la utilización de maquinarias, trayendo por tanto la misma su causa, tanto de la normativa general de protección y defensa de los consumidores y usuarios, como de la normativa laboral en sentido estricto. En cualquiera de ambos sentidos, la norma se inscribe en la línea de política prevencionista de evitar los riesgos en su origen, de ahí que se insista en aspectos como la homologación de la maquinaria, como requisito para su instalación, funcionamiento, mantenimiento o reparación. Al igual que en otros reglamentos de seguridad, se sigue el sistema de fijar unas normas de carácter general, que serán completadas y desarrolladas por instrucciones técnicas complementarias (ITC) referidas a las normas especificas exigibles a cada tipo de máquina; de ahí que se incluyan en este reglamento, unas reglas comunes de seguridad, aplicables de modo general a todo tipo de maquinaria, con la prevision de publicación de sucesivas ITC, referidas a cada uno de los distintos tipos de máquinas existentes en el mercado.

En su virtud, consultadas las organizaciones sindicales y empresariales más representativas, a propuesta de los ministerios de industria y energía, y del de trabajo y seguridad social, y previa deliberación del Consejo de Ministros, en su reunión del día 23 de mayo de 1986, dispongo:

Artículo 1.

Se aprueba el adjunto Reglamento de Seguridad en las Máquinas.

Artículo 2.

Se autoriza a los ministerios de industria y energía, y trabajo y seguridad social, para elaborar las disposiciones y normas necesarias para el mejor desarrollo de las establecidas en este Real Decreto, a efectos de la aprobación por el ministerio de la presidencia del gobierno, a propuesta de los dos ministerios citados, de instrucciones técnicas complementarias.

Artículo 3.

Este reglamento entrara en vigor a los seis meses de su publicación en el <Boletín Oficial del Estado>.

Disposición adicional

Se autoriza al ministerio de industria y energía para que mediante resolución del centro directivo competente en materia de seguridad industrial, en atención al desarrollo tecnológico, a petición de parte interesada, y previo informe del consejo superior de dicho departamento y del ministerio de trabajo y seguridad social, pueda establecer, para casos determinados, con carácter general y provisional, prescripciones técnicas diferentes de las previstas en las ITADE este reglamento.

1.- Reglamento de Seguridad en las Máquinas

Capítulo I. Objeto y campo de aplicación

Artículo 1. Objeto.

1. El presente reglamento tiene por objeto establecer los requisitos necesarios para obtener un nivel de seguridad suficiente, de acuerdo con la practica tecnológica del momento, a fin de preservar a las personas y a los bienes de los riesgos derivados de la instalación, funcionamiento, mantenimiento y reparación de las máquinas.

2. Se entiende por máquina cualquier medio técnico con una o más partes móviles, capaz de transformar o transferir energía ,movido por una fuente de energía que no sea la fuerza humana.

3. Las obligaciones impuestas en esta norma para los usuarios, cuando deban ser ejecutadas por quienes actúen como empresarios de acuerdo con el artículo 1. del Estatuto de los Trabajadores en el ámbito de las relaciones laborales, tendrán la consideración de deberes empresariales en materia de seguridad e higiene, de acuerdo con los artículos 4.2.d) y 19 del precitado Estatuto de los Trabajadores.

A efectos de lo dispuesto en el párrafo anterior, para la puesta en practica de este reglamento serán aplicables las disposiciones del ordenamiento laboral en materia de vigilancia del cumplimiento de normas, participación de los trabajadores y sus representantes y responsabilidades y obligaciones empresariales.

Artículo 2. Campo de aplicación.

1. El campo de aplicación del presente reglamento se extiende a todas aquellas máquinas, fabricadas o importadas a partir de la entrada en vigor del presente Real Decreto, con capacidad potencial de producir daño a las personas y o a los bienes, en las condiciones que se establecen en las correspondientes instrucciones técnicas complementarias (ITC).

2. En el anexo de este reglamento se relacionan las máquinas y actividades que constituyen su campo de aplicación. Dicha relación no se considera exhaustiva pudiéndose incluir por orden del ministerio de la presidencia del gobierno a propuesta de los ministerios de industria y energía, y de trabajo y seguridad social cualquier otra máquina acorde con la definición dada.

3. Aquellas máquinas para las que exista actualmente vigente una normativa especifica que incluya la seguridad, se seguirán rigiendo por la misma hasta que sean incorporadas al presente reglamento.

Capítulo II. Acreditación del cumplimiento de las normas de seguridad

Artículo 3. Formas de acreditación.

1. El fabricante de una nueva máquina o elemento de máquina será responsable de que al salir de fabrica cumpla las condiciones necesarias para el empleo previsto.

2. El cumplimiento de las exigencias de este reglamento y sus ITASE podrá atestiguar por alguna de las formas siguientes:

a. Por autocertificación del fabricante.

b. Mediante certificado extendido por una entidad colaboradora, o por un laboratorio o por ambos acreditados por el MINER, después de realizar un previo control técnico sobre la máquina o elemento de que se trate.

Texto modificado por el Real Decreto 830/1991:

Cuando se trate de máquinas, elementos de máquinas o sistemas de protección procedentes de algún Estado Miembro de la Comunidad Económica Europea o de otros países con los que existe un acuerdo de reciprocidad en este sentido, los certificados a que se refiere el párrafo anterior podrán ser extendidos, en su caso, por organismos de control legalmente reconocidos en el país de origen, siempre que ofrezcan garantías técnicas, profesionales y de independencia equivalentes a las exigidas por la legislación española a las entidades de inspección y control reglamentario y a los laboratorios acreditados.

c. Mediante la correspondiente homologación realizada por el centro directivo del ministerio de industria y energía competente en seguridad industrial de acuerdo con lo indicado en el artículo siguiente.

Texto añadido por el Real Decreto 830/1991:

Si se trata de máquinas, elementos de máquinas o sistemas de protección que, de acuerdo con la itc correspondiente, quedan sometidas al requisito de homologación, la seguridad equivalente de las reglamentaciones de los demás Estados Miembros de la Comunidad Económica Europea deberá ser acreditada conforme a lo dispuesto en el Real Decreto 105/1988, de 12 de febrero.

d. Por otros medios que se determinen oportunamente.

En cada una de la ITASE indicara que formas de acreditación se exigirán para cada tipo de máquina o elemento de máquina.

3. Hasta tanto sea publicada la correspondiente ITC, se justificara el cumplimiento de las exigencias de este reglamento mediante la presentación de una autocertificación extendida por el fabricante nacional o extranjero sustituido por el Real Decreto 590/1989 por fabricante o su representante legal establecido en la Comunidad Económica Europea, en la que se acredite el cumplimiento de las reglas generales de seguridad a que se refiere el capítulo VII de esta normativa. No obstante el ministerio de industria y energía, en razón de las especiales características de la máquina de que se trate, podrá exigir además alguno de los medios de prueba previstos en el punto 2 anterior.

En el caso de fabricante extranjero, el certificado deberá ser legalizado por el representante consular español en el país de origen, y presentado por el importador a requerimiento de la administración competente. Suprimido por el Real Decreto 590/1989.

Artículo 4. Homologación.

1. Las instrucciones técnicas complementarias determinarán las máquinas, elementos de máquinas o sus sistemas de protección que será necesario homologar antes de proceder a su fabricación o importación.

2. En estos casos se prohibe la fabricación para el mercado interior y la venta, importación o instalación en cualquier parte del territorio nacional de las máquinas, elementos o sistemas de protección que no correspondan a tipos ya homologados o carezcan de la documentación acreditativa de haberse efectuado en los mismos la conformidad de la producción a que se refiere el artículo quinto.

3. La homologación se llevará a efecto de acuerdo con lo establecido en el capítulo v del reglamento aprobado por el Real Decreto 2584/1981, de 18 de septiembre, por el que se aprueban las actuaciones del Ministerio de Industria y Energía en el campo de la normalización y homologación y su modificación según Real Decreto 734/1985, de 20 de febrero.

4. Las ITC de este reglamento indicarán las pruebas y ensayos que deban efectuarse en cada caso.

5. A la documentación que establece el inciso c) del apartado 5.2.3 del reglamento, a que se refiere el Real Decreto mencionado en el párrafo anterior, se agregará la siguiente:

Ficha técnica extendida por triplicado con las hojas UNE A-4 necesarias para definir el tipo en las cuales se incluirán el nombre y dirección del fabricante, características esenciales, dimensiones principales, secciones, vistas exteriores, elementos de seguridad, variantes que comprende y cualquier otro dato que contribuya a la identificación del tipo que se pretenda homologar.

Artículo 5. Conformidad de la producción.

Las ITC de este reglamento podrán establecer que se efectúe un seguimiento de la producción a efectos de comprobar que los productos homologados siguen cumpliendo las condiciones que sirvieron de base a la homologación. En dicho caso la conformidad de la producción se realizará de acuerdo con lo establecido en el capítulo 6 del reglamento aprobado por Real Decreto 2584/1981 y modificación del mismo antes mencionado, indicándose en cada ITC la periodicidad que corresponda.

Artículo 6.

Cuando se apruebe por el órgano territorial competente de la administración pública que la utilización de un tipo homologado resulta manifiestamente peligroso, podrá ordenar cautelarmente la puesta fuera de servicio de máquinas o elementos de máquinas en que se haya puesto de manifiesto la situación peligrosa, e iniciar seguidamente expediente de cancelación de su homologación, elevando la correspondiente propuesta al centro directivo competente del ministerio de industria y energía, el cual podrá cancelar la homologación de que se trate. Se seguirán para ello las normas previstas en la ley de procedimiento administrativo.

Cuando, como consecuencia de su actuación, la Inspección de Trabajo y Seguridad Social tuviese conocimiento de situaciones que pudieran dar lugar a la adopción de las medidas previstas en este artículo y en el artículo 17.3 de esta norma, lo pondrá en conocimiento del centro directivo competente del ministerio de industria y energía.

Artículo 7. Modificaciones.

1. Las modificaciones que se deseen introducir por el fabricante en un tipo homologado se harán de acuerdo con lo dispuesto en la sección 4 del capítulo 5.º, Puntos 5.4.1, 5.4.2 y 5.4.3 del ya mencionado reglamento a que se refiere el Real Decreto 2584/1981.

2. Las modificaciones de las máquinas, elementos y sistemas de protección regulados por el presente reglamento, que se pretendan realizar por los usuarios de las mismas, estén sujetos a homologación o no, siempre que incidan sobre las especificaciones establecidas en la correspondiente ITC, deberán comunicarse por dichos usuarios al órgano territorial competente de la administración pública.

1. La citada comunicación irá acompañada de una memoria en la que se describan las modificaciones que se deseen introducir y su incidencia sobre la seguridad de la máquina, elemento o sistema de seguridad que se pretende modificar.

2. El órgano territorial competente de la administración pública resolverá si con ello se disminuye o no el nivel de seguridad exigido por la ITC que corresponda. Para ello podrá solicitar el dictamen del órgano o entidad habilitada para ello.

3. Si se considera que la modificación no reduce el nivel de seguridad exigido, se notificará así al interesado. En caso contrario no se podrá llevar a efecto la modificación proyectada, lo cual será igualmente notificado al interesado.

4. Para las modificaciones que, no incidiendo sobre las características y especificaciones fijadas en la correspondiente ITC, sí afecten a la identificación de la máquina bastará una nueva comunicación de los usuarios.

Capítulo III. Obligaciones de los fabricantes, importadores, proyectistas, reparadores, instaladores, conservadores y usuarios

Artículo 8. Fabricantes e importadores.

1. Las ITC de este reglamento podrán exigir a los fabricantes nacionales e importadores el cumplimiento de determinadas prescripciones técnicas y la posesión de un mínimo de medios para el cumplimiento de dichas condiciones.

2. Los fabricantes nacionales deberán estar inscritos en el registro industrial del órgano territorial competente de la administración pública.

3. Los citados fabricantes e importadores, además de las obligaciones que se indiquen en las ITC, tendrán las siguientes:

a. Llevarán un registro de las máquinas o elementos de máquinas que fabriquen o importen. En dicho registro deberá consignarse la factoría donde se ha construido la máquina o elemento de máquina, la partida a que corresponde y la fecha de su fabricación.

b. Se responsabilizarán de que los productos fabricados o importados por ellos cumplen las condiciones reglamentarias.

c. Cada máquina o elemento de máquina irá acompañado de las correspondientes instrucciones de montaje, uso y mantenimiento a que se refiere en el artículo 15, así como de las medidas preventivas de accidentes.

Artículo 9. Proyectistas.

Tendrán como obligaciones generales, además de las particulares que se fijen en cada ITC, las siguientes:

a. Definir de forma correcta y precisa el producto industrial, haciendo constar: los datos básicos de partida, especificación de materiales, desarrollo de los cálculos que se señalen en cada normativa y pruebas y controles que deban realizarse, poniendo de manifiesto que el proyecto cumple la legislación vigente y, en especial, todo lo relativo a las normas y elementos de seguridad.

b. Si se trata de empresa de ingeniería, deberá justificar estar inscrita en el registro de sociedades de ingeniería y consultoras.

c. Si se trata de empresa de ingeniería extranjera, deberá tener autorizado el correspondiente contrato de asistencia técnica suscrito con el fabricante o con alguna empresa de ingeniería española.

Artículo 10. Reparadores.

1. Deberán estar inscritos como tales en el órgano territorial competente de la administración pública, para lo cual deberán cumplir, además de las que se prescriben en las distintas ITC, las siguientes obligaciones:

a. Responsabilizarse de que las reparaciones efectuadas por los mismos cumplan las condiciones exigidas en los reglamentos de seguridad.

b. Disponer de los medios técnicos adecuados que se señalen en la ITC correspondiente.

c. Relacionar documentalmente los trabajos efectuados.

2. Ninguna reparación podrá modificar el diseño básico en cuanto se refiere a condiciones de seguridad del elemento reparado, sin justificación previa y autorización, en su caso, del órgano territorial competente de la administración pública.

Todas las empresas fabricantes quedarán automáticamente inscritas como empresas reparadoras.

Artículo 11. Instaladores.

Sin perjuicio de las atribuciones específicas concedidas por el estado a los técnicos titulados, las instalaciones podrán ser realizadas por personas físicas o jurídicas que acrediten cumplir las condiciones requeridas en cada ITC para ejercer como instaladores autorizados, en todo caso, estar inscritos en el órgano territorial competente de la administración pública, para lo cual cumplirá, como mínimo, los siguientes requisitos:

a. Poseer los medios técnicos y humanos que se especifiquen en cada ITC.

b. Tener cubierta la responsabilidad civil que pueda derivarse de su actuación mediante la correspondiente póliza de seguros.

c. Responsabilizarse de que la ejecución de las instalaciones se efectúa de acuerdo con las normas reglamentarias de seguridad y que han sido efectuadas con resultado satisfactorio las pruebas y ensayos exigidos.

Artículo 12. Conservadores.

Los conservadores que podrán ser personas físicas o jurídicas, deberán estar inscritos en el órgano territorial competente de la administración pública y tendrán como obligaciones, además de las que se exijan en las distintas ITC, las siguientes:

a. Poseer los medios técnicos y humanos que se especifiquen en cada ITC.

b. Responsabilizarse de que los equipos o instalaciones que les sean encomendados cumplen en todo momento las condiciones de funcionamiento seguro, efectuando aquellas revisiones que sean prescritas reglamentariamente y estando a disposición del usuario para atender las revisiones que pudieran presentarse o para las que sea requerido.

c. Interrumpir el funcionamiento de cualquier máquina que presente anomalías cuando éstas supongan riesgos de accidente hasta que se efectúe la necesaria reparación, comunicándolo inmediatamente a su titular.

d. Comunicar por escrito al titular de la instalación o del equipo de que se trate las reparaciones que considere necesarias, así como el plazo en que deben efectuarse cuando se presente anomalías que, sin suponer un riesgo inminente, puedan suponer un riesgo potencial.

e. Tener cubierta la responsabilidad civil que pueda derivarse de su actuación mediante la correspondiente póliza de seguros.

f. Las incidencias comprendidas en los incisos d) y e) anteriores se comunicarán, asimismo, al órgano territorial competente de la administración pública, que adoptará las decisiones que estime convenientes, previa audiencia del interesado, pudiendo llegar incluso al cierre de las instalaciones en tanto no sean subsanadas las citadas deficiencias.

Artículo 13. Usuarios.

1. Los usuarios de máquinas o elementos incluidos en este reglamento están obligados a no utilizar más que aquellos que cumplan las especificaciones establecidas en el mismo.

Con dicho objeto antes de adquirirlas deberán exigir al vendedor, importador o cedente una justificación de que están debidamente homologados o, en otro caso, certificado de que cumplen las especificaciones exigidas por este reglamento y sus ITC.

Además, tendrán las siguientes obligaciones:

a. Mantener, o en su caso, contratar el mantenimiento de las máquinas de que se trate, de tal forma que se conserven las condiciones de seguridad exigidas.

b. Impedir su utilización, cuando, directa o indirectamente, tenga conocimiento de que no ofrecen las debidas garantías de seguridad para las personas o los bienes.

c. Responsabilizarse de que las revisiones e inspecciones reglamentarias se efectúan en los plazos fijados.

d. Conservar las instrucciones a que se refiere el artículo 15 y demás documentos o certificados exigidos.

2. Los usuarios podrán instalar, reparar y conservar sus máquinas si poseen medios humanos y materiales necesarios para ello, en los términos que establezca la correspondiente ITC.

Capítulo IV identificación de la máquina e instrucciones de uso

Artículo 14. Placas, etiquetas e instrucciones de uso.

1. Toda máquina, equipo o sistema de protección incluido en este reglamento y sus ITA debe ir acompañado de unas instrucciones de uso extendidas por el fabricante o importador, en las cuales figuraran las especificaciones de manutención, instalación y utilización, así como las normas de seguridad y cualesquiera otras instrucciones que de forma especifica sean exigidas en las correspondientes ITC.

2. Estas instrucciones incluirán los planos y esquemas necesarios para el mantenimiento y verificación técnica, estarán redactadas al menos en castellano, y se ajustaran a las normas une que les sean de aplicación.

3. Llevaran, además, una placa en la cual figuraran como mínimo los siguientes datos, escritos al menos en castellano:

  • Nombre del fabricante sustituido por el Real Decreto 590/1989 por: Nombre del fabricante o su representante legal, o el importador
  • Año de fabricación y o suministro.
  • Tipo y numero de fabricación.
  • Potencia en kw.
  • Contraseña de homologación, si procede.

Estas placas serán hechas de materiales duraderos y se fijaran sólidamente, procurándose que sus inscripciones sean fácilmente legibles una vez este la máquina instalada.

Texto añadido por el Real Decreto 830/1991:

No obstante lo indicado con anterioridad, y cuando así lo disponga la itc correspondiente, las placas podrán indicar, cuando proceda, el nombre del arrendador, vendedor o cedente.

Capítulo V. Instalación y puesta en servicio

Artículo 15.

La instalación de las máquinas, elementos o sistemas de protección incluidos en este reglamento, requerirá, cuando lo especifique la ITA correspondiente, la presentación de un proyecto ante el órgano territorial competente de la administración publica, siguiéndose para ello el procedimiento establecido en el Real Decreto 2135/1980, de 26 de septiembre, que regula la liberación en materia de instalación, ampliación y traslado de industrias.

Artículo 16.

La puesta en funcionamiento se efectuara igualmente de acuerdo con lo previsto en el Real Decreto 2135/1981, mencionado en el artículo anterior, no precisando otro requisito que la presentación ante el órgano territorial competente de la administración publica de un certificado expedido por técnico competente en el que se ponga de manifiesto la adaptación de la obra al proyecto y cumplimiento de las condiciones técnicas y prescripciones establecidas por este reglamento y sus ITC.

Capítulo VI. Inspecciones y revisiones periódicas

Artículo 17.

1. Las instrucciones técnicas complementarias especificaran las inspecciones con carácter oficial exigidas para cada tipo de máquinas y las revisiones no oficiales, necesarias para comprobar que siguen conservándose las condiciones de seguridad.

2. Las inspecciones de carácter oficial se llevaran a efecto por el órgano territorial competente de la administración publica, o si este así lo establece, por una entidad colaboradora en el campo de la seguridad industrial, pero en todo caso los certificados de inspección serán emitidos por el órgano territorial de la administración publica, a la vista de las actas de revisión extendidas por dichas entidades y después de la supervisión de las mismas.

3. Si como resultado de las inspecciones a que se refiere el apartado anterior se observara un peligro manifiesto o un excesivo riesgo potencias el órgano territorial competente de la administración publica adoptara las medidas necesarias para eliminar o reducir dicho peligro o riesgo, pudiendo llegar hasta la paralización de la máquina de que se trate en tanto no sean subsanadas dichas deficiencias, para lo cual requerirá al titular de la misma a fin de que realice los trabajos necesarios.

4. El órgano territorial competente de la administración publica llevara un registro de máquinas sujetas a inspecciones oficiales periódicas con los datos fundamentales en cada una, inspecciones efectuadas e incidencias surgidas en su funcionamiento, pudiendo contar para ello con la ayuda de las entidades colaboradoras en el campo de la seguridad industrial.

5. Deberá por otra parte quedar constancia, en la industria y que están instaladas las máquinas, de las revisiones no oficiales exigidas por las ITA con indicación del técnico que las ha llevado a efecto y de sus resultados.

Capítulo VII reglas generales de seguridad

Artículo 18.

Independientemente de las exigencias de seguridad que se incluyan en las ITADE este reglamento, las máquinas y elementos de máquinas incluidos en el mismo cumplirán las reglas generales de seguridad que se indican en los artículos anteriores.

Texto añadido por el Real Decreto 830/1991:

No obstante lo indicado en el párrafo anterior, cuando se trate de máquinas, elementos de máquinas o sistemas de protección fabricados o comercializados, legalmente, en otro estado miembro de la Comunidad Económica Europea, que cumplan las reglamentaciones nacionales de seguridad de sus países respectivos, se considerara que cumplen las reglas generales de seguridad a que hace referencia el párrafo anterior, si garantizan un nivel de seguridad equivalente al establecido por dichas reglas.

Artículo 19.

Las máquinas, elementos constitutivos de estas o aparatos acoplados a ellas estarán diseñados y construidos de forma que las personas no estén expuestos a sus peligros cuando su montaje, utilización y mantenimiento se efectúa conforme a las condiciones previstas por el fabricante.

Artículo 20. Roturas en servicio.

Las diferentes partes de las máquinas así como sus elementos a que vayan a estar sometidos, así como cualquier otra influencia externa o interna que puedan presentarse en las condiciones normales de utilización previstas.

Artículo 21. Sujeción de ciertas partes de la máquina.

Cuando existan partes de la máquina cuya perdida de sujeción pueda dar lugar a peligros, deberán tomarse precauciones adicionales para evitar que dichas partes puedan incidir sobre las personas.

Artículo 22. Rotura o proyección de fragmentos de elementos giratorios.

En las máquinas provistas de elementos giratorios cuya rotura o desprendimiento pueda originar daños, deberá montarse o dotarse de un sistema de protección complementario que retenga los posibles fragmentos impidiendo su incidencia sobre las personas.

Artículo 23. Caídas de las máquinas o partes de estas por perdida de estabilidad.

Para evitar la perdida de estabilidad de la máquina, especialmente durante su funcionamiento normal, se tomaran las medidas técnicas adecuadas, de acuerdo con las condiciones de instalación y de utilización previstas por el fabricante.

Artículo 24. Aristas agudas o cortantes.

En las partes accesibles de las máquinas no deberán existir aristas agudas o cortantes que puedan producir heridas.

Artículo 25. Caídas de las personas a distinto nivel.

Las áreas de trabajo o zonas donde sea necesaria la visita de personal para efectuar operaciones tales como inspección, regulación o mantenimiento y que estén a un nivel superior al del suelo y entrañen peligro en caso de caída estarán provistos de plataformas de trabajo, con accesos adecuados, dotados ambos con sistemas de protección que impidan la caída.

Artículo 26.

Las superficies de las máquinas que puedan producir daños a las personas por contacto directo con ellas debidos a su elevada o baja temperatura, deberán estar adecuadamente protegidas.

Artículo 27.

En las máquinas o aparatos destinados al trabajo de productos o materiales que produzcan gases, vapores, polvos o residuos inflamables, deben tomarse las medidas necesarias para evitar incendios o explosiones.

Artículo 28. Proyección de fincas, partículas gases o vapores.

Se tomaran las medidas adecuadas para evitar que la proyección de líquidos, gases, vapores o sólidos pueda producir daños a las personas.

Artículo 29. Sujeción de las piezas a trabajar.

Las piezas a trabajar deberán estar convenientemente sujetas, de forma que al funcionar la máquina la falta de sujeción de las mismas o del propio elemento de sujeción no pueda dar lugar a daños a las personas.

Artículo 30. Organos de transmisión.

Los elementos móviles de las máquinas y de los aparatos utilizados para la transmisión de energía o movimiento deben concebirse, construirse, disponerse o protegerse de forma que prevengan todo peligro de contacto que pueda originar accidentes.

Artículo 31. Elementos de trabajo y piezas móviles.

Siempre que sea factible, los elementos móviles de las máquinas o aparatos que ejecutan el trabajo y, en su caso, los materiales o piezas a trabajar, deben concebirse, construirse, disponerse y o mandarse de forma

No impliquen peligro para las personas.

Artículo 32. Máquinas o parte de ellas que trabajen interdependiente.

Cuando la instalación esta constituida por un conjunto de máquinas o una máquina esta formada por diversas partes que trabajan de forma interdependiente, y es necesario efectuar pruebas individuales del trabajo que ejecutan dichas máquinas o algunas de sus partes, la protección general del conjunto se hará sin perjuicio de que cada máquina o parte de ella disponga de un sistema de protección adecuado.

Artículo 33. Máquinas que pueden ser utilizadas o mandadas de diversas formas.

Cuando la máquina este diseñada para ser utilizada o mandada de diferentes maneras, y sea necesario un sistema de protección diferente, para cada forma de utilización o mando deberá estar dotada con los sistemas de protección adecuados a las diferentes formas de utilización o mando previstas por el fabricante.

Artículo 34. Alimentación por energía eléctrica.

Las máquinas alimentadas con energía eléctrica deberán proyectarse, construirse, equiparse, mantenerse y, en caso necesario, dotarse de adecuados sistemas de protección de forma que se prevengan los peligros de origen eléctrico.

Artículo 35. Fugas de gases o líquidos sometidos a presión.

Las máquinas y aparatos o sus partes, sometidos a presión (tuberías, juntas, bridas, racores, elementos de mando u otras), estarán diseñados, construidos y, en su caso, mantenidos, de forma que, teniendo en cuenta las propiedades físicas o químicas de los gases o líquidos sometidos a presión, se eviten daños a las personas por fugas o roturas.

Artículo 36. Agentes físicos y químicos.

1. Las máquinas o aparatos en los que durante su trabajo normal se produzcan emisiones de polvo, gases o vapores que puedan ser perjudiciales para la salud de las personas, deberán ir provistos de sistemas eficaces de captación de dichos contaminantes acoplados a sistemas de evacuación de los mismos.

2. Las máquinas o aparatos capaces de emitir radiaciones ionizantes u otras que puedan afectar a la salud de las personas estarán provistas de sistemas de protección eficaces.

3. Las máquinas deberán diseñarse, construirse, montarse, protegerse y, en caso necesario, mantenerse para amortiguar los ruidos y las vibraciones producidos a fin de no ocasionar daños para la salud de las personas. En cualquier caso, se evitara la emisión por las mismas de ruidos de nivel superior a los limites establecidos por la normativa vigente en cada momento.

Artículo 37. Diseño y construcción de las máquinas atendiendo a criterios ergonómicos.

Las máquinas o aparatos estarán diseñados y construidos atendiendo a criterios ergonómicos, tales como, la concepción de:

a. Espacio de trabajo y medios de trabajo.

b. Ambiente de trabajo.

c. Procesos de trabajo.

Artículo 38. Puesto de mando de las máquinas.

Los puestos de mando de las máquinas deben ser fácilmente accesibles para los trabajadores, y estar situados fuera de toda zona donde puedan existir peligros para los mismos. Desde dicha zona y estando en posición de accionar los mandos, el trabajador debe tener la mayor visibilidad posible de la máquina, en especial de sus partes peligrosas.

Artículo 39. Puesta en marcha de las máquinas.

1. La puesta en marcha de la máquina solo será posible cuando estén garantizadas las condiciones de seguridad para las personas que para la propia máquina.

2. La puesta en marcha de la máquina si puede implicar peligro, solo será posible por una acción voluntaria del operador sobre los adecuados órganos de marcha. Si se trata de máquinas de funcionamiento automático deberá dotarse a las mismas de suficientes elementos de seguridad.

3. Los órganos de puesta en marcha deben ser fácilmente accesibles para los trabajadores, estar situados lejos de zonas de peligro, y protegidos de forma que se eviten accionamientos involuntarios.

4. Si una máquina se para aunque sea momentáneamente por un fallo en su alimentación de energía, y su puesta en marcha inesperada pueda suponer peligro, no podrá ponerse en marcha automáticamente al ser restablecida la alimentación de energía.

5. Si la parada de una máquina se produce por la actuación de un sistema de protección, la nueva puesta en marcha solo será después de restablecidas las condiciones de seguridad y previo accionamiento del órgano que ordena la puesta en marcha.

6. Las máquinas o conjunto de ellas en que desde el puesto de mando no puede verse su totalidad y pueden suponer peligro para las personas en su puesta en marcha, se dotaran de alarma adecuada que sea fácilmente perceptible por las personas. Dicha alarma actuando en tiempo adecuado procederá a la puesta en marcha de la máquina y se conectara de forma automática al pulsar los órganos de puesta en marcha.

Artículo 40. Desconexión de la máquina.

En toda máquina debe existir un dispositivo manual que permita al final de su utilización su puesta en condiciones de la mayor seguridad (máquina parada). Este dispositivo debe asegurar en una sola maniobra la interrupción de todas las funciones de la máquina, salvo que la anulación de alguna de ellas pueda dar lugar a peligro para las personas, o daños a la máquina. En este caso tal función podrá ser mantenida o bien diferida su desconexión hasta que no exista peligro.

Artículo 41. Parada de emergencia.

Toda máquina que pueda necesitar ser parada lo mas rápidamente posible, con el fin de evitar o minimizar los posibles daños, deberá estar dotada de un sistema de paro de emergencia. Este sistema estará colocado como mínimo en las máquinas sujetas a las siguientes condiciones:

Cuando estando el trabajador en una zona de peligro, el mando ordinario de paro del elemento que produce el peligro no pueda alcanzarse rápida y fácilmente por el mismo.

Cuando la máquina no pueda ser suficientemente vigilada desde el puesto de mando.

Cuando ante una emergencia pueda ser necesario un paro más enérgico distinto del ordinario cuando la parada accidental de una máquina funcionando dentro de un conjunto interdependiente pueda originar peligro para las personas o daños a las instalaciones, o cuando el conjunto no pueda pararse accionando un único elemento fácilmente accesible.

En todo caso la parada de emergencia no supondrá nuevos riesgos para las personas.

Artículo 42. Prioridad de las ordenes de paros sobre las de marcha.

La acción mantenida sobre los órganos de puesta en marcha, no deben en ningún caso oponerse a las ordenes de parada.

Artículo 43. Selectores de los diversos modos de funcionamiento o de mando de una máquina.

Los selectores de las máquinas que puedan trabajar o ser mandadas de diversas formas, deben poder ser bloqueadas con la ayuda de llaves o herramientas apropiadas, en cada posición elegida. A cada posición del selector no debe corresponder mas que una sola forma de mando o funcionamiento. Artículo 44. Mantenimiento, ajuste, regulación, engrase, alimentación u otras operaciones a efectuar en las máquinas:

Las máquinas deberán estar diseñadas para que las operaciones de verificación, reglaje, regulación, engrase o limpieza se puedan efectuar sin peligro para el personal, en lo posible desde lugares fácilmente accesibles, y sin necesidad de eliminar los sistemas de protección.

En caso de que dichas operaciones u otras, tengan que efectuarse con la máquina o los elementos peligrosos en marcha y anulados los sistemas de protección, al anular el sistema de protección, se deberá cumplir:

a. La máquina solo podrá funcionar a velocidad muy reducida, golpe a golpe, o a esfuerzo reducido.

b. El mando de la puesta en marcha será sensitivo. Siempre que sea posible, dicho mando deberá disponerse de forma que permita al operario ver los movimientos mandados.

c. La anulación del sistema de protección y el funcionamiento de la máquina en las condiciones citadas, en los incisos a) y b) excluirá cualquier otro tipo de marcha o mando.

El o los dispositivos de desconexión de las máquinas deberán ser bloqueables con eficacia inviolable en la posición que aísle y deje sin energía motriz a los elementos de la máquina.

En caso de que dicha prescripción no fuese técnicamente factible, se advertirán en la máquina los peligros que pudiera originarse e igualmente, en el manual de instrucciones se advertirán tales peligros y se indicaran las precauciones a tomar para evitarlos.

Cuando, por las especiales características de la máquina, las operaciones a que se refiere este artículo no puedan realizarse en las condiciones a), b) y c) podrá prescindirse de estas, adoptándose las medidas convenientes para que dichas operaciones se lleven a efecto sin peligro para el personal.

En cualquier caso deberán darse al menos en castellano las instrucciones precisas para que las operaciones de reglaje, ajuste, verificación o mantenimiento se puedan efectuar con seguridad. Esta prescripción es particularmente importante en caso de exigir peligros de difícil detección o cuando después de la interrupción de la energía existan movimientos debidos a la inercia.

Artículo 45.

1. Las máquinas dispondrán de dispositivos o protecciones adecuadas tendentes a evitar riesgos de atrapamiento en los puntos de operación, tales como resguardos fijos, dispositivos apartacuerpos, barras de paro, dispositivos de alimentación automática, etc.

2. En el diseño y emplazamiento de los resguardos en las máquinas, se tendrá en cuenta que su fijación sea racionalmente inviolable, permita suficiente visibilidad a través de los mismos, su rigidez sea acorde a la dureza del trato previsto, sus aberturas impidan la introducción de miembros que puedan entrar en contacto con órganos móviles y que permitan en lo posible la ejecución de operaciones de mantenimiento a su través, prolongando los mandos, engrasadores, etc., Hasta el exterior del resguardo, colocando superficies transparentes frente a los indicadores, etc.

Artículo 46. Transporte.

Se darán las instrucciones y se dotara de los medios adecuados para que el transporte y la manutención se pueda efectuar con el menor peligro posible. A estos efectos, en máquinas estacionarias:

a. Se indicara el peso de las máquinas o partes desmontables de estas que tengan un peso superior a 500 kilogramos.

b. Se indicara la posición de transporte que garantice la estabilidad de la máquina, y se sujetara de forma apropiada.

c. Aquellas máquinas o partes de difícil amarre se dotaran de puntos de sujeción de resistencia apropiada; en todos los casos se indicara, al menos en castellano, la forma de efectuar el amarre correctamente.

Artículo 47.

1. Se darán las instrucciones necesarias para que el montaje de la máquina pueda efectuarse correctamente y con el menor peligro posible.

2. Se facilitaran los datos necesarios para efectuar las funciones normales de la máquina y en su caso, los datos para la elección de los elementos que impidan la transmisión de vibraciones producidas por la máquina.

3. Las piezas de un peso mayor de 50 kilogramos y que tengan un difícil amarre, estarán dotadas de puntos de sujeción apropiados o donde puedan montarse elementos auxiliares para la elevación.

4. Se indicaran los espacios mínimos que habrá que respetar con relación a las paredes y techo, para que el montaje y desmontaje de ciertas piezas puedan efectuarse con facilidad.

Artículo 48.

Cuando en algún caso, debidamente justificado, en el diseño de una máquina o elemento de máquina, no pueden incluirse alguna o algunas de las protecciones a que se refieren los artículos anteriores, el fabricante deberá indicar al menos en castellano que medidas adicionales deben tomarse <in situ> a fin de que la máquina una vez instalada cuente con todas las protecciones a que se refiere este capítulo.

Capítulo VIII. Accidentes

Artículo. 49.

1. Los titulares de las máquinas a que se refiere este reglamento notificaran en un plazo máximo de cinco días los accidentes que se produzcan en las mismas al órgano territorial competente de la administración publica.

2. Cuando el accidente sea grave la notificación será inmediata.

3. Cuando como consecuencia de lo previsto en la normativa laboral proceda la realización de un parte de accidentes de trabajo, no será necesaria la notificación de accidentes prevista en este artículo, si bien la autoridad laboral competente dará traslado de los partes de accidentes en el plazo máximo de cinco días al órgano territorial competente de la administración publica.

Artículo 50.

El órgano territorial competente de la administración publica que reciba la notificación del accidente dará traslado del mismo al instituto nacional de seguridad e higiene en el trabajo.

Una vez elaboradas las correspondientes estadísticas por el ministerio de trabajo y seguridad social, se dará traslado de las mismas al centro directivo del ministerio de industria y energía competente en materia de seguridad industrial, así como de los informes específicos que resulten de interés para la posible revisión de las ITADE este reglamento.

Capítulo IX. Inspecciones, infracciones y sanciones

Artículo 51.

1. La vigilancia e inspección de cuanto se establece en el presente Real Decreto y las posteriores normas que lo desarrollen, se llevara a efecto por los correspondientes órganos de las administraciones públicas en el ámbito de sus competencias, de oficio o a petición de parte.

2. Sin perjuicio de las competencias que corresponde al ministerio de industria y energía dentro del marco de sus atribuciones especificas, el incumplimiento de lo dispuesto en el presente reglamento y normas posteriores que lo desarrollen, podrá constituir infracción administrativa en materia de defensa del consumidor conforme a lo previsto en la ley 26/1984, general para la defensa de los consumidores y usuarios y en el Real Decreto 1945/1983, de 22 de junio, por el que se regulan las infracciones y sanciones en materia de defensa del consumidor y de la producción agroalimentaria.

De acuerdo con lo señalado en el artículo 1. De este reglamento y con lo previsto en el párrafo anterior, las infracciones al mismo cometidas por los usuarios que actúen como empresarios en el ámbito de las relaciones laborales tendrán la consideración de infracciones laborales, a los efectos del artículo 57 del Estatuto de los Trabajadores, del Real Decreto 2347/1985, de 4 de diciembre, que desarrolla dicho artículo, y del Real Decreto 1860/1975, siéndoles por tanto de aplicación tal normativa en lo referente a infracciones y sanciones.

3. A efectos de aplicación de las sanciones previstas en la Ley 26/1984 las responsabilidades administrativas generadas por las infracciones a este reglamento se clasifican en leves, graves y muy graves.

4. Se consideran faltas leves las que supongan un mero incumplimiento formal de alguna prescripción establecida con la seguridad, siempre que por lo demás, el producto industrial de que se trate satisfaga todas las prescripciones técnicas exigidas por la reglamentación vigente.

5. Se consideran faltas graves:

a. El incumplimiento de alguna prescripción técnica de

Exigida por la reglamentación vigente, siempre que el mismo no suponga peligro inminente para las personas o los bienes.

b. La comercialización o instalación en el territorio del estado español de productos industriales que, de acuerdo con la legislación vigente, deban ser homologados y no cumplan tal requisito o las condiciones con las que fueron homologados.

c. La resistencia o reiterada demora a proporcionar a la administración publica los datos requeridos, de acuerdo con la legislación vigente en materia de seguridad industrial.

d. El desatender injustificadamente las recomendaciones de la administración publica en cuestiones relacionadas con la seguridad industrial.

e. La expedición negligente de certificados o informes que no reflejen la realidad de lo que atestiguan.

6. Se consideran faltas muy graves:

a. Cualquier falta grave que implique un inminente peligro para las personas o bienes.

b. La expedición dolosa de certificados o informes que no reflejen la realidad de lo que atestiguan.

7. En ningún caso se producirá una doble sanción por los mismos hechos y en función de los mismos intereses públicos protegidos, si bien deberán exigirse las demás responsabilidades que se deduzcan de otros hechos o infracciones.

Artículo 52.

Se considerara reincidente a quien hubiera sido sancionado anteriormente por resolución firme una o más por infracciones de la misma naturaleza ocurridas en los veinticuatro meses precedentes. La reincidencia aumenta en un grado la gravedad de la falta y si esta fuese muy grave la elevara a su limite superior, dentro de los marcados por la Ley 26/1984.

Anexo relación de maquinaria 1.

1. Industria siderometalurgica

1.1 Máquinas herramientas para trabajos de metales sin arranque de viruta:

1. Cizallas de guillotina y cortadora de chapa.

2. Cizallas universales.

3. Dobladoras o curvadoras de perfiles, tubos y varillas.

4. Máquinas para laminación, estirado y calibrado (estiradoras, enderezadoras, conformadoras de perfiles, hileras, calibradoras, laminadoras, etcétera).

5. Martillos de forja y forjadoras.

6. Plegadoras de chapas.

7. Prensas sin especificar.

8. Prensas de embutir.

9. Prensas de extrusión.

10. Prensas de forja, estampado y corte.

11. Punzadoras.

12. Remachadoras.

13. Trefiladoras.

14. Trenes de laminación en caliente.

15. Trenes de laminación en frío.

16. Curvadora de chapa.

1.2 máquinas herramientas para trabajos de metales con arranque de viruta y por corte y abrasión:

1. Afiladoras de herramientas.

2. Brochadoras.

3. Esmeriladoras, amoladoras o piedras esmeril.

4. Fresadoras.

5. Limadoras o cepillos de carnero.

6. Mandrinadoras.

7. Mortajadoras o cepillos verticales.

8. Tornos sin especificar.

9. Tornos horizontales.

10. Tonos verticales.

11. Pulidoras.

12. Rectificadoras.

13. Taladros fijos.

14. Sierras sin especificar.

15. Sierras de cinta o alternativas.

16. Sierras circulares.

17. Tronzadoras de disco de fricción.

18. Escavadoras.

19. Punteadoras.

20. Máquinas que comprendan varias de las especificadas conjuntamente.

2. Industria de la madera

2.1 Máquinas de corte:

1. Sierras de cinta.

2. Sierras circulares y de disco.

3. Tronzadoras de disco.

4. Sierras de cadena o motosierras.

2.2 Máquinas con arranque de viruta:

1. Cepilladoras.

2. Encopleadoras.

3. Fresadoras.

4. Machi-hembradoras.

5. Modureras o tupí.

6. Regruesadoras.

7. Tornos.

8. Universales o combinadas.

2.3 Máquinas con riesgos especiales:

1. Canteadoras o escuadras.

2. Cizallas.

3. Curvadoras.

4. Lijadoras o pulidoras de banda.

5. Plegadoras.

6. Prensas de curvar y estampar.

7. Prensas de encolar tableros.

8. Tornos de desarrollar chapas.

9. Trituradoras.

3. Industria textil

3.1 Máquinas para la preparación e hilaturas de fibras:

1. Batanes.

2. Cardas de cintas y chapones.

3. Emborradoras.

4. Gills.

5. Hiladuras.

6. Manuares.

7. Máquina garnett.

8. Peinadoras.

9. Rompedoras y abridoras de balas.

3.2 máquinas tejedoras:

1. Aspes y canilleras.

2. Bobinadoras y devanadoras.

3. Máquinas auxiliares para telares (máquinas, peines para lizas, etcétera).

4. Urdidoras mecánicas.

5. Telares automáticos.

6. Telares especiales (jacquard, para hilos metálicos, de cintas, etcétera).

7. Telares mecánicos.

3.3 Máquinas de acabado:

1. Calandras.

2. Empacadoras o prensas de empacar.

3. Jigger.

4. Máquinas de acabado intermedio (para chamuscar, gasear, fijar, etc.).

5. Plegadoras.

6. Recubridoras.

7. Trenzadoras.

3.4 Máquinas diversas:

1. Cortadoras de prendas de vestir.

2. Máquinas auxiliares de la confección (ojalar, rebetear, pespuntear, pegar botones).

3. Máquinas de coser y bordar.

4. Máquinas industriales de planchar.

5. Máquinas para géneros de punto (rectilíneas o circulares).

6. Máquinas para lavado automático.

7. Máquinas para secado automático.

8. Máquinas para tintes.

4. Industria del papel y artes gráficas

4.1 máquinas para la fabricación de papel y cartón:

1. Continua de papel

2. Bobinadoras.

3. Calandras.

4. Depuradoras y lejiadoras.

5. Desintegradoras y trituradoras.

6. Máquinas para la fabricación de manipulados (onduladoras).

7. Máquinas para la fabricación de papeles especiales (engomado, estucado, etc.).

8. Máquinas redondas.

9. Molinos sin especificar.

10. Molinos de bolas, rodillos.

11. Molinos de suelas.

12. Molinos de molturación de tintas.

13. Rayadoras.

14. Alzadora.

15. Ensambladora.

4.2 Máquinas de artes gráficas:

1. Cizalla circular.

2. Cosedoras (de alambre o hilo vegetal).

3. Guillotinas cortadoras.

4. Linotipias.

5. Máquinas doradoras.

6. Máquinas para hacer lomos, encuadernadoras.

7. Minerva.

8. Plano-cilindricas.

9. Plegadoras.

10. Prensas de imprimir.

11. Rotativas.

12. Troqueladoras.

13. Slotter.

5. Industria de la cerámica, vidrio y fibrocemento

5.1 máquinas para la preparación de pasta cerámica:

1. Alimentadoras.

2. Amasadoras.

3. Depuradoras de arcillas (mecánicas, electroosmosis, electromagnéticas, etc.).

4. Dosificadoras y mezcladoras.

5. Molinos, sin especificar.

6. Molinos de bolas o de rodillos.

7. Molinos de suelas horizontales y verticales.

8. Quebrantadoras o trituradoras, sin especificar.

9. Quebrantadoras giratorias.

10. Quebrantadoras de mandíbulas.

11. Trituradoras de martillos o de impactos.

12. Gravilladoras.

5.2 máquinas empleadas en la fabricación de piezas y elementos de fibrocemento:

1. Centrifugadoras de hormigón.

2. Conos decantadores.

3. Desfibradoras de amianto.

4. Máquinas de desmoldeo de tubo.

5. Máquinas especiales para la fabricación de baldosines y de losetas hidráulicas.

6. Máquinas de fabricación de placas.

7. Máquinas para la fabricación de tubos.

8. Máquinas para pretensados.

9. Mesas de vibrar hormigón (excepto vibradores manuales).

10. Onduladoras de placas.

11. Tornos especiales para acabado de tubo.

5.3 Máquinas empleadas en la fabricación de vidrio:

1. Canteadoras y biseladoras.

2. Cortadoras. Máquinas de cortar.

3. Estiradoras de vidrio (horizontales y verticales).

4. Laminadoras de vidrio.

5. Máquinas especiales para la fabricación de ampollas, frascos y jeringas.

6. Máquinas especiales para la fabricación de fibras (continuas, discontinuas, por centrifugación, etc.).

7. Máquinas especiales para soldar vidrio.

8. Mateadoras.

9. Moldeadoras (semiautomáticas y automáticas).

10. Prensas de vidrio hueco (manuales y semiautomáticas).

11. Pulidoras y desbastadoras.

12. Requemadoras.

13. Sopladoras.

14. Taladradoras.

15. Talladoras.

6. Industrias agroalimentarias

6.1 Máquinas empleadas en la industria cárnica:

6.1.2 máquinas para matanza:

1. Camales.

2. Cortadoras de huesos.

3. Desolladoras.

4. Desvisceradoras.

5. Hornos chamuscadores.

6. Limpiadoras de panzas, estómagos, patas, tripas, etc.

7. Peladoras.

8. Tenazas.

9. Tornos.

10. Trituradoras de huesos.

6.1.3 máquinas para chacineria:

1. Amasadoras.

2. Baños, fundidores.

3. Cortadoras y fileteadoras.

4. Embutidoras.

5. Grapadoras.

6. Máquinas <cutter>.

7. Máquinas para aprovechamiento de subproductos de matanza (grasas, sangre, gelatinas, etc.).

8. Mezcladoras.

9. Picadoras.

6.2 Máquinas empleadas en la industria láctea y productos derivados:

1. Amasadoras.

2. Batidoras.

3. Bombas de trasiego.

4. Centrifugadoras.

5. Cubas para cuajar.

6. Desnatadoras.

7. Homogeneizadoras.

8. Mantequeras.

9. Ordeñadoras mecánicas.

10. Pasterizadoras.

11. Taponadoras.

6.3 Máquinas para la industria oleícola y vinícola:

1. Batidoras de rulos verticales.

2. Bombas hidráulicas de impulsión.

3. Clasificadoras-seleccionadoras.

4. Desmenuzadoras de orujo de aceituna.

5. Destiladores.

6. Extractores por capilaridad.

7. Lavadoras-embotelladoras.

8. Malaxadoras.

9. Molinos quebrantadores.

10. Molinos de rulos cónicos.

11. Prensas.

12. Secadores de orujo y cámaras de secado.

13. Separadores.

14. Termobatidoras.

6.4 Máquinas para la industria conservera:

1. Almibadoras.

2. Clasificadoras-seleccionadoras.

3. Cocedoras.

4. Deshuesadoras.

5. Envasadoras, empaquetadoras, embolsadoras, enfrescadoras y ensacadoras.

6. Enfriadoras de frutos y verduras.

7. Escaldadoras-desvainadoras.

8. Extractores de zumos y aceites esenciales.

9. Mondadoras-peladoras de frutos y verduras.

10. Etiquetadoras y cerradoras.

11. Cortadoras y fileteadoras de pescados.

12. Desvisceradoras.

13. Embaladoras.

14. Saladoras y aceitadoras de pescado.

6.5 Máquinas de la industria harinera y derivados:

6.5.1 máquinas para limpia:

1. Columnas cepilladoras y despuntadoras.

2. Cribadoras-expulsadoras.

3. Deschinadoras.

4. Lavadoras de trigo.

5. Limpias completas (máquinas que realizan el conjunto de operaciones de limpia).

6. Satinadoras-descortezadoras.

7. Separadoras de trigo.

8. Tararas (zon, tamiz y aspirador de zig-zag).

6.5.2 máquinas para selección y molturación:

1. Cepilladoras de salvado (con tambor fijo o giratorio).

2. Cernedores (con tambor redondo y poligonal, centrífugos).

3. Clasificadores-calibradores (cilindros, divisores y triaverjones).

4. Desatadores (con cepillo, a discos, de varillas flexibles).

5. Molinos trituradores.

6. Planchister (libre oscilación y auto - oscilación).

7. Sasores (de trituración, para sémolas y semolinas de aspiración central).

8. Separadores de tobogán, tamizadores.

6.5.3 máquinas para panadería:

1. Amasadoras.

2. Batidoras.

3. Divisoras.

4. Hornos panaderos (exceptuando los eléctricos).

5. Máquinas especiales para fabricación de pastas alimenticias.

6. Mesas vibradoras.

7. Refinadoras.

6.6 Máquinas empleadas en la industria del tabaco:

1. Picadora.

2. Secadora.

3. Máquinas enfriamiento.

4. Máquinas de hacer cigarrillos.

5. Empaquetadora o encajetilladora.

6. Tamizadora o cernedera de tabaco.

7. Industria de la piel y calzado

7.1 máquinas para la preparación de la piel:

1. Bombos de engrasar, teñir y limpiar pieles.

2. Cepilladoras y abrillantadoras.

3. Cortadoras.

4. Descarnadoras y desgranadoras.

5. Estiradoras, desvenadoras y alisadoras.

6. Graneadoras, grabadoras y planchadoras.

7. Máquina de <blanchir>, desflorar y apomazar pieles.

8. Molinetes y bombos de curtir o de ribetear.

9. Perforadoras.

10. Pigmentadoras y teñidoras.

11. Reabridoras y peladoras.

12. Rebajadoras, escurridoras y esparradoras.

13. Repasadoras.

7.2 Máquinas empleadas en la industria del calzado:

1. Cosedoras de suelas o punteras.

2. Desviradoras (taloneras y palmillas, cantos y tacones).

3. Embastadoras de topos y contrafuertes.

4. Empalmilladoras.

5. Enteladoras de palmillas.

6. Lijadoras (de enfranques, tacones y plantas).

7. Máquinas de apomazar calzados.

8. Máquinas de clavar taloneras.

9. Máquinas de fijar palmillas sobre horma.

10. Prensas troqueladoras.

11. Ranuradoras y biseladoras de cercos para apalmillado.

12. Recortadoras de sobrantes (del montado del calzado y empalmillado).

13. Regruesadoras de suelas.

8. Industria del caucho y plástico

8.1 Máquinas para preparación:

1. Autoclaves de regeneración.

2. Desguazadoras de cubiertas (laminadoras y cortadoras).

3. Lavadoras de regenerado.

4. Máquinas para preparar disoluciones.

5. Secadoras de regenerado (otros aparatos).

6. Sierras para caucho virgen (hidráulicas y mecánicas).

7. Trituradoras de desperdicios.

8. Tamizadoras de polvo y goma.

8.2 Máquinas para manipulación:

1. Calandras laminadoras.

2. Calandras de perfilar bandas de rodamientos (para neumáticos).

3. Cilindros lavadores (para calidades impuras).

4. Cilindros mezcladores (<bamburys>, abiertos y cerrados).

5. Cilindros recalentadores.

6. Cilindros refinadores (de regenerados o de disoluciones).

7. Engomadoras y grabadoras.

8.3 Máquinas para fabricación de artículos:

1. Budinadoras (fabricación de tubos).

2. Cizallas y cortadoras de guillotina.

3. Engomadoras de tela (horizontales y verticales).

4. Envendadoras.

5. Máquinas especiales para la fabricación de neumáticos.

6. Máquinas de vulcanización continua.

7. Prensas sin especificar.

8. Prensas de compresión.

9. Prensas de inyección.

10. Prensas de transferencia.

11. Recubridoras para cables.

12. Trenzadora para tubos y cables.

9. Industria química

1. Autoclaves .

2. Batidoras.

3. Bombas de vacío.

4. Centrifugadoras.

5. Clasificadores de fases.

6. Clasificadores de tamaño (por gravedad, por fuerza centrifuga).

7. Cortadoras.

8. Desintegradoras.

9. Emulsionadores.

10. Encapsuladoras e inyectoras.

11. Filtros separadores.

12. Floculadores.

13. Granuladoras.

14. Homogeneizadores.

15. Mezcladores.

16. Moldeadoras (de presión, inyección, de chorro).

17. Prensas aglomeradoras (de briquetas, tabletas, píldoras, polvos).

18. Pulverizadores y atomizadores, excepto los agrícolas.

19. Purificadoras.

20. Reactores.

21. Separadores, sin especificar.

22. Separadores por acción eléctrica o magnética.

23. Separadores por acción de la gravedad e inercia.

24. Separadores por acción térmica, ventilación o depresión (secadores por congelación, refrigeración, evaporación, calor, etc.).

25. Separadores por presión (prensas continuas o intermitentes).

26. Torres de catálisis.

27. Torres lavadoras (scrubbers).

28. Volteadores.

10. Industria de la construcción

10.1 Máquinas para cimentación y estructuras de hormigón:

1. Clasificadoras de áridos.

2. Dosificadores y mezcladoras de áridos.

3. Herramientas neumáticas.

4. Hormigoneras.

5. Quebrantadoras giratorias.

6. Quebrantadoras de mandíbulas.

7. Trituradoras de martillos.

10.2 Otras máquinas:

1. Dobladoras de hierros.

2. Enderezadoras de varillas.

3. Lijadoras pulidoras de mármol y terrazo.

4. Sierras circulares y de disco.

5. Tronzadoras de disco.

6. Grutinadoras (proyección de hormigón ligero o de morteros).

11. Agricultura

11.1 Equipos de granja:

1. Cabrias.

2. Cabrestantes manuales o mecánicos.

3. Tornos elevadores.

4. Transportadores.

5. Ensiladoras y cortadoras ensiladoras.

6. Trilladoras.

7. Trillas.

8. Clasificadoras-calibradoras.

9. Cortaforrajes (picadoras de forraje).

10. Ordeñadoras mecánicas.

11. Trituradoras de sarmientos y ramas de poda.

12. Motosierras o sierras de cadena.

13. Descortezadoras.

11.2 Maquinaria agrícola:

1. Motocultor y motomáquina.

2. Arados.

3. Cultivadoras y gradas.

4. Rotocultor y fresadora.

5. Sembradora y plantas.

6. Abonadora.

7. Pulverizado y atomizado.

8. Segadora rotativa.

9. Recogedora empacadora.

10. Cosechadora de cereales.

11. Segadora atadora.

12. Cortacesped.

12. Maquinaria para obra civil

1. Motoniveladora.

2. Pala cargadora.

3. Perforadora.

4. Hormigonera.

5. Pisón y rodillo.

13. Máquinas para fabricación de polvoras y explosivos

1. Nitratadoras.

2. Centrifugadoras.

3. Autoclaves.

4. Tinas de hervidos previos y finales.

5. Pulpadoras o retiner.

6. Espesadoras.

7. Mezcladoras.

8. Homogeneizadoras.

9. Separadoras.

10. Tromueles.

11. Impregnadoras.

12. Laminadoras.

13. Prensas.

14. Cortadoras.

15. Amasadoras.

16. Secadores al vacío.

17. Reactores.

18. Tamizadoras.


Real Decreto 830/1991, de 24 de mayo, por el que se modifica el Reglamento de Seguridad en las Máquinas.

(B.O.E 31-05-1991)

De acuerdo con los criterios vigentes en las comunidades europeas y considerando la conveniencia de recogerlos en el Real Decreto 1495/1986, de 26 de mayo, por el que se aprueba el Reglamento de Seguridad en las Máquinas. Y en particular el principio de reconocimiento mutuo referido tanto a los organismos de control acreditados en los estados miembros de la comunidad económica europea o de otros países con los que exista un acuerdo de reciprocidad en ese sentido, que ofrezcan las garantías necesarias; como a las reglamentaciones nacionales de los estados miembros de la comunidad económica europea que garanticen el nivel de seguridad equivalente al establecido en la legislación española.

De otra parte, considerando la procedencia de que en ciertas máquinas y en determinados casos figuren en las placas los nombres del arrendador, vendedor o cedente.

En su virtud, a propuesta de los ministros de industria, comercio y turismo, y de trabajo y seguridad social, y previa deliberación del Consejo de Ministros en su reunión del día 24 de mayo de 1991,

Dispongo:

Artículo 1.

Se añade a la letra b) del punto 2 del artículo 3. del Reglamento de Seguridad en Máquinas, aprobado por Real Decreto 1495/1986, de 26 de mayo, y modificado por el Real Decreto 590/1989, de 19 de mayo, el texto siguiente:

«Cuando se trate de máquinas, elementos de máquinas o sistemas de protección procedentes de algún estado miembro de la comunidad económica europea o de otros países con los que existe un acuerdo de reciprocidad en este sentido, los certificados a que se refiere el párrafo anterior podrán ser extendidos, en su caso, por organismos de control legalmente reconocidos en el país de origen, siempre que ofrezcan garantías técnicas, profesionales y de independencia equivalentes a las exigidas por la legislación española a las entidades de inspección y control reglamentario y a los laboratorios acreditados.»

Artículo 2.

Se agrega a la letra c) del punto 2 del artículo 3. De dicho Reglamento el párrafo siguiente:

«Si se trata de máquinas, elementos de máquinas o sistemas de protección que, de acuerdo con la itc correspondiente, quedan sometidas al requisito de homologación, la seguridad equivalente de las reglamentaciones de los demás Estados Miembros de la Comunidad Económica Europea deberá ser acreditada conforme a lo dispuesto en el Real Decreto 105/1988, de 12 de febrero.»

Artículo 3.

Se añade al punto 3 del artículo 14 de dicho Reglamento el párrafo siguiente:

«No obstante lo indicado con anterioridad, y cuando así lo disponga la itc correspondiente, las placas podrán indicar, cuando proceda, el nombre del arrendador, vendedor o cedente.»

Artículo 4.

Se agrega al artículo 18 del citado Reglamento el párrafo siguiente:

«No obstante lo indicado en el párrafo anterior, cuando se trate de máquinas, elementos de máquinas o sistemas de protección fabricados o comercializados, legalmente, en otro estado miembro de la Comunidad Económica Europea, que cumplan las reglamentaciones nacionales de seguridad de sus países respectivos, se considerara que cumplen las reglas generales de seguridad a que hace referencia el párrafo anterior, si garantizan un nivel de seguridad equivalente al establecido por dichas reglas.»


Real Decreto 1435/1992, de 27 de noviembre, por el que se dictan las disposiciones de aplicación de la directiva del consejo 89/392/CEE, relativa a la aproximación de las legislaciones de los estados miembros sobre maquinas

Real Decreto 1435/1992, de 27 de noviembre, por el que se dictan las disposiciones de aplicación de la directiva del consejo 89/392/CEE, relativa a la aproximación de las legislaciones de los estados miembros sobre maquinas.

(B.O.E. 11-12-92).

Exposición de motivos

El artículo 189 del Tratado de Roma exige que los Estados miembros pongan en vigor las disposiciones necesarias para la aplicación de las Directivas comunitarias.

Con fecha 14 de junio de 1989, el Consejo de las Comunidades Europeas aprobó la Directiva 89/392/CEE, relativa a la aproximación de las legislaciones de los Estados miembros sobre máquinas (publicada en el «Diario Oficial de las Comunidades Europeas» número L 183, de 29 de junio de 1989), modificada más tarde por la Directiva del Consejo 91/368/CEE, de 20 de junio («Diario Oficial de las Comunidades Europeas» número L 198, de 22 de julio de 1991).

Por lo tanto, se hace necesario establecer la correspondiente normativa interna para la adaptación y desarrollo de las previsiones de ambas Directivas que, por su propia naturaleza, constituyen un conjunto único.

De otro lado, la Ley 21/1992, de 16 de julio, de Industria, define el marco en el que ha de desenvolverse la seguridad industrial, estableciendo los instrumentos necesarios para su puesta en aplicación, conforme a las competencias que corresponden a las distintas Administraciones Públicas.

En su virtud, a propuesta de los Ministros de Industria, Comercio y Turismo, y de Trabajo y Seguridad Social, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros, en su reunión del día 27 de noviembre de 1992,

DISPONGO:

Capítulo I

Ambito de aplicación, comercialización y libre circulación

Artículo 1.

1. El presente Real Decreto se aplica a las máquinas y fija los requisitos esenciales de seguridad y salud correspondiente, tal como se definen en el anexo I.

2. A los efectos del presente Real Decreto se entenderá como «máquina» un conjunto de piezas u órganos unidos entre sí, de los cuales uno por lo menos habrá de ser móvil y, en su caso, de órganos de accionamiento, circuitos de mando y de potencia, u otros, asociados de forma solidaria para una aplicación determinada, en particular para la transformación, tratamiento, desplazamiento y acondicionamiento de un material.

También se considerará como «máquina» un conjunto de máquinas que, para llegar a un mismo resultado, estén dispuestas y accionadas para funcionar solidariamente.

Se considerará igualmente como «máquina» un equipo intercambiable que modifique la función de una máquina, que se ponga en el mercado con objeto de que el operador lo acople a una máquina, a una serie de máquinas diferentes o a un tractor, siempre que este equipo no sea una pieza de recambio o una herramienta.

3. Quedan excluidos del ámbito de aplicación del presente Real Decreto:

  • Los aparatos de elevación diseñados y fabricados para la elevación y/o para el desplazamiento de personas con o sin carga, exceptuados los carros de transporte con puesto de mando elevable;
  • Las máquinas cuya única fuente de energía sea la fuerza humana, empleada directamente, salvo si se trata de una máquina utilizada para la elevación de cargas;
  • Las máquinas para usos médicos utilizadas en contacto directo con el paciente;
  • Los materiales específicos para ferias y parques de atracciones;
  • Las calderas de vapor y recipientes a presión;
  • Las máquinas especialmente concebidas o puestas en servicio para usos nucleares y cuyos fallos puedan originar una emisión de radiactividad;
  • Las fuentes radiactivas incorporadas a una máquina;
  • Las armas de fuego;
  • Los depósitos de almacenamiento y las conducciones para transporte de gasolina, combustible diésel, líquidos inflamables y sustancias peligrosas;
  • Los medios de transporte, es decir, los vehículos y sus remolques destinados únicamente al transporte de personas por vía aérea o en las redes viarias, de ferrocarril o acuáticas, y los medios de transporte, en la medida en que hayan sido diseñados para el transporte de mercancías por vía aérea o en las redes viarias, de ferrocarril o acuáticas. No estarán excluidos los vehículos empleados en la industria de extracción de minerales;
  • Los buques marítimos y unidades móviles fuera costa («offshore»), así como los equipos instalados a bordo de tales buques o unidades;
  • Las instalaciones de funiculares para transporte público o no público de personas;
  • Los tractores agrícolas y forestales a los que se refiere el apartado 1 del artículo 1 de la Directiva 74/150/CEE, del Consejo, de 4 de marzo de 1974, relativa a la aproximación de las legislaciones de los Estados miembros sobre la homologación de los tractores agrícolas o forestales de ruedas («Diario Oficial de las Comunidades Europeas» número L 84, de 28 de marzo de 1974), modificada en último término por la Directiva 88/297/CEE («Diario Oficial de las Comunidades Europeas» número L 126, de 20 de mayo de 1988);
  • Las máquinas especialmente diseñadas y fabricadas para fines militares o de mantenimiento del orden público.

4. Quedarán también excluidas del ámbito de aplicación del presente Real Decreto:

1. Cuando para una máquina los riesgos, contemplados en el presente Real Decreto, queden cubiertos, en su totalidad o en parte, por disposiciones dictadas en aplicación de Directivas comunitarias específicas, dicha máquina o dichos riesgos, desde la entrada en vigor de aquellas disposiciones.

2. Las máquinas cuyos riesgos sean principalmente de origen eléctrico, contempladas en el Real Decreto 7/1988, de 8 de enero, por el que se dictan las disposiciones de aplicación de la Directiva 73/23/CEE, relativa a la aproximación de las legislaciones de los Estados miembros sobre el material eléctrico destinado a utilizarse con determinados límites de tensión.

Artículo 2.

1. Sólo se podrán comercializar y poner en servicio las máquinas contempladas en el ámbito de aplicación del presente Real Decreto, si no comprometen la seguridad ni la salud de las personas ni, en su caso, de los animales domésticos o de los bienes, cuando estén instaladas y mantenidas convenientemente y se utilicen de acuerdo con su destino.

2. Se permitirá que en casos tales como ferias, exposiciones y demostraciones, se presenten máquinas que no cumplan las disposiciones de este Real Decreto, siempre que exista un cartel visible en el que se indique con claridad su no conformidad y la imposibilidad de adquirir estas máquinas antes de que el fabricante o su representante legalmente establecido en la Comunidad las hayan acomodado a tales disposiciones. En las demostraciones deberán adoptarse las medidas de seguridad adecuadas con objeto de garantizar la protección de las personas.

3. Las disposiciones del presente Real Decreto se entenderán sin perjuicio de la facultad de la Administración para establecer los requisitos adicionales necesarios para garantizar la protección de las personas y, en particular, de los trabajadores, cuando utilicen las referidas máquinas, siempre que ello no suponga la modificación de las mismas.

Artículo 3.

No se podrá prohibir, limitar u obstaculizar, por razones relativas a lo regulado por el presente Real Decreto:

1. La comercialización y la puesta en servicio de las máquinas que cumplan las disposiciones de este Real Decreto.

2. La comercialización de las máquinas que, mediante la declaración del fabricante o de su representante legalmente establecido en la Comunidad, que cita el apartado B del anexo II, vayan a incorporarse a una máquina o a unirse con otras máquinas para formar una máquina a la que se aplica el presente Real Decreto, salvo si pueden funcionar de forma independiente.

3. La comercialización de los componentes de seguridad, tal como se definen en el apartado 2 del artículo 1, si van acompañados de la declaración «CE» de conformidad del fabricante o de su representante establecido en la Comunidad Europea contemplada en la letra C del anexo II.

Artículo 4.

Las máquinas a las que se aplica el presente Real Decreto deberán cumplir los requisitos esenciales de seguridad y de salud que figuran en el anexo I.

Artículo 5.

1. Se considerarán conformes con los requisitos esenciales de seguridad y salud contemplados en el artículo 4 las máquinas que estén provistas de la marcado «CE» y que dispongan de la declaración «CE» de conformidad que se menciona en el anexo II.

A falta de normas armonizadas, las prescripciones del capítulo VII del Reglamento de Seguridad de las Máquinas, aprobado por Real Decreto 1495/1986, de 26 de mayo, así como las normas relativas a la materia que el Ministerio de Industria, Comercio y Turismo publique, en aplicación de la disposición final primera del presente Real Decreto, se considerarán referencia válida para la correcta aplicación de los requisitos esenciales de seguridad y salud.

2. Cuando una norma nacional de un Estado miembro de la Comunidad que recoja una norma armonizada cuya referencia se haya publicado en el «Diario Oficial de las Comunidades Europeas» satisfaga uno o varios de los requisitos esenciales, la máquina que se haya fabricado con arreglo a esta norma se presumirá conforme con dichos requisitos.

3. El Ministerio de Industria, Comercio y Turismo publicará, mediante resolución del Centro Directivo competente en materia de seguridad industrial, con carácter informativo, las referencias de las normas armonizadas citadas en el apartado anterior, así como de las normas UNE que las traspongan, actualizándolas de igual forma.

Artículo 6.

Cuando se considere que las normas armonizadas a que se refiere el apartado 2 del artículo 5 no cumplen plenamente los correspondientes requisitos esenciales, la Administración del Estado someterá el asunto al Comité permanente creado por la Directiva 83/189/CEE («Diario Oficial de las Comunidades Europeas» número L 109), exponiendo las razones, a los fines de lo previsto en el artículo 6.1 de la Directiva 89/392/CEE.

Artículo 7.

1. Cuando se compruebe que determinadas máquinas que lleven la marca «CE» y que se utilicen de acuerdo con su destino pueden poner en peligro la seguridad de las personas, animales domésticos o bienes, la Administración competente adoptará todas las medidas necesarias para retirar tales máquinas del mercado, prohibir su comercialización, su puesta en servicio o limitar su libre circulación.

A los fines previstos en el apartado 2 del artículo 7 de la Directiva 89/392/CEE, la Administración del Estado informará inmediatamente a la Comisión de la CE sobre dichas medidas, indicando las razones de la decisión adoptada y, en particular, si la no conformidad se debe:

a. ) A que no se cumplen los requisitos esenciales mencionados en el artículo 4;

b. ) A una incorrecta aplicación de las normas contempladas en el apartado 2 del artículo 5;

c. ) A una laguna en las propias normas contempladas en el apartado 2 del artículo 5.

2. Cuando una máquina no conforme esté provista de la marcado «CE», la Administración competente adoptará las medidas apropiadas contra quien haya puesto la marca, y la Administración del Estado informará de ello a la Comisión de la CE y a los demás Estados miembros.

Capítulo II

Procedimientos de certificación de la conformidad

Artículo 8.

1. Para certificar la conformidad de las máquinas con las disposiciones del presente Real Decreto, el fabricante, o su representante legalmente establecido en la Comunidad deberá elaborar para cada máquina fabricada una declaración de conformidad «CE», cuyos elementos se recogen en el anexo II, y pondrá en la máquina la marcado «CE» que describe el artículo 10.

2. Antes de la comercialización, el fabricante o su representante establecido en la Comunidad deberá:

a. ) si la máquina no estuviese relacionada en el anexo IV, constituir el expediente previsto en el anexo V;

b. ) si la máquina estuviese relacionada en el anexo IV y se hubiese fabricado sin respetar o respetando sólo en parte las normas contempladas en el apartado 2 del artículo 5, o a falta de estas últimas, someter un modelo de la máquina al examen «CE» de tipo considerado en el anexo VI;

c. ) si la máquina estuviese relacionada en el anexo IV y se hubiese fabricado con arreglo a las normas contempladas en el apartado 2 del artículo 5, podrá elegir entre:
    • constituir el expediente previsto en el anexo VI y comunicarlo a un Organismo de control que acusará recibo de dicho expediente lo antes posible y que lo conservará; o
    • presentar el expediente previsto en el anexo VI al Organismo de control, que se limitará a comprobar si las normas contempladas en el apartado 2 del artículo 5 han sido aplicadas correctamente y que establecerá un certificado de adecuación de dicho expediente; o
    • presentar el modelo de la máquina al examen «CE» de tipo contemplado en el anexo VI.

3. En caso de aplicación del primer guión de la letra c) del apartado 2, se aplicarán, por analogía, las disposiciones de la primera frase del apartado 5 y las del apartado 7 del anexo VI.

En caso de aplicación del segundo guión de la letra c) del apartado 2, se aplicarán, por analogía, las disposiciones de los apartados 5, 6 y 7 del anexo VI.

4. En caso de aplicación del apartado 2, letras a) y c), primer y segundo guiones, la declaración «CE» de conformidad deberá certificar únicamente la conformidad con los requisitos esenciales mencionados en el artículo 4.

En caso de aplicación de la letra b) y del tercer guión de la letra c) del apartado 2, la declaración de conformidad «CE» deberá certificar la conformidad con el modelo que haya sido objeto del examen «CE» de tipo.

5. Cuando las máquinas sean objeto de otras disposiciones que apliquen las correspondientes Directivas comunitarias referentes a otros aspectos, la marcado «CE» indicará, en dichos casos, que las máquinas cumplen asimismo los requisitos de dichas disposiciones.

6. Las obligaciones de los apartados precedentes incumbirán a toda persona que comercialice la máquina en la Comunidad cuando ni el fabricante ni su representante legalmente establecido en ella las hayan cumplido. Las mismas obligaciones se aplicarán a quien monte máquinas o partes de máquinas de orígenes diferentes o a quien construya la máquina para su propio uso.

7. Las obligaciones previstas en el apartado 6 no incumbirán a quienes acoplen a una máquina o a un tractor un equipo intercambiable, tal y como se contempla en el artículo 1, siempre que los elementos sean compatibles y que cada una de las partes que constituyan la máquina montada lleve la marcado «CE» y esté acompañada de la declaración «CE» de conformidad.

Artículo 9.

1. Los Organismos españoles encargados de efectuar los procedimientos de certificación contemplados en las letras b) y c) del apartado 2 del artículo 8 (que la Directiva denomina «Organismos notificados» para el conjunto de los Estados miembros de la CEE), deberán ser los Organismos de control a los que se refiere el capítulo I del título III de la Ley 21/1992, de 16 de julio, de Industria, los cuales serán autorizados por la Administración competente en materia de Industria del territorio donde los Organismos inicien su actividad o radiquen sus instalaciones, aplicando los procedimientos establecidos en la citada Ley, debiendo reunir los criterios mínimos establecidos en el anexo VII al presente Real Decreto, así como los demás requisitos establecidos en la citada Ley y normativa de desarrollo que les sea aplicable.

Se presumirá que cumplen con los criterios del citado anexo VII los Organismos de control que satisfagan los criterios de evaluación establecidos en las normas armonizadas pertinentes.

2. Las Administraciones que concedan las autorizaciones de los Organismos de control remitirán copia de las mismas al Ministerio de Industria, Comercio y Turismo, a efectos de su difusión y eventual comunicación a las restantes Administraciones competentes, así como a la Comisión de las CCEE y a los otros Estados miembros.

3. Los Organismos de control serán inspeccionados de forma periódica, a efectos de comprobar que cumplen fielmente su cometido en relación con la aplicación del presente Real Decreto.

Cuando, mediante un informe negativo de una entidad de acreditación, o por otros medios, se compruebe que un Organismo de control ya no satisface los criterios mínimos indicados en el apartado 1, se le retirará la autorización. La Administración del Estado informará de ello inmediatamente a los demás Estados miembros y a la Comisión de las CCEE.

4. El Ministerio de Industria, Comercio y Turismo publicará, mediante resolución del Centro Directivo competente en materia de seguridad industrial, a título informativo, la lista de los Organismos de control notificados por los Estados miembros de la CEE.

5. Cuando un Organismo de control español decida denegar o retirar un certificado de examen «CE» de tipo o de adecuación de expediente, procederá según lo establecido en el artículo 16 de la Ley 21/1992, de 16 de julio. La Administración competente en materia de Industria que haya intervenido en el procedimiento anterior comunicará al Ministerio de Industria, Comercio y Turismo toda decisión que confirme la del Organismo de control.

Capítulo III

Marcado «CE»

Artículo 10.

1. El marcado «CE» estará constituida por la sigla «CE» seguida de las dos últimas cifras del año en que se haya puesto la marca, como se especifica en el anexo III.

2. El marcado «CE» deberá ponerse en la máquina de manera clara y visible, de conformidad con el punto 1.7.3 del anexo I.

3. Queda prohibido poner en las máquinas marcas o inscripciones que puedan crear confusión con la marcado «CE».

Disposición adicional única.

Toda decisión de las Administraciones Públicas adoptada en aplicación del presente Real Decreto que suponga una restricción de la comercialización y/o de la puesta en servicio de una máquina se motivará de forma precisa y será comunicada en la forma reglamentaria al interesado en el más breve plazo, indicándole los recursos procedentes y los plazos para interponerlos.

Disposición transitoria única.

Sin perjuicio de lo dispuesto en el artículo 2 y la disposición final segunda, se admitirá hasta el 31 de diciembre de 1994 la comercialización y la puesta en servicio de las máquinas conformes con la normativa vigente a 31 de diciembre de 1992, salvo para las estructuras de protección contra el vuelco y la caída de objetos («ROPS» y «FOPS», respectivamente), contempladas en el Real Decreto 71/1992, de 31 de enero, por el que se amplía el ámbito de aplicación del Real Decreto 245/1989, de 27 de febrero, y se establecen nuevas especificaciones técnicas de determinados materiales y maquinaria de obra («Boletín Oficial del Estado» de 6 de febrero), y para las carretillas automotoras de manutención, reguladas por la Orden de 26 de mayo de 1989 («Boletín Oficial del Estado» de 9 de junio), para las que este período transitorio se extenderá hasta el 31 de diciembre de 1995.

Disposición final primera.

Se faculta al Ministro de Industria, Comercio y Turismo para, previo informe del de Trabajo y Seguridad Social, dictar las disposiciones necesarias para el desarrollo y cumplimiento del presente Real Decreto.

Disposición final segunda.

El presente Real Decreto entrará en vigor el 1 de enero de 1993, excepto para las estructuras de protección contra el vuelco y la caída de objetos («ROPS» y «FOPS», respectivamente), contempladas en el Real Decreto 71/1992, de 31 de enero, por el que se amplía el ámbito de aplicación del Real Decreto 245/1989, de 27 de febrero, y se establecen nuevas especificaciones técnicas de determinados materiales y maquinaria de obra («Boletín Oficial del Estado» de 6 de febrero) y para las carretillas automotoras de manutención, reguladas por la Orden de 26 de mayo de 1989 («Boletín Oficial del Estado» de 9 de junio), para las cuales se aplicará desde el 1 de julio de 1995.

ANEXO I

Requisitos esenciales de seguridad y de salud relativos al diseño y fabricación de las máquinas

Observaciones preliminares

1. Las obligaciones establecidas por los requisitos esenciales de seguridad y de salud sólo se aplicarán cuando la máquina de que se trate, utilizada en las condiciones previstas por el fabricante, presente el correspondiente peligro. En todo caso, los requisitos 1.1.2, 1.7.3 y 1.7.4 se aplicarán a todas las máquinas incluidas en el presente Real Decreto.

2. Los requisitos esenciales de seguridad y de salud enunciados en el presente anexo son imperativos. No obstante, cabe la posibilidad de que, habida cuenta el estado de la técnica, no se alcancen los objetivos que dichos requisitos establecen. En tal caso, y dentro de lo posible, la máquina deberá diseñarse y fabricarse para acercarse a tales objetivos.

1. Requisitos esenciales de seguridad y de salud.

1.1 Generalidades.

1. Definiciones.

Con arreglo al presente anexo, se entiende por:

1. «Zona peligrosa», cualquier zona dentro y/o alrededor de una máquina en la cual la presencia de una persona expuesta suponga un riesgo para la seguridad o la salud de la misma.

2. «Persona expuesta», cualquier persona que se encuentre, enteramente o en parte, en una zona peligrosa.

3. «Operador», la(s) persona(s) encargada(s) de instalar, poner en marcha, regular, mantener, limpiar, reparar, transportar una máquina.

2. Principios de integración de la seguridad.

a. ) Por su misma construcción, las máquinas deberán ser aptas para realizar su función y para su regulación y mantenimiento sin que las personas se expongan a peligro alguno cuando las operaciones se lleven a cabo en las condiciones previstas por el fabricante.

Las medidas que se tomen deberán ir encaminadas a suprimir los riesgos de accidente durante la vida útil previsible de la máquina, incluidas las fases de montaje y desmontaje, incluso cuando los riesgos de accidente resulten de situaciones anormales previsibles.

b. ) Al optar por las soluciones más adecuadas, el fabricante aplicará los siguientes principios, en el orden que se indica:
  • Eliminar o reducir los riesgos en la medida de lo posible (integración de la seguridad en el diseño y fabricación de la máquina).
  • Adoptar las medidas de protección que sean necesarias frente a los riesgos que no puedan eliminarse.
  • Informar a los usuarios de los riesgos residuales debidos a la incompleta eficacia de las medidas de protección adoptadas, indicar si se requiere una formación especial y señalar si es necesario un equipo de protección individual.

c. ) Al diseñar y fabricar la máquina y al redactar las instrucciones, el fabricante deberá prever no solamente un uso normal de la máquina, sino también el uso que de la máquina pueda esperarse de forma razonable.

Cuando el empleo anormal de la máquina entrañe un riesgo, ésta deberá estar diseñada para evitar que se utilice de manera anormal. En su caso, en las instrucciones de empleo deberán señalarse al usuario las contraindicaciones de empleo de la máquina que, según la experiencia, pudieran presentarse.

d. ) En las condiciones previstas de utilización, habrán de reducirse al mínimo posible la molestia, la fatiga y la tensión psíquica (estrés) del operador, teniendo en cuenta los principios ergonómicos.

e. ) El fabricante, en la etapa de diseño y de fabricación, tendrá en cuenta las molestias que puede sufrir el operador por el uso necesario o previsible de equipos de protección individual (por ejemplo, calzado, guantes, etc.).

f. ) La máquina deberá entregarse con todos los equipos o accesorios especiales y esenciales para que pueda ser regulada, mantenida y usada sin riesgos.

3. Materiales y productos.

Los materiales que se hayan empleado para fabricar las máquinas, o los productos que se hayan utilizado y creado durante su uso, no originarán riesgos para la seguridad ni para la salud de las personas expuestas.

Especialmente, cuando se empleen fluidos, la máquina se diseñará y fabricará para que pueda utilizarse sin que surjan peligros provocados por el llenado, la utilización, la recuperación y la evacuación.

4. Alumbrado.

El fabricante proporcionará un alumbrado incorporado, adaptado a las operaciones, en aquellos casos en que, a pesar de la presencia de un alumbrado ambiental de un valor normal, la ausencia de dicho dispositivo pudiera crear un peligro.

El fabricante velará por que no se produzcan zonas de sombra molesta, ni deslumbramientos molestos, ni efectos estroboscópicos peligrosos debido al alumbrado proporcionado por el fabricante.

Si hubiera que inspeccionar con frecuencia algunos órganos internos, éstos llevarán los adecuados dispositivos de alumbrado, lo mismo habrá de ocurrir por lo que respecta a las zonas de regulación y de mantenimiento.

5. Diseño de la máquina con miras a su manipulación.

La máquina o cada uno de sus diferentes elementos:
  • Podrá manipularse con seguridad.

Estará embalada o diseñada para que pueda almacenarse sin deterioro ni peligros (por ejemplo, estabilidad suficiente, soportes especiales, etc.).

Cuando el peso, tamaño o forma de la máquina o de sus diferentes elementos no posibiliten su desplazamiento manual, la máquina o cada uno de sus diferentes elementos deberá:
  • llevar accesorios que posibiliten la prensión por un medio de elevación,
  • o estar diseñada de tal manera que se la pueda dotar de accesorios de este tipo (por ejemplo, agujeros roscados),
  • o tener una forma tal que los medios normales de elevación puedan adaptarse con facilidad.
  • Cuando la máquina o uno de sus elementos se transporte manualmente, deberá:
  • ser fácilmente desplazable,
  • o llevar medios de prensión (por ejemplo, asas, etc.) con los que pueda desplazar con total seguridad.

Se establecerán disposiciones específicas respecto a la manipulación de las herramientas y/o partes de máquinas, por ligeras que sean, que puedan ser peligrosas (forma, material, etc.).

1.2 Mando.

1. Seguridad y fiabilidad de los sistemas de mando.

Los sistemas de mando deberán diseñarse y fabricarse para que resulten seguros y fiables, a fin de evitar cualquier situación peligrosa. En particular, deberán diseñarse y fabricarse de manera:
  • que resistan las condiciones normales de servicio y las influencias externas;
  • que no se produzcan situaciones peligrosas, en caso de error, en la lógica en las maniobras.

2. Organos de accionamiento.

Los órganos de accionamiento:

  • Serán claramente visibles e identificables y, si fuera necesario, irán marcados de forma adecuada,
  • Estarán colocados de tal manera que se pueda maniobrar con seguridad, sin vacilación ni pérdida de tiempo y de forma inequívoca,
  • Se diseñarán de tal manera que el movimiento del órgano de accionamiento sea coherente con el efecto ordenado,
  • Estarán colocados fuera de las zonas peligrosas excepto, si fuera necesario, ciertos órganos, tales como una parada de emergencia, una consola de aprendizaje para robots, etc.,
  • Estarán situados de forma que su maniobra no acarree peligros adicionales,
  • Estarán diseñados o irán protegidos de forma que el efecto deseado, cuando pueda acarrear un peligro, no pueda producirse sin una maniobra intencional,
  • Estarán fabricados de forma que resistan los esfuerzos previsibles; se prestará una atención especial a los dispositivos de parada de emergencia que puedan estar sometidos a esfuerzos importantes.

Cuando se diseñe y fabrique un órgano de accionamiento para ejecutar varias acciones distintas, es decir, cuando su acción no sea unívoca (por ejemplo, utilización de teclados, etc.), la acción ordenada deberá visualizarse de forma clara y, si fuera necesario, requerirá una confirmación.

Los órganos de accionamiento tendrán una configuración tal que su disposición, su recorrido y su esfuerzo resistente sean compatibles con la acción ordenada, habida cuenta los principios ergonómicos. Deberán tenerse en cuenta las molestias provocadas por el uso, necesario o previsible, de equipos de protección individual (por ejemplo, calzado, guantes, etc.).

La máquina deberá estar equipada con dispositivos de señalización (indicadores, señales, etc.), y con las indicaciones que sean necesarias para que pueda funcionar de manera segura. Desde el puesto de mando, el operador deberá poder advertir las indicaciones de dichos dispositivos.

Desde el puesto de mando principal, el operador deberá estar en situación de asegurarse de que ninguna persona se halla expuesta en las zonas peligrosas.

Si esto resultara imposible, el sistema de mando deberá diseñarse y fabricarse de manera que cualquier puesta en marcha vaya precedida de una señal de advertencia sonora y/o visual. La persona expuesta deberá tener el tiempo y los medios de oponerse rápidamente a la puesta en marcha de la máquina.

3. Puesta en marcha.

La puesta en marcha de una máquina sólo deberá poder efectuarse mediante una acción voluntaria ejercida sobre un órgano de accionamiento previsto a tal efecto.

Este requisito también será aplicable:
  • A la puesta en marcha de nuevo tras una parada, sea cual sea la causa de esta última;
  • A la orden de una modificación importante de las condiciones de funcionamiento (por ejemplo, velocidad, presión, etc.);
  • Salvo si dicha puesta en marcha tras una parada o la modificación de las condiciones de funcionamiento no presente riesgo alguno para las personas expuestas.

La puesta en marcha tras una parada o la modificación de las condiciones de funcionamiento resultantes de la secuencia normal de un ciclo automático no se incluyen en esta exigencia básica.

Si una máquina tuviera varios órganos de accionamiento para puesta en marcha y si por ello los operadores pudieran ponerse mutuamente en peligro, deberán preverse dispositivos complementarios (como por ejemplo, dispositivos de validación o selectores que sólo permitan el funcionamiento de un órgano de puesta en marcha a la vez) para excluir dicho peligro.

La puesta en marcha de nuevo, en funcionamiento automático, de una instalación automatizada tras una parada, deberá poder realizarse con facilidad, una vez cumplidas las condiciones de seguridad.

4. Dispositivo de parada.

Parada normal.

Cada máquina estará provista de un órgano de accionamiento que permita su parada total en condiciones seguras.

Cada puesto de trabajo estará provisto de un órgano de accionamiento que permita parar, en función de los peligros existentes, o bien todos los elementos móviles de la máquina, o bien una parte de ellos solamente, de manera que la máquina quede en situación de seguridad. La orden de parada de la máquina tendrá prioridad sobre las órdenes de puesta en marcha. Una vez obtenida la parada de la máquina o de sus elementos peligrosos, se interrumpirá la alimentación de energía de los accionadores.

Parada de emergencia.

Cada máquina estará provista de uno o varios dispositivos de parada de emergencia por medio de los cuales se puedan evitar situaciones peligrosas que puedan producirse de forma inminente o que se estén produciendo. Quedan excluidas de esta obligación:
  • Las máquinas en las que el dispositivo de parada de emergencia no pueda reducir el riesgo, ya sea porque no reduce el tiempo para obtener la parada normal o bien porque no permite adoptar las medidas particulares que exige el riesgo;
  • Las máquinas portátiles y las máquinas guiadas a mano.

Este dispositivo deberá:
  • Tener órganos de accionamiento identificables, muy visibles y rápidamente accesibles;
  • Provocar la parada del proceso peligroso en el menor tiempo posible, sin crear nuevos peligros;
  • Eventualmente, desencadenar o permitir que se desencadenen determinados movimientos de protección.

El órgano de parada de emergencia deberá quedar bloqueado; sólo podrá desbloquearse con una maniobra adecuada; este desbloqueo no deberá volver a poner la máquina en marcha, sino sólo autorizar que pueda volver a arrancar; no podrá desencadenar la función de parada antes de estar en su posición de bloqueo.

Instalaciones complejas.

Si se trata de máquinas o de elementos de máquinas diseñados para funcionar solidariamente, el fabricante diseñará y fabricará para que los dispositivos de parada, incluida la parada de emergencia, puedan parar no solamente la máquina, sino también todos los equipos situados antes o después, si el hecho de que sigan funcionando pudiera constituir un peligro.

5. Selector de modo de marcha.

El modo de mando seleccionado tendrá prioridad sobre todos los demás sistemas de mando, a excepción de la parada de emergencia.

Si la máquina ha sido diseñada y fabricada para que pueda utilizarse según varios modos de mando o de funcionamiento con distintos niveles de seguridad (por ejemplo, para permitir la regulación, el mantenimiento, la inspección, etc.), llevará un selector de modo de marcha que pueda ser enclavado en cada posición. Cada una de las posiciones del selector sólo corresponderá a un único modo de mando o de funcionamiento.

El selector podrá sustituirse por otros medios de selección con los que se pueda limitar la utilización de determinadas funciones de la máquina a determinadas categorías de operadores (por ejemplo: Códigos de acceso a determinadas funciones de control numérico, etc.).

Si, en determinadas operaciones, la máquina ha de poder funcionar con los dispositivos de protección neutralizados, el selector de modo de marcha deberá, a la vez:
  • Excluir el modo de mando automático.
  • Autorizar los movimientos únicamente mediante órganos que requieran un accionamiento mantenido.
  • Autorizar el funcionamiento de los elementos móviles peligrosos sólo en condiciones de menor riesgo (por ejemplo: Velocidad lenta, esfuerzo reducido, marcha a impulsos u otras disposiciones adecuadas) y evitando cualquier peligro derivado de una sucesión de secuencias.
  • Prohibir cualquier movimiento que pueda entrañar peligro actuando de modo voluntario o involuntario sobre los detectores internos de la máquina.

Además, en el puesto de reglaje, el operador deberá poder dominar el funcionamiento de los elementos sobre los que esté actuando.

6. Fallo en la alimentación de energía.

La interrupción, el restablecimiento tras una interrupción o la variación, en el sentido que sea, de la alimentación de energía de la máquina no provocarán situaciones peligrosas.

En particular, no deberá producirse:
  • ni una puesta en marcha intempestiva.
  • ni un impedimento para detener la máquina si ya se ha dado la orden.
  • ni la caída o proyección de cualquier elemento móvil de la máquina o de cualquier pieza sujetada por la misma.
  • ni un impedimento de la parada automática o manual de los elementos móviles, cualesquiera que éstos sean.
  • ni la ineficacia de los dispositivos de protección.

7. Fallo del circuito de mando.

No crearán situaciones peligrosas los defectos que afecten a la lógica del circuito de mando, ni los fallos o las averías del circuito de mando, ni los fallos o las averías del circuito de mando.

En particular, no deberá producirse:
  • ni una puesta en marcha intempestiva.
  • ni un impedimento para detener la máquina si ya se ha dado la orden.
  • ni la caída o proyección de cualquier elemento móvil de la máquina o de cualquier pieza sujetada por la misma.
  • ni un impedimento de la parada automática o manual de los elementos móviles, cualesquiera que éstos sean.
  • ni la ineficacia de los dispositivos de protección.

8. Programas.

Los programas de diálogo entre el operador y el sistema de mando o de control de una máquina se diseñarán de forma interactiva.

1.3 Medidas de seguridad contra peligros mecánicos.

1. Estabilidad.

La máquina, así como sus elementos y equipos, se diseñará y fabricará para que, en las condiciones previstas de funcionamiento (teniendo en cuenta, en su caso, las condiciones climáticas), tenga la suficiente estabilidad para que pueda utilizarse sin peligro de que vuelque, se caiga o se desplace de forma intempestiva.

Si la propia forma de la máquina o la instalación a que se destina no permiten garantizar la suficiente estabilidad, habrá que disponer unos medios de fijación adecuados, que se indicarán en las instrucciones.

2. Peligro de rotura en servicio.

Tanto las partes de la máquina como las uniones entre las mismas tendrán que poder resistir a los esfuerzos a los que se vean sometidas durante el uso previsto por el fabricante.

Los materiales utilizados tendrán una resistencia suficiente, adaptada a las características del entorno de utilización previsto por el fabricante, especialmente en lo que respecta a los fenómenos de fatiga, envejecimiento, corrosión, abrasión.

El fabricante indicará en las instrucciones los tipos y la frecuencia de las inspecciones y mantenimientos necesarios por motivos de seguridad. En su caso, indicará las piezas que puedan desgastarse así como los criterios para su sustitución.

Si, a pesar de las precauciones adoptadas, persistieran los peligros de estallido o rotura (en el caso e las muelas, por ejemplo), los elementos móviles afectados estarán montados y dispuestos de modo que, en caso de rotura, se retengan sus fragmentos.

Los conductos rígidos o flexibles por los que circulen fluidos, especialmente a alta presión, tendrán que poder soportar los esfuerzos internos y externos previstos; estarán sólidamente sujetos y/o irán protegidos contra las agresiones externas de todo tipo; se tomarán precauciones para que, si se produce una rotura, no puedan ocasionar peligros (movimientos bruscos, chorros a alta presión, etc.).

En caso de avance automático del material que vaya a trabajarse hacia la herramienta, deberán darse las condiciones que figuran a continuación para evitar riesgos a las personas expuestas (por ejemplo: rotura de la herramienta):
  • cuando la herramienta y la pieza entren en contacto, la herramienta tendrá que haber alcanzado sus condiciones normales de trabajo.
  • en el momento en que se produzca la puesta en marcha y/o la parada de la herramienta (voluntaria o accidentalmente), el movimiento de avance y el movimiento de la herramienta deberán estar coordinados.

3. Peligros de caída y proyección de objetos.

Se deberán tomar precauciones para evitar las caídas o proyecciones de objetos (piezas mecanizadas, herramientas, virutas, fragmentos, desechos, etc.) que puedan presentar un peligro.

4. Peligros debidos a superficies, aristas, ángulos.

Los elementos de la máquina que sean accesibles no presentarán, en la medida que lo permita su función, ni aristas, ni ángulos pronunciados, ni superficies rugosas que puedan producir lesiones.

5. Peligros relativos a las máquinas combinadas.

Cuando la máquina esté prevista para poder efectuar varias operaciones diferentes en las que se deba coger la pieza con las manos entre operación y operación (máquina combinada), se diseñará y construirá de modo que cada elemento pueda utilizarse por separado sin que los elementos restantes constituyan peligro o molestia para la persona expuesta.

A tal fin, cada uno de los elementos, si no estuviese protegido, deberá poder ponerse en marcha o pararse individualmente.

6. Peligros relativos a las variaciones de velocidad de rotación de las herramientas.

Cuando la máquina se haya diseñado para efectuar operaciones en diferentes condiciones de utilización (por ejemplo, en materia de velocidad y de alimentación) deberá diseñarse y fabricarse de forma que la elección y la regulación de dichas condiciones puedan efectuarse de manera segura y fiable.

7. Prevención de los peligros relativos a los elementos móviles.

Los elementos móviles de la máquina se diseñarán, fabricarán y dispondrán a fin de evitar todo peligro, o cuando subsiste el peligro estarán equipados de resguardos o dispositivos de protección, de forma que se elimine cualquier riesgo de contacto que pueda provocar accidentes.

Deberán tomarse todas las disposiciones necesarias para evitar el bloqueo inesperado de los elementos móviles de trabajo. En caso de que la posibilidad de bloqueo subsistiese a pesar de las precauciones tomadas, el fabricante deberá facilitar medios de protección específicos, herramientas específicas, indicaciones en el manual de instrucciones y, en su caso, una indicación inscrita en la máquina que permitan desbloquearla sin peligro alguno.

8. Elección de la protección contra los peligros relativos a elementos móviles.

Los resguardos o los dispositivos de protección que se utilicen para proteger contra los peligros relativos a los elementos móviles se elegirán en función del riesgo existente. Las indicaciones siguientes deberán utilizarse para efectuar la elección:

A) Elementos móviles de transmisión.

Los resguardos diseñados para proteger a las personas expuestas contra los peligros ocasionados por los elementos móviles de transmisión (como, por ejemplo, poleas, correas, engranajes, cremalleras, árboles de transmisión, etc.) serán:
  • resguardos fijos que cumplan los requisitos 1.4.1 y 1.4.2.1.
  • o resguardos móviles que cumplan los requisitos 1.4.1 y 1.4.2.2.A.

Se recurrirá a esta última solución si se prevén intervenciones frecuentes.

B) Elementos móviles que intervengan en el trabajo.

Los resguardos o los dispositivos de protección diseñados para proteger a las personas expuestas contra los peligros ocasionados por los elementos móviles relativos al trabajo (por ejemplo, herramientas de corte, órganos móviles de las prensas, cilindros, piezas en proceso de fabricación, etc.) serán:
  • resguardos fijos que cumplan los requisitos 1.4.1 y 1.4.2.1, siempre que ello sea posible.
  • si no, resguardos móviles que cumplan los requisitos 1.4.1 y 1.4.2.2.B o dispositivos de protección como los dispositivos sensibles (por ejemplo, barreras inmateriales, alfombras sensibles), dispositivos de protección mediante mantenimiento a distancia (por ejemplo, mandos bimanuales), dispositivos de protección destinados a impedir mecánicamente el acceso de todo o parte del cuerpo del operador a la zona peligrosa que cumplan los requisitos 1.4.1 y 1.4.3.

No obstante, cuando no pueda conseguirse hacer inaccesibles durante su funcionamiento, en todo o en parte, determinados elementos móviles que intervengan en el trabajo debido a que haya que realizar operaciones que exijan la intervención del operador en su proximidad, esos elementos, siempre que ello sea técnicamente posible, llevarán:
  • resguardos fijos que cumplan los requisitos 1.4.1 y 1.4.2.1 y que impidan el acceso a las partes de los elementos que no se utilicen en el trabajo;
  • y resguardos regulables que cumplan los requisitos 1.4.1 y 1.4.2.3 y limiten el acceso a las partes de los elementos móviles que sean estrictamente necesarias para el trabajo;

1.4 Características que deben reunir los resguardos y los dispositivos de protección.

1. Requisitos generales.

Los resguardos y los dispositivos de protección:

  • serán de fabricación sólida y resistente.
  • no ocasionarán peligros suplementarios.
  • no deberán ser fácilmente anulados o puestos fuera de servicio con facilidad.
  • deberán estar situados a suficiente distancia de la zona peligrosa.
  • no deberán limitar más de lo necesario la observación del ciclo de trabajo.
  • deberán permitir las intervenciones indispensables para la colocación y/o sustitución de las herramientas, así como para los trabajos de mantenimiento, limitando el acceso al sector donde deba realizarse el trabajo, y ello, a ser posible, sin desmontar el resguardo o el dispositivo de protección.

2. Requisitos específicos para los resguardos:

1. Resguardos fijos.

Los resguardos fijos quedarán sólidamente sujetos en su lugar.

Su fijación estará garantizada por sistemas para cuya apertura se necesite utilizar herramientas.

Siempre que ello sea posible, no podrán permanecer en su puesto si carecen de sus medios de fijación.

2. Resguardos móviles:

A) Los resguardos móviles del tipo A:
  • siempre que ello sea posible, habrán de permanecer unidos a la máquina cuando sean abiertos.
  • estarán asociados a un dispositivo de enclavamiento que impida que los elementos móviles empiecen a funcionar mientras se pueda acceder a dichos elementos, y que provoque la parada cuando dejen de estar en posición de cierre.

B) Los resguardos móviles de tipo B estarán diseñados e integrados dentro del sistema de mando, de tal manera que:
  • sea imposible que los elementos móviles empiecen a funcionar mientras el operador pueda entrar en contacto con ellos.
  • la persona expuesta no pueda entrar en contacto con los elementos móviles que estén en movimiento.
  • para regularlos se precise una acción voluntaria, por ejemplo, utilización de una herramienta, de una llave, etc.
  • la ausencia o el fallo de uno de sus órganos impida la puesta en marcha o provoque la parada de los elementos móviles.
  • se garantice una protección con un obstáculo adecuado si hubiera peligro de proyección.

3. Resguardos regulables que restrinjan el acceso.

Los resguardos regulables que restrinjan el acceso a las partes de los elementos móviles estrictamente necesarias para el trabajo:
  • deberán poder regularse manualmente o automáticamente, según el tipo de trabajo que vaya a realizarse.
  • deberán poder regularse sin herramientas y fácilmente.
  • reducirán tanto como sea posible el riesgo de accidente por proyección.

3. Requisitos específicos para los dispositivos de protección.

Los dispositivos de protección estarán diseñados e integrados dentro del sistema de mando, de tal manera que:
  • sea imposible que los elementos móviles empiecen a funcionar mientras el operador pueda entrar en contacto con ellos.
  • la persona expuesta no pueda entrar en contacto con los elementos móviles que estén en movimiento.
  • para regularlos se precise una acción voluntaria, por ejemplo, utilización de una herramienta, de una llave, etc.
  • la ausencia o el fallo de uno de sus componentes impida la puesta en marcha o provoque la parada de los elementos móviles.

1.5 Medidas de seguridad contra otros peligros.

1. Energía eléctrica.

Si la máquina se alimenta con energía eléctrica, estará diseñada, fabricada y equipada para prevenir o posibilitar la prevención de todos los peligros de origen eléctrico.

La normativa específica en vigor relativa al material eléctrico destinado a ser utilizado dentro de determinados límites de tensión se aplicará a las máquinas sujetas a la misma.

2. Electricidad estática.

La máquina estará diseñada y fabricada para evitar o restringir la aparición de cargas electrostáticas que puedan ser peligrosas y/o dispondrá de medios para poder evacuarlas.

3. Energías distintas de la eléctrica.

Si la máquina se alimenta con energía distinta de la eléctrica (por ejemplo, hidráulica, neumática o térmica), estará diseñada, fabricada y equipada para prevenir todos los peligros procedentes de estos tipos de energía.

4. Errores de montaje.

Los errores cometidos en el montaje o reposición de determinadas piezas que pudiesen provocar peligros, deberán imposibilitarse mediante la concepción de dichas piezas o, en su defecto, mediante indicaciones que figuren en las propias piezas y/o en los «carters». Las mismas indicaciones figurarán en las piezas móviles y/o en sus respectivos «carters» cuando, para evitar un peligro, sea preciso conocer el sentido del movimiento. En su caso, el manual de instrucciones deberá incluir información complementaria.

Cuando una conexión defectuosa pueda originar peligros, cualquier conexión errónea de fluidos, incluida la de conductores eléctricos, deberá hacerse imposible por el propio diseño o, en todo caso, por indicaciones que figuren en las conducciones y/o en los bornes.

5. Temperaturas extremas.

Se adoptarán disposiciones para evitar cualquier riesgo de sufrir lesiones por contacto o proximidad con piezas o materiales de alta temperatura o de muy baja temperatura.

Se estudiarán los peligros de proyección de materias calientes o muy frías.

Si existierán, se adoptarán los medios necesarios para evitarlos y, si ello fuera técnicamente imposible, hacer que pierdan su peligrosidad.

6. Incendio.

La máquina estará diseñada y fabricada para evitar cualquier peligro de incendio o de sobrecalentamiento provocado por la máquina en sí o por los gases, líquidos, polvos, vapores y demás sustancias producidas o utilizadas por la máquina.

7. Explosión.

La máquina deberá diseñarse y fabricarse a fin de evitar cualquier peligro de explosión provocada por la misma máquina o por los gases, líquidos, polvos, vapores y demás sustancias que produzca o utilice la máquina.

Para ello, el fabricante tomará las medidas oportunas para:
  • evitar concentraciones peligrosas de los productos;
  • impedir la inflamación de la atmósfera explosiva;
  • limitar las consecuencias de la explosión, si ésta llega a producirse, con el fin de que no tenga efectos peligrosos para su entorno.

Se adoptarán idénticas precauciones cuando el fabricante prevea que la máquina pueda utilizarse en una atmósfera explosiva.

El material eléctrico que forme parte de dichas máquinas, en lo que se refiere a los peligros de explosión, deberá ser conforme a las disposiciones específicas vigentes.

8. Ruido.

La máquina estará diseñada y fabricada para que los riesgos que resulten de la emisión del ruido aéreo producido se reduzcan al más bajo nivel posible, teniendo en cuenta el progreso técnico y la disponibilidad de medios de reducción del ruido, especialmente en su fuente.

9. Vibraciones.

La máquina estará diseñada y fabricada para que los riesgos que resulten de las vibraciones que ella produzca se reduzcan al más bajo nivel posible, teniendo en cuenta el progreso técnico y la disponibilidad de medios de reducción de las vibraciones, especialmente en su fuente.

10. Radiaciones.

La máquina deberá diseñarse y fabricarse para limitar las emisiones de radiaciones de la máquina a lo estrictamente necesario para garantizar su funcionamiento y para que sus efectos en las personas expuestas sean nulos o se reduzcan a proporciones no peligrosas.

11. Radiaciones exteriores.

La máquina deberá diseñarse y fabricarse de forma que las radiaciones exteriores no perturben su funcionamiento.

12. Equipos láser.

  • Si se utilizan equipos láser, se deberán tener en cuenta las siguientes disposiciones:
  • los equipos láser de las máquinas se diseñarán y fabricarán de forma que se evite toda radiación involuntaria;
  • los equipos láser de las máquinas se protegerán de forma que no perjudiquen a la salud ni las radiaciones útiles, ni la radiación producida por reflexión o difusión, ni a radiación secundaria;
  • los equipos ópticos para la observación o la regulación de equipos láser de las máquinas no harán que los rayos láser provoquen peligro alguno para la salud.

13. Emisiones de polvo, gases, etc.

La máquina estará diseñada, fabricada y/o equipada para que se puedan evitar los peligros debidos a los gases, líquidos, polvos, vapores y demás residuos producidos por la misma.

Si existiera este peligro, la máquina estará equipada para captar y/o aspirar los productos anteriormente mencionados.

Si la máquina no va cerrada en marcha normal, los dispositivos de captación y/o aspiración a que se refiere el párrafo anterior estarán situados lo más cerca posible del lugar de emisión.

14. Encerramiento dentro de una máquina.

Las máquinas deberán diseñarse, fabricarse o equiparse con medios que permitan que la persona expuesta no quede encerrada o, en caso de imposibilidad de conseguir el fin anterior, permitan que pueda pedir ayuda.

15. Caídas.

Las partes de la máquina sobre las que esté previsto que puedan desplazarse o estacionarse personas deberán diseñarse y fabricarse para evitar que las personas resbalen, tropiecen o caigan sobre esas partes o fuera de las mismas.

1.6 Mantenimiento.

1. Conservación de la máquina.

Los puntos de regulación, engrase y conservación estarán situados fuera de las zonas peligrosas. Las operaciones de regulación, mantenimiento, reparación, limpieza y conservación de la máquina deberán poder efectuarse con la máquina parada.

Si al menos una de las anteriores condiciones no pudiera cumplirse por motivos técnicos, dichas operaciones habrán de poder efectuarse sin riesgo (véase, en particular, 1.2.5).

Para las máquinas automatizadas y, en su caso, para otras máquinas, el fabricante proyectará un dispositivo de conexión que permita montar un equipo de diagnóstico para la localización de averías.

Es imprescindible que los elementos de las máquinas automatizadas que deban sustituirse con frecuencia, en particular por cambio de fabricación o por ser sensibles al desgaste o porque se puedan deteriorar a consecuencia de un incidente, puedan desmontarse y volver a montarse fácilmente con total seguridad. El acceso a esos elementos debe permitir que esas tareas se lleven a cabo con los medios técnicos necesarios (utillaje, instrumentos de medición ...) siguiendo un «modus operandi» definido por el constructor.

2. Medios de acceso al puesto de trabajo o a los puntos de intervención.

El fabricante proyectará medios de acceso (escaleras, escalas, pasarelas, etc.) que permitan llegar con toda seguridad a todos los puestos adecuados para efectuar las operaciones de producción, reglaje y mantenimiento.

Las partes de la máquina proyectadas para que en ellas se trasladen o permanezcan personas, se diseñarán y fabricarán para evitar las caídas. (Suprimido por el Real Decreto 56/1995)

3. Separación de las fuentes de energía.

Toda máquina estará provista de dispositivos que permitan separarla de cada una de sus fuentes de energía. Dichos dispositivos serán claramente identificables. Deberán poder ser bloqueados si al conectarse de nuevo pudieran poner en peligro a las personas circundantes. En el caso de las máquinas alimentadas con energía eléctrica mediante una toma de corriente, la desconexión de la clavija será suficiente.

El dispositivo deberá igualmente poder ser bloqueado cuando el operador no pueda comprobar, desde todos los puestos que debe ocupar, la permanencia de dicha separación.

La energía residual o almacenada que pueda permanecer tras la separación de la máquina, deberá disiparse sin peligro para las personas expuestas.

No obstante la exigencia anterior, algunos circuitos podrán no desconectarse de su fuente de energía para posibilitar, por ejemplo, la sujeción de piezas, la protección de informaciones, el alumbrado de las partes internas, etc. En tal caso, deberán adoptarse disposiciones especiales para garantizar la seguridad de los operadores.

4. Intervención del operador.

Las máquinas deberán diseñarse, fabricarse y equipararse de forma que se limiten las causas de intervención de los operadores.

Siempre que no pueda evitarse la intervención del operador ésta deberá poder efectuarse con facilidad y seguridad.

5. Limpieza de las partes interiores.

La máquina deberá ser diseñada y fabricada de modo tal que resulte posible limpiar las partes interiores de la misma que hayan contenido sustancias o preparados peligrosos sin penetrar en dichas partes interiores; asimismo, el posible desagüe de éstas deberá poder realizarse desde el exterior.

Si fuese absolutamente imposible evitar tener que penetrar en las partes interiores, el fabricante deberá adoptar en la construcción de la máquina medidas que permitan efectuar la limpieza con riesgos mínimos.

1.7 Indicaciones.

0. Dispositivos de información.

La información necesaria para el manejo de una máquina deberá carecer de ambigüedades y se deberá comprender fácilmente.

No deberá ser excesiva hasta el punto que constituya una sobrecarga para el operador.

Cuando la salud y la seguridad de las personas expuestas pueda estar en peligro por funcionamiento defectuoso de una máquina que funcione sin vigilancia, ésta deberá ir provista de un sistema que advierta de ello mediante una señal acústica o luminosa adecuada.

1. Dispositivos de advertencia.

Si la máquina lleva dispositivos de advertencia (por ejemplo, medios de señalización, etc.), éstos serán comprensibles sin ambigüedades y se percibirán fácilmente.

Se adoptarán medidas para que el operario pueda verificar si estos dispositivos de advertencia siguen siendo eficaces.

Se aplicarán las prescripciones de las normas específicas que apliquen las Directivas comunitarias sobre colores y señales de seguridad.

2. Señales de advertencia de los riesgos residuales.

Si, a pesar de todas las disposiciones adoptadas o si se trata de peligros potenciales no evidentes (por ejemplo, armario eléctrico de distribución, fuente radiactiva, purga de un circuito hidráulico, peligro en una parte no visible, etc.) los riesgos persistieran, el fabricante deberá colocar señales de advertencia.

Estas señales de advertencia constarán, preferentemente, de pictogramas rápidamente comprensibles y/o estarán redactadas en una de las lenguas del país de utilización y además, si así se solicita, en las lenguas que comprendan los operarios.

3. Marcado.

Cada máquina llevará, de forma legible e indeleble, como mínimo las indicaciones siguientes:
  • nombre y dirección del fabricante;
  • la marca CE que incluya el año de fabricación (véase anexo III);
  • designación de la serie o del modelo;
  • número de serie, si existiera.

Además, cuando el fabricante construya una máquina destinada a utilizarse en atmósfera explosiva, ello se deberá indicar en la máquina.

En función de su naturaleza, la máquina también deberá llevar todas las indicaciones que sean indispensables para un empleo seguro (por ejemplo, velocidad máxima de rotación de determinados elementos giratorios, diámetro máximo de las herramientas que puedan montarse, masa, etc.).

Cuando un elemento de la máquina deba ser manipulado durante su utilización mediante dispositivos de elevación, su masa deberá estar inscrita de forma legible, duradera y no ambigua.

Los equipos intercambiables contemplados en el tercer párrafo del apartado 1 del artículo 1 deberán llevar las mismas indicaciones.

4. Manual de instrucciones.

a. ) Cada máquina llevará un manual de instrucciones en el que se indique, como mínimo, lo siguiente:
  • el recordatorio de las indicaciones establecidas para el marcado (véase 1.7.3), completadas, en su caso, por las indicaciones que permitan facilitar el mantenimiento (por ejemplo, dirección del importador, de los reparadores, etc.);
  • las condiciones previstas de utilización, con arreglo al punto 1.1.2.c);
  • el o los puestos de trabajo que puedan ocupar los operadores;
  • las instrucciones para que puedan efectuarse sin riesgo:
  • la puesta en servicio;
  • la utilización;
  • la manutención, con la indicación de la masa de la máquina y sus diversos elementos cuando, de forma regular, deban transportarse por separado;
  • la instalación;
  • el montaje, el desmontaje;
  • el reglaje;
  • el mantenimiento (conservación y reparación);
  • si fuera necesario, las características básicas de las herramientas que puedan acoplarse a la máquina;
  • en su caso, instrucciones de aprendizaje.

Si fuere necesario, en el manual se advertirán las contraindicaciones de uso.

b. ) El fabricante, o su representante legalmente establecido en la Comunidad, elaborará el manual de instrucciones, que estará redactado en una de las lenguas del país de utilización y, preferentemente, irá acompañado del mismo manual redactado en otra lengua de la Comunidad, por ejemplo, la del país de establecimiento del fabricante o de su representante. No obstante el manual de mantenimiento destinado a la utilización de personal especializado que dependa del fabricante o de su representante, podrá redactarse en una sola lengua comunitaria.

c. ) El manual de instrucciones incluirá los planos y esquemas necesarios para poner en servicio, conservar, inspeccionar, comprobar el buen funcionamiento y, si fuera necesario, reparar la máquina y cualquier otra instrucción pertinente, en particular, en materia de seguridad.

d. ) En cuanto a los aspectos de seguridad, la reseña comercial que sirva de presentación de la máquina no deberá contradecirse con las instrucciones; mencionará las informaciones relativas a la emisión de ruido aéreo a que hace referencia el punto f) a continuación y, para las máquinas portátiles y/o guiadas a mano, las informaciones relativas a las vibraciones a que hace referencia el punto 2.2.

f) y, para las máquinas portátiles o guiadas a mano, las informaciones relativas a las vibraciones a que hace referencia el apartado 2.2.

e. ) En el manual de instrucciones se ofrecerán, si fuera necesario, las prescripciones relativas a la instalación y al montaje dirigidas a reducir el ruido y las vibraciones producidas (por ejemplo, utilización de amortiguadores, tipo y masa de la fundación, etc.).

f. ) En el manual de instrucciones se darán las siguientes indicaciones sobre el ruido aéreo emitido por la máquina (valor real o valor calculado partiendo de la medición efectuada en una máquina idéntica):
  • El nivel de presión acústica continuo equivalente ponderado A en los puestos de trabajo, cuando supere los 70 dB (A); si este nivel fuera inferior o igual a 70 dB (A), deberá mencionarse.
  • El valor máximo de la presión acústica instantánea ponderada C, cuando supere los 63 Pa (130 dB con relación a 20 uPa).
  • El nivel de potencia acústica emitido por la máquina, si el nivel de presión acústica continuo equivalente ponderado A supera, en los puestos de trabajo, los 85 dB (A).

Cuando la máquina sea de muy grandes dimensiones la indicación del nivel de potencia acústica podrá sustituirse por la indicación de los niveles de presión acústica continuos equivalentes en lugares especificados en torno a la máquina.

Cuando no se apliquen las normas armonizadas, los datos acústicos se medirán utilizando el código de medición más apropiado, adaptado a la máquina.

El fabricante indicará las condiciones de funcionamiento de la máquina durante la medición, así como qué métodos se han utilizado para ésta.

Cuando el o los puestos de trabajo no estén definidos o no puedan definirse, la medición del nivel de presión acústica se efectuará a 1 metro de la superficie de la máquina y a una altura de 1,60 metros por encima del suelo o de la plataforma de acceso. Se indicará la posición y el valor de la presión acústica máxima.

g. ) Si el fabricante ha proyectado la utilización de la máquina en atmósfera explosiva, en el manual de instrucciones se proporcionarán todas las indicaciones necesarias.

h. ) En el caso de las máquinas que también puedan destinarse a su utilización por parte de usuarios no profesionales, la redacción y la presentación del manual de instrucciones, además de cumplir las demás exigencias básicas antes mencionadas, tendrán en cuenta el nivel de formación general y la perspicacia que, dentro de lo razonable, pueda esperarse de dichos usuarios.

2. Requisitos esenciales de seguridad y salud complementarios para algunas categorías de máquinas.

2.1 Máquinas agroalimentarias.

Como complemento de los requisitos esenciales de seguridad y de salud descritos en el anterior punto 1, si la máquina fuera a utilizarse para preparar y tratar productos alimenticios (por ejemplo, cocción, refrigeración, recalentamiento, lavado, manipulación, acondicionamiento, almacenamiento, transporte, distribución), deberá diseñarse y fabricarse de forma que se eviten los peligros de infección, enfermedad y contagio, y se deberán observar las siguientes normas de higiene:

a. ) Los materiales que entren o que puedan entrar en contacto con los productos alimenticios deberán cumplir las disposiciones dictadas de acuerdo con las directivas comunitarias que les sean aplicables. La máquina deberá diseñarse y construirse de tal modo que dichos materiales puedan estar limpios antes de cada utilización.

b. ) Tanto las superficies como sus conexiones serán lisas, y no tendrán ni rugosidades ni cavidades que puedan albergar materias orgánicas.

c. ) Los ensamblajes estarán diseñados para reducir al máximo los salientes, los rebordes y los repliegues. Se realizarán preferentemente por soldadura o por encolado continuo. No deberán utilizarse tornillos, tuercas y remaches, salvo que sea técnicamente inevitable.

d. ) Todas las superficies que entren en contacto con los productos alimenticios deberán poder limpiarse y desinfectarse fácilmente, en su caso, previa retirada de aquellas partes que sean fácilmente desmontables. Las superficies internas estarán empalmadas por cavetos de radio suficiente para posibilitar una limpieza completa.

e. ) Los líquidos procedentes de los productos alimenticios y los productos de limpieza, desinfección y aclarado habrán de poder desaguar hacia el exterior de la máquina sin encontrar obstáculos (eventualmente, en posición de «limpieza»).

f. ) La máquina deberá diseñarse y fabricarse de manera que se pueda evitar toda infiltración de líquido, toda acumulación de materias orgánicas o penetración de seres vivos y, en particular, de insectos, en las zonas que no puedan limpiarse (por ejemplo, en una máquina que no esté montada sobre pies o ruedas, colocación de una junta estanca entre la máquina y su peana, utilización de ensambladuras estancas, etc.).

g. ) La máquina deberá diseñarse y fabricarse de manera que los productos auxiliares (por ejemplo, lubricantes, etc.) no puedan entrar en contacto con los productos alimenticios. En su caso, la máquina deberá diseñarse y fabricarse para que pueda comprobarse el cumplimiento permanente de esta condición.

Manual de instrucciones.

Como complemento a las indicaciones que se exigen en el punto 1, el manual de instrucciones indicará los productos y métodos de limpieza, desinfección y aclarado aconsejados (no sólo para las partes fácilmente accesibles, sino también por si fuera necesario efectuar una limpieza «in situ» para las partes cuyo acceso fuera imposible o estuviera desaconsejado, por ejemplo tuberías).

2.2 Máquinas portátiles y máquinas guiadas a mano.

Como complemento de los requisitos esenciales de seguridad y de salud descritos en el anterior punto 1, las máquinas portátiles y las máquinas guiadas a mano se atendrán a los siguientes requisitos esenciales de seguridad y de salud:

  • Según el tipo de máquina, poseerán una superficie de apoyo de dimensiones suficientes y tendrán los suficientes medios de prensión y sujeción correctamente dimensionados y dispuestos para que la estabilidad de la máquina pueda garantizarse en las condiciones de funcionamiento para las que la haya proyectado el fabricante.
  • Salvo si ello fuera técnicamente imposible o si existiera un mando independiente, en el caso de que las asas no puedan soltarse con total seguridad, llevarán órganos de accionamiento de puesta en marcha y/o de parada dispuestos de tal manera que el operador no tenga que soltar los medios de presión para accionarlos.
  • Estarán diseñadas, fabricadas o equipadas para que se supriman los peligros de una puesta en marcha intempestiva y/o de que siguieran funcionando después de que el operador hubiera soltado los medios de prensión. Habría que tomar disposiciones compensatorias si esta exigencia no fuera técnicamente realizable.
  • Las máquinas portátiles estarán diseñadas y fabricadas para poder controlar visualmente, si ello fuera necesario, la penetración de la herramienta en el material que se esté trabajando.

Manual de instrucciones.

En las instrucciones se indicará lo siguiente sobre las vibraciones que emitan las máquinas portátiles y las máquinas guiadas a mano:

  • El valor cuadrático medio ponderado en frecuencia de la aceleración a la que se vean expuestos los miembros superiores, cuando exceda de 2,5 m/s.2, definida por las normas de prueba adecuadas. Cuando la aceleración no exceda de 2,5 m/s.2, se deberá mencionar este particular.

A falta de normas de prueba aplicables, el fabricante indicará los métodos de medición utilizados y en qué condiciones se realizaron las mediciones.

2.3 Máquinas para trabajar la madera y materias asimiladas.

Como complemento de los requisitos esenciales de seguridad y de salud descritos en el anterior punto 1 las máquinas para trabajar la madera y las máquinas que trabajan materiales que poseen características físicas y tecnológicas semejantes a las de la madera, tales como corcho, hueso, goma dura, materias plásticas duras y otras materias duras similares, deberán responder a los requisitos esenciales de seguridad y de salud que se exponen a continuación:

a. ) La máquina deberá diseñarse, construirse o equiparse de forma que la pieza que hay que trabajar pueda colocarse y guiarse con seguridad; cuando se coja la pieza con la mano sobre una mesa de trabajo, ésta deberá garantizar una estabilidad suficiente durante el trabajo y no deberá estorbar el desplazamiento de la pieza.

b. ) Cuando la máquina pueda utilizarse en condiciones que ocasionen un peligro de rechazo de las piezas de madera, deberá diseñarse, construirse o equiparse de forma que se evite el rechazo o, si éste no fuera el caso, de forma que el rechazo no produzca riesgos para el operario y/o las personas expuestas.

c. ) Cuando exista el peligro de entrar en contacto con la herramienta cuando ésta decelera, la máquina deberá estar equipada de freno automático de forma que pare la herramienta en un tiempo suficientemente corto.

d. ) Cuando la herramienta esté integrada a una máquina que no esté íntegramente automatizada, ésta deberá diseñarse y fabricarse de modo que se elimine o reduzca la gravedad de los accidentes que ocasionen daños humanos, mediante el uso, por ejemplo de portaherramientas de sección circular, limitando la profundidad de paso, etcétera.

3. Requisitos esenciales de seguridad y de salud para neutralizar los peligros especiales debidos a la movilidad de las máquinas.

Como complemento a los requisitos esenciales de seguridad y de salud que figuran en los puntos 1 y 2, las máquinas que presenten peligros debidos a su movilidad deberán diseñarse y construirse de forma que cumplan los siguientes requisitos.

Los peligros debidos a la movilidad existen siempre en las máquinas, ya sean automotrices, movidas por tracción o empuje o transportadas por otra máquina o por un tractor, cuyo funcionamiento se efectúe en zonas de trabajo y exija ya sea movilidad durante el trabajo, ya sea un desplazamiento continuo o semicontinuo en una sucesión de puntos de trabajo fijos.

Además, los peligros debidos a la movilidad pueden existir en máquinas cuyo funcionamiento se efectúe sin desplazamiento pero que pueden estar provistas de medios que permitan desplazarlas más fácilmente de un lugar a otro (máquinas provistas de ruedas, ruedecillas, patines, etcétera, o colocadas encima de soportes, carretillas, etc.).

A fin de verificar que los motocultores y las motoazadas no presentan riesgos inadmisibles para las personas expuestas, el fabricante o su representante establecido en la Comunidad deberá efectuar o hacer efectuar las pruebas adecuadas para cada tipo de máquina.

3.1 Generalidades.

1. Definición.

Se entenderá por conductor un operador competente encargado del desplazamiento de una máquina. El conductor podrá ir o en la máquina, o a pie acompañando la máquina, o bien actuando mediante mando a distancia (cables, radio, etc.).

2. Alumbrado.

Si el fabricante prevé una utilización en lugares oscuros, las máquinas automotrices deberán llevar un dispositivo de alumbrado adaptado al trabajo que se vaya a realizar, sin perjuicio de las demás normativas aplicables en su caso (código de la circulación, normas de navegación, etc.).

3. Diseño de la máquina con vistas a su manipulación.

Cuando se manipule la máquina y/o sus elementos, no deberán poder producirse desplazamientos intempestivos ni peligros debidos a la inestabilidad si la máquina y/o sus elementos se manipulan según las instrucciones del fabricante.

3.2 Puesto de trabajo.

1. Puesto de conducción.

El puesto de conducción deberá diseñarse teniendo en cuenta los principios de la ergonomía. Podrá preverse más de un puesto de conducción y, en este caso, cada puesto deberá disponer de todos los órganos de accionamiento necesarios. Cuando haya varios puestos de conducción, la máquina deberá diseñarse de tal forma que la utilización de uno de ellos impida el uso de los demás excepto los de parada de emergencia. La visibilidad desde el puesto de conducción deberá permitir al conductor manipular la máquina y sus herramientas, en las condiciones de uso previstas, con toda seguridad para sí mismo y para las personas expuestas. Si resulta necesario, deberán preverse dispositivos adecuados que remedien los riesgos derivados de la insuficiencia de visibilidad directa.

La máquina deberá diseñarse y fabricarse de forma que, desde el puesto de conducción, no pueda existir ningún peligro para el conductor y los operadores que vayan a bordo, de contacto fortuito con las ruedas o las orugas.

El puesto de conducción deberá diseñarse y fabricarse de forma que no entrañe ningún peligro para la salud debido a los gases de escape y/o a la falta de oxígeno.

Cuando las dimensiones lo permitan, el puesto de conducción del conductor a bordo deberá diseñarse y fabricarse para que pueda ir provisto de una cabina. En tal caso, deberá disponer de un lugar destinado a colocar las instrucciones necesarias para el conductor y/o los operadores. El puesto de conducción deberá ir provisto de una cabina adecuada cuando existan peligros provocados por un entorno peligroso.

Cuando una máquina esté equipada con una cabina, ésta deberá diseñarse, fabricarse y/o equiparse de forma que el conductor trabaje en buenas condiciones y esté protegido contra los peligros existentes (por ejemplo, calefacción o ventilación inadecuadas, visibilidad insuficiente, ruido o vibraciones excesivos, caídas de objetos, penetración de objetos, vuelco, etc.). La salida deberá permitir una evacuación rápida. Además deberá preverse una salida de emergencia en una dirección distinta de la salida normal.

Los materiales utilizados para la fabricación y el acondicionamiento de la cabina deberán ser difícilmente inflamables.

2. Asientos.

El asiento del conductor de cualquier máquina deberá ser estable para el conductor y deberá diseñarse teniendo en cuenta los principios de la ergonomía.

El asiento deberá diseñarse de tal manera que reduzca al mínimo razonablemente posible las vibraciones que se transmitan al conductor. El anclaje del asiento deberá resistir todas las tensiones a que pueda estar sometido, especialmente en caso de vuelco de la máquina. Si no hubiese suelo bajo los pies del conductor, éste deberá disponer de reposapiés antideslizantes.

Cuando la máquina pueda ir equipada de una estructura de protección para los casos de vuelco, el asiento deberá ir provisto de un cinturón de seguridad o de un dispositivo equivalente que mantenga al conductor en su asiento sin impedir los movimientos necesarios para la conducción ni los posibles movimientos que resulten de la suspensión.

3. Otros puestos.

Si las condiciones de utilización requieren que la máquina pueda transportar ocasional o regularmente, o que trabajen en ella otros operadores que no sea el conductor, deberán preverse plazas adecuadas de forma que el transporte o el trabajo no supongan ningún peligro, en particular de caída.

Cuando lo permitan las condiciones de trabajo, dichos puestos de trabajo habrán de estar provistos de asientos.

Si el puesto de conducción debe estar equipado con una cabina, los demás puestos también deberán estar protegidos contra los peligros que hayan justificado la protección del puesto de conducción.

3.3 Mandos.

1. Organos de accionamiento.

Desde el puesto de conducción, el conductor deberá poder maniobrar todos los órganos de accionamiento necesarios para el funcionamiento de la máquina, salvo para aquellas funciones que sólo puedan realizarse con seguridad utilizando órganos de accionamiento situados fuera del puesto de conducción. Esta excepción se aplica especialmente a los puestos de trabajo que no sean el de conducción y cuya responsabilidad incumba a operadores distintos del conductor, o cuando sea preciso que el conductor deje su puesto de conducción para realizar la maniobra con toda seguridad.

Cuando existan pedales, estos deberán estar diseñados, construidos y dispuestos de forma que puedan ser accionados por un conductor de manera segura con un mínimo riesgo de confusión; deberán presentar una superficie autodeslizante y ser de fácil limpieza.

Cuando su puesta en marcha pueda suponer peligros, especialmente movimientos peligrosos, los instrumentos de mando de la máquina, excepto los que tengan diversas posiciones predeterminadas, deberán volver a una posición neutra en cuanto el operario los suelte.

En el caso de máquinas con ruedas, el mecanismo de dirección deberá estar diseñado y construido de modo tal que reduzca la fuerza de los movimientos bruscos del volante o de la palanca de cambios como resultado de choques sobre las ruedas directrices.

Todo órgano de bloqueo del diferencial deberá estar diseñado y dispuesto de modo que permita desbloquear el diferencial cuando la máquina esté en movimiento.

La última frase del punto 1.2.2 no se aplicará a la función de movilidad.

2. Puesta en marcha/desplazamiento.

Las máquinas automotrices con conductor a bordo deberán estar dotadas de dispositivos que disuadan a las personas no autorizadas de poner en marcha el motor.

El desplazamiento de una máquina automotriz con conductor a bordo sólo podrá efectuarse si el conductor lo gobierna desde su puesto de conducción.

Cuando, debido al trabajo que ha de realizar, una máquina tenga que ir equipada con dispositivos que sobresalgan de su gálibo normal (por ejemplo, estabilizadores, pluma, etc.), será preciso que el conductor disponga de medios que le permitan verificar con facilidad, antes de desplazarla, que dichos dispositivos se encuentran en una posición que permita un desplazamiento seguro.

La misma norma se aplicará a la posición de todos los elementos que, para hacer posible un desplazamiento seguro, deban ocupar una posición definida, en su caso asegurada con bloqueo mecánico.

Cuando ello sea técnica y económicamente realizable, el desplazamiento de la máquina deberá estar supeditado a la posición segura de los elementos arriba citados.

La máquina no deberá desplazarse cuando se ponga en marcha el motor.

3. Detención del desplazamiento.

Sin perjuicio de las disposiciones obligatorias para la circulación por carretera, las máquinas automotrices y sus remolques deberán cumplir los requisitos para la desaceleración, parada, frenado e inmovilización que garanticen la seguridad en todas las condiciones de servicio, carga, velocidad, estado del suelo y pendientes previstas por el fabricante y que correspondan a situaciones corrientes.

La máquina automotriz deberá poder desacelerar y detenerse cuando el conductor accione un dispositivo principal. En la medida en que la seguridad lo exija, y en caso de que falle el dispositivo principal, o cuando no haya energía para accionar este dispositivo, deberá existir un dispositivo de emergencia, con órganos de accionamiento totalmente independientes y fácilmente accesibles, que permitan desacelerar y parar la máquina.

En la medida en que la seguridad lo exija, para mantener inmóvil la máquina deberá existir un dispositivo de estacionamiento. Dicho dispositivo podrá integrarse en uno de los dispositivos mencionados en el segundo párrafo, siempre que sean de acción puramente mecánica.

Las máquinas teledirigidas deberán diseñarse y fabricarse de forma que se detengan automáticamente en caso de que el conductor pierda el control.

El punto 1.2.4 no se aplicará a la función «desplazamiento».

4. Desplazamiento de máquinas con conductor a pie.

En el caso de las máquinas automotrices con conductor a pie, los desplazamientos sólo podrán producirse si el conductor mantiene activado el órgano de accionamiento correspondiente. En particular, la máquina no deberá poder desplazarse cuando se ponga en marcha el motor.

Los sistemas de mando de las máquinas con conductor a pie deberán diseñarse de modo que se reduzcan al mínimo los peligros debidos al desplazamiento inopinado de la máquina hacia el conductor, en particular los peligros:

a. ) De aplastamiento.

b. ) De lesión provocada por herramientas rotativas.

Además, la velocidad normal de desplazamiento de la máquina deberá ser compatible con el paso del conductor.

En el caso de las máquinas a la que se pueda acoplar una herramienta rotativa, deberá ser imposible accionar la herramienta rotativa mientras esté activada la marcha atrás, a menos que el desplazamiento de la máquina sea resultado del movimiento de la herramienta. En este último caso, bastará con que la velocidad de la marcha atrás no represente peligro alguno para el conductor.

5. Fallo del circuito de mando.

Cuando exista un fallo en la alimentación de la servodirección, éste no deberá impedir dirigir la máquina para detenerla.

3.4 Medidas de seguridad contra los peligros mecánicos.

1. Peligros debidos a movimientos no intencionados.

Cuando se haya parado un elemento de la máquina, la deriva a partir de la posición de parada, por cualquier motivo que sea, y no habiendo actuado sobre los órganos de accionamiento, no deberá entrañar peligro alguno para las personas expuestas.

La máquina deberá diseñarse, fabricarse y, en su caso, montarse sobre su soporte móvil de forma que, en el momento de su desplazamiento, las oscilaciones incontroladas de su centro de gravedad no afecten a su estabilidad ni impongan a su estructura esfuerzos excesivos.

2. Peligros de rotura en servicio.

Los elementos de las máquinas que giren a gran velocidad y que, pese a todas las precauciones tomadas, sigan presentando peligros de rotura o estallido, deberán ir montados y envueltos de tal forma que se retengan sus fragmentos o, cuando esto no sea posible, que no puedan ir dirigidos hacia el puesto de conducción y/o los puestos de trabajo.

3. Peligro de vuelco de la máquina.

Cuando exista peligro de que una máquina automotriz pueda volcarse con el conductor a bordo y, eventualmente, con operadores a bordo, dicha máquina deberá estar diseñada y provista de puntos de anclaje de forma que pueda montarse una estructura de protección contra dicho peligro (ROPS).

Dicha estructura deberá concebirse de forma que en caso de vuelco garantice al conductor a bordo, y eventualmente a los operadores a bordo, un volumen límite de deformación (DLV) adecuado.

A fin de comprobar que la estructura responde a los requisitos a que se refiere el segundo párrafo, el fabricante o su representante legalmente establecido en la Comunidad Económica Europea deberá efectuar o hacer efectuar pruebas adecuadas para cada tipo de estructura.

Además, las siguientes máquinas de explanación de potencia superior a 15 kW deberán poseer una estructura de protección en caso de vuelco:

Cargadoras oruga o con ruedas.

Palas cargadoras.

Tractores oruga o con ruedas.

Decapadoras con o sin autocargador.

Niveladoras.

Volquetes con tren delantero.

4. Peligro de caída de objetos.

Cuando exista peligro de caída de objetos o de materiales en una máquina con conductor a bordo, y eventualmente con operarios a bordo, ésta deberá estar diseñada y provista, cuando sus dimensiones lo permitan, de puntos de anclaje de forma que pueda montarse una estructura de protección contra dicho peligro (FOPS).

Dicha estructura deberá concebirse de forma que, en caso de caídas de objetos o de materiales, garantice a los operarios a bordo un volumen límite de deformación (DLV) adecuado.

A fin de comprobar que la estructura cumple el requisito que establece el segundo párrafo, el fabricante o su representante legal establecido en la Comunidad Europea deberá efectuar o hacer efectuar pruebas adecuadas para cada tipo de estructura.

5. Peligro de caídas desde los medios de acceso.

Los medios de sujeción y de apoyo deberán diseñarse, fabricarse e instalarse de forma que los operadores puedan utilizarlos instintivamente sin accionar para ello los instrumentos de mando.

6. Peligros relativos a los dispositivos de remolque.

Cualquier máquina que se utilice para remolcar o ir remolcada deberá estar equipada con dispositivos de remolque o enganche, diseñados, fabricados y dispuestos de forma que el enganche y el desenganche sean fáciles y seguros y que no pueda producirse un desenganche accidental mientras se esté utilizando la máquina.

Siempre que así lo exija la carga de la lanza, dichas máquinas deberán ir provistas de un soporte con una superficie de apoyo adaptada a la carga y al suelo.

7. Peligros relativos a la transmisión de energía entre la máquina automotriz (o el tractor) y la máquina receptora.

Los árboles de transmisión con articulaciones por cardán que unen una máquina automotriz (o un tractor) al primer cojinete fijo de una máquina receptora deberán estar protegidos por el lado de la máquina automotriz y por el de la máquina receptora, a todo lo largo del árbol y de sus articulaciones de cardán.

Del lado de la máquina automotriz o del tractor, la toma de fuerza a la que se engancha el árbol de transmisión deberá estar protegida, bien por una pantalla fijada a la máquina automotriz (o el tractor), bien por cualquier otro sistema que brinde una protección equivalente.

En la máquina remolcada, el árbol receptor deberá ir albergado en un cárter de protección fijado en la máquina.

Para la transmisión por cardán sólo se permitirán limitadores de par o ruedas libres del lado del enganche con la máquina receptora.

En este caso, se indicará en el árbol de transmisión por cardán la dirección del montaje.

Cualquier máquina remolcada cuyo funcionamiento requiera un árbol de transmisión que la una a una máquina automotriz o a un tractor deberá tener un sistema de enganche del árbol de transmisión para que, cuando se desenganche la máquina, el árbol de transmisión y su resguardo no se deterioren al entrar en contacto con el suelo o con un elemento de la máquina.

Los elementos exteriores del resguardo deberán diseñarse, fabricarse y disponerse de forma que no puedan girar con el árbol de transmisión.

El resguardo deberá cubrir la transmisión hasta las extremidades de las mordazas interiores, en el caso de juntas de cardán simples y, por lo menos, hasta el centro de la(s) junta(s) exterior(es) en el caso de los llamados cardanes de ángulo grande.

Cuando el fabricante prevea la posibilidad de que los accesos a los puestos de trabajo estén próximos al árbol de transmisión por cardán, deberá evitar que los resguardos de los árboles de transmisión por cardán descritos en el sexto apartado puedan utilizarse como estribo, a menos que hayan sido diseñados y fabricados a tal fin.

8. Peligros relativos a los elementos móviles de transmisión.

Como excepción al punto 1.3.8.A, en el caso de los motores de combustión interna, los resguardos móviles que impidan el acceso a las partes móviles del compartimento motor podrán no disponer de dispositivos de enclavamiento, siempre y cuando su apertura requiera la utilización bien de una herramienta o de una llave, o bien la utilización de un órgano de accionamiento situado en el puesto de conducción, cuando éste se encuentre situado en una cabina completamente cerrada y a la que pueda impedirse el acceso.

3.5 Medidas de seguridad contra otros peligros.

1. Batería de acumuladores.

El compartimento de la batería deberá fabricarse y disponerse y la batería deberá instalarse de forma que se reduzca al mínimo la posibilidad de proyección del electrolito sobre el operador, incluso en caso de volcarse la máquina, y/o que se reduzca la acumulación de vapores en los lugares ocupados por los operadores.

La máquina deberá diseñarse y fabricarse de forma que pueda desconectarse la batería por medio de un dispositivo de fácil acceso instalado al efecto.

2. Incendio.

Según los peligros que prevea el fabricante para su utilización, y cuando sus dimensiones así lo permitan, la máquina deberá:
  • - bien permitir la instalación de extintores fácilmente accesibles;
  • - bien ir provista de sistemas de extinción que formen parte integrante de la máquina.

3. Emisiones de polvo, gases, etc.

Cuando exista un peligro de este tipo, la captación prevista en el punto 1.5.13 podrá ser sustituida por otros medios, por ejemplo por abatimiento mediante pulverización de agua.

Los párrafos segundo y tercero del punto 1.5.13 no se aplicarán cuando la función principal de la máquina sea la pulverización de productos.

3.6 Indicaciones.

1. Señalización-advertencia.

Las máquinas deberán ir provistas de medios de señalización y/o de placas con las instrucciones de utilización, regulación y mantenimiento, siempre que ello sea necesario para garantizar la salud y seguridad de las personas expuestas. Deberán ser elegidos, diseñados y realizados de forma que se vean claramente y sean duraderos.

Sin perjuicio de los requisitos obligatorios de circulación por carretera, las máquinas previstas para transportar al conductor deberán disponer del siguiente equipo:
  • Una bocina que permita avisar a las personas expuestas.
  • Un sistema de señalización luminosa que tenga en cuenta las condiciones de uso previstas como, por ejemplo, luces de freno, de retroceso, o de advertencia. Este último requisito no se aplicará a las máquinas exclusivamente destinadas a trabajos subterráneos sin energía eléctrica.

Las máquinas con mando a distancia que, en condiciones normales de uso, presentan un peligro de choque y atropello para las personas, deberán estar equipadas de medios adecuados para indicar sus evoluciones, o de medios para proteger de dichos peligros a las personas expuestas.

También deberá ser así en las máquinas cuya utilización implique la repetición sistemática de movimiento hacia adelante y hacia atrás sobre un mismo eje, y cuyo conductor no tenga visibilidad directa hacia la parte posterior.

La máquina se fabricará de forma que no pueda producirse un bloqueo involuntario de todos los dispositivos de advertencia y de señalización.

Siempre que ello sea indispensable por motivos de seguridad, dichos dispositivos deberán estar equipados de sistemas para controlar su funcionamiento correcto y dar a conocer al operador cualquier fallo de los mismos.

En el caso de máquinas cuyos movimientos, o los de sus herramientas, presenten algún peligro particular, deberá colocarse una inscripción sobre la máquina que prohíba acercarse a la máquina durante el trabajo y que pueda leerse desde una distancia suficiente para garantizar la seguridad de las personas que vayan a trabajar en su proximidad.

2. Marcado.

Las indicaciones mínimas exigidas en el apartado 1.7.3 deberán completarse con las siguientes indicaciones:
  • Potencia nominal expresada en kW.
  • Masa en kg en la configuración más usual, y si fuere necesario:
    • Máximo esfuerzo de tracción previsto por el fabricante en el gancho de tracción, expresado en N;
    • Esfuerzo vertical máximo previsto por el fabricante sobre el gancho de tracción, expresado en N.

3. Manual de instrucciones.

El manual de instrucciones deberá incluir, junto con las indicaciones mínimas previstas en el punto 1.7.4, las indicaciones siguientes:

a. ) Sobre las vibraciones generadas por la máquina, bien el valor real, bien un valor establecido a partir de la medida efectuada en una máquina idéntica:
  • El valor cuadrático medio ponderado en frecuencia de la aceleración a la que se vean expuestos los miembros superiores, cuando exceda de 2,5 m/s2; cuando la aceleración no exceda de 2,5 m/s2 se deberá mencionar este particular;
  • El valor cuadrático medio ponderado en frecuencia de la aceleración a la que se vea expuesto el cuerpo (en pie o asiento), cuando exceda de 0,5 m/s2; cuando la aceleración no exceda de 0,5 m/s2, se deberá mencionar este particular.

Cuando no se apliquen las normas armonizadas, los datos relativos a las vibraciones deberán medirse utilizando el código de medición más apropiado que se adapte a la máquina.

El fabricante indicará las condiciones de funcionamiento de la máquina durante las mediciones y los métodos utilizados para dichas mediciones;

b. ) En el caso de máquinas que permitan varios usos en función del equipo que se les incorpore, el fabricante de la máquina de base, a la cual puedan fijarse equipos intercambiables, y el fabricante de los equipos intercambiables deberán dar la información necesaria para permitir que el montaje y la utilización se hagan con seguridad.

4. Requisitos esenciales de seguridad y de salud para neutralizar los peligros especiales debidos a operaciones de elevación.

Como complemento de los requisitos esenciales de seguridad y de salud que figuran en los puntos 1, 2 y 3, las máquinas que presenten peligros debidos a las operaciones de elevación, en especial peligros de caída, choque o vuelco de la carga, debidos a la manipulación de dicha carga, deberán diseñarse y fabricarse de modo que respondan a los requisitos siguientes.

Estos peligros se producen principalmente en aquellas máquinas cuya función consiste en desplazar una carga unitaria con un cambio de nivel durante el desplazamiento. Dicha carga podrá consistir en objetos, materiales o mercancías.

4.1 Generalidades.

1. Definiciones:

a. ) «Accesorios de elevación»: Componentes o equipos no unidos a la máquina y situados entre la máquina y la carga, o encima de la carga, que permiten la prensión de la carga.

b. ) «Accesorios de eslingado»: Accesorios de elevación que sirven para la fabricación o la utilización de una eslinga, como son los ganchos corvados, grilletes, anillos, argollas, etc.

c. ) «Carga guiada»: En este tipo de carga todo el desplazamiento se realiza a lo largo de guías materializadas, rígidas o flexibles, cuya posición en el espacio viene determinada por puntos fijos.

d. ) «Coeficiente de utilización»: Es la relación aritmética entre la carga garantizada por el fabricante que, si se excede, no puede ser retenida por los equipos, accesorios o máquinas de elevación, y la carga máxima de utilización que viene señalada respectivamente en los equipos, accesorios o máquinas de elevación.

e. ) «Coeficiente de prueba»: Es la relación aritmética entre la carga utilizada para efectuar las pruebas estáticas o dinámicas de los equipos, accesorios o máquinas de elevación y la carga máxima de utilización que viene señalada respectivamente en los equipos, accesorios o máquinas de elevación.

f. ) «Prueba estática»: Es el ensayo que consiste en inspeccionar la máquina o el accesorio de elevación, y en aplicarle después una fuerza correspondiente a la carga máxima de utilización multiplicada por el coeficiente de prueba estática adecuado y, tras retirar la carga, en inspeccionar de nuevo la máquina o el accesorio con el fin de verificar que no se ha producido ningún daño.

g. ) «Prueba dinámica»: Es el ensayo que consiste en que la máquina funcione, en todas las configuraciones posibles, con la carga máxima de utilización habida cuenta del comportamiento dinámico de la máquina, a fin de verificar el buen funcionamiento de la máquina y de los elementos de seguridad.

2. Medidas de seguridad contra peligros mecánicos.

1. Peligros debidos a la falta de estabilidad.

Las máquinas deberán diseñarse y fabricarse de modo que la estabilidad que se exige en el punto 1.3.1 quede garantizada tanto durante el servicio como fuera de él, incluyendo todas las fases de transporte, montaje y desmontaje en las averías previsibles y también durante la realización de las pruebas cuando éstas se efectúan con arreglo al manual de instrucciones.

Con tal objeto, el fabricante o su representante legal establecido en la Comunidad Europea deberá utilizar todos los medios de verificación adecuados; en concreto, por lo que respecta a las carretillas elevadoras automotrices de más de 1,80 metros de recorrido vertical, el fabricante o su representante legal establecido en la Comunidad Europea deberá tomar o hacer tomar, para cada tipo de carretilla, una prueba de estabilidad sobre plataforma u otra prueba similar.

2. Guías y pistas de rodadura.

Las máquinas deberán ir provistas de dispositivos que actúen sobre las guías o pistas de rodadura, evitando así los descarrilamientos.

No obstante, si, a pesar de tales dispositivos, se producen descarrilamientos o fallos en los órganos de las guías, deberán preverse disposiciones que impidan la caída del equipo, de componentes o de la carga, así como el vuelco de la máquina.

3. Resistencia mecánica.

Las máquinas, los accesorios de elevación y los elementos amovibles deberán poder resistir a los esfuerzos a que estén sometidos durante el funcionamiento y, si procede, cuando no funcionen, en las condiciones de instalación y explotación previstas por el fabricante y en todas las configuraciones correspondientes, teniendo en cuenta, en su caso, los efectos producidos por los factores atmósfericos y los esfuerzos a que los sometan las personas. Este requisito deberá cumplirse igualmente durante el transporte, montaje y desmontaje.

Las máquinas y los accesorios de elevación deberán diseñarse y fabricarse de forma que se eviten los fallos debidos a la fatiga o al desgaste, habida cuenta de la utilización prevista.

Los materiales empleados deberán elegirse teniendo en cuenta las condiciones ambientales de trabajo que el fabricante haya previsto, especialmente en lo que respecta a la corrosión, abrasión, choques, sensibilidad al frío y envejecimiento.

Las máquinas y los accesorios de elevación deberán diseñarse y fabricarse de modo que puedan soportar sin deformación permanente o defecto visible las sobrecargas debidas a las pruebas estáticas. El cálculo deberá tener en cuenta los valores del coeficiente de prueba estática seleccionado de forma que garantice un nivel de seguridad adecuado; dicho coeficiente tendrá, como norma general, los siguientes valores:

a. ) Máquinas movidas por la fuerza humana y accesorios de elevación: 1,5.

b. ) Otras máquinas: 1,25.

Las máquinas deberán diseñarse y fabricarse de modo que soporten sin fallos las pruebas dinámicas efectuadas con la carga máxima de utilización multiplicada por el coeficiente de prueba dinámica.

Dicho coeficiente de prueba dinámica se seleccionará de forma que garantice un nivel de seguridad adecuado; como norma general, dicho coeficiente será igual a 1,1.

Las pruebas dinámicas deberán efectuarse cuando la máquina esté preparada para su entrada en servicio en condiciones normales de utilización.Dichas pruebas se efectuarán, como norma general, con las velocidades nominales definidas por el fabricante. En caso de que el circuito de mando de la máquina permita diversos movimientos simultáneos (por ejemplo, rotación y desplazamiento de la carga), las pruebas deberán efectuarse en las condiciones más desfavorables, es decir, como norma general, combinando los movimientos.

4. Poleas, tambores, cadenas y cables.

Los diámetros de las poleas, tambores y rodillos deberán ser compatibles y adecuarse a las dimensiones de los cables o de las cadenas con los que puedan estar equipados.

Los tambores y rodillos deberán diseñarse, construirse e instalarse de forma que los cables o las cadenas con los que están equipados puedan enrollarse sin separarse lateralmente del emplazamiento previsto.

Los cables utilizados directamente para levantar o soportar la carga no deberán llevar ningún empalme, excepto el de sus extremos (únicamente se tolerarán los empalmes en aquellas instalaciones destinadas, desde su diseño, a modificarse regularmente en función de las necesidades de una explotación). El coeficiente de utilización del conjunto formado por el cable y la terminación se seleccionará de forma que garantice un nivel de seguridad adecuado; como norma general, dicho coeficiente será igual a 5.

El coeficiente de utilización de las cadenas de elevación se seleccionará de forma que garantice un nivel de seguridad adecuado; como norma general, dicho coeficiente será igual a 4.

A fin de comprobar que se ha alcanzado el coeficiente de utilización, el fabricante o su representante legal establecido en la Comunidad Europea deberá efectuar o hacer efectuar las pruebas adecuadas para cada tipo de cadena y de cable utilizado directamente para izar la carga y para cada tipo de terminación de cable.

5. Accesorios de eslingado.

Las dimensiones de los accesorios de eslingado deberán calcularse para un número de ciclos de funcionamiento conforme a la duración de vida prevista, en las condiciones de funcionamiento especificadas para la aplicación de que se trate, teniendo en cuenta los fenómenos de desgaste y de envejecimiento.

Además:

a. ) El coeficiente de utilización del conjunto formado por el cable metálico y la terminación se seleccionará de forma que garantice un nivel de seguridad adecuado; como norma general, dicho coeficiente será igual a 5. Los cables no deberán llevar ningún empalme ni lazo, salvo en sus extremos;

b. ) Cuando se utilicen cadenas de eslabones soldados, éstas deberán ser del tipo de eslabones cortos. El coeficiente de utilización de las cadenas, cualquiera que sea su tipo, se seleccionará de forma que garantice un nivel de seguridad adecuado; como norma general, dicho coeficiente será igual a 4;

c. ) El coeficiente de utilización de los cables o abrazaderas de fibras textiles dependerá del material, del procedimiento de fabricación, de las dimensiones y de su utilización. La elección de dicho coeficiente se hará de forma que se garantice un nivel de seguridad adecuado; como norma general, será igual a 7, siempre y cuando los materiales empleados sean de excelente calidad comprobada y que el proceso de fabricación se ajuste a las condiciones de uso previstas. De lo contrario será, como norma general, más elevado, a fin de ofrecer un nivel de seguridad equivalente.

Los cables o abrazaderas de fibra textil no llevarán ningún empalme, lazo o enlace, salvo en el extremo del eslingado o en el cierre de una eslinga sin fin;

d. ) El coeficiente de utilización de todos los elementos metálicos de una eslinga, o que se utilicen con una eslinga, se seleccionará de forma que garantice un nivel de seguridad adecuado; como norma general, dicho coeficiente será igual a 4;

e. ) La capacidad máxima de utilización de una eslinga de hilos múltiples estará determinada por la capacidad máxima de utilización del hilo más débil, el número de hilos y un factor de reducción que dependerá del tipo de eslinga;

f. ) A fin de comprobar que se ha alcanzado el coeficiente de utilización, el fabricante o su representante legalmente establecido en la Comunidad Económica Europea deberá efectuar o hacer efectuar las pruebas adecuadas para cada tipo de componente de los que se mencionan en las letras a), b), c) y d).

6. Control de los movimientos.

Los dispositivos de control de movimientos deberán funcionar de forma que garanticen la seguridad de la máquina en la que van instalados.

a. ) Las máquinas deberán estar diseñadas o equipadas de dispositivos que mantengan la amplitud de los movimientos de sus elementos dentro de los límites previstos. La acción de estos dispositivos, en su caso, deberá ir precedida de una advertencia.

b. ) Cuando varias máquinas fijas o sobre carriles puedan evolucionar simultáneamente con peligro de colisión, dichas máquinas deberán diseñarse y fabricarse de modo que puedan equiparse con sistemas que eviten este peligro.

c. ) Los mecanismos de las máquinas deberán diseñarse y fabricarse de forma que las cargas no puedan derivar de forma peligrosa o caer repentina y libremente en caso de fallar parcial o totalmente la alimentación de energía o si el operario interrumpe su actividad.

d. ) Excepto en las máquinas cuyo funcionamiento necesite dicha aplicación, en las condiciones normales de funcionamiento no podrá bajarse la carga con el freno de fricción como único método de control.

e. ) Los órganos de prensión deberán diseñarse y fabricarse de forma que las cargas no puedan caer repentinamente.

7. Manipulación de las cargas.

La instalación del puesto de conducción de las máquinas deberá permitir vigilar al máximo la trayectoria de los elementos en movimiento para evitar posibles choques con personas, materiales u otras máquinas que puedan funcionar simultáneamente y que puedan resultar peligrosos.

Las máquinas de carga guiada, instaladas de manera estable, deberán diseñarse y fabricarse de modo que impidan que las personas expuestas puedan ser golpeadas por la carga o los contrapesos.

8. Rayo.

En caso de que las máquinas pudieran recibir algún rayo durante su utilización, deberán estar equipadas de tal forma que las cargas eléctricas puedan fluir hacia tierra.

4.2 Requisitos específicos para los aparatos de accionamiento no manual.

1. Mandos.

1. Puesto de conducción.

Los requisitos previstos en el punto 3.2.1 se aplicarán igualmente a las máquinas fijas.

2. Asiento.

Los requisitos previstos en el primer y segundo párrafos del punto 3.2.2 y los previstos en el punto 3.2.3 se aplicarán igualmente a las máquinas fijas.

3. Organos de accionamiento.

Los órganos de accionamiento que ordenan los movimientos de la máquina o de sus equipos deberán volver a una posición neutra en cuanto el operario deje de accionarlos. Sin embargo, para los movimientos, parciales o totales, que no presenten ningún peligro de que choque la carga o la máquina, dichos órganos podrán sustituirse por sistemas de mando que permitan paradas automáticas en niveles preseleccionados sin que el operario mantenga accionado un dispositivo de validación.

4. Control de las solicitaciones.

Las máquinas con una carga máxima de utilización de 1.000 kilogramos como mínimo o cuyo momento de vuelco sea como mínimo igual a 40.000 Nm deberán estar equipadas de dispositivos que adviertan al conductor y que impidan los movimientos peligrosos de la carga en caso:
  • De sobrecarga de las máquinas:
    • Bien por exceso de carga máxima de utilización;
    • Bien por sobrepasar los momentos provocados por dicha carga.
  • De que las máquinas tiendan a rebasar los momentos de estabilidad, especialmente debido a la carga levantada.

2. Instalación guiada por cables.

Los cables portadores, tractores o portadores tractores deberán tensarse mediante contrapesos o mediante un dispositivo que permita controlar permanentemente la tensión.

3. Riesgos para las personas expuestas. Medios de acceso a los puestos de trabajo o a los puestos de intervención.

Las máquinas de carga guiada y las máquinas para las cuales los soportes de carga siguen un recorrido bien definido deberán estar equipadas con dispositivos que eviten cualquier riesgo para las personas expuestas.

4. Aptitud para el uso.

El fabricante o su representante legalmente establecido en la Comunidad Económica Europea se asegurará, en el momento de la puesta en el mercado o en el de la primera puesta en servicio, a través de medidas adecuadas que tomará o hará tomar, de que las máquinas y accesorios de elevación listos para el uso, ya sean de operación manual o de motor, pueden cumplir las funciones para las que están previstos con total seguridad. Las medidas anteriormente citadas deberán tener en cuenta los aspectos estáticos y dinámicos de las máquinas.

Cuando las máquinas no puedan montarse en los locales del fabricante o en los de su representante legalmente establecido en la Comunidad Económica Europea, las medidas adecuadas se deberán tomar en el lugar de utilización. En caso contrario, se podrán tomar dichas medidas bien en los locales del fabricante, bien en el lugar de utilización.

4.3 marcado.

1. Cadenas y cables.

Cada longitud de cadena, cable o abrazadera de elevación que no forme parte de un todo deberá llevar una marca o, si ello fuera posible, una placa o una anilla inamovible con las referencias del fabricante o de su representante legal establecido en la Comunidad Europea y la identificación de la certificación correspondiente.

La certificación deberá incluir las indicaciones exigidas por las normas armonizadas o, a falta de ello, las indicaciones mínimas siguientes:
  • El nombre del fabricante o el de su representante legalmente establecido en la Comunidad Económica Europea;
  • El domicilio en la Comunidad Económica Europea del fabricante o de su representante legalmente establecido en la misma, según los casos;
  • La descripción de la cadena o cable, incluyendo:
  • Sus dimensiones nominales;
  • Su fabricación;
  • El material usado en su fabricación;
  • Cualquier tratamiento metalúrgico especial a que haya sido sometido el material;
  • En caso de prueba, la indicación de la norma utilizada;
  • La carga máxima en servicio que haya de soportar la cadena o el cable. En función de las aplicaciones previstas podrá indicarse una gama de valores.

2. Accesorios de elevación.

Cada accesorio de elevación deberá llevar las siguientes indicaciones:
  • Identificación del fabricante;
  • Especificación del material (por ejemplo, clasificación internacional) cuando para la compatibilidad dimensional se precise de esta información;
  • Especificación de la carga máxima de utilización.
  • marcado «CE».

Para los accesorios de eslingado que incluyan componentes tales como cables, cuerdas, en los que sea materialmente imposible hacer inscripciones, las indicaciones descritas en el primer párrafo deberán figurar en una placa o por otros medios sólidamente fijados en el accesorio.

Estas indicaciones deberán ser legibles o ir colocadas en un lugar del que no puedan borrarse durante la fabricación o debido al desgaste, etc., ni afecten a la resistencia del accesorio.

3. Máquinas.

Cada máquina llevará, de forma legible e indeleble, además de las indicaciones mínimas del punto 1.7.3, las indicaciones relativas a la carga nominal:

i. ) Indicada claramente, de forma que resulte muy visible en el apartado, para las máquinas que sólo tengan un valor posible;

ii. ) Cuando la carga nominal dependa de la configuración de la máquina, cada puesto de conducción llevará una placa de las cargas que incluya en forma de croquis o, eventualmente, de cuadros, las cargas nominales correspondientes a cada configuración.

Las máquinas equipadas de un soporte de carga cuyas dimensiones permitan el acceso de personas y cuya carrera suponga un peligro de caída deberán llevar una indicación clara e indeleble que prohíba la elevación de personas. Dicha indicación deberá ser visible en cada uno de los emplazamientos de acceso.

4.4 Instrucciones.

1. Accesorios de elevación.

Cada accesorio de elevación o cada partida de accesorios de elevación comercialmente indivisible llevará un manual de instrucciones que incluirá, como mínimo, las indicaciones siguientes:
  • Las condiciones normales de uso;
  • Las instrucciones de uso, montaje y mantenimiento;
  • Los límites de empleo, sobre todo, de los accesorios que no puedan satisfacer los requisitos del punto 4.1.2.6.e).

2. Máquinas.

Como complemento al punto 1.7.4, en el manual de instrucciones el fabricante incluirá las indicaciones relativas:

a. ) A las características técnicas y, en particular:

  • Cuando proceda, un repaso del cuadro de cargas definidas en el punto 4.3.3.ii).
  • Las reacciones en los apoyos o en los cierres y las características de las vías;
  • Si procede, la definición y los medios de instalación de los lastrajes.

b. ) Al contenido del libro de control de la máquina, si no viniera con la máquina;

c. ) A los consejos de utilización, en particular para conseguir que el operario tenga una visión directa óptima de la carga;

d. ) A las instrucciones necesarias para efectuar las pruebas antes de la primera puesta en servicio de las máquinas que no hubiesen sido montadas en fábrica con arreglo a su configuración de utilización.

5. Requisitos esenciales de seguridad y salud para las máquinas exclusivamente destinadas a trabajos subterráneos.

Como complemento a los requisitos esenciales de seguridad y salud previstos en los puntos 1, 2, 3 y 4, las máquinas exclusivamente destinadas a trabajos subterráneos deberán diseñarse y fabricarse de forma que reúnan los siguientes requisitos:

5.1 Peligros debidos a la falta de estabilidad.

Las entibaciones progresivas deberán diseñarse y fabricarse de modo que puedan orientarse adecuadamente durante sus desplazamientos y que no puedan volcar ni antes de la puesta en presión, ni durante ella, ni después de la descompresión. Deberán disponer de puntos de anclaje para las placas de cabezal de los puntales hidráulicos individuales.

5.2 Circulación.

Las entibaciones progresivas deberán permitir que las personas expuestas circulen libremente.

5.3 Alumbrado.

No se aplicarán los requisitos previstos en el tercer párrafo del punto 1.1.4.

5.4 Organos de accionamiento.

Los órganos de accionamiento de aceleración y frenado del desplazamiento de las máquinas móviles sobre raíles deberán ser manejados con las manos. No obstante, el dispositivo de hombre muerto podrá accionarse con el pie.

Los órganos de accionamiento de las máquinas de entibación progresiva deberán diseñarse y disponerse de forma que los operadores queden protegidos por un soporte durante las operaciones de deslizamiento. Los órganos de accionamiento deberán protegerse para que no puedan activarse de modo fortuito.

5.5 Detención del desplazamiento.

Las locomotoras destinadas a ser utilizadas en trabajos subterráneos deberán ir provistas de un dispositivo de «hombre muerto» que actúe en el circuito de mando de desplazamiento de la máquina.

5.6 Incendio.

El segundo guión del punto 3.5.2 será obligatorio para las máquinas que tengan partes altamente inflamables.

El sistema de frenado deberá diseñarse y fabricarse de forma que no produzca chispas ni pueda provocar incendios.

Las máquinas de motor térmico deberán estar equipadas exclusivamente con motores de combustión interna que utilicen un carburante de escasa tensión de vapor y que no puedan originar chispas de origen eléctrico.

5.7 Emisiones de polvo, gas, etc.

Los gases de escape de los motores de combustión interna no deberán evacuarse hacia arriba.

ANEXO II

a. ) Contenido de la declaración «CE» de conformidad (1):

La declaración «CE» de conformidad deberá comprender los elementos siguientes:

Nombre y dirección del fabricante o de su representante legalmente establecido en la Comunidad (2).

Descripción de la máquina (3).

Todas las disposiciones pertinentes a las que se ajuste la máquina.

En su caso, nombre y dirección del Organismo de control y número de certificación «CE» de tipo.

En su caso, nombre y dirección del Organismo de control al que se haya comunicado el expediente de conformidad con el primer guión de la letra c) del apartado 2 del artículo 8.

En su caso, nombre y dirección del organismo de control que haya efectuado la comprobación que se menciona en el segundo guión de la letra c) del apartado 2 del artículo 8.

En su caso, nombre y dirección del organismo de control que haya efectuado la comprobación que se menciona en el segundo guión de la letra c) del apartado 2 del artículo 8.

En su caso, la referencia a las normas armonizadas.

En su caso, normas y especificaciones técnicas nacionales que se hayan utilizado.

Identificación del signatario apoderado para vincular al fabricante o a su representante.

b. ) Contenido de la declaración del fabricante o de su representante legalmente establecido en la Comunidad (apartado 2 del artículo 3):

La declaración del fabricante a que se refiere el apartado 2 del artículo 3 deberá incluir los siguientes elementos:

Nombre y dirección del fabricante o de su representante legalmente establecido en la Comunidad.

Descripciones de la máquina o de partes de máquinas.

En su caso, nombre y dirección del Organismo de control y número de certificación «CE» de tipo.

En su caso, nombre y dirección del Organismo de control al que se haya comunicado el expediente, de conformidad con el primer guión de la letra c) del apartado 2 del artículo 8.

En su caso, nombre y dirección del Organismo de control que haya efectuado la comprobación que se menciona en el segundo guión de la letra c) del apartado 2 del artículo 8.

En su caso, la referencia a las normas armonizadas.

Mención de la prohibición de puesta en servicio antes de haber sido declarada conforme a las disposiciones del presente Real Decreto la máquina en la que vaya a ser incorporada.

Identificación del signatario.

(1) Esta declaración debe redactarse en la misma lengua que el manual de instrucción (véase anexo I, punto 1.7.4), a máquina o en caracteres de imprenta.

(2) Razón social, dirección completa; en caso de mandatario indíquese igualmente la razón social y la dirección del fabricante.

(3) Descripción de la máquina (marca, tipo, número de serie, etc.).

ANEXO III

Marca «CE» de conformidad

El marcado «CE» estará constituida por el símbolo que figura a continuación y por las dos últimas cifras del año durante el cual se ha puesto la marca.

Los diferentes elementos de la marcado «CE» deberán tener sensiblemente la misma dimensión vertical, que no podrá ser inferior a 5 milímetros.

ANEXO IV

Tipos de máquinas para los que deberá aplicarse el procedimiento contemplado en las letras b) y c) del apartado 2 del artículo 8

1. Sierras circulares (de una o varias hojas) para trabajar la madera y materias asimiladas.

1. Sierras con herramienta fija durante el trabajo, con mesa fija con avance manual de la pieza o con dispositivo de avance móvil.

2. Sierras con herramienta fija durante el trabajo, con mesa-caballete o carro de movimiento alternativo, de desplazamiento manual.

3. Sierras con herramienta fija durante el trabajo, dotadas de fábrica con un dispositivo de avance mecánico de las piezas que se han de serrar, de carga y/o descarga manual.

4. Sierras con herramienta móvil durante el trabajo, de desplazamiento mecánico, de carga y/o descarga manual.

2. Enderezadoras con avance manual para trabajar la madera.

3. Cepilladoras de una cara, de carga y/o descarga manual para trabajar la madera.

4. Sierras de cinta de mesa o de carro móvil y de carga y/o descarga manual para trabajar la madera y materias asimiladas.

5. Máquinas combinadas de los tipos incluidos en los puntos 1 a 4 y en el punto 7, para trabajar la madera.

6. Espigadoras de varios ejes con avance manual para trabajar la madera.

7. Tupí de eje vertical con avance manual para trabajar la madera.

8. Sierras portátiles de cadena para trabajar la madera.

9. Prensas, incluidas las plegadoras, para trabajar metales en frío, de carga y/o descarga manual cuyos elementos móviles de trabajo pueden tener un recorrido superior a 6 milímetros y una velocidad superior a 30 milímetros.

10. Máquinas para moldear plásticos por inyección o compresión de carga o descarga manual.

11. Máquinas para moldear caucho por inyección o compresión de carga o descarga manual.

12. Máquinas para trabajos subterráneos:

  • Máquinas sobre raíles, locomotoras y cubetas de frenado.
  • Máquinas de entibación progresiva hidráulica.
  • Motores de combustión interna destinados a equipar máquinas para trabajos subterráneos.

13. Cubetas de recogida de desperdicios domésticos de carga manual y con mecanismo de compresión.

14. Resguardos y árboles de cardan amovibles tal y como se describe en el punto 3.4.7.

15. Plataformas elevadoras para vehículos.

ANEXO V

Declaración «CE» de conformidad

1. La declaración «CE» de conformidad es el procedimiento por el cual el fabricante o su representante establecido en la Comunidad, declara que la máquina comercializada satisface todos los requisitos esenciales de seguridad y de salud correspondientes.

2. La firma de la declaración «CE» de conformidad autoriza al fabricante o a su representante establecido en la Comunidad, a colocar en la máquina la marcado «CE».

3. Antes de poder establecer la declaración «CE» de conformidad, el fabricante o su representante legalmente establecido en la Comunidad, deberá asegurarse y poder garantizar que la documentación definida a continuación estará y permanecerá disponible en sus locales a los fines de un control eventual:

a. ) Un expediente técnico de construcción constituido por:

El plano de conjunto de la máquina y los planos de los circuitos de mando.

Los planos detallados y completos, acompañados eventualmente de notas de cálculo, resultados de pruebas, etc., que permitan comprobar que la máquina cumple los requisitos esenciales de seguridad y de salud.

La lista:
  • De los requisitos esenciales del anexo I,
  • De las normas y
  • De las restantes especificaciones técnicas utilizadas para el diseño de la máquina.

La descripción de las soluciones adoptadas para prevenir los peligros presentados por la máquina.

Si lo desea, cualquier informe técnico o cualquier certificado obtenidos de un Organismo o laboratorio (1) competente.

Si declara la conformidad a una norma armonizada que lo prevea, cualquier informe técnico que dé los resultados de los ensayos efectuados a su elección, bien por él mismo, bien por un Organismo o laboratorio (1) competente.

Un ejemplar del manual de instrucciones de la máquina.

b. ) En caso de fabricación en serie, las disposiciones internas que vayan a aplicarse para mantener la conformidad de las máquinas con las disposiciones del presente Real Decreto.

El fabricante deberá efectuar las investigaciones y las pruebas necesarias sobre los componentes, los accesorios o la máquina en su totalidad a fin de determinar si esta última, por su diseño y fabricación, puede montarse y ser puesta en servicio con seguridad.

El hecho de no presentar la documentación en respuesta a un requerimiento debidamente motivado de las autoridades competentes podrá constituir razón suficiente para dudar de la presunción de conformidad con las disposiciones del presente Real Decreto.

4.

a. ) La documentación mencionada en el apartado 3 que precede podrá no existir permanentemente en una forma material, aunque habrá de ser posible reunirla y tenerla disponible en un tiempo compatible con su importancia; no deberá incluir los planos detallados ni otros datos precisos sobre los subconjuntos utilizados para la fabricación de las máquinas, salvo si su conocimiento resultase indispensable o necesario para comprobar la conformidad con los requisitos esenciales de seguridad.

b. ) La documentación mencionada en el apartado 3 que precede se conservará y se tendrá a disposición de las autoridades nacionales competentes como mínimo diez años a partir de la fecha de fabricación de la máquina o del último ejemplar de la máquina, si se tratase de una fabricación en serie.

c. ) La documentación mencionada en el apartado 3 deberá redactarse en una de las lenguas oficiales de la Comunidad, con excepción del manual de instrucciones de la máquina.

(1) Se considerará que un Organismo o un laboratorio son competentes cuando cumplen los criterios de evaluación previstos en las normas armonizadas pertinentes.

ANEXO VI

Examen «CE» de tipo

A efectos del presente anexo, el término "máquina" designa, ya sea la "máquina" como se define en el apartado 2 del artículo 1, ya sea el "componente de seguridad" como se define en ese mismo apartado.

1. El examen «CE» de tipo es el procedimiento por el que un Organismo de control comprueba y certifica que el modelo de una máquina cumple las disposiciones correspondientes del presente Real Decreto.

2. El fabricante, o su representante legalmente establecido en la Comunidad, presentará la solicitud de examen «CE» de tipo ante un único Organismo de control para un modelo de máquina.

La solicitud incluirá:
  • El nombre y la dirección del fabricante o de su representante legalmente establecido en la Comunidad y el lugar de fabricación de las máquinas.
  • Un expediente técnico de construcción que incluya, al menos:

Un plano de conjunto de la máquina y los planos de los circuitos de mando.

Los planos detallados y completos, acompañados eventualmente de las notas de cálculo, resultados de pruebas, etc., que permitan comprobar que la máquina cumple los requisitos esenciales de seguridad y de salud.

La descripción de las soluciones adoptadas para prevenir los peligros presentados por la máquina, así como la lista de las normas utilizadas.

Un ejemplar del manual de instrucciones de la máquina.

En caso de fabricación en serie, las disposiciones internas que vayan a aplicarse para mantener la conformidad de las máquinas con las disposiciones del presente Real Decreto.

La solicitud irá acompañada de una máquina representativa de la producción prevista, o, en su caso, de la indicación del lugar en que pueda examinarse la máquina.

La documentación anteriormente mencionada no deberá incluir los planos detallados ni otros datos precisos sobre los subconjuntos utilizados para la fabricación de las máquinas, salvo si su conocimiento resultase indispensable o necesario para comprobar la conformidad con los requisitos esenciales de seguridad.

3. El Organismo de control procederá al examen «CE» de tipo según las normas que se exponen a continuación:

Dicho Organismo de control llevará a cabo el examen del expediente técnico de construcción, para comprobar su adecuación, y el examen de la máquina presentada o puesta a su disposición.

Durante el examen de la máquina, el Organismo de control:

a. ) Comprobará que ésta se ha fabricado de conformidad con el expediente técnico de construcción y que puede utilizarse con garantías de seguridad en las condiciones de servicio previstas.

b. ) Si se hubiese hecho uso de normas, comprobará si éstas han sido utilizadas correctamente.

c. ) Efectuará los exámenes y ensayos apropiados para comprobar que la máquina cumple los correspondientes requisitos esenciales de seguridad y de salud.

4. Cuando el modelo responda a las disposiciones correspondientes, el Organismo de control elaborará un certificado «CE» de tipo y se lo notificará al solicitante. Este certificado reproducirá las conclusiones del examen, indicará las condiciones que eventualmente le correspondan e incluirá las descripciones y diseños necesarios para identificar el modelo autorizado.

La Comisión, los Estados miembros y los demás Organismos de control notificados podrán obtener una copia del certificado y, previa solicitud justificada, una copia del expediente técnico y de las actas de los exámenes y ensayos efectuados.

5. El fabricante, o su representante establecido en la Comunidad, deberá informar al Organismo de control acerca de todas las modificaciones, incluso menores, que haya introducido o que se proponga introducir en la máquina correspondiente al modelo. El Organismo de control examinará esas modificaciones e informará al fabricante o al representante de éste establecido en la Comunidad de si sigue siendo válido el certificado «CE» de tipo.

6. El Organismo de control que se niegue a conceder un certificado «CE» de tipo informará de ello a los demás Organismos de control notificados.

El Organismo de control que retire un certificado «CE» de tipo informará de ello a la Administración competente, quien dará traslado de la decisión a la Administración del Estado para su comunicación a los demás Estados miembros y a la Comisión, exponiendo el motivo de dicha decisión.

7. Los expedientes y la correspondencia relativa a los procedimientos del examen «CE» de tipo se redactarán en una lengua oficial del Estado miembro en el que esté establecido el Organismo de control o en una lengua aceptada por éste.

ANEXO VII

Criterios mínimos que deberán cumplir los Organismos de control para ser notificados

1. El Organismo de control, su Director y el personal encargado de ejecutar las operaciones de comprobación no podrán ser ni el diseñador, ni el constructor, ni el suministrador, ni el instalador de las máquinas que controlen, ni el representante de una de estas personas. No podrán intervenir ni directamente ni como representantes, en el diseño, construcción, comercialización o mantenimiento de dichas máquinas.

Esto no excluye la posibilidad de un intercambio de datos técnicos entre el constructor y el Organismo de control.

2. El Organismo de control y el personal encargado del control deberán ejecutar las operaciones de comprobación con la mayor integridad profesional y la mayor competencia técnica posibles, y deberán estar libres de cualquier presión o coacción, especialmente de orden económico, que puedan influir su juicio o los resultados de su control, sobre todo las que procedan de personas o agrupaciones de personas interesadas en los resultados de las comprobaciones.

3. El Organismo de control deberá contar con personal suficiente y con los medios necesarios para llevar a cabo de forma adecuada las tareas técnicas y administrativas relativas a la ejecución de las comprobaciones; asimismo, deberá tener acceso al material necesario para las comprobaciones excepcionales.

4. El personal encargado de los controles deberá poseer:

Una buena formación técnica y profesional.

Un conocimiento satisfactorio de las disposiciones relativas a los controles que lleve a cabo y una práctica suficiente de dichos controles.

La aptitud necesaria para redactar los certificados, actas e informes que constituyan la materialización de los controles efectuados.

5. Deberá garantizarse la independencia del personal encargado del control. La remuneración de cada agente no deberá depender ni del número de controles que lleve a cabo ni de los resultados de dichos controles.

6. El Organismo de control deberá suscribir un seguro de responsabilidad civil, que cubra la responsabilidad derivada de sus actuaciones.

7. El personal del Organismo de control estará obligado a guardar el secreto profesional sobre toda la información a que acceda en el ejercicio de sus funciones (salvo respecto a las autoridades administrativas competentes) con arreglo al presente Real Decreto.


Real Decreto 56/1995, de 20 de enero, por el que se modifica el real decreto 1435/1992, de 27 de noviembre, relativo a las disposiciones de aplicación de la directiva del consejo 89/392/CEE, sobre maquinas

Real Decreto 56/1995, de 20 de enero, por el que se modifica el real decreto 1435/1992, de 27 de noviembre, relativo a las disposiciones de aplicación de la directiva del consejo 89/392/CEE, sobre maquinas.

Exposición de motivos

Por Real Decreto 1435/1992, de 27 de noviembre, se determinaron las disposiciones de aplicación de la Directiva del Consejo 89/392/CEE, de 14 de junio, relativa a la aproximación de las legislaciones de los Estados miembros sobre máquinas, y de su modificación, la Directiva del Consejo 91/368/CEE, de 20 de junio.

Posteriormente, el Consejo de las Comunidades Europeas adoptó la Directiva 93/44/CEE, de 14 de junio (DOCE número L175/12, de 19 de julio de 1993), por la que se modifica por segunda vez la Directiva 89/392/CEE, ampliando el campo de aplicación a las máquinas con función de elevación de personas, y a los componentes de seguridad. Consiguientemente, se adaptaron el articulado y los anexos, y se añadió un nuevo capítulo en el anexo I para contemplar los requisitos básicos específicos para las máquinas mencionadas, además de realizar ciertas mejoras en el texto, derivadas de la reflexión posterior a su primitiva adopción.

Asimismo, como consecuencia de la adopción de la Decisión del Consejo 93/465/CEE, de 22 de julio (DOCE número L220/23, de 30 de agosto de 1993), relativa a los módulos correspondientes a las diversas fases de los procedimientos de evaluación de la conformidad, y a las disposiciones referentes al sistema de colocación y utilización del marcado «CE» de conformidad, que van a utilizarse en las directivas de armonización técnica, la Directiva del Consejo 93/68/CEE, de 22 de julio (DOCE número L220/1, de 30 de agosto de 1993), modificó, a su vez, varias Directivas, entre ellas la Directiva 89/392/CEE.

El cumplimiento de las obligaciones derivadas de las citadas Directivas exige la modificación del Real Decreto 1435/1992.

En su virtud, a propuesta de los Ministros de Industria y Energía y de Trabajo y Seguridad Social, de acuerdo con el Consejo de Estado, previa deliberación del Consejo de Ministros en su reunión del día 20 de enero de 1995,

D I S P O N G O :

Artículo único.

Se modifica el Real Decreto 1435/1992, de 27 de noviembre, por el que se dictan las disposiciones de aplicación de la Directiva del Consejo 89/392/CEE, relativa a la aproximación de las legislaciones de los Estados miembros sobre máquinas, en los términos que se detallan a continuación:

1. Se sustituye en todo el texto la expresión «marca "CE"» por «marcado "CE"».

2. Se modifica el artículo 1 como sigue:

1.º En el apartado 1 se añade el siguiente párrafo:

«Asimismo, se aplica a los componentes de seguridad que se comercialicen por separado.»

2.º En el apartado 2 se añade el siguiente párrafo:

«A efectos del presente Real Decreto, se entenderá por componente de seguridad el componente que no constituya un equipo intercambiable, y que el fabricante, o su representante legalmente establecido en la Comunidad Europea, comercialice con el fin de garantizar, mediante su utilización, una función de seguridad y cuyo fallo o mal funcionamiento pone en peligro la seguridad o la salud de las personas expuestas.»

3.º El apartado 3 queda modificado como sigue:

a) Se suprime el siguiente guión:

«- los aparatos de elevación diseñados y fabricados para la elevación y/o para el desplazamiento de personas con o sin carga, exceptuados los carros de transporte con puesto de mando elevable.»

b) El guión siguiente:

«- las instalaciones de funiculares para transporte público o no público de personas.»

Se sustituye por el siguiente guión:

«- las instalaciones con cables, incluidos los funiculares, para el transporte público o no público de personas.»

c) Se añaden los siguientes guiones:

«- los ascensores utilizados de manera permanente en niveles definidos de edificios y construcciones con ayuda de una cabina que se desplace a lo largo de guías rígidas cuya inclinación sobre la horizontal sea superior a 15 grados, destinada al transporte:

- de personas.

- de personas y objetos.

- de objetos únicamente, si la cabina es accesible, es decir, en la que una persona puede entrar en ella sin dificultad, y está equipada de elementos de mando situados dentro de la cabina o al alcance de una persona que se encuentre en el interior de la misma.

- los medios de transporte de personas que utilicen vehículos de cremallera.

- los ascensores que equipan pozos de minas.

- los elevadores de tramoya teatral.

- Los ascensores de obras de construcción.»

4.º El apartado 4.1 se sustituye por el siguiente texto:

«4.1 Cuando para una máquina o un componente de seguridad los peligros, contemplados en el presente Real Decreto, queden cubiertos, en su totalidad o en parte, por disposiciones dictadas en aplicación de directivas comunitarias específicas, el Real Decreto no se aplicará o dejará de aplicarse para dichas máquinas o dichos componentes de seguridad o dichos peligros, desde la entrada en vigor de aquellas disposiciones.»

3. El artículo 2 se sustituye por el siguiente texto:

«Artículo 2.

1. Sólo se podrán comercializar y poner en servicio las máquinas o los componentes de seguridad contemplados en el ámbito de aplicación del presente Real Decreto, si no comprometen la seguridad ni la salud de las personas ni, en su caso, de los animales domésticos o de los bienes, cuando estén instalados y mantenidos convenientemente y se utilicen de acuerdo con su uso previsto.

2. Se permitirá que en casos tales como ferias, exposiciones y demostraciones se presenten máquinas o componentes de seguridad que no cumplan las disposiciones de este Real Decreto, siempre que exista un cartel visible en el que se indique con claridad su no conformidad y la imposibilidad de adquirir estas máquinas o componentes de seguridad antes de que el fabricante o su representante legalmente establecido en la Comunidad Europea los hayan acomodado a tales disposiciones. En las demostraciones deberán adoptarse las medidas de seguridad adecuadas con objeto de garantizar la protección de las personas.

3. Las disposiciones del presente Real Decreto se entenderán sin perjuicio de la facultad de la Administración para establecer los requisitos adicionales necesarios para garantizar la protección de las personas y, en particular, de los trabajadores, cuando utilicen las referidas máquinas o componentes de seguridad, siempre que ello no suponga la modificación de los mismos.»

4. El artículo 3 queda modificado como sigue:

1.º El apartado 1 se sustituye por el texto siguiente:

«1. La comercialización y puesta en servicio de las máquinas y componentes de seguridad que cumplan las disposiciones de este Real Decreto.»

2.º Se añade el siguiente apartado:

«3. La comercialización de los componentes de seguridad, tal como se definen en el apartado 2 del artículo 1, si van acompañados de la declaración "CE" de conformidad del fabricante o de su representante establecido en la Comunidad Europea contemplada en la letra C del anexo II.»

5. El artículo 4 se sustituye por el texto siguiente:

«Artículo 4.

Las máquinas y los componentes de seguridad a los que se aplica el presente Real Decreto deberán cumplir los requisitos esenciales de seguridad y de salud que figuran en el anexo I.»

6. Los apartados 1 y 2 del artículo 5 se sustituyen por el siguiente texto:

«1. Se considerarán conformes con el conjunto de las disposiciones del presente Real Decreto, incluidos los procedimientos de evaluación de la conformidad establecidos en el capítulo II:

- Las máquinas que estén provistas del marcado "CE" y acompañadas de la declaración "CE" de conformidad que se menciona en la letra A del anexo II.

- Los componentes de seguridad que vayan acompañados de la declaración "CE" de conformidad que se menciona en el párrafo C del anexo II.

A falta de normas armonizadas, las prescripciones del capítulo VII del Reglamento de Seguridad de las Máquinas, aprobado por Real Decreto 1495/1986, de 26 de mayo, así como las normas relativas a la materia que el Ministerio de Industria y Energía publique, en aplicación de la disposición final primera del presente Real Decreto, se considerarán referencia válida para la correcta aplicación de los requisitos esenciales de seguridad y salud del anexo I.

2. Cuando una norma nacional de un Estado miembro de la Comunidad Europea que recoja una norma armonizada cuya referencia se haya publicado en el "Diario Oficial de las Comunidades Europeas" satisfaga uno o varios de los requisitos esenciales de seguridad, la máquina o el componente de seguridad que se haya fabricado con arreglo a esta norma se presumirá conforme con dichos requisitos.»

7. El artículo 7 queda modificado, pasando a tener la siguiente redacción:

«1. Cuando se compruebe que determinadas máquinas provistas del marcado "CE", o componentes de seguridad acompañados de la declaración "CE" de conformidad, que se utilicen de acuerdo con su uso previsto, pueden poner en peligro la seguridad de las personas, animales domésticos o bienes, la Comunidad Autónoma correspondiente adoptará todas las medidas necesarias para retirar tales máquinas o componentes de seguridad del mercado, prohibir su comercialización, su puesta en servicio, o limitar su libre circulación.

A los fines previstos en el apartado 2 del artículo 7 de la Directiva 89/392/CEE, dicha Comunidad Autónoma comunicará lo anterior a la Administración General del Estado a fin de que ésta pueda informar inmediatamente a la Comisión Europea sobre dichas medidas, indicando las razones de la decisión adoptada y, en particular, si la no conformidad se debe:

a) A que no se cumplen los requisitos esenciales mencionados en el artículo 4.

b) A una incorrecta aplicación de las normas contempladas en el apartado 2 del artículo 5.

c) A una laguna en las propias normas contempladas en el apartado 2 del artículo 5.

2. Cuando una máquina no conforme esté provista del marcado "CE", o un componente de seguridad no conforme vaya acompañado de una declaración "CE" de conformidad, la Comunidad Autónoma correspondiente adoptará las medidas apropiadas contra quien haya puesto el marcado o haya elaborado la declaración de conformidad. La Administración General del Estado informará de ello a la Comisión Europea y a los demás Estados miembros.»

8. El artículo 8 queda modificado como sigue:

1.º El apartado 1 se sustituye por el texto siguiente:

«1. Para certificar la conformidad de las máquinas y componentes de seguridad con el presente Real Decreto, el fabricante o su representante establecido en la Comunidad Europea deberá elaborar, para cada una de las máquinas o cada uno de los componentes de seguridad fabricados, una declaración "CE" de conformidad, cuyos elementos figuran, según los casos, en los párrafos A o C del anexo II.

Además, y únicamente para las máquinas, el fabricante o su representante establecido en la Comunidad Europea deberá colocar sobre la máquina el marcado "CE" a que se refiere el artículo 10.»

2.º Se añade el apartado siguiente:

«4 bis. Los componentes de seguridad estarán sometidos a los procedimientos de certificación aplicables a las máquinas en virtud de los apartados 2, 3 y 4. Además, cuando se proceda a un examen "CE" de tipo, el organismo notificado verificará que el componente de seguridad sea adecuado para cumplir las funciones de seguridad declaradas por el fabricante.»

3.º El apartado 5 se sustituye por el siguiente texto:

«5. a) Cuando las máquinas sean objeto de otras disposiciones en aplicación de las directivas que se refieran a otros aspectos y dispongan la colocación del marcado "CE", éste señalará que se supone que las máquinas cumplen también las disposiciones de dichas directivas.

b) No obstante, en caso de que una o varias de esas directivas autoricen al fabricante a elegir, durante un período transitorio, el sistema que aplicará, el marcado "CE" señalará únicamente la conformidad con las disposiciones de las directivas aplicadas por el fabricante. En tal caso, las referencias de esas directivas aplicadas, tal y como se publicaron en el "Diario Oficial de las Comunidades Europeas", deberán incluirse en los documentos, folletos o instrucciones exigidos por dichas directivas y adjuntos a las máquinas.»

4.º El apartado 6 se sustituye por el texto siguiente:

«6. Las obligaciones de los apartados precedentes incumbirán a toda persona que comercialice la máquina o el componente de seguridad en la Comunidad Europea cuando ni el fabricante ni su representante legalmente establecido en ella las hayan cumplido. Las mismas obligaciones se aplicarán a quien monte máquinas o partes de máquinas o componentes de seguridad de orígenes diferentes o a quien construya la máquina o componentes de seguridad para su propio uso.»

9. Se modifican los apartados 1 y 2 del artículo 9, como se indica a continuación:

«1. Los organismos españoles encargados de efectuar los procedimientos de certificación contemplados en los párrafos b) y c) del apartado 2 del artículo 8 (que la Directiva denomina "organismos notificados" para el conjunto de los Estados miembros de la CEE), deberán ser los organismos de control a los que se refiere el capítulo I del Título III de la Ley 21/1992, de 16 de julio, de Industria, los cuales serán autorizados por el Organo competente de la Comunidad Autónoma donde los organismos inicien su actividad o radiquen sus instalaciones, aplicando los procedimientos establecidos en la citada Ley, debiendo reunir los criterios mínimos establecidos en el anexo VII al presente Real Decreto, así como los demás requisitos establecidos en la citada Ley y normativa de desarrollo que les sea aplicable.

Se presumirá que cumplen con los criterios del citado anexo VII los organismos de control que satisfagan los criterios de evaluación establecidos en las normas armonizadas pertinentes.

2. Las Comunidades Autónomas que concedan las autorizaciones de los organismos de control remitirán copia de las mismas al Ministerio de Industria y Energía, indicando expresamente los procedimientos de los contemplados en el artículo 8, así como las tareas específicas para los que dichos organismos hayan sido designados, a efectos de su difusión y eventual comunicación a las restantes Administraciones competentes, así como a la Comisión Europea y a los otros Estados miembros, previa asignación de los correspondientes números de identificación por parte de la Comisión.»

10. El artículo 10 queda modificado como sigue:

1.º Se sustituirá el apartado 1 por el texto siguiente:

«1. El marcado "CE" de conformidad estará compuesto de las iniciales "CE" como se especifica en el anexo III.»

2.º Se sustituirá el apartado 3 por el texto siguiente:

«3. Queda prohibido colocar en las máquinas marcados o inscripciones que puedan inducir a error a terceros en relación con el significado o el logotipo del marcado "CE". Podrá colocarse en las máquinas cualquier otro marcado, a condición de no reducir la visibilidad ni la legibilidad del marcado "CE".»

3.º Se añadirá el apartado siguiente:

«4. Sin perjuicio de lo dispuesto en el artículo 7, cuando una Comunidad Autónoma compruebe que se haya colocado indebidamente el marcado "CE", recaerá en el fabricante o su representante legalmente establecido en la Comunidad Europea la obligación de restablecer la conformidad del producto en lo que se refiere a las disposiciones sobre el marcado "CE", y de poner fin a tal infracción en las condiciones que establezca la legislación vigente.

En caso de que persistiera la no conformidad, la Comunidad Autónoma tomará todas las medidas necesarias para restringir o prohibir la comercialización del producto considerado o retirarlo del mercado, con arreglo a los procedimientos establecidos en el artículo 7.»

11. La disposición adicional única se sustituye por el siguiente texto:

«Disposición adicional única.

Toda decisión de las Administraciones Públicas adoptada en aplicación del presente Real Decreto que suponga una restricción de la comercialización y/o de la puesta en servicio de una máquina o de un componente de seguridad se motivará de forma precisa y será comunicada al interesado en el más breve plazo, indicándole los recursos procedentes y los plazos para interponerlos, según lo establecido en la legislación vigente.»

12. El anexo I queda modificado como sigue:

1.º El título se sustituye por el texto siguiente:

«Requisitos esenciales de seguridad y de salud relativos al diseño y fabricación de las máquinas y de los componentes de seguridad.»

2.º Después del título se añade el texto siguiente:

«A efectos del presente anexo, el término "máquina" designa, ya sea la "máquina" como se define en el apartado 2 del artículo 1, ya sea el "componente de seguridad" como se define en ese mismo apartado.»

3.º Las observaciones preliminares se complementarán mediante el texto siguiente:

«3. Los requisitos esenciales de seguridad y de salud han sido agrupados en función de los peligros que cubren.

Las máquinas presentan una serie de peligros que pueden figurar en distintos capítulos del presente anexo.

El fabricante está obligado a analizar los riesgos para indagar cuáles de estos peligros puede presentar su máquina, y a proceder seguidamente a su diseño y fabricación teniendo en cuenta el análisis efectuado.»

4.º El último párrafo del apartado 1.2.4, en lo que se refiere a la parada de emergencia, se sustituye por el texto siguiente:

«Cuando deje de accionarse el órgano de parada de emergencia una vez que se haya dado la orden de parada, esta orden deberá mantenerse mediante el bloqueo del dispositivo de parada de emergencia hasta que sea desbloqueado; el dispositivo no deberá poderse bloquear sin que genere una orden de parada; para desbloquear el dispositivo habrá que realizar una maniobra adecuada y este desbloqueo no deberá volver a poner en marcha la máquina, sino sólo autorizar que pueda volver a arrancar.»

5.º Se añaden los puntos siguientes:

«1.5.14 Encerramiento dentro de una máquina.

Las máquinas deberán diseñarse, fabricarse o equiparse con medios que permitan que la persona expuesta no quede encerrada o, en caso de imposibilidad de conseguir el fin anterior, permitan que pueda pedir ayuda.

1.5.15 Caídas.

Las partes de la máquina sobre las que esté previsto que puedan desplazarse o estacionarse personas deberán diseñarse y fabricarse para evitar que las personas resbalen, tropiecen o caigan sobre esas partes o fuera de las mismas.»

6.º El segundo párrafo del apartado 1.6.2 queda suprimido.

7.º Se modifica el apartado 1.7.3 de la siguiente manera:

a) Se sustituye el segundo guión por el siguiente texto:

«- el marcado "CE" (véase el anexo III).»

b) Se añade el siguiente guión:

«- el año de fabricación.»

8.º Se modifica el apartado 1.7.4 como sigue:

a) El primer guión del párrafo a) se sustituye por el texto siguiente:

«- el recordatorio de las indicaciones establecidas para el marcado, con excepción del número de serie (véase el apartado 1.7.3), completadas, en su caso, por las indicaciones que permitan facilitar el mantenimiento (por ejemplo, dirección del importador, de los reparadores, etc.,»

b) El párrafo b) se sustituye por el texto siguiente:

«El fabricante o su representante establecido en la Comunidad Europea elaborará el manual de instrucciones, que estará redactado en una de las lenguas comunitarias. En el momento de su entrada en servicio, toda máquina deberá ir acompañada de una traducción del manual al menos en castellano y del manual original. Esta traducción la realizará, ya sea el fabricante o su representante establecido en la Unión Europea, ya sea quien introduzca la máquina en la zona lingüística de que se trate. No obstante, el manual de mantenimiento destinado al personal especializado que dependa del fabricante o de su representante establecido en la Comunidad Europea podrá redactarse en una sola de las lenguas comunitarias que comprenda dicho personal.»

c) El párrafo d) se sustituye por el texto siguiente:

«Cualquier tipo de documentación que sirva de presentación de la máquina deberá no estar en contradicción con el manual de instrucciones en lo que respecta a los aspectos de seguridad. La documentación técnica que describa la máquina proporcionará datos relativos a la emisión de ruido aéreo a que hace referencia el párrafo f) y, para las máquinas portátiles o guiadas a mano, las informaciones relativas a las vibraciones a que hace referencia el apartado 2.2.»

9.º El título del apartado 2 se sustituye por el siguiente texto:

«Requisitos esenciales de seguridad y de salud para algunas categorías de máquinas.»

10.º En los apartados 2.1, 2.2 y 2.3 se suprime la siguiente expresión:

«Como complemento de los requisitos esenciales de seguridad y de salud descritos en el anterior apartado 1.»

11.º En el apartado 3, el primer párrafo se sustituye por el texto siguiente:

«Las máquinas que presenten peligros debidos a su movilidad deberán diseñarse y fabricarse de forma que cumplan los siguientes requisitos.»

12.º En el apartado 4, el primer párrafo se sustituye por el texto siguiente:

«Las máquinas que presenten peligros derivados de las operaciones de elevación, en especial peligros de caída de la carga, choque de la carga o vuelco debidos a la manipulación de dicha carga, deberán diseñarse y fabricarse de modo que respondan a los requisitos siguientes.»

13.º En el apartado 4.2.3 se añade el párrafo siguiente:

«Las máquinas que comuniquen niveles definidos y en las que los operadores puedan penetrar en el soporte de carga para colocar o fijar esta última deberán diseñarse y fabricarse de tal forma que se evite cualquier desplazamiento incontrolado del soporte de carga, especialmente cuando se proceda a la carga o a la descarga.»

14.º El título del apartado 5 se sustituye por el texto siguiente:

«Requisitos esenciales de seguridad y de salud para las máquinas destinadas a trabajos subterráneos.»

15.º El primer párrafo del apartado 5 se sustituye por el texto siguiente:

«Las máquinas destinadas a trabajos subterráneos deberán diseñarse y fabricarse de forma que reúnan los siguientes requisitos.»

16.º Se añade el apartado siguiente:

«6. Requisitos esenciales de seguridad y de salud para evitar los riesgos específicos debidos a la elevación o al desplazamiento de personas.

Las máquinas que presenten peligros debidos a la elevación o al desplazamiento de personas deberán diseñarse y construirse de forma que cumplan con los siguientes requisitos:

6.1 Generalidades.

6.1.1 Definición.

A efectos del presente capítulo, se entenderá por "habitáculo" el lugar que ocupan las personas para subir, bajar o trasladarse mediante el movimiento de dicho habitáculo.

6.1.2 Resistencia mecánica.

Los coeficientes de utilización definidos en el punto 4 no son suficientes para las máquinas destinadas a la elevación o al desplazamiento de personas y, por regla general, deberán duplicarse. El suelo del habitáculo deberá estar diseñado y construido de tal manera que ofrezca el espacio y presente la resistencia correspondiente al número máximo de personas y a la carga máxima de utilización fijados por el fabricante.

6.1.3 Control de las solicitaciones para los aparatos movidos por una energía distinta de la fuerza humana.

Los requisitos del apartado 4.2.1.4 se aplicarán cualquiera que sea el valor de la carga máxima de utilización. Quedan excluidas de este requisito las máquinas para las que el fabricante pueda demostrar que no existen peligros de sobrecarga o de vuelco.

6.2 Organos de accionamiento.

6.2.1 Cuando los requisitos de seguridad no exijan otras soluciones:

El habitáculo, como norma general, deberá estar diseñado y construido de forma que las personas que se encuentren dentro del mismo dispongan de órganos de accionamiento de los movimientos de subida, bajada y, en su caso, desplazamiento de dicho habitáculo con respecto a la máquina.

Dichos órganos de accionamiento deberán prevalecer sobre los demás órganos de accionamiento de los mismos movimientos, salvo sobre los dispositivos de parada de emergencia.

Los órganos de accionamiento de estos movimientos deberán ser de accionamiento mantenido, salvo en el caso de las máquinas que sirven niveles definidos.

6.2.2 Cuando una máquina de elevación o de desplazamiento de personas se pueda desplazar con el habitáculo en posición distinta de la posición de descanso, la máquina deberá estar diseñada y construida para que la persona o personas situadas en el habitáculo dispongan de medios que les permitan evitar los peligros que puedan provocar los desplazamientos de la máquina.

6.2.3 Las máquinas de elevación o de desplazamiento de personas deberán estar diseñadas, construidas o equipadas de forma que queden eliminados los peligros debidos a una excesiva velocidad del habitáculo.

6.3 Peligros de caída de las personas fuera del habitáculo.

6.3.1 Si no son suficientes las medidas previstas en el apartado 1.5.15, los habitáculos deberán ir provistos de puntos de anclaje en un número que se adecue al número de las personas que puedan encontrarse en el habitáculo, y que sean lo suficientemente resistentes como para sujetar los equipos de protección individual contra las caídas.

6.3.2 Cuando exista una trampilla en el suelo, o en el techo, o una puerta lateral, ésta deberá abrirse en el sentido contrario al del peligro de caída en el caso de apertura fortuita.

6.3.3 La máquina de elevación o de desplazamiento de personas deberá diseñarse y construirse para que el suelo del habitáculo no se incline hasta el punto de generar un peligro de caída de los ocupantes, incluso cuando esté en movimiento.

El suelo del habitáculo deberá ser antideslizante.

6.4 Peligros de caída o de vuelco del habitáculo.

6.4.1 Las máquinas de elevación o de desplazamiento de personas deberán estar diseñadas y construidas de forma que no se produzcan caídas ni vuelcos del habitáculo.

6.4.2 Las aceleraciones y los frenados del habitáculo o del vehículo portante, ordenados por los operadores o desencadenados por un dispositivo de seguridad, en las condiciones de carga y de velocidad máxima previstas por el fabricante, no deberán crear peligros para las personas expuestas.

6.5 Indicaciones.

Cuando sea necesario para garantizar la seguridad, el habitáculo deberá llevar las indicaciones pertinentes indispensables.»

13. El anexo II queda modificado como sigue:

1.º El título del apartado a) se sustituye por el texto siguiente:

«a) Contenido de la declaración "CE" de conformidad para las máquinas (1).»

2.º La nota a pie de página (1) se sustituye por el texto siguiente:

«(1) Esta declaración debe redactarse en la misma lengua que el manual de instrucciones original (véase el anexo I, apartado 1.7.4, b)), a máquina o en caracteres de imprenta. La declaración deberá ir acompañada de una traducción en una de las lenguas del país de utilización. Esta traducción se efectuará en las mismas condiciones que la del manual de instrucciones.»

3.º Se añade la siguiente letra:

«c) Contenido de la declaración "CE" de conformidad para los componentes de seguridad comercializados por separado (1).

La declaración "CE" de conformidad deberá comprender los elementos siguientes:

- Nombre y dirección del fabricante o de su representante legalmente establecido en la Comunidad Europea (2).

- Descripción del componente de seguridad (4).

- Función de seguridad que realiza el componente de seguridad, cuando no se deduzca de forma evidente de la descripción.

- En su caso, nombre y dirección del organismo notificado y número de la certificación "CE" de tipo.

- En su caso, nombre y dirección del organismo notificado al que se haya comunicado el expediente conforme a lo dispuesto en el primer guión del párrafo c) del apartado 2 del artículo 8.

- En su caso, nombre y dirección del organismo notificado que haya procedido a la verificación a que se refiere el segundo guión del párrafo c) del apartado 2 del artículo 8.

- En su caso, la referencia a las normas armonizadas.

- En su caso, la referencia de las normas y especificaciones técnicas nacionales que se hayan utilizado.

- Identificación del signatario apoderado para vincular al fabricante o a su representante legalmente establecido en la Comunidad Europea.»

4.º Se añade la siguiente nota a pie de página:

«(4) Descripción del componente de seguridad (marca del fabricante, tipo, número de serie si existe, etc.).»

14. El anexo III se sustituye por el siguiente texto:

«ANEXO III

Marcado "CE" de conformidad

- El marcado "CE" de conformidad estará compuesto de las iniciales "CE" diseñadas de la siguiente manera:

- En caso de reducirse o aumentarse el tamaño del marcado "CE" deberán conservarse las proporciones de este logotipo.

- Los diferentes elementos del marcado "CE" deberán tener apreciablemente la misma dimensión vertical, que no podrá ser inferior a 5 milímetros. Se autorizan excepciones a la dimensión mínima en el caso de las máquinas de pequeño tamaño.»

15. El anexo IV queda modificado como sigue:

1.º El título se sustituye por el texto siguiente:

«Tipos de máquinas y de componentes de seguridad para los que deberá aplicarse el procedimiento contemplado en los párrafos b) y c) del apartado 2 del artículo 8.»

2.º Tras el título se añade el siguiente subtítulo:

«A. Máquinas.»

3.º El apartado 1 se sustituye por el texto siguiente:

«1. Sierras circulares (de una o varias hojas) para trabajar la madera y materias asimiladas o para trabajar la carne y materias asimiladas.

1.1 Sierras con herramienta fija durante el trabajo, con mesa fija con avance manual de la pieza o con dispositivo de avance móvil.

1.2 Sierras con herramienta fija durante el trabajo, con mesa-caballete o carro de movimiento alternativo, de desplazamiento manual.

1.3 Sierras con herramienta fija durante el trabajo, dotadas de fábrica de un dispositivo de avance mecánico de las piezas que se han de serrar, de carga y/o descarga manual.

1.4 Sierras con herramienta móvil durante el trabajo, de desplazamiento mecánico, de carga y/o descarga manual.»

4.º El apartado 4 se sustituye por el texto siguiente:

«4. Sierras de cinta de mesa fija o móvil y sierras de cinta de carro móvil, de carga y/o descarga manual, para trabajar la madera y materias asimiladas, para trabajar la carne y materias asimiladas.»

5.º El apartado 5 se sustituye por el texto siguiente:

«5. Máquinas combinadas de los tipos incluidos en los apartados 1 a 4 y en el apartado 7 para trabajar la madera y materias asimiladas.»

6.º El apartado 7 se sustituye por el texto siguiente:

«7. Tupíes de eje vertical con avance manual para trabajar la madera y materias asimiladas.»

7.º Se añaden los apartados siguientes a la sección A:

«16. Aparatos de elevación de personas con peligro de caída vertical superior a tres metros.»

«17. Máquinas para la fabricación de artículos pirotécnicos.»

8.º Se añade la siguiente sección:

«B. Componentes de seguridad.

1. Dispositivos electrosensibles diseñados para la detección de personas, principalmente barreras inmateriales, superficies sensibles, detectores electromagnéticos.

2. Bloques lógicos que desempeñen funciones de seguridad para mandos bimanuales.

3. Pantallas automáticas móviles para la protección de las máquinas a que se refieren los apartados 9, 10 y 11 de la sección A.

4. Estructuras de protección contra el peligro de vuelco (ROPS).

5. Estructuras de protección contra el peligro de caída de objetos (FOPS).»

16. En cada uno de los anexos V, VI y VII se añade el siguiente texto a continuación de los respectivos títulos:

«A efectos del presente anexo, el término "máquina" designa, ya sea la "máquina" como se define en el apartado 2 del artículo 1, ya sea el "componente de seguridad" como se define en ese mismo apartado.»

Disposición transitoria primera.

Sin perjuicio de lo dispuesto en la disposición final segunda y en el artículo 2 del Real Decreto 1435/1992, de 27 de noviembre, se admitirá:

Hasta el 31 de diciembre de 1996, la comercialización y puesta en servicio de las máquinas para elevación o desplazamiento de personas y de los componentes de seguridad conformes con la normativa vigente a 14 de junio de 1993.

Hasta el 1 de enero de 1997, la comercialización y la puesta en servicio de máquinas que sean conformes con los sistemas de marcado vigentes antes del 1 de enero de 1995.

Disposición transitoria segunda.

En la Comunidad Autónoma de Cantabria, los órganos correspondientes de la Administración General del Estado ejercerán las funciones previstas en el presente Real Decreto, hasta que se lleve a cabo el correspondiente traspaso de servicios.

Disposición final primera.

Se faculta al Ministro de Industria y Energía para, previo informe del de Trabajo y Seguridad Social, dictar las disposiciones necesarias para el desarrollo y cumplimiento del presente Real Decreto.

Disposición final segunda.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


Real Decreto 590/1989, de 19 de mayo, por el que se modifican los artículos 3 y 14 del Reglamento de Seguridad en las Máquinas.

(B.O.E. 3-06-1989)

El artículo 3. del vigente Reglamento de Seguridad en las Máquinas, aprobado por Real Decreto 1495/1986, de 26 de mayo, establece que hasta tanto sea publicada la correspondiente instrucción técnica complementaria, se justificara el cumplimiento de las exigencias de dicho reglamento, mediante la presentación de una autocertificación extendida por el fabricante y en caso de que este sea extranjero, el certificado debe ser legalizado por el representante consular español en el país de origen y presentado por el importador a requerimiento de la administración competente.

Sin embargo es conveniente tener en cuenta la próxima entrada en vigor de la directiva del consejo relativa a la aproximación de las legislaciones de los Estados Miembros sobre máquinas, por lo que se requiere la supresión de la exigencia de legalizar, por el representante consular español, la autocertificación extendida por el fabricante.

De otra parte, de acuerdo con las indicaciones de la comisión de las comunidades europeas, es necesario que se indique sobre la placa que debe acompañar a cada máquina el nombre del fabricante o del importador.

En su virtud, a propuesta de los ministros de industria y energía y de trabajo y seguridad social, y previa deliberación del consejo de ministros en su reunión del día 19 de mayo de 1989,

Dispongo:

Primero.

Se suprime el párrafo segundo, del punto 3, correspondiente al artículo 3. del vigente Reglamento de Seguridad en las Máquinas, aprobado por Real Decreto 1495/1986, de 26 de mayo.

Segundo.

En el punto 3 del artículo 3. , del mismo reglamento, se sustituye la expresión <fabricante nacional o extranjero> por la de <fabricante o su representante legal establecido en la Comunidad Económica Europea>.

Tercero.

En el punto 3 del artículo 14 del mismo reglamento se sustituye la expresión <nombre del fabricante> por la de <nombre del fabricante o su representante legal, o el importador>.


Orden de 8 de abril de 1991 por la que se aprueba la Instrucción Técnica Complementaria MSG-SM-1 del Reglamento de seguridad en las máquinas referente a máquinas, elementos de máquinas o sistemas de protección, usados

Orden de 8 de abril de 1991 por la que se aprueba la Instrucción Técnica Complementaria MSG-SM-1 del Reglamento de seguridad en las máquinas referente a máquinas, elementos de máquinas o sistemas de protección, usados.

(B.O.E. 11-04-1991)

El Real Decreto 1495/1986, de 26 de mayo, por el que se aprueba el Reglamento de Seguridad en las Máquinas, establece en su artículo 2., Que se autoriza a los ministerios de industria y energía (hoy ministerio de industria, comercio y turismo) y de trabajo y seguridad social, para elaborar las disposiciones y normas necesarias para el mejor desarrollo de las establecidas en dicho Real Decreto, a efectos de la aprobación por el ministerio de relaciones con las cortes y de la secretaria del gobierno, a propuesta de los dos ministerios citados, de instrucciones técnicas complementarias.

De acuerdo con dicho artículo, se ha estimado conveniente elaborar una instrucción técnica complementaria que incluya las prescripciones exigibles a las máquinas, elementos de máquinas o sistemas de protección, usados.

En su virtud, he tenido a bien disponer:

Primero.

Se aprueba la instrucción técnica complementaria MSG-SM-1, referente a máquinas, elementos de máquinas o sistemas de protección, usados, que se acompaña como anexo a esta orden.

Segundo.

La presente orden entrara en vigor el día siguiente al de su publicación en el Boletín Oficial del Estado.

Anexo

Instrucción técnica complementaria MSG-SM-1 del Reglamento de Seguridad en las Máquinas, referente a máquinas, elementos de máquinas o sistemas de protección, usados.

1. Campo de aplicación:

A los efectos de la presente instrucción técnica complementaria (ITC) se entiende por máquinas, elementos de máquinas o sistemas de protección, usados, aquellos a los que se refiere el Reglamento de Seguridad en las Máquinas, aprobado por Real Decreto 1495/1986, de 26 de mayo, y que son objeto de venta, alquiler, cesión, arriendo o exposición para venta.

2. Acreditación del cumplimiento de las reglas de seguridad:

Las máquinas, elementos de máquinas o sistemas de protección, usados a las que se aplica la presente instrucción técnica complementaria (ITC) deberán cumplir las condiciones necesarias para garantizar la protección de las personas o bienes y en particular de los trabajadores cuando utilicen las referidas máquinas.

El cumplimiento de los requisitos del Reglamento de Seguridad en las Máquinas y de esta instrucción técnica complementaria (ITC), será responsabilidad del vendedor, importador, arrendador o cedente y se podrá verificar mediante certificado extendido por el fabricante o su representante legal establecido en la CEE o por una entidad de inspección y control reglamentario facultada para la aplicación de dicho reglamento, o por un laboratorio acreditado, en el que se justifique el cumplimiento de las reglas generales de seguridad a que se refiere el capitulo VII del mismo u otras en vigor en los estados miembros de la CEE que ofrezcan un nivel de seguridad equivalente. Dicha certificación no será necesaria cuando se trate de piezas de recambio o herramientas. Para máquinas, elementos de máquinas o sistemas de protección, concretos, que de acuerdo con la ITC correspondiente quedan sometidas al registro de homologación, la seguridad equivalente, anteriormente referida deberá ser acreditada conforme a lo dispuesto en el punto 4.1.4 del artículo 1. del Real Decreto 105/1988, de 12 de febrero.

Cuando se trate de máquinas, elementos de máquinas o sistemas de protección, procedentes de algún estado miembro de la CEE o de otros países con los que exista un acuerdo de reciprocidad en este sentido, los certificados a que se refiere el párrafo anterior, podrán ser extendidos, en su caso, por organismos de control legalmente reconocidos en el país de origen, siempre que ofrezcan garantías técnicas, profesionales y de independencia equivalentes a las exigidas por la legislación española a las entidades de inspección y control reglamentario y a los laboratorios acreditados.

3. Placas, etiquetas e instrucciones de uso:

Las máquinas, elementos de máquinas o sistemas de protección incluidos en esta ITC deberán ir acompañados, en el momento de su comercialización, de las instrucciones de uso, placas y etiquetas que se indican en el artículo 14 del Reglamento de Seguridad en las Máquinas, bien entendido que las placas a que se refiere el punto 3 de dicho artículo podrán indicar, cuando proceda, el nombre del arrendador, vendedor o cedente.

4. Revisiones periódicas:

Las empresas en las que estén instaladas las máquinas a las que se refiere la presente instrucción técnica complementaria (ITC), se responsabilizaran de efectuar revisiones, con una periodicidad de, al menos, una vez al año, a partir del tercer año de la fecha de su adquisición. En dichas revisiones se examinara el estado general de las máquinas así como de los elementos susceptibles de producir daños y, en todo caso, de los elementos de seguridad, regulación y control de las mismas.

De cada revisión se formulara un acta en la que figure el nombre del técnico que la ha efectuado, con indicación de las pruebas realizadas así como, en su caso, las reparaciones y resultados obtenidos.

Dicha acta estará a disposición del órgano competente de la Administración Pública siempre que sea requerida.


REAL DECRETO 1849/2000 de 10 de noviembre de 2000

REAL DECRETO 1849/2000 de 10 de noviembre de 2000, por el que se derogan diferentes disposiciones en materia de normalización y homologación.

BOE de 2 de diciembre de 2000

Exposición de motivos

El Ministerio de Ciencia y Tecnología, en el ámbito de sus competencias, ha venido elaborando disposiciones de seguridad industrial tendentes a prevenir a los usuarios contra los riesgos derivados de la utilización de aparatos y productos industriales y disposiciones para la defensa de los intereses del usuario o consumidor, mediante el establecimiento de especificaciones técnicas adecuadas.

Conforme a estos criterios se promulgó el Real Decreto 2584/1981, de 18 de septiembre, por el que se aprobó el Reglamento de actuaciones del Ministerio de Industria y Energía en el campo de la normalización y homologación y posteriormente, tras la situación derivada de la integración de España en la Comunidad Económica Europea, se puso de manifiesto la conveniencia de complementar, modificar y actualizar este Reglamento mediante el Real Decreto 105/1988, de 12 de febrero, en cuyo Anexo II se recoge un listado de disposiciones entre las que se incluyen el Real Decreto 357/1985, de 23 de enero, sobre piezas de cubertería; el Real Decreto 1678/1985, de 5 de junio, sobre artículos plateados; el Real Decreto 2298/1985, de 8 de noviembre, sobre artículos de acero inoxidable, y el Real Decreto 2638/1985, de 18 de diciembre, sobre transformados de plomo; que se pretenden derogar mediante la presente disposición, una vez regularizada la situación del sector y considerando que su mantenimiento constituiría un obstáculo al libre comercio intracomunitario.

El Real Decreto 2200/1995, de 28 de diciembre, por el que se aprueba el Reglamento de la infraestructura para la calidad y de la seguridad industrial, vino a derogar las disposiciones que sirvieron de marco para el establecimiento de las homologaciones del Ministerio de Industria y Energía, aunque se mantenía la vigencia de los Reglamentos específicos, y con ellos los certificados de conformidad sustitutorios de las homologaciones, mientras no se promulgaran nuevas disposiciones que expresamente los derogase o modificaran.

Por otra parte, con la consecución y perfeccionamiento del mercado interior en la Unión Europea no es posible el mantenimiento de ciertas disposiciones que, recogiendo exigencias técnicas y administrativas nacionales, introducen dificultades al libre comercio intracomunitario en sectores industriales regulados por directivas comunitarias.

En este sentido el Real Decreto 1435/1992, de 27 de noviembre, que transpuso la Directiva 89/392/CEE, relativa a la aproximación de las legislaciones de los Estados miembros sobre máquinas, omitió derogar explícitamente el Real Decreto 1495/1986, de 26 de mayo, sobre el Reglamento de Máquinas, junto con la Orden del Ministerio de Relaciones con las Cortes y Secretaría del Gobierno, de 8 de abril de 1991, sobre máquinas, elementos de máquinas o sistemas de protección usados; el Real Decreto 1513/1991, de 11 de octubre, sobre cables, cadenas y ganchos y la Orden de 10 de diciembre de 1975, sobre quemadores para combustibles líquidos en instalaciones fijas.

En su virtud, a propuesta de la Ministra de Ciencia y Tecnología, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 10 de noviembre de 2000, dispongo:

Artículo único. Derogación de disposiciones de normalización y homologación.

Quedan derogadas, en lo que no lo hayan sido anteriormente, las disposiciones que se relacionan a continuación:

  • Real Decreto 357/1985, de 23 de enero, por el que se establece la sujeción a normas técnicas de las piezas de cubertería y su homologación por el Ministerio de Industria y Energía.

  • Real Decreto 1678/1985, de 5 de junio, por el que se establece la sujeción a normas técnicas de los artículos plateados para decoración y servicio de mesa y su homologación por el Ministerio de Industria y Energía.

  • Real Decreto 2298/1985, de 8 de noviembre, por el que se establece la sujeción a normas técnicas de los artículos de acero inoxidable para servicio de mesa y su homologación por el Ministerio de Industria y Energía.

  • Real Decreto 2638/1985, de 18 de diciembre, por el que se declaran de obligado cumplimiento las especificaciones técnicas de determinados transformados de plomo y su homologación por el Ministerio de Industria y Energía.

  • Orden de 10 de diciembre de 1975, por la que se aprueba el Reglamento de homologación de quemadores para combustibles líquidos en instalaciones fijas.

  • Real Decreto 1495/1986, de 26 de mayo, por el que se aprueba el Reglamento de seguridad en las máquinas.

  • Orden del Ministerio de Relaciones con las Cortes y Secretaría del Gobierno, de 8 de abril de 1991, por la que se aprueba la instrucción técnica complementaria MSG-SM-1 del Reglamento de seguridad en las máquinas, referente a máquinas, elementos de máquinas o sistemas de protección usados.

  • Real Decreto 1513/1991, de 11 de octubre, por el que se establecen las exigencias sobre los certificados y las marcas de los cables, cadenas y ganchos.

Disposición final única. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


Orden de 25 de septiembre de 1979 sobre prevención de incendios en establecimientos turísticos.

(BOE 20-10-1979)

Es función propia del Ministerio de Comercio y Turismo la vigilancia de los alojamientos e instalaciones de carácter turístico. El ejercicio de esta función no excluye aquellas otras competencias administrativas y laborales reconocidas sobre materias especificas que guarden relación con el turismo.

Debe entenderse se encuentra comprendida en esta definición la vigilancia de la medidas y cautelas que deban serán adoptadas por los establecimientos turísticos para prevención de incendios en garantía de la seguridad personal y de los bienes de los turistas.

En su virtud. En uso de las facultades conferidas por la Disposición final segunda del Decreto 231/1965, de 4 de enero, y de acuerdo con las competencias atribuidas a este departamento por el Real Decreto 2677/1977, de 6 de octubre, este Ministerio ha tenido a bien disponer:

Artículo 1.

Antes del termino de seis meses a partir de la entrada en vigor de la presente Orden, los establecimientos de alojamiento turístico actualmente existentes deberán acreditar el haber efectuado las instalaciones y adoptado las medidas de prevención y protección contra incendios enumeradas en el siguiente artículo sin perjuicio del cumplimiento de las demás exigencias que para dicho caso se halla impuestas o lo sean en el futuro por precepto legal o por las autoridades competentes por razón de la materia .

Artículo 2.

Las referidas instalaciones y medidas de prevención y protección contra incendios serán las siguientes:

a. Alumbrado de emergencia de conformidad con lo dispuesto en el vigente Reglamento Electrotécnico de Baja Tensión.

b. Señalización luminosa y fácilmente visible de las posibles vías de evacuación. Indicación "no exit" en las puertas que no deba ser utilizadas en la evacuación.

c. Indicación del numero máximo de personas admisibles en las salas de uso común, situada a la entrada de las mismas.

d. Manual para el personal conteniendo un plan de emergencia en cuya redacción se tenga en cuenta las características del establecimiento. Este manual deberá incluir como mínimo los apartados siguientes:

Acciones a realizar por el personal de cada departamento: aviso a la dirección, aviso al servicio de incendio y participación en tareas de evacuación .

e. Instrucciones en varios idiomas para los clientes en la puerta de la habitación o su proximidad.

f. Plano de cada planta del establecimiento en el que figure la situación de las escaleras, pasillos. Salidas, itinerarios de evacuación, situación de los medios de trasmisión y dispositivos de extinción, situado en lugar accesible para consulta urgente, así como plano reducido de información al cliente fijado en la puerta de la habitación o su proximidad.

g. Dispositivos de alarma acústica audibles en la totalidad del establecimiento, capaces de ser accionados desde recepción y desde todas las plantas. La instalación debe ser blindada y resistente al fuego.

h. Paneles indicando la prohibición de fumar en los lugares donde ello constituya peligro de incendio.

i. Ignifugación de las moquetas, revestimientos, murales y cortinajes existentes en el establecimiento, o justificación, mediante certificado de laboratorio oficial del buen comportamiento al fuego de estos elementos.

j. Las canalizaciones de servicio a las habitaciones deberán estar convenientemente selladas entre pisos para evitar el paso de humo y gases.

Artículo 3.

La acreditación se hará mediante la presentación en el organismo turístico competente del certificado correspondiente librado por el servicio de prevención de incendios del ayuntamiento del lugar o de otro servicio oficial si dicho ayuntamiento careciera del mismo.

Artículo 4.

Estas disposiciones serán igualmente obligatorias para los establecimientos de alojamiento turístico que se habrán al publico con posterioridad a la entrada en vigor de la presente Orden. En este caso la acreditación habrá de hacerse precisamente antes de la apertura, que estará condicionada a aquellas.

Artículo 5.

Al menos una vez al año deberán realizarse ejercicios de formación para el personal que presta sus servicios en el establecimiento, dirigidos por expertos en la prevención y extinción de incendios, lo que habrá de acreditarse también ante el organismo turístico competente antes del final de cada año natural mediante certificación expedida por los servicios citados en el artículo tercero.

Al personal que se incorpore a la plantilla se le hará entrega del manual al que alude al artículo 2. d.

Artículo 6.

La dirección de los establecimientos cuidara de que los itinerarios de evacuación se encuentren en todo momento sin obstáculos, las puertas de comunicación cerradas y el alumbrado de señalización en funcionamiento, los aparatos de transmisión y extinción y los paneles de señalización permanezcan visibles y el alumbrado de emergencias y los sistemas de detección, alarma y extinción en condiciones de funcionamiento.

Asimismo cuidara de que los aparatos eléctricos no indispensables se apaguen y desconecten al final de la jornada y estén cerradas las trampillas de los montacargas y conductos de basura y ropa sucia, que la instalación eléctrica este en buen estado, que estén limpias las campanas de humo, los filtros y los lugares donde se acumula la grasa, y que se encuentren en buen estado y limpias las chimeneas, los conductos de ventilación, la instalación de aire y limpias acondicionado y calefacción, las calderas y los motores.

Las basuras y desperdicios deben colocarse en lugar seguro en recipientes especiales y los ceniceros deben ser vaciados en recipientes metálicos provistos de tapas.

Artículo 7.

En aquellos casos que no existiera escalera de servicio o esta fuera de imposible incorporación como salida de emergencia será obligatorio que la escalera principal este debidamente compartimentada con materiales resistentes al fuego durante treinta minutos.

Artículo 8.

Las obligaciones contenidas en esta orden para los alojamientos turísticos podrán extenderse a otros establecimientos turísticos cuando las circunstancias de los mismos lo hagan aconsejable a juicio del organismo turístico competente, oídos los servicios de prevención y extinción de incendios mencionados en el artículo tercero.

También serán aplicables a los campamentos turísticos con las modificaciones que se deriven de las características de los mismos.

Artículo 9.

La infracción de lo dispuesto en la presente orden será sancionada de acuerdo con lo establecido en el estatuto ordenador de las empresas y actividades turísticas, aprobado por Decreto 231/1965, de 14 de enero, y disposiciones concordantes.


Orden de 31 de marzo de 1980 por la que se modifica la de 25 de septiembre de 1979 sobre prevención de incendios en establecimientos turísticos.

(BOE 10-04-1980)

La Orden Ministerial de 25 de septiembre de 1979 sobre prevención de incendios en establecimientos turísticos establece la obligación de adoptar un conjunto de medidas y realizar una serie de instalaciones, destinadas a conseguir las condiciones necesarias para la protección contra incendios dentro de un plazo máximo de seis meses, a contar desde la fecha de entrada en vigor de la misma.

Se ha podido comprobar, sin embargo, que así como determinadas exigencias pueden ser cumplidas dentro del tiempo fijado, otras tropiezan con inconvenientes, bien por dificultades en el suministro del material técnico necesario o bien por el propósito de las empresas de encuadrar las prevenciones mínimas en un proyecto integral de defensa contra el fuego. Esto no obstante, y para no desvirtuar la efectividad de la norma, resulta imprescindible que, tanto en el numero de requisitos cuyo plazo de exigencia se prorroga, como el periodo suplementario en si no excedan de un máximo razonable a fin de que en todo caso se hallen en condiciones de utilización durante la alta temporada turística en la que el nivel de ocupación de los alojamientos y las condiciones ambientales los hacen necesarios.

Asimismo, el tratamiento de los revestimientos de suelos, murales y de techos o la sustitución de los mismos para conseguir un comportamiento admisible al fuego, dado que afectan a una gran parte de la superficie de los edificios y, en consecuencia, imponen inversiones de considerable cuantía, requieren un espacio de tiempo mas prolongado que permita la previsión anual de gastos por parte de las empresas.

Por otro lado, hay que tener en cuenta que existen determinados alojamientos a los que por su capacidad y dimensiones resulta innecesaria la aplicación de la totalidad de las exigencias, por la que es conveniente concretar unos mínimos al respecto.

Un punto a aclarar es el de las entidades autorizadas para expedir los certificados acreditativos, ya que la Orden habla simplemente de "otro servicio oficial cuando el ayuntamiento del lugar careciere de servicio de prevención de incendios".

Otro aspecto a considerar es el del plazo hábil para la presentación de los certificados acreditativos del cumplimiento de los requisitos que la Orden Ministerial de 25 de septiembre de 1979 fijaba en seis meses, a partir de su entrada en vigor. Como los establecimientos sujetos al ámbito de aplicación de esta norma son muy numerosos y las operaciones de comprobación revisten una gran complejidad técnica, se estima conveniente computar el referido plazo desde la fecha en que las medidas e instalaciones sean exigibles de acuerdo con lo preceptuado en la presente orden, lo que no eximirá en modo alguno de la obligación de realizarlas en los plazos previstos, constatándose su existencia mediante las oportunas inspecciones.

Por las mismas razones y ante la necesidad de dotar también de mayor precisión en las condiciones de aplicación de esta Orden y la de 25 de septiembre de 1979, a los alojamientos extrahoteleros, se limita dicha aplicación a los alojamientos hoteleros, quedando en suspenso la misma para los apartamentos, campamentos turísticos y ciudades de vacaciones hasta que se dicte una disposición especifica para esta clase de establecimientos.

En su virtud, en uso de las facultades conferidas por la Disposición final segunda del Decreto 231/1965, de 14 de enero, y de acuerdo con las competencias atribuidas a este departamento por el Real Decreto 2677/1977, de 6 de octubre, este Ministerio ha tenido a bien disponer:

Artículo 1.

En el plazo de seis meses, previsto por el artículo 1. de la Orden Ministerial de 25 de septiembre de 1979, que finaliza el próximo día 10 de mayo, deberán realizarse las exigencias señaladas en el artículo 2. de la citada disposición, correspondientes a alumbrado de emergencia, indicación del numero máximo de personar admisibles en las salas de uso común, elaboración del manual de instrucciones para el personal conteniendo un plan de emergencia, colocación de instrucciones para los clientes en las habitaciones, fijación de planos de plantas y planos reducidos y colocación de los carteles con la prohibición de fumar en los lugares donde ello constituya peligro de incendio.

Artículo 2.

Se prorroga en dos meses el plazo a que se refiere el artículo anterior, finalizando el 10 de julio de 1980, en cuanto al cumplimiento de los requisitos relativos a señalización luminosa, instalación de dispositivos de alarma y sellado de canalizaciones de servicios, también contenidos en el mismo artículo 2.

Artículo 3.

La ignifugación o sustitución de revestimientos de suelos, techos y murales para conseguir el buen comportamiento al fuego de estos elementos, deberá realizarse en los siguientes plazos, computados a partir del día 1 de enero de 1981:

1. Los revestimientos situados en zonas de uso común y vías de evacuación, en dos años, con un mínimo de 50 por 100 anual.

2. Los revestimientos colocados en los restantes locales, en cuatro años, con un mínimo del 25 por 100 anual.

En todo caso, la instalación de nuevos revestimiento deberá realizarse con material cuyo comportamiento al fuego sea admisible.

Artículo 4.

La admisibilidad del comportamiento al fuego, exigida por el artículo anterior, vendrá determinada por los criterios de clasificación establecidos por la correspondiente norma une y deberá acreditarse mediante certificación de un laboratorio oficial.

Artículo 5.

Los alojamientos con capacidad no superior a 30 habitaciones solo estarán obligados al establecimiento del alumbrado de emergencia y a la confección y colocación en las habitaciones de instrucciones para caso de incendio dirigidas a los clientes, así como a la instalación de extintores, de acuerdo con lo prevenido en el artículo 83 de la Orden Ministerial de 19 de julio de 1968.

Artículo 6.

Los cursos de formación para el personal, previstos en el artículo 5. de la Orden Ministerial de 25 de septiembre de 1979, deberán iniciarse a partir del año 1981, acreditando su realización de conformidad con lo dispuesto en el artículo siguiente.

Artículo 7.

La acreditación a que se refieren los artículos 1., 3. de 5. de la Orden Ministerial de 25 de septiembre de 1979 se hará documentalmente mediante la presentación, en el organismo turístico competente, de los oportunos certificados.

Se consideran especialmente calificados, al efecto de certificar el cumplimiento de los requisitos exigidos, los servicios de prevención de incendios de las corporaciones locales correspondientes u otro servicio oficial con capacidad técnica para ello.

Solo en el caso de que no se pueda disponer de las certificaciones citadas, serán admisibles las procedentes de las casas instaladoras o de las compañías de seguros, según documentación firmada por facultativo autorizado, que tendrán carácter provisional y necesitaran para su validez definitiva la confirmación de los servicios oficiales, una vez efectuadas por estos las oportunas comprobaciones. Los certificados acreditativos deberán presentarse dentro del plazo de los seis meses siguientes a la fecha que, para el cumplimiento de los requisitos exigidos, se establece en la presente orden.

Artículo 8.

La aplicación de esta Orden y de la de 25 de septiembre de 1979 a los apartamentos y campamentos de turismo y ciudades de vacaciones quedara en suspenso hasta tano se dicte una nueva disposición que determine las condiciones especificas de su adaptación a los mismos.

Artículo 9.

La infracción de lo dispuesto en la presente Orden será sancionada de acuerdo con lo establecido en el estatuto ordenador de las empresas y actividades turísticas, aprobado por Decreto 231/1965, de 14 de enero, y disposiciones concordantes.

Artículo 10.

Corresponde a la dirección general de empresas y actividades turísticas de la secretaria de estado de turismo dictar las circulares y resoluciones necesarias para la interpretación y aplicación de lo dispuesto en esta Orden y en la de 25 de septiembre de 1979.

Artículo 11.

La Orden Ministerial de 25 de septiembre de 1979 sobre prevención de incendios en establecimientos turísticos seguirá vigente en todo lo que no se oponga a la presente disposición, que entrara en vigor el día siguiente de su publicación en el "Boletín Oficial del Estado".


Real Decreto 1942/1993, de 5 de noviembre, por el que se aprueba el Reglamento de Instalaciones de Protección contra Incendios.

(BOE 14-12-1993)

Los aparatos, equipos y sistemas empleados en la protección contra incendios se caracterizan porque su instalación se hace con la expectativa de que no han de ser necesariamente utilizados y, por otra parte, los ensayos efectuados para contrastar su eficacia difícilmente pueden realizarse en las mismas condiciones en que van a ser utilizados.

Por ello, si las características de estos aparatos, equipos y sistemas, así como su instalación y mantenimiento, no satisfacen los requisitos necesarios para que sean eficaces durante su empleo, además de no ser útiles para el fin para el que han sido destinados, crean una situación de falta de seguridad, peligrosa para personas y bienes.

La Norma Básica de la Edificación, aprobada por Real Decreto 279/1991, de 1 de marzo, establece que el diseño, la ejecución y el mantenimiento de las instalaciones de detección, alarma y extinción de incendios, así como sus materiales, sus componentes y sus equipos cumplirán lo establecido en su reglamentación específica.

Se hace necesario, en consecuencia, establecer las condiciones que deben reunir las citadas instalaciones para lograr que su empleo, en caso de incendio, sea eficaz.

La Ley 21/1992, de 16 de julio, de Industria, establece, en su artículo 12, las disposiciones que deben contener los reglamentos de seguridad; en este sentido, el presente Reglamento se estructura en dos partes: la primera comprende el Reglamento de instalaciones de protección contra incendios y la segunda, que está constituida por dos apéndices, contiene las disposiciones técnicas; el primer apéndice establece las prescripciones que deben cumplir los aparatos, equipos y sistemas de protección contra incendios, incluyendo características e instalación, y el segundo el mantenimiento mínimo de los mismos.

Asimismo, la citada Ley 21/1992 define el marco en el que ha de desenvolverse la seguridad industrial, estableciendo los instrumentos necesarios para su puesta en aplicación, de conformidad con las competencias que corresponden a las distintas Administraciones Públicas.

En su virtud, de acuerdo con el Consejo de Estado, a propuesta del Ministro de Industria y Energía y previa deliberación del Consejo de Ministros en su reunión del día 5 de noviembre de 1993,

DISPONGO:

Artículo único.

Se aprueba el Reglamento de instalaciones de protección contra incendios que figura como anexo a este Real Decreto, así como los dos apéndices relativos a las disposiciones técnicas.

Disposición adicional única.

Se autoriza al Ministro de Industria y Energía para que, de acuerdo con la evolución de la técnica, actualice la relación de normas UNE que figuran en este Reglamento y sus apéndices y adecue las exigencias técnicas cuando las mismas resulten de normas de derecho comunitario.

Disposición transitoria primera.

A los aparatos, equipos o sistemas ya instalados o en proyecto de instalación, con anterioridad a la entrada en vigor del presente Reglamento, únicamente les será de aplicación aquellas materias relativas a su mantenimiento.

Disposición transitoria segunda.

La marca a que se refiere el artículo 2 del Reglamento anexo a este Real Decreto sólo será exigible a los aparatos, equipos o componentes de sistemas que se instalen a partir de un año de la entrada en vigor del presente Reglamento.

Disposición transitoria tercera.

En la Comunidad Autónoma de Cantabria, los servicios correspondientes a la Administración General del Estado ejercerán las funciones previstas en el presente Reglamento hasta que se lleve a cabo el traspaso de servicios previsto en el artículo 22 de la Ley Orgánica 9/1992, de 23 de diciembre, de transferencia de competencias a las Comunidades Autónomas que accedieron a la autonomía por la vía del artículo 143 de la Constitución.

Disposición final primera.

1. Se faculta al Ministro de Industria y Energía para dictar las disposiciones necesarias para el desarrollo y cumplimiento del presente Real Decreto.

2. El presente Real Decreto entrará en vigor a los tres meses de su publicación en el «Boletín Oficial del Estado».

Disposición final segunda.

Se solicitará el informe de la Comisión Permanente de las condiciones de protección contra incendios en los edificios, creada por el Real Decreto 279/1991, de 1 de marzo, en todos los temas de su competencia.

ANEXO

REGLAMENTO DE INSTALACIONES DE PROTECCION CONTRA INCENDIOS

Capítulo I. Objeto y ámbito de aplicación

Artículo 1.

Es objeto del presente Reglamento establecer y definir las condiciones que deben cumplir los aparatos, equipos y sistemas, así como su instalación y mantenimiento empleados en la protección contra incendios.

Capítulo II. Acreditación del cumplimiento de las reglas de seguridad establecidas en este Reglamento

Artículo 2.

El cumplimiento de las exigencias establecidas en este Reglamento para aparatos, equipos, sistemas o sus componentes deberá justificarse, cuando así se determine, mediante certificación de organismo de control que posibilite la colocación de la correspondiente marca de conformidad a normas.

Artículo 3.

Cuando se trate de productos procedentes de alguno de los Estados miembros de la Comunidad Económica Europea, el Ministerio de Industria y Energía aceptará que las marcas de conformidad a normas, a que se refiere esta disposición, sean emitidas por un organismo de normalización y/o certificación, oficialmente reconocido en otro Estado miembro de la Comunidad Económica Europea, siempre que ofrezca garantías técnicas, profesionales y de independencia equivalentes a las exigidas por la legislación española.

Artículo 4.

Los organismos a los que se refiere el artículo 2 remitirán al Ministerio de Industria y Energía y a las Comunidades Autónomas del territorio donde actúen, relación de las marcas de conformidad que en el mismo se señalan, las cuales serán publicadas en el <Boletín Oficial del Estado>, sin perjuicio de la publicación, cuando corresponda, en los Diarios Oficiales de las Comunidades Autónomas.

En los mismos términos serán asimismo publicadas en el <Boletín Oficial del Estado> las relaciones de los productos a los que se ha retirado la marca.

Artículo 5.

Si un fabricante o importador se considera perjudicado por la no concesión o la retirada de la marca de conformidad, podrá manifestar su disconformidad ante el organismo que la conceda y, en caso de desacuerdo, ante los servicios competentes en materia de industria de la Comunidad Autónoma.

La Administración requerirá del organismo de control los antecedentes y practicará las comprobaciones que correspondan, dando audiencia al interesado en la forma prevista en la Ley de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común, resolviendo en el plazo que al efecto establezca y, en su defecto, en el plazo de tres meses si es o no correcta la actuación del mismo.

En tanto no se produzca una resolución expresa, por parte de la Administración, favorable a la concesión o mantenimiento de la marca de conformidad, el interesado no podrá comercializar el producto objeto de la marca.

Artículo 6.

En caso de retirada de la marca, el fabricante, importador o persona responsable retirará del mercado el producto de que se trate.

Artículo 7.

En el caso de aparatos, equipos o componentes de las instalaciones de protección contra incendios procedentes de los Estados miembros de la Comunidad Económica Europea, se considerará que satisfacen las especificaciones técnicas de seguridad exigidas en este Reglamento si cumplen las disposiciones nacionales vigentes en sus países respectivos, siempre que éstas supongan un nivel de seguridad para las personas y los bienes, reconocido como equivalente por el Ministerio de Industria y Energía.

Artículo 8.

De conformidad con el artículo 14 de la Ley 21/1992, de 16 de julio, de Industria, la Comunidad Autónoma correspondiente podrá llevar a cabo, por sí misma o a través de las entidades que designe, comprobaciones de tipo técnico, realizando los muestreos y ensayos que estime necesarios, a fin de verificar la adecuación del producto a los requisitos de seguridad establecidos en la presente reglamentación.

Cuando se compruebe que la utilización de un producto con marca de conformidad resulta manifiestamente peligrosa, los servicios competentes en materia de industria de la Comunidad Autónoma podrán ordenar, cautelarmente, la puesta fuera de servicio del aparato, equipo o sistema en que se haya puesto de manifiesto la situación peligrosa y, en su caso, tramitará la cancelación de dicha marca.

Artículo 9.

No será necesaria la marca de conformidad de aparatos, equipos u otros componentes cuando éstos se diseñen y fabriquen como modelo único para una instalación determinada. No obstante, habrá de presentarse ante los servicios competentes en materia de industria de la Comunidad Autónoma, antes de la puesta en funcionamiento del aparato, el equipo o el sistema o componente, un proyecto firmado por técnico titulado competente, en el que se especifiquen sus características técnicas y de funcionamiento y se acredite el cumplimiento de todas las prescripciones de seguridad exigidas por este Reglamento, realizándose los ensayos y pruebas que correspondan.

Capítulo III. Instaladores y mantenedores

SECCION 1. INSTALADORES

Artículo 10.

La instalación de aparatos, equipos, sistemas y sus componentes, a que se refiere este Reglamento, con excepción de los extintores portátiles, se realizará por instaladores debidamente autorizados.

La Comunidad Autónoma correspondiente, llevará un libro Registro en el que figurarán los instaladores autorizados.

Artículo 11.

1. La inscripción en el Registro de Instaladores deberá solicitarse a los servicios competentes en materia de industria de la Comunidad Autónoma.

La solicitud incluirá, como mínimo:

a. Relación de aparatos, equipos y sistemas de protección contra incendios para cuya instalación se solicita la inscripción.

b. Documentación acreditativa de su plantilla de personal adecuada a su nivel de actividad. Deberán contar con un técnico titulado, responsable técnico, que acreditará su preparación e idoneidad para desempeñar la actividad que solicita.

c. Descripción de los medios materiales de que dispone para el desarrollo de su actividad.

d. Documentación acreditativa de haber concertado un seguro de responsabilidad civil que cubra los riesgos que puedan derivarse de sus actuaciones.

2. A la vista de los documentos presentados, previas las comprobaciones que se estimen oportunas y si ello resulta satisfactorio, los servicios competentes en materia de industria de la Comunidad Autónoma, procederán a la inscripción correspondiente, indicando la clase de aparatos, equipos y sistemas para los que se hace la inscripción y emitirá un certificado acreditativo de la misma.

3. Según lo dispuesto en el artículo 13.3 de la Ley 21/1992, las autorizaciones concedidas tendrán ámbito estatal.

4. La validez de las inscripciones será de tres años prorrogables, a partir de la primera inscripción, a petición del interesado, por períodos iguales de tiempo, siempre que la empresa autorizada acredite que sigue cumpliendo los requisitos exigidos.

Si durante el período de validez de la autorización se dejara de cumplir algún requisito, podrá ser revocada o suspendida la autorización conseguida en función de la gravedad del incumplimiento.

Artículo 12.

Con independencia de las obligaciones derivadas del cumplimiento de las prescripciones establecidas en este Reglamento, relacionadas con la instalación y montaje de equipos, aparatos y sistemas de protección contra incendios que ejecuten los instaladores autorizados, éstos deberán abstenerse de instalar los equipos, aparatos u otros componentes de los sistemas de protección contra incendios que no cumplan las disposiciones vigentes que le son aplicables, poniendo los hechos en conocimiento del comprador o usuario de los mismos. No serán reanudados los trabajos hasta que no sean corregidas las deficiencias advertidas.

Una vez concluida la instalación, el instalador facilitará al comprador o usuario de la misma la documentación técnica e instrucciones de mantenimiento peculiares de la instalación, necesarias para su buen uso y conservación.

SECCION 2. MANTENEDORES

Artículo 13.

El mantenimiento y reparación de aparatos, equipos y sistemas y sus componentes, empleados en la protección contra incendios, deben ser realizados por mantenedores autorizados.

La Comunidad Autónoma correspondiente llevará un Libro Registro en el que figurarán los mantenedores autorizados.

Artículo 14.

La inscripción en el Registro de Mantenedores deberá solicitarse a los servicios competentes en materia de industria de la Comunidad Autónoma.

La solicitud incluirá como mínimo:

Relación de aparatos, equipos y sistemas de protección contra incendios, para cuyo mantenimiento se solicita la inscripción.

Documentación acreditativa de su plantilla de personal, adecuada a su nivel de actividad, que deberá contar con un técnico titulado, responsable técnico, el cual acreditará su preparación o idoneidad para desempeñar la actividad que solicita.

Descripción de los medios materiales de que dispone para el desarrollo de la actividad que solicita, incluyendo en todo caso el utillaje y repuestos suficientes e idóneos para la ejecución eficaz de las operaciones de mantenimiento.

Tener cubierta mediante la correspondiente póliza de seguros, la responsabilidad que pudiera derivarse de sus actuaciones.

A la vista de los documentos presentados, previas las comprobaciones que se estimen oportunas y si ello resulta satisfactorio, los servicios competentes en materia de industria de la Comunidad Autónoma procederán a la inscripción correspondiente, indicando las clases de aparatos, equipos y sistemas para los que se hace la inscripción y emitirá un certificado acreditativo de la misma.

Según lo dispuesto en el artículo 13.3 de la Ley 21/1992, las autorizaciones concedidas tendrán ámbito estatal.

La validez de estas inscripciones será por tres años, prorrogables a partir de la primera inscripción, a petición del interesado, por períodos iguales de tiempo, una vez que la empresa autorizada acredite que sigue cumpliendo los requisitos exigidos.

Si durante el período de validez de la autorización se dejara de cumplir algún requisito, podrá ser revocada o suspendida la autorización conseguida en función de la gravedad del incumplimiento.

Artículo 15.

Los mantenedores autorizados adquirirán las siguientes obligaciones en relación con los aparatos, equipos o sistemas cuyo mantenimiento o reparación les sea encomendado:

a. Revisar, mantener y comprobar los aparatos, equipos o instalaciones de acuerdo con los plazos reglamentarios, utilizando recambios y piezas originales.

b. Facilitar personal competente y suficiente cuando sea requerido para corregir las deficiencias o averías que se produzcan en los aparatos, equipos o sistemas cuyo mantenimiento tiene encomendado.

c. Informar por escrito al titular de los aparatos, equipos o sistemas que no ofrezcan garantía de correcto funcionamiento, presenten deficiencias que no puedan ser corregidas durante el mantenimiento o no cumplan las disposiciones vigentes que les sean aplicables. Dicho informe será razonado técnicamente.

d. Conservar la documentación justificativa de las operaciones de mantenimiento que realicen, sus fechas de ejecución, resultados e incidencias, elementos sustituidos y cuanto se considere digno de mención para conocer el estado de operatividad del aparato, equipo o sistema cuya conservación se realice. Una copia de dicha documentación se entregará al titular de los aparatos, equipos o sistemas.

e. Comunicar al titular de los aparatos, equipos o sistemas, las fechas en que corresponde efectuar las operaciones de mantenimiento periódicas.

Artículo 16.

Cuando el usuario de aparatos, equipos o sistemas acredite que dispone de medios técnicos y humanos suficientes para efectuar el correcto mantenimiento de sus instalaciones de protección contra incendios, podrá adquirir la condición de mantenedor de las mismas, si obtiene la autorización de los servicios competentes en materia de industria de la Comunidad Autónoma.

Capítulo IV. Instalación, puesta en servicio y mantenimiento

Artículo 17.

1. La instalación en los establecimientos y zonas de uso industrial de los aparatos, equipos y sistemas incluidos en este Reglamento requerirá, cuando así se especifique, la presentación de un proyecto o documentación, ante los servicios competentes en materia de industria de la Comunidad Autónoma.

El citado proyecto o documentación será redactado y firmado por técnico titulado competente, debiendo indicar los aparatos, equipos, sistemas o sus componentes sujetos a marca de conformidad.

El procedimiento que deberá seguirse, salvo que específicamente se disponga otra cosa, será el establecido en el Real Decreto 2135/1980, de 26 de septiembre, sobre liberalización industrial y en la Orden de 19 de diciembre de 1980, que establece las normas de procedimiento y desarrollo de dicho Real Decreto.

2. En los edificios a los que sea de aplicación la Norma Básica de la Edificación <Condiciones de protección contra incendios en los edificios>, NBE-CPI-91, las instalaciones de protección contra incendios, en los aspectos contemplados en el apartado 1 anterior, se atendrán a lo dispuesto en la misma.

Artículo 18.

La puesta en funcionamiento de las instalaciones a las que se refiere el artículo anterior se hará de acuerdo con lo previsto en el Real Decreto 2135/1980, no precisando otro requisito que la presentación, ante los servicios competentes en materia de industria de la Comunidad Autónoma, de un certificado de la empresa instaladora visado por un técnico titulado competente designado por la misma.

Artículo 19.

Los aparatos, equipos, sistemas y sus componentes sujetos a este Reglamento se someterán a las revisiones de conservación que se establecen en el apéndice II, en el cual se determina, en cada caso, el tiempo máximo que podrá transcurrir entre dos revisiones o inspecciones consecutivas.

Las actas de estas revisiones, firmadas por el técnico que ha procedido a las mismas, estarán a disposición de los servicios competentes en materia de industria de la Comunidad Autónoma al menos durante cinco años a partir de la fecha de su expedición.

APENDICE 1

CARACTERISTICAS E INSTALACION DE LOS APARATOS, EQUIPOS Y SISTEMAS DE PROTECCION CONTRA INCENDIOS

Los aparatos, equipos y sistemas, así como sus partes o componentes, y la instalación de los mismos, deben reunir las características que se especifican a continuación:

1. Sistemas automáticos de detección de incendio.

1. Los sistemas automáticos de detección de incendio y sus características y especificaciones se ajustarán a la norma UNE 23.007.

2. Los detectores de incendio necesitarán, antes de su fabricación o importación, ser aprobados de acuerdo con lo indicado en el artículo 2 de este Reglamento, justificándose el cumplimiento de lo establecido en la norma UNE 23.007.

2. Sistemas manuales de alarma de incendios.

Los sistemas manuales de alarma de incendio estarán constituidos por un conjunto de pulsadores que permitirán provocar voluntariamente y transmitir una señal a una central de control y señalización permanentemente vigilada, de tal forma que sea fácilmente identificable la zona en que ha sido activado el pulsador.

Las fuentes de alimentación del sistema manual de pulsadores de alarma, sus características y especificaciones deberán cumplir idénticos requisitos que las fuentes de alimentación de los sistemas automáticos de detección, pudiendo ser la fuente secundaria común a ambos sistemas.

Los pulsadores de alarma se situarán de modo que la distancia máxima a recorrer, desde cualquier punto hasta alcanzar un pulsador, no supere los 25 metros.

3. Sistemas de comunicación de alarma.

El sistema de comunicación de la alarma permitirá transmitir una señal diferenciada, generada voluntariamente desde un puesto de control. La señal será, en todo caso, audible, debiendo ser, además, visible cuando el nivel de ruido donde deba ser percibida supere los 60 dB (A).

El nivel sonoro de la señal y el óptico, en su caso, permitirán que sea percibida en el ámbito de cada sector de incendio donde esté instalada.

El sistema de comunicación de la alarma dispondrá de dos fuentes de alimentación, con las mismas condiciones que las establecidas para los sistemas manuales de alarma, pudiendo ser la fuente secundaria común con la del sistema automático de detección y del sistema manual de alarma o de ambos.

4. Sistemas de abastecimiento de agua contra incendios.

Cuando se exija sistema de abastecimiento de agua contra incendios, sus características y especificaciones se ajustarán a lo establecido en la norma UNE 23.500.

El abastecimiento de agua podrá alimentar a varios sistemas de protección si es capaz de asegurar, en el caso más desfavorable de utilización simultánea, los caudales y presiones de cada uno.

5. Sistemas de hidrantes exteriores.

1. Los sistemas de hidrantes exteriores estarán compuestos por una fuente de abastecimiento de agua, una red de tuberías para agua de alimentación y los hidrantes exteriores necesarios.

Los hidrantes exteriores serán del tipo de columna hidrante al exterior (CHE) o hidrante en arqueta (boca hidrante).

2. Las CHE se ajustarán a lo establecido en las normas UNE 23.405 y UNE 23.406. Cuando se prevean riesgos de heladas, las columnas hidrantes serán del tipo de columna seca.

Los racores y mangueras utilizados en las CHE necesitarán, antes de su fabricación o importación, ser aprobados de acuerdo con lo dispuesto en el artículo 2 de este Reglamento, justificándose el cumplimiento de lo establecido en las normas UNE 23.400 y UNE 23.091.

3. Los hidrantes de arqueta se ajustarán a lo establecido en la norma UNE 23.407, salvo que existan especificaciones particulares de los servicios de extinción de incendios de los municipios en donde se instalen.

6. Extintores de incendio.

1. Los extintores de incendio, sus características y especificaciones se ajustarán al <Reglamento de aparatos a presión> y a su Instrucción técnica complementaria MIE-AP5.

2. Los extintores de incendio necesitarán, antes de su fabricación o importación, con independencia de lo establecido por la ITC-MIE-AP5, ser aprobados de acuerdo con lo establecido en el artículo 2 de este Reglamento, a efectos de justificar el cumplimiento de lo dispuesto en la norma UNE 23.110.

3. El emplazamiento de los extintores permitirá que sean fácilmente visibles y accesibles, estarán situados próximos a los puntos donde se estime mayor probabilidad de iniciarse el incendio, a ser posible próximos a las salidas de evacuación y preferentemente sobre soportes fijados a paramentos verticales, de modo que la parte superior del extintor quede, como máximo, a 1,70 metros sobre el suelo.

4. Se considerarán adecuados, para cada una de las clases de fuego (según UNE 23.010), los agentes extintores, utilizados en extintores, que figuran en la tabla I-1.

TABLA I-1

Agentes extintores y su adecuación a las distintas clases de fuego

Agente extintor | Clase de fuego (UNE 23.010)
 | A (Solidos) | B (Liquidos) | C (Gases) | D (Metales especiales)
Agua pulverizada | (2)xxx | x |  |
Agua a chorro | (2)xx |  |  |
Polvo BC (convencional) |  | xxx | xx |
Polvo ABC (polivalente) | xx | xx | xx |
Polvo específico metales |  |  |  | xx
Espuma física | (2)xx | xx |  |
Anhídrido carbónico | (1)x | x |  |
Hidrocarburos halogenados | (1)x | xx |  |

Siendo:

xxx Muy adecuado.

xx Adecuado.

x Aceptable.

Notas:

(1) En fuegos poco profundos (profundidad inferior a 5 mm) puede asignarse xx.

(2) En presencia de tensión eléctrica no son aceptables como agentes extintores el agua a chorro ni la espuma; el resto de los agentes extintores podrán utilizarse en aquellos extintores que superen el ensayo dieléctrico normalizado en UNE 23.110.

7. Sistemas de bocas de incendio equipadas.

1. Los sistemas de bocas de incendio equipadas estarán compuestos por una fuente de abastecimiento de agua, una red de tuberías para la alimentación de agua y las bocas de incendio equipadas (BIE) necesarias.

Las bocas de incendio equipadas (BIE) pueden ser de los tipos BIE de 45 mm y BIE de 25 mm.

2. Las bocas de incendio equipadas deberán, antes de su fabricación o importación, ser aprobadas de acuerdo con lo dispuesto en el artículo 2 de este Reglamento, justificándose el cumplimiento de lo establecido en las normas UNE 23.402 y UNE 23.403 sustituidas por la Orden de 16 de abril de 1998 por: UNE-EN 671-1 y UNE-EN 671-2 (...) De los diámetros de mangueras contemplados en las normas UNE-EN 671-1 y UNE-EN 671-2 para las bocas de incendios equipadas, sólo se admitirán las equipadas con mangueras semirrígidas de 25 milímetros y con mangueras planas de 45 milímetros, que son los únicos aceptados en el Reglamento de Instalaciones de Protección contra Incendios, manteniendo los mismos niveles de seguridad (caudal, presión y reserva de agua) establecidos en el mismo.

3. Las BIE deberán montarse sobre un soporte rígido de forma que la altura de su centro quede como máximo a 1,50 m sobre el nivel del suelo o a más altura si se trata de BIE de 25 mm, siempre que la boquilla y la válvula de apertura manual si existen, estén situadas a la altura citada.

Las BIE se situarán, siempre que sea posible, a una distancia máxima de 5 m de las salidas de cada sector de incendio, sin que constituyan obstáculo para su utilización.

El número y distribución de las BIE en un sector de incendio, en espacio diáfano, será tal que la totalidad de la superficie del sector de incendio en que estén instaladas quede cubierta por una BIE, considerando como radio de acción de ésta la longitud de su manguera incrementada en 5 m.

La separación máxima entre cada BIE y su más cercana será de 50 m. La distancia desde cualquier punto del local protegido hasta la BIE más próxima no deberá exceder de 25 m.

Se deberá mantener alrededor de cada BIE una zona libre de obstáculos que permita el acceso a ella y su maniobra sin dificultad.

La red de tuberías deberá proporcionar, durante una hora, como mínimo, en la hipótesis de funcionamiento simultáneo de las dos BIE hidráulicamente más desfavorables, una presión dinámica mínima de 2 bar en el orificio de salida de cualquier BIE.

Las condiciones establecidas de presión, caudal y reserva de agua deberán estar adecuadamente garantizadas.

El sistema de BIE se someterá, antes de su puesta en servicio, a una prueba de estanquidad y resistencia mecánica, sometiendo a la red a una presión estática igual a la máxima de servicio y como mínimo a 980 kPa (10 kg/cm2), manteniendo dicha presión de prueba durante dos horas, como mínimo, no debiendo aparecer fugas en ningún punto de la instalación.

8. Sistemas de columna seca.

El sistema de columna seca estará compuesto por toma de agua en fachada o en zona fácilmente accesible al servicio contra incendios, con la indicación de uso exclusivo de los bomberos, provista de conexión siamesa, con llaves incorporadas y racores de 70 mm con tapa y llave de purga de 25 mm, columna ascendente de tubería de acero galvanizado y diámetro nominal de 80 mm, salidas en las plantas pares hasta la octava y en todas a partir de ésta, provistas de conexión siamesa, con llaves incorporadas y racores de 45 mm con tapa; cada cuatro plantas se instalará una llave de seccionamiento por encima de la salida de planta correspondiente.

La toma de fachada y las salidas en las plantas tendrán el centro de sus bocas a 0,90 m sobre el nivel del suelo.

Las llaves serán de bola, con palanca de accionamiento incorporada.

El sistema de columna seca se someterá, antes de su puesta en servicio, a una prueba de estanquidad y resistencia mecánica, sometiéndole a una presión estática de 1.470 kPa (15 kg/cm) durante dos horas, como mínimo, no debiendo aparecer fugas en ningún punto de la instalación.

Los racores antes de su fabricación o importación deberán ser aprobados de acuerdo con este Reglamento, ajustándose a lo establecido en las normas UNE 23.400 y UNE 23.091

9. Sistemas de extinción por rociadores automáticos de agua.

Los sistemas de rociadores automáticos de agua, sus características y especificaciones, así como las condiciones de su instalación, se ajustarán a las normas UNE 23.590, UNE 23.591, UNE 23.592, UNE 23.593, UNE 23.594, UNE 23.596 y UNE 23.597.

10. Sistemas de extinción por agua pulverizada.

Los sistemas de agua pulverizada, sus características y especificaciones, así como las condiciones de su instalación se ajustarán a las normas UNE 23.501, UNE 23.502, UNE 23.503, UNE 23.504, UNE 23.505, UNE 23.506 y UNE 23.507.

11. Sistemas de extinción por espuma física de baja expansión.

Los sistemas de espuma física de baja expansión, sus características y especificaciones, así como las condiciones de su instalación, se ajustarán a las normas UNE 23.521, UNE 23.522, UNE 23.523, UNE 23.524, UNE 23.525 y UNE 23.526.

12. Sistemas de extinción por polvo.

Los sistemas de extinción por polvo, sus características y especificaciones, así como las condiciones de su instalación, se ajustarán a las normas UNE 23.541, UNE 23.542, UNE 23.543 y UNE 23.544.

13. Sistemas de extinción por agentes extintores gaseosos.

Los sistemas por agentes extintores gaseosos estarán compuestos, como mínimo, por los siguientes elementos:

a. Mecanismo de disparo.

b. Equipos de control de funcionamiento eléctrico o neumático.

c. Recipientes para gas a presión.

d. Conductos para el agente extintor.

e. Difusores de descarga.

Los mecanismos de disparo serán por medio de detectores de humo, elementos fusibles, termómetro de contacto o termostatos o disparo manual en lugar accesible.

La capacidad de los recipientes de gas a presión deberá ser suficiente para asegurar la extinción del incendio y las concentraciones de aplicación se definirán en función del riego, debiendo quedar justificados ambos requisitos.

Estos sistemas sólo serán utilizables cuando quede garantizada la seguridad o la evacuación del personal. Además, el mecanismo de disparo incluirá un retardo en su acción y un sistema de prealarma de forma que permita la evacuación de dichos ocupantes antes de la descarga del agente extintor.

ANEXO AL APENDICE 1

RELACION DE NORMAS UNE QUE SE CITAN

UNE 23.007/1. 1990. | Componentes de los sistemas de detección automática de incendios. Parte 1. Introducción.
UNE 23.007/2. 1982. | Componentes de los sistemas de detección automática de incendios. Parte 2. Requisitos y métodos de ensayo de los equipos de control y señalización.
UNE 23.007/4. 1982. | Componentes de los sistemas de detección automática de incendios. Parte 4. Suministro de energía.
UNE 23.007/5. 1978. | Componentes de los sistemas de detección automática de incendios. Parte 5. Detectores de calor. Detectores puntuales que contienen un elemento estático.
UNE 23.007/5. 1990. | 1. modificación Componentes de los sistemas de detección automática de incendios. Parte 5. Detectores de calor. Detectores puntuales que contienen un elemento estático.
UNE 23.007/6. 1993. | Componentes de los sistemas de detección automática de incendios. Parte 6. Detectores térmicos termovelocímetros puntuales sin elemento estático.
UNE 23.007/7. 1993. | Componentes de sistemas de detección automática de incendios. Parte 7. Detectores puntuales de humos. Detectores que funcionan según el principio de difusión o transmisión de la luz o de ionización.
UNE 23.007/8. 1993. | Componentes de los sistemas de detección automática de incendios. Parte 8. Detectores de calor con umbrales de temperatura elevada.
UNE 23.007/9. 1993. | Componentes de los sistemas de detección automática de incendios. Parte 9. Ensayos de sensibilidad ante hogares tipo.
UNE 23.091/1. 1989. | Mangueras de impulsión para la lucha contra incendios. Parte 1. Generalidades.
UNE 23.091/2A. 1990. | Mangueras de impulsión para la lucha contra incendios. Manguera flexible plana para servicio ligero de diámetros 45 y 70 milímetros.
UNE 23.091/2B. 1981. | Mangueras de impulsión para la lucha contra incendios. Parte 2B. Manguera flexible plana para servicio duro, de diámetros 25, 45, 70 y 100 milímetros.
UNE 23.091/3A. 1983. | Mangueras de impulsión para la lucha contra incendios. Manguera semirrígida para servicio normal de 25 milímetros de diámetro.
UNE 23.091/4. 1990. | Mangueras de impulsión para la lucha contra incendios. Parte 4. Descripción de procesos y aparatos para pruebas y ensayos.
UNE 23.110/1. 1975. | Lucha contra incendios. Extintores portátiles de incendios.
UNE 23.110/1. 1990. | 1. modificación Lucha contra incendios. Extintores portátiles de incendios. Parte 1. Designación, eficacia; hogares tipo para fuegos de clase A y B.
UNE 23.110/2. 1980. | Extintores portátiles de incendios.
UNE 23.110/3. 1986. | Extintores portátiles de incendios. Parte 3.
UNE 23.110/4. 1984. | Extintores portátiles de incendios. Parte 4. Cargas y hogares mínimos exigibles.
UNE 23.110/5. 1985. | Extintores portátiles de incendios. Parte 5. Especificaciones y ensayos complementarios.
UNE 23.400/1. 1982. | Material de lucha contra incendios. Racores de conexión de 25 milímetros.
UNE 23.400/2. 1982. | Material de lucha contra incendios. Racores de conexión de 45 milímetros.
UNE 23.400/3. 1982. | Material de lucha contra incendios. Racores de conexión de 70 milímetros.
UNE 23.400/4. 1982. | Material de lucha contra incendios. Racores de conexión de 100 milímetros.
UNE 23.400/5. 1990. | Material de lucha contra incendios. Racores de conexión. Procedimiento de verificación.
UNE 23.402. 1989. | Boca de incendio equipada de 45 milímetros (BIE-45).
UNE 23.403. 1989. | Boca de incendio equipada de 25 milímetros (BIE-25).
UNE 23.405. 1990. | Hidratante de columna seca.
UNE 23.406. 1990. | Lucha contra incendios. Hidrante de columna húmeda.
UNE 23.407. 1990. | Lucha contra incendios. Hidrante bajo nivel de tierra.
UNE 23.500. 1990. | Sistemas de abastecimiento de agua contra incendios.
UNE 23.501. 1988. | Sistemas fijos de agua pulverizada. Generalidades.
UNE 23.502. 1986. | Sistemas fijos de agua pulverizada. Componentes del sistema.
UNE 23.503. 1989. | Sistemas fijos de agua pulverizada. Diseño e instalación.
UNE 23.504. 1986. | Sistemas fijos de agua pulverizada. Ensayos de recepción.
UNE 23.505. 1986. | Sistemas fijos de agua pulverizada. Ensayos periódicos y mantenimiento.
UNE 23.506. 1989. | Sistemas fijos de agua pulverizada. Planos, especificaciones y cálculos hidráulicos.
UNE 23.507. 1989. | Sistemas fijos de agua pulverizada. Equipos de detección automática.
UNE 23.521. 1990. | Sistemas de extinción por espuma física de baja expansión. Generalidades.
UNE 23.522. 1983. | Sistemas de extinción por espuma física de baja expansión. Sistemas fijos para protección de riesgos interiores.
UNE 23.523. 1984. | Sistemas de extinción por espuma física de baja expansión. Sistemas fijos para protección de riesgos exteriores. Tanques de almacenamiento de combustibles líquidos.
UNE 23.524. 1983. | Sistemas de extinción por espuma física de baja expansión. Sistemas fijos para protección de riesgos exteriores. Espuma pulverizada.
UNE 23.525. 1983. | Sistemas de extinción por espuma física de baja expansión. Sistemas para protección de riesgos exteriores. Monitores lanza y torres de espuma.
UNE 23.526. 1984. | Sistema de extinción por espuma física de baja expansión. Ensayos de recepción y mantenimiento.
UNE 23.541. 1979. | Sistemas fijos de extinción por polvo. Generalidades.
UNE 23.542. 1979. | Sistemas fijos de extinción por polvo. Sistemas de inundación total.
UNE 23.543. 1979. | Sistemas fijos de extinción por polvo. Sistemas de aplicación local.
UNE 23.544. 1979. | Sistemas fijos de extinción por polvo. Sistemas de mangueras manuales.
UNE 23.590. 1981. | Sistemas de rociadores de agua. Generalidades.
UNE 23.591. 1981. | Sistemas de rociadores de agua. Tipología.
UNE 23.592. 1981. | Sistemas de rociadores automáticos. Clasificación de riesgos.
UNE 23.593. 1981. | Sistemas de rociadores automáticos. Parámetros de diseño.
UNE 23.594. 1981. | Sistemas de rociadores automáticos de agua. Diseño de las tuberías.
UNE 23.596. 1989. | Sistemas de rociadores de agua. Inspección, pruebas y recepciones.
UNE 23.597. 1984. | Sistemas de rociadores de agua. Abastecimiento de agua. Categoría mínima de abastecimiento en función de la clase de riesgo.

APENDICE 2

MANTENIMIENTO MINIMO DE LAS INSTALACIONES DE PROTECCION CONTRA INCENDIOS

1. Los medios materiales de protección contra incendios se someterán al programa mínimo de mantenimiento que se establece en las tablas I y II.

2. Las operaciones de mantenimiento recogidas en la tabla I serán efectuadas por personal de un instalador o un mantenedor autorizado, o por el personal del usuario o titular de la instalación.

3. Las operaciones de mantenimiento recogidas en la tabla II serán efectuadas por personal del fabricante, instalador o mantenedor autorizado para los tipos de aparatos, equipos o sistemas de que se trate, o bien por personal del usuario, si ha adquirido la condición de mantenedor por disponer de medios técnicos adecuados, a juicio de los servicios competentes en materia de industria de la Comunidad Autónoma.

4. En todos los casos, tanto el mantenedor como el usuario o titular de la instalación, conservarán constancia documental del cumplimiento del programa de mantenimiento preventivo, indicando, como mínimo: las operaciones efectuadas, el resultado de las verificaciones y pruebas y la sustitución de elementos defectuosos que se hayan realizado. Las anotaciones deberán llevarse al día y estarán a disposición de los servicios de inspección de la Comunidad Autónoma correspondiente.

TABLA I

Programa de mantenimiento de los medios materiales de lucha contra incendios

Operaciones a realizar por el personal del titular de la instalación del equipo o sistema

Equipo o sistema

CADA TRES MESES

CADA SEIS MESES

Sistemas automáticos de detección y alarma de incendios.

Comprobación de funcionamiento de las instalaciones (con cada fuente de suministro).

Sustitución de pilotos, fusibles, etc., defectuosos.

Mantenimiento de acumuladores (limpieza de bornas, reposición de agua destilada, etc.).

Sistema manual de alarma de incendios.

Comprobación de funcionamiento de la instalación (con cada fuente de suministro).

Mantenimiento de acumuladores (limpieza de bornas, reposición de agua destilada, etc.).

Extintores de incendio.

Comprobación de la accesibilidad, buen estado aparente de conservación, seguros, precintos, inscripciones, manguera, etc.

Comprobación del estado de carga (peso y presión) del extintor y del botellín de gas impulsor (si existe), estado de las partes mecánicas (boquilla, válvulas, manguera, etc.).

Bocas de incendio equipadas (BIE).

Comprobación de la buena accesibilidad y señalización de los equipos.

Comprobación por inspección de todos los componentes, procediendo a desenrollar la manguera en toda su extensión y accionamiento de la boquilla caso de ser de varias posiciones.

Comprobación, por lectura del manómetro, de la presión de servicio.

Limpieza del conjunto y engrase de cierres y bisagras en puertas del armario.

Hidrantes.

Comprobar la accesibilidad a su entorno y la señalización en los hidrantes enterrados.

Inspección visual comprobando la estanquidad del conjunto.

Quitar las tapas de las salidas, engrasar las roscas y comprobar el estado de las juntas de los racores.

Engrasar la tuerca de accionamiento o rellenar la cámara de aceite del mismo

Abrir y cerrar el hidrante, comprobando el funcionamiento correcto de la válvula principal y del sistema de drenaje.

Columnas secas.

Comprobación de la accesibilidad de la entrada de la calle y tomas de piso.

Comprobación de la señalización.

Comprobación de las tapas y correcto funcionamiento de sus cierres (engrase si es necesario).

Comprobar que las llaves de las conexiones siamesas están cerradas.

Comprobar que las llaves de seccionamiento están abiertas.

Comprobar que todas las tapas de racores están bien colocadas y ajustadas.

Sistemas fijos de extinción:

  • Rociadores de agua.
  • Agua pulverizada.
  • Polvo.
  • Espuma.
  • Agentes extintores gaseosos.

Comprobación de que las boquillas del agente extintor o rociadores están en buen estado y libres de obstáculos para su funcionamiento correcto.

Comprobación del buen estado de los componentes del sistema, especialmente de la válvula de prueba en los sistemas de rociadores, o los mandos manuales de la instalación de los sistemas de polvo, o agentes extintores gaseosos.

Comprobación del estado de carga de la instalación de los sistemas de polvo, anhídrido carbónico, o hidrocarburos halogenados y de las botellas de gas impulsor cuando existan.

Comprobación de los circuitos de señalización, pilotos, etc., en los sistemas con indicaciones de control.

Limpieza general de todos los componentes.

TABLA II

Programa de mantenimiento de los medios materiales de lucha contra incendios

Operaciones a realizar por el personal especializado del fabricante o instalador del equipo o sistema.

Equipo o sistema

CADA AÑO

CADA CINCO AÑOS

Sistemas automáticos de detección y alarma de incendios.

Verificación integral de la instalación.

Limpieza del equipo de centrales y accesorios.

Verificación de uniones roscadas o soldadas.

Limpieza y reglaje de relés.

Regulación de tensiones e intensidades.

Verificación de los equipos de transmisión de alarma.

Prueba final de la instalación con cada fuente de suministro eléctrico.

Sistema manual de alarma de incendios.

Verificación integral de la instalación.

Limpieza de sus componentes.

Verificación de uniones roscadas o soldadas.

Prueba final de la instalación con cada fuente de suministro eléctrico.

Extintores de incendio.

Verificación del estado de carga (peso, presión) y en el caso de extintores de polvo con botellín de impulsión, estado del agente extintor.

Comprobación de la presión de impulsión del agente extintor.

Estado de la manguera, boquilla o lanza, válvulas y partes mecánicas.

A partir de la fecha de timbrado del extintor (y por tres veces) se retimbrará el extintor de acuerdo con la ITC-MIE AP.5 del Reglamento de aparatos a presión sobre extintores de incendios (<Boletín Oficial del Estado> número 149, de 23 de junio de 1982).

Bocas de incendio equipadas (BIE).

Desmontaje de la manguera y ensayo de ésta en lugar adecuado.

Comprobación del correcto funcionamiento de la boquilla en sus distintas posiciones y del sistema de cierre.

Comprobación de la estanquidad de los racores y manguera y estado de las juntas.

Comprobación de la indicación del manómetro con otro de referencia (patrón) acoplado en el racor de conexión de la manguera.

La manguera debe ser sometida a una presión de prueba de 15 kg/cm2.

Sistemas fijos de extinción:

  • Rociadores de agua.
  • Agua pulverizada.
  • Polvo.
  • Espuma.
  • Anhídrido carbónico.

Comprobación integral, de acuerdo con las instrucciones del fabricante o instalador, incluyendo en todo caso:

Verificación de los componentes del sistema, especialmente los dispositivos de disparo y alarma.

Comprobación de la carga de agente extintor y del indicador de la misma (medida alternativa del peso o presión).

Comprobación del estado del agente extintor.

Prueba de la instalación en las condiciones de su recepción.


Corrección de errores del Real Decreto 1942/1993, de 5 de noviembre, por el que se aprueba el Reglamento de Instalaciones de Protección contra Incendios.

(BOE 7-05- 1994)

Advertidos errores en el texto del Real Decreto 1942/1993, de 5 de noviembre, por el que se aprueba el Reglamento de Instalaciones de Protección contra Incendios, publicado en el <Boletín Oficial del Estado> número 298, de fecha 14 de diciembre de 1993, se transcriben a continuación las oportunas rectificaciones:

En la página 35162, primera columna, artículo 18, segunda línea, donde dice: <... a las que se refiere el artículo anterior...>, debe decir: <... a las que se refiere el apartado 1 del artículo anterior...>. Y en la penúltima línea, donde dice: <... visado por un técnico titulado...>. debe decir: <... emitido por un técnico titulado...>.

En la página 35164, primera columna, apéndice I, apartado 8, último párrafo, penúltima línea, donde dice: <... ajustándose a lo establecido en las normas UNE 23.400 y UNE 23.091.>, debe decir: <... ajustándose a lo establecido en la norma UNE 23.400.>.


Orden de 16 de abril de 1998 sobre Normas de Procedimiento y Desarrollo del Real Decreto 1942/1993, de 5 de noviembre, por el que se aprueba el Reglamento de Instalaciones de Protección contra Incendios y se revisa el anexo I y los Apéndices del mismo

Orden de 16 de abril de 1998 sobre Normas de Procedimiento y Desarrollo del Real Decreto 1942/1993, de 5 de noviembre, por el que se aprueba el Reglamento de Instalaciones de Protección contra Incendios y se revisa el anexo I y los Apéndices del mismo.

(BOE 28-04-1998)

El punto 1 de la disposición primera del Real Decreto 1942/1993, de 5 de noviembre, por el que se aprueba el Reglamento de Instalaciones de Protección contra Incendios (RIPCI), faculta al Ministro de Industria y Energía para dictar las disposiciones necesarias para el desarrollo y cumplimiento del Real Decreto citado.

La doble exigencia reglamentaria a que están sometidos los extintores portátiles de incendios, ha puesto de manifiesto la necesidad de separar claramente las funciones de estos aparatos como medios de extinción y las condiciones que, como aparatos a presión, deben de cumplir, para que su uso sea seguro.

Es conveniente asimismo clarificar las operaciones de mantenimiento que figuran en el apéndice 2 del Reglamento de Instalaciones de Protección contra Incendios en las que se omitió el correspondiente a las redes de abastecimiento de agua y que, en el caso de los extintores portátiles, con su redacción actual, está generando interpretaciones erróneas sobre el alcance de las mismas.

Debe además ser revisado el tratamiento de las empresas autorizadas para la recarga y reparación de los extintores, al objeto de unificar su tratamiento con el de las empresas mantenedoras y evitar así la obligación de la doble solicitud para realizar una misma función.

Existen además instalaciones que protegen actividades que, por su singularidad, deben tener un tratamiento específico.

En definitiva, se trata de que, en el caso concreto de los extintores portátiles de incendio, con la publicación simultánea de esta Orden y de la que revisa la ITC MIE AP5 del Reglamento de Aparatos a Presión, se evite la duplicidad de ensayos, y la distinción entre empresas mantenedoras y recargadoras.

Por otra parte, y debido a la evolución de la técnica, determinadas normas UNE que hace de obligado cumplimiento el Real Decreto, han sido modificadas, lo que hace necesario actualizar el listado que figura como anexo al apéndice 1 del mismo.

La presente disposición ha sido sometida al procedimiento de información en materia de normas y reglamentaciones técnicas previsto en el Real Decreto 1168/1995, de 7 de julio, por el que se aplican las disposiciones de la Directiva 83/189/CEE del Parlamento Europeo y del Consejo, de 28 de marzo.

En su virtud, dispongo:

Primero.-

Los hidrantes exteriores, regulados en el apartado 5 del apéndice 1 del Reglamento, se incluyen entre los equipos comprendidos en el artículo 2, por lo que se les exigirá la Marca de Conformidad a la que se hace referencia en el mismo.

Segundo.-

Como consecuencia de la anulación de las normas UNE 23402 y UNE 23403 relativas a las bocas de incendios equipadas, reguladas en el apartado 7 del apéndice 1 del Reglamento de Instalaciones de Protección contra Incendios, quedan sustituidas desde la entrada en vigor de esta disposición, por las normas UNE-EN 671-1 y UNE-EN 671-2 a los efectos de su aprobación según lo dispuesto en el artículo 2 del Reglamento de Instalaciones de Protección contra Incendios.

De los diámetros de mangueras contemplados en las normas UNE-EN 671-1 y UNE-EN 671-2 para las bocas de incendios equipadas, sólo se admitirán las equipadas con mangueras semirrígidas de 25 milímetros y con mangueras planas de 45 milímetros, que son los únicos aceptados en el Reglamento de Instalaciones de Protección contra Incendios, manteniendo los mismos niveles de seguridad (caudal, presión y reserva de agua) establecidos en el mismo.

Tercero.-

Los sistemas de extinción por rociadores automáticos de agua, sus características y especificaciones, así como las condiciones de su instalación, se ajustarán a las normas UNE 23590 y UNE 23595 que anulan y sustituyen a las citadas en el apartado 9 del apéndice 1 del Reglamento de Instalaciones de Protección contra Incendios.

Cuarto.-

Si, como consecuencia de los controles de producto en el mercado, se comprobase el incumplimiento de los requisitos establecidos en el Reglamento de Instalaciones de Protección contra Incendios, el fabricante, importador, instalador o distribuidor del producto o equipo cuyo incumplimiento se ha puesto de manifiesto, será sancionado de acuerdo a las responsabilidades que se deriven de conformidad con lo dispuesto en el título V de la Ley 21/1992, de Industria.

Quinto.-

El mantenimiento establecido en el apéndice 2 del Reglamento, se entenderá que no es aplicable a las instalaciones existentes en establecimientos regulados por la Ley General de Seguridad Minera, y en todas aquellas de riesgo especial que posean reglamentación específica, en la que se establezca el correspondiente programa de mantenimiento que supere las exigencias mínimas que establece este Reglamento.

Asimismo quedan excluidas aquellas partes de las instalaciones de protección contra incendios de las instalaciones nucleares que, por su relación con el riesgo nuclear y/o radiológico, se encuentren sometidas a los requisitos específicos de vigilancia y mantenimiento establecidos en el documento «Especificaciones Técnicas de Funcionamiento», que se recogen en sus correspondientes Permisos de Explotación, o en otros documentos que pudieran derivarse de éste y cuya vigilancia de cumplimiento corresponde al Consejo de Seguridad Nuclear.

Sexto.-

Para el establecimiento de la seguridad equivalente que afecta, de acuerdo con lo establecido en el artículo 3 del Reglamento de Instalaciones de Protección contra Incendios, a las marcas de conformidad a normas emitidas por un organismo de normalización y/o certificación reconocido oficialmente en otro Estado miembro o en otro Estado del Acuerdo sobre el Espacio Económico Europeo, deberá aportarse documentación e informes sobre:

La equivalencia de la norma utilizada en la concesión de la marca, con la norma UNE exigida en el Reglamento.

Nombre y dirección del organismo de certificación autorizado que la concede.

Nombre y dirección del fabricante y/o de su representante.

Descripción del producto (tipo, identificación, utilización...).

Disposiciones a las que se ajusta el producto.

Condiciones específicas aplicables a la utilización del producto.

Certificado que autoriza al uso de la Marca de Conformidad a norma, manual del procedimiento de concesión y copia de los protocolos de los ensayos a que ha sido sometido el producto.

A los efectos del referido artículo, los organismos de certificación considerados para el establecimiento del principio de seguridad equivalente, serán aquellos que tengan un adecuado nivel técnico y de reconocimiento en el Espacio Económico Europeo.

La validez del reconocimiento de seguridad equivalente dado a un producto de los contemplados en el artículo 3 vendrá supeditado a las condiciones y validez del certificado de origen.

Séptimo.-

La cuantía de la póliza de seguros de responsabilidad civil a que hace referencia el artículo 11 d) del Reglamento para las empresas instaladoras y el artículo 14 d) para las empresas mantenedoras será, como mínimo de 100.000.000 de pesetas por siniestro debiendo ser actualizado anualmente de acuerdo con el IPC.

Octavo.-

El anexo al apéndice 1 del Reglamento, contiene la relación de Normas UNE de obligado cumplimiento. Dicha relación deberá ser sustituida por la que figura como anexo 1 de esta Orden.

Noveno.-

La recarga y mantenimiento de los extintores portátiles se realizará por las empresas mantenedoras que cumplan los requisitos establecidos en la ITC-MIE-AP5 y estén autorizadas según lo dispuesto en el capítulo III, sección segunda, del Reglamento de Instalaciones de Protección contra Incendios.

Décimo.-

La tabla I y la tabla II del apéndice 2 del Reglamento de Instalaciones de Protección contra Incendios, en las que figura el programa de mantenimiento mínimo a efectuar a los medios materiales de lucha contra incendios, deben incluir las modificaciones siguientes:

TABLA I

Operaciones a realizar por personal de una empresa mantenedora autorizada, o bien, por el personal del usuario o titular de la instalación

 | CADA TRES MESES: | CADA SEIS MESES:
Extintores de incendio | Inspección ocular de seguros, precintos, inscripciones, etc. Comprobación del peso y presión en su caso. Inspección ocular del estado externo de las partes mecánicas (boquilla, válvula, manguera, etc.). | Comprobación de la accesibilidad, señalización, buen estado aparente de conservación.
Sistemas de abastecimiento de agua contra incendios | Verificación por inspección de todos los elementos, depósitos, válvulas, mandos, alarmas motobombas, accesorios, señales, etc. Comprobación de funcionamiento automático y manual de la instalación de acuerdo con las instrucciones del fabricante o instalador. Mantenimiento de acumuladores, limpieza de bornas (reposición de agua destilada, etc.). Verificación de niveles (combustible, agua, aceite, etcétera). Verificación de accesibilidad a elementos, limpieza general, ventilación de salas de bombas, etc. | Accionamiento y engrase de válvulas. Verificación y ajuste de prensaestopas. Verificación de velocidad de motores con diferentes cargas. Comprobación de alimentación eléctrica, líneas y protecciones.

TABLA II

Operaciones a realizar por el personal especializado del fabricante o instalador del equipo o sistema o por el personal de la empresa mantenedora autorizada

CADA AÑO:

CADA CINCO AÑOS:

Extintores de incendio

Comprobación del peso y presión en su caso.

En el caso de extintores de polvo con botellín de gas de impulsión se comprobará el buen estado del agente extintor y el peso y aspecto externo del botellín.

Inspección ocular del estado de la manguera, boquilla o lanza, válvulas y partes mecánicas.

Nota: En esta revisión anual no será necesaria la apertura de los extintores portátiles de polvo con presión permanente, salvo que en las comprobaciones que se citan se hayan observado anomalías que lo justifique.

En el caso de apertura del extintor, la empresa mantenedora situará en el exterior del mismo un sistema indicativo que acredite que se ha realizado la revisión interior del aparato. Como ejemplo de sistema indicativo de que se ha realizado la apertura y revisión interior del extintor, se puede utilizar una etiqueta indeleble, en forma de anillo, que se coloca en el cuello de la botella antes del cierre del extintor y que no pueda ser retirada sin que se produzca la destrucción o deterioro de la misma.

A partir de la fecha de timbrado del extintor (y por tres veces) se procederá al retimbrado del mismo de acuerdo con la ITC-MIE-AP5 del Reglamento de aparatos a presión sobre extintores de incendios.

Rechazo:

Se rechazarán aquellos extintores que, a juicio de la empresa mantenedora presenten defectos que pongan en duda el correcto funcionamiento y la seguridad del extintor o bien aquellos para los que no existan piezas originales que garanticen el mantenimiento de las condiciones de fabricación.

Sistema de abastecimiento de agua contra incendios

Gama de mantenimiento anual de motores y bombas de acuerdo con las instrucciones del fabricante.

Limpieza de filtros y elementos de retención de suciedad en alimentación de agua.

Prueba del estado de carga de baterías y electrolito de acuerdo con las instrucciones del fabricante.

Prueba, en las condiciones de su recepción, con realización de curvas del abastecimiento con cada fuente de agua y de energía.

Undécimo. Normativa adicional.-

Se autoriza al Ministerio de Industria y Energía para que, por Resolución del centro directivo competente, actualice la relación de Normas UNE que figura en el anexo 1 de esta Orden, cuando sea necesaria por revisión o anulación de las normas que se citan en el Reglamento.

Duodécimo. Régimen transitorio.-

Se aceptará la comercialización, durante un plazo de dieciocho meses desde la entrada en vigor de la presente Orden, de los productos que dispongan de los certificados de conformidad con las normas UNE que se sustituye.

Decimotercero. Entrada en vigor.-

Esta Orden entrará en vigor a los tres meses de su publicación en el «Boletín Oficial del Estado».

ANEXO 1

Relación de Normas UNE que se citan

UNE EN 671-1: 1995. | Instalaciones fijas de extinción de incendios. Sistemas equipados con mangueras. Parte 1: Bocas de incendios equipadas con mangueras semirrígidas.
UNE EN 671-2: 1995. | Instalaciones fijas de extinción de incendios. Sistemas equipados con mangueras. Parte 2: Bocas de incendios equipadas con mangueras planas.
UNE 23.007/1 1996. | Sistemas de detección y alarma de incendio. Parte 1: Introducción.
UNE 23.007/2 1998 | Sistemas de detección y de alarma de incendio. Parte 2: Equipos de control e indicación.
UNE 23.007/4 1998. | Sistemas de detección y de alarma de incendio. Parte 4: Equipos de suministro de alimentación.
UNE 23.007/5 1978. | Componentes de los sistemas de detección automática de incendios. Parte 5: Detectores de calor. Detectores puntuales que contienen un elemento estático.
UNE 23.007/5 1990. |
1.ª modificación. | Componentes de los sistemas de detección automática de incendios. Parte 5: Detectores de calor. Detectores puntuales que contienen un elemento estático.
UNE 23.007/6 1993. | Componentes de los sistemas de detección automática de incendios. Parte 6: Detectores térmicos termovelocimétricos puntuales sin elemento estático.
UNE 23.007/7 1993. | Componentes de los sistemas de detección automática de incendios. Parte 7: Detectores puntuales de humos. Detectores que funcionan según el principio de difusión o transmisión de la luz o de ionización.
UNE 23.007/8 1993. | Componentes de los sistemas de detección automática de incendios. Parte 8: Detectores de calor con umbrales de temperatura elevada.
UNE 23.007/9 1993. | Componentes de los sistemas de detección automática de incendios. Parte 9: Ensayos de sensibilidad ante hogares tipo.
UNE 23.007/10 1996. | Sistemas de detección y de alarma de incendios. Parte 10: Detectores de llamas.
UNE 23.007/14 1996. | Sistemas de detección y de alarma de incendios. Parte 14: Planificación, diseño, instalación, puesta en servicio, uso y mantenimiento.
UNE 23.091/1 1989. | Mangueras de impulsión para la lucha contra incendios. Parte 1: Generalidades.
UNE 23.091/2A 1996. | Mangueras de impulsión para la lucha contra incendios. Parte 2 A: Manguera flexible plana para servicio ligero de diámetros 45 milímetros y 70 milímetros.
UNE 23.091/2B 1981. | Mangueras de impulsión para la lucha contra incendios. Parte 2 B: Manguera flexible plana para servicio duro de diámetros 25, 45, 70 y 100 milímetros.
UNE 23.091/3A 1996. | Mangueras de impulsión para la lucha contra incendios. Parte 3 A: Manguera semirrígida para servicio normal de 25 milímetros de diámetro.
UNE 23.091/4 1990. | Mangueras de impulsión para la lucha contra incendios. Parte 4: Descripción de procesos y aparatos para pruebas y ensayos.
UNE 23.091/4 1994. |
1.ª modificación. | Mangueras de impulsión para la lucha contra incendios. Parte 4: Descripción de procesos y aparatos para pruebas y ensayos.
UNE 23.091/4 1996. |
2.ª modificación. | Mangueras de impulsión para la lucha contra incendios. Parte 4: Descripción de procesos y aparatos para pruebas y ensayos.
UNE 23.110/1 1996. | Extintores portátiles de incendios. Parte 1: Designación. Duración de funcionamiento: Hogares tipo de las clases A y B.
UNE 23.110/2 1996. | Extintores portátiles de incendios. Parte 2: Estanqueidad. Ensayo dieléctrico. Ensayo de asentamiento. Disposiciones especiales.
UNE 23.110/3 1994. | Extintores portátiles de incendios. Parte 3: Construcciones, resistencia a la presión y ensayos mecánicos.
UNE 23.110/4 1996. | Extintores portátiles de incendios. Parte 4: Cargas, hogares mínimos exigibles.
UNE 23.110/5 1996. | Extintores portátiles de incendios. Parte 5: Especificaciones y ensayos complementarios.
UNE 23.110/6 1996. | Extintores portátiles de incendios. Parte 6: Procedimientos para la evaluación de la conformidad de los extintores portátiles con la Norma EN 3, partes 1 a 5.
UNE 23.400/1 1998. | Material de lucha contra incendios. Racores de conexión de 25 milímetros.
UNE 23.400/2 1998. | Material de lucha contra incendios. Racores de conexión de 45 milímetros.
UNE 23.400/3 1998. | Material de lucha contra incendios. Racores de conexión de 70 milímetros.
UNE 23.400/4 1998. | Material de lucha contra incendios. Racores de conexión de 100 milímetros.
UNE 23.400/5 1998. | Material de lucha contra incendios. Racores de conexión. Procedimientos de verificación.
UNE 23.405 1990. | Hidrante de columna seca.
UNE 23.406 1990. | Lucha contra incendios. Hidrante de columna húmeda.
UNE 23.407 1990. | Lucha contra incendios. Hidrante bajo nivel de tierra.
UNE 23.500 1990. | Sistemas de abastecimiento de agua contra incendios.
UNE 23.501 1988. | Sistemas fijos de agua pulverizada. Generalidades.
UNE 23.502 1986. | Sistemas fijos de agua pulverizada. Componentes del sistema.
UNE 23.503 1989. | Sistemas fijos de agua pulverizada. Diseño e instalación.
UNE 23.504 1986. | Sistemas fijos de agua pulverizada. Ensayos de recepción.
UNE 23.505 1986. | Sistemas fijos de agua pulverizada. Ensayos periódicos y mantenimiento.
UNE 23.506 1989. | Sistemas fijos de agua pulverizada. Planos, especificaciones y cálculos hidráulicos.
UNE 23.507 1989. | Sistemas fijos de agua pulverizada. Equipos de detección automática.
UNE 23.521 1990. | Sistemas de extinción por espuma física de baja expansión. Generalidades.
UNE 23.522 1983. | Sistemas de extinción por espuma física de baja expansión. Sistemas fijos para protección de riesgos interiores.
UNE 23.523 1984. | Sistemas de extinción por espuma física de baja expansión. Sistemas fijos para protección de riesgos exteriores. Tanques de almacenamiento de combustibles líquidos.
UNE 23.524 1983. | Sistemas de extinción por espuma física de baja expansión. Sistemas fijos para protección de riesgos exteriores. Espuma pulverizada.
UNE 23.525 1983. | Sistemas de extinción por espuma física de baja expansión. Sistemas para protección de riesgos exteriores. Monitores lanza y torres de espuma.
UNE 23.526 1984. | Sistemas de extinción por espuma física de baja expansión. Ensayos de recepción y mantenimiento.
UNE 23.541 1979. | Sistemas fijos de extinción por polvo. Generalidades.
UNE 23.542 1979. | Sistemas fijos de extinción por polvo. Sistemas de inundación total.
UNE 23.543 1979. | Sistemas fijos de extinción por polvo. Sistemas de aplicación local.
UNE 23.544 1979. | Sistemas fijos de extinción por polvo. Sistemas de mangueras manuales.
UNE 23.590 1998. | Protección contra incendios. Sistemas de rociadores automáticos. Diseño e instalación.
UNE 23.595-1: 1995. | Protección contra incendios. Sistemas de rociadores automáticos. Parte 1: Rociadores.
UNE 23.595-2: 1995. | Protección contra incendios. Sistemas de rociadores automáticos. Parte 2: Puestos de control y cámaras de retardo para sistemas de tubería mojada.
UNE 23.595-3: 1995. | Protección contra incendios. Sistemas de rociadores automáticos. Parte 3: Conjuntos de válvula de alarma para sistemas de tubería seca.


REAL DECRETO 2177/1996, DE 4 DE OCTUBRE

REAL DECRETO 2177/1996, DE 4 DE OCTUBRE, POR EL QUE SE APRUEBA LA NORMA BÁSICA DE LA EDIFICACIÓN NBE-CPI/96 "CONDICIONES DE PROTECCIÓN CONTRA INCENDIOS EN LOS EDIFICIOS".

Mediante el Real Decreto 279/1991, de 1 de marzo, se aprobó la Norma Básica de la Edificación NBE-CPI/91 "Condiciones de protección contra incendios en los edificios", con el objeto de establecer las condiciones que deben reunir los edificios para la protección y seguridad de las personas frente a riesgos originados por los incendios. Dicha Norma Básica establece en su parte general las prescripciones aplicables a todo tipo de edificios y en sus anejos las condiciones particulares que además deben cumplir los edificios y establecimientos destinados a uso de vivienda, hospitalario, administrativo, docente, residencial y de garaje o aparcamiento, dejando para etapas posteriores la aprobación de las condiciones específicas aplicables a los edificios destinados a otros usos.

Posteriormente, por el Real Decreto 1230/1993, de 23 de julio, fue aprobado el Anejo C "Condiciones particulares para uso comercial", de la Norma Básica NBE-CPI/91, que vino a complementar el contenido de la citada Norma, en relación con los edificios dedicados a este uso.

La Comisión Permanente de las Condiciones de Protección contra Incendios en los Edificios, reorganizada por el mencionado Real Decreto 279/1991, de 1 de marzo, ha procedido a analizar la experiencia de aplicación de la norma vigente, recogiendo las observaciones, estudios y avances tecnológicos producidos en esta materia, y muy especialmente las tendencias existentes en la Unión Europea, y ha considerado oportuno introducir una serie de modificaciones en su texto con el fin de actualizar su contenido.

No obstante, y al objeto de evitar problemas de aplicación e interpretación, se ha estimado conveniente aprobar mediante este Real Decreto un texto refundido de la Norma Básica, que incorpora tanto el conjunto de las modificaciones realizadas a la "NBE-CPI/91", como el contenido del Anejo C, "Condiciones particulares para uso comercial", aprobado por el Real Decreto 1230/1993, de 23 de julio. Dicho texto refundido se ha reordenado, con el fin de hacer más fácil y cómoda su lectura, integrando las condiciones particulares para cada uso, que hasta ahora figuraban en una serie de anejos, junto con la parte general de la Norma, de tal forma que cada condición particular figura junto a la condición general a la que modifica o complementa.

Finalmente, es de hacer constar que las modificaciones a la Norma Básica de la Edificación "NBE-CPI/91: Condiciones de protección contra incendios en los edificios", han sido objeto de notificación a la Comisión Europea en aplicación del procedimiento de información en materia de normas y reglamentaciones técnicas establecido en la Directiva 83/189/CEE del Parlamento Europeo y del Consejo, de 28 de marzo, y en el Real Decreto 1168/1995, de 7 de julio.

En su virtud, a iniciativa de la Comisión Permanente de las Condiciones de Protección contra Incendios en los Edificios, a propuesta del Ministerio de Fomento y previa deliberación del Consejo de Ministros en su reunión del día 4 de octubre de 1996,

DISPONGO:

Articulo único. Aprobación de la Norma Básica.

Se aprueba la Norma Básica de la Edificación NBE-CPI/96 "Condiciones de Protección contra incendios en los edificios", cuyo texto figura como anejo a este Real Decreto. Disposición transitoria primera.

Disposición transitoria primera. Supuestos de no aplicación.

No será preceptiva la aplicación de la Norma Básica "NBE-CPI/96" aprobada por este Real Decreto:

a) A los edificios en construcción y a los proyectos que tengan concedida licencia de obras en la fecha de entrada en vigor de este Real Decreto.

b) A los proyectos aprobados por las Administraciones Públicas o visados por Colegios Profesionales en la fecha de entrada en vigor de este Real Decreto, así como a los que se presenten para su aprobación o visado en el plazo de tres meses a partir de dicha fecha.

c) A las obras que se realicen conforme a los proyectos citados en el apartado b), siempre que la licencia se solicite en el plazo de un año a partir de la entrada en vigor de este Real Decreto.

Los proyectos y obras a que se refieren los apartados anteriores continuarán sujetos a la Norma Básica "NBE-CPI/91 ", aprobada por el Real Decreto 279/1991, de 1 de marzo, y, en su caso, al Anejo C, "Condiciones particulares para el uso comercial", aprobado por el Real Decreto 1230/1993, de 23 de julio. No obstante, podrán ser adaptados a la Norma "NBE-CPI/96", siempre que lo sean en su totalidad.

Disposición transitoria segunda. Utilización de extintores portátiles.

Hasta tanto se actualice la relación de norma UNE contenidas en el Reglamento de Instalaciones de Protección contra Incendios, aprobado por el Real Decreto 1942/1993, de 5 de noviembre, se permitirá la utilización de extintores portátiles con eficacias 13A-89B.

Disposición derogatoria única. Derogación normativa.

Sin perjuicio de lo establecido en la disposición transitoria primera, queda derogado el Real Decreto 279/1991, de 1 de marzo, por el que se aprueba la Norma Básica de la Edificación "NBE-CPI/91: Condiciones de protección contra incendios en los edificios", a excepción de su artículo 2º que reorganiza la Comisión Permanente de las Condiciones de Protección contra Incendios en los Edificios, así como el Real Decreto 1230/1993, de 23 de julio, por el que se aprueba el Anejo C, "Condiciones particulares para el uso comercial", de la citada Norma Básica.

Disposición final primera. Desarrollo normativo.

Se faculta al Ministerio de Fomento para dictar las disposiciones que sean necesarias para el desarrollo y aplicación de este Real Decreto.

Disposición final segunda. Facultades de modificación de referencias.

Así mismo se faculta al Ministro de Fomento para modificar las referencias a las normas UNE que figuran en el apéndice 3 del anejo a este Real Decreto.

Disposición final tercera. Entrada en vigor.

Este Real Decreto entrará en vigor el día siguiente al de su publicación en el Boletín Oficial del Estado.


ORDEN de 27 de julio de 1999

ORDEN de 27 de julio de 1999 por la que se determinan las condiciones que deben reunir los extintores de incendios instalados en vehículos de transporte de personas o de mercancías.

La Orden de 30 de julio de 1975 por la que se determinan las condiciones técnicas que deben reunir los extintores de incendios para ser instalados en vehículos de transporte de personas o de mercancías, establecía la homologación de los citados extintores, así como las características técnicas y número de extintores que debían ser requeridos a los vehículos para cumplir con el Código de Circulación.

Por Real Decreto 1244/1979, de 4 de abril, por el que se aprueba el Reglamento de Aparatos a Presión, y posteriores ITC, se establecieron las condiciones técnicas que debían cumplir dichos aparatos, y posteriormente en el Real Decreto 1942/1993, de 5 de noviembre, por el que se aprueba el Reglamento de Instalaciones de Protección contra Incendios, se establecía para los extintores la marca de conformidad a norma.

Al estar ya fijados en la reglamentación general de los extintores de incendios las condiciones técnicas y de marcado, resulta conveniente eliminar de la reglamentación específica de los extintores de incendios instalados en vehículos, los requerimientos técnicos y de marcado.

La presente disposición ha sido sometida al procedimiento de información en materia de normas y reglamentaciones técnicas previsto en el Real Decreto 1168/1995, de 7 de julio, por el que se aplican las disposiciones de la Directiva 98/34/CE, del Parlamento Europeo y del Consejo, de 28 de marzo.

En su virtud, dispongo:

Primero.-

Sin perjuicio de lo que pueda establecerse en otra reglamentación específica, a partir de la entrada en vigor de esta Orden, los extintores a instalar en vehículos de nueva matriculación, y los de reposición en el resto de los vehículos que estén obligados por el Reglamento General de Vehículos a llevarlos, serán de tipo portátil y manual, siendo su carga de polvo seco. Dichos extintores deberán cumplir con el Reglamento de Aparatos a Presión aprobado por Real Decreto 1244/1979, de 4 de abril, y la Instrucción Técnica Complementaria ITC MIE-AP 5, así como con lo referido a extintores en el Reglamento de Instalaciones de Protección contra Incendios aprobado por Real Decreto 1942/1993, de 5 de noviembre.

Segundo.-

El número mínimo y calificación mínima según la Norma UNE 23110-1:1996 (EN3) de los extintores que deberán llevar los vehículos reglamentariamente obligados será:

Vehículos a motor para transporte de personas:

Hasta 9 plazas incluido el conductor: Uno de clase 5A/21B.

Hasta 23 plazas incluido el conductor: Uno de clase 8A/34B.

Más de 23 plazas incluido el conductor: Uno de clase 21A/113B.

Vehículos a motor y conjuntos de vehículos para el transporte de mercancías y cosas:

Hasta 1.000 kg de PMA: Uno de clase 8A/34B.

Hasta 3.500 kg de PMA: Uno de clase 13A/55B.

Hasta 7.000 kg de PMA: Uno de clase 21A/113B.

Hasta 20.000 kg de PMA: Uno de clase 34A/144B.

Más de 20.000 kg de PMA: Dos de clase 34A/144B.

Tercero.-

Se admitirá en el mercado español la comercialización de extintores legalmente fabricados y/o comercializados en un Estado miembro, u originarios de un país miembro de la Asociación Europea de Libre Comercio, parte contratante del Acuerdo sobre el Espacio Económico Europeo, que estén en posesión de certificados de producto y marcas de conformidad a normas de acuerdo con la reglamentación en vigor en dichos países, siempre que sea reconocida su equivalencia por el órgano competente de la Comunidad Autónoma en la que se ha presentado la solicitud de reconocimiento.

Cuarto.-

Podrán seguir instalándose extintores que cumplan con lo establecido en la Orden de 30 de julio de 1975 en vehículos que se matriculen hasta tres meses después de la entrada en vigor de esta Orden. Estos extintores, y los instalados con anterioridad, podrán utilizarse hasta el final de su vida útil, siempre que sean sometidos a los controles periódicos y otros requerimientos exigidos en la reglamentación aplicable.

Quinto.-

Queda derogada la Orden de 30 de julio de 1975 por la que se determinan las condiciones técnicas que deben reunir los extintores de incendios instalados en vehículos de transporte de personas o de mercancías.

Sexto.-

La presente Orden entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


R.D. 786/2001 Reglamento de Seguridad contra incendios en establecimientos industriales

Reglamento de Seguridad contra incendios en establecimientos industriales

REAL DECRETO 786/2001, de 6 de julio, por el que se aprueba el Reglamento de Seguridad contra incendios en los establecimientos industriales. BOE núm. 181 de 30 de julio de 2001

Exposición de motivos

Artículo único. Aprobación del Reglamento.

Disposición adicional única. Habilitación normativa.

Disposición transitoria única. Ámbito de aplicación.

Disposición final primera. Desarrollo normativo.

Disposición final segunda. Entrada en vigor.

REGLAMENTO DE SEGURIDAD CONTRA INCENDIOS EN LOS ESTABLECIMIENTOS INDUSTRIALES

CAPÍTULO I. Objeto y ámbito de aplicación

Artículo 1. Objeto.

Artículo 2. Ámbito de aplicación.

Artículo 3. Compatibilidad reglamentaria.

CAPÍTULO II. Régimen de implantación, construcción y puesta en servicio

Artículo 4. Proyectos de construcción e implantación.

Artículo 5. Puesta en marcha de las instalaciones.

CAPÍTULO III Inspecciones periódicas

Artículo 6. Inspecciones.

Artículo 7. Periodicidad.

Artículo 8. Programas especiales de inspección.

Artículo 9. Medidas correctoras.

CAPÍTULO IV Actuación en caso de incendio

Artículo 10. Comunicación de incendios.

Artículo 11. Investigación de incendios.

CAPÍTULO V. Condiciones y requisitos que deben satisfacer los establecimientos industriales en relación con su seguridad contra incendios

Artículo 12. Caracterización.

Artículo 13. Condiciones de la construcción.

Artículo 14. Requisitos de las instalaciones.

Artículo 15. Normalización.

CAPÍTULO VI Responsabilidad y sanciones

Artículo 16. Incumplimiento.

APÉNDICE 1. Caracterización de los establecimientos industriales en relación con la seguridad contra incendios

APÉNDICE 2. Requisitos constructivos de los establecimientos industriales según su configuración, ubicación y nivel de riesgo intrínseco

APÉNDICE 3. Requisitos de las instalaciones de protección contra incendios de los establecimientos industriales

APÉNDICE 4. Relación de normas UNE de obligado cumplimiento en la aplicación del Reglamento de Seguridad Contra Incendios en los Establecimientos Industriales

Exposición de motivos

La presencia del riesgo de incendio en los establecimientos industriales determina la probabilidad de que se desencadenen incendios, generadores de daños y perdidas para las personas y los patrimonios, que afectan tanto a ellos como a su entorno.

La Norma Básica de la Edificación «NBE-CPI/96: Condiciones de Protección contra Incendios en los Edificios», aprobada por Real Decreto 2177/1996, de 4 de octubre, establece las condiciones que deben reunir los edificios, excluidos los de uso industrial, para proteger a sus ocupantes frente a los riesgos originados por un incendio y para prevenir daños a terceros.

La regulación de las condiciones que deben cumplir los aparatos, equipos y sistemas, así como su instalación y mantenimiento, además de la regulación de los instaladores y mantenedores, se contemplan en el Reglamento de instalaciones de protección contra incendios, aprobado por el Real Decreto 1942/1993, de 5 de noviembre.

Con el fin de completar la regulación de las condiciones de protección contra incendios en los establecimientos industriales con carácter horizontal, es decir, de aplicación en cualquier sector de la actividad industrial, se dicta el presente Reglamento, al objeto de conseguir un grado suficiente, de la seguridad contra incendios en los citados establecimientos industriales, estableciéndose, de acuerdo con la Ley 21/1992, de 16 de julio, de Industria, los instrumentos necesarios para su ejecución, con respecto a la competencia que corresponde a otras Administraciones públicas.

El artículo 12 de la Ley 21/1992, de 16 de julio, de Industria, se ocupa del contenido general de los reglamentos de seguridad.

De acuerdo con las Administraciones públicas, esta regulación se estructura de forma que el Reglamento reúne las prescripciones básicas de carácter general, desarrollando en sus apéndices los criterios, condiciones y requisitos aplicables, de carácter más técnico y, por ello, sujetos a posibles modificaciones resultantes de su desarrollo.

La presente disposición ha sido sometida al procedimiento de información en materia de normas y reglamentaciones técnicas previsto en el Real Decreto 1337/1999, de 31 de julio, por el que se aplican las disposiciones de la Directiva 98/34/CE, del Parlamento Europeo y del Consejo de 22 de junio.

Este Real Decreto se dicta al amparo de lo establecido en el artículo 149.1.13.8 de la Constitución Española. En su virtud, a propuesta de la Ministra de Ciencia y Tecnología, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros, en su reunión del día 6 de julio de 2001,

DISPONGO:

Volver atrás

Volver arriba

Artículo único. Aprobación del Reglamento.

Se aprueba el Reglamento de Seguridad contra incendios en los establecimientos industriales y sus apéndices, que se inserta a continuación.

Volver atrás

Volver arriba

Disposición adicional única. Habilitación normativa.

El presente Real Decreto se dicta al amparo de la competencia estatal establecida en el artículo 149.1.13.8 de la Constitución relativa a las bases y coordinación de la planificación general de la actividad económica.

Volver atrás

Volver arriba

Disposición transitoria única. Ámbito de aplicación.

Las prescripciones del Reglamento aprobado por el presente Real Decreto serán de aplicación, a partir de su entrada en vigor, a los nuevos establecimientos industriales que se construyan o implanten y a los ya existentes que cambien o modifiquen su actividad, se trasladen, se amplíen o reformen, en la parte afectada por la ampliación o reforma.

No será de aplicación preceptiva el Reglamento que se aprueba por este Real Decreto:

  1. A los establecimientos industriales en construcción y a los proyectos que tengan solicitada licencia de obras en la fecha de entrada en vigor de este Real Decreto.

  2. A los proyectos aprobados por las Administraciones públicas o visados por colegios profesionales a la fecha de entrada en vigor de este Real Decreto.

  3. A las obras que se realicen conforme a los proyectos citados en el párrafo b), siempre que la licencia se solicite en el plazo de seis meses a partir de la fecha de entrada en vigor de este Real Decreto.

No obstante, los proyectos e instalaciones a los que se refieren los párrafos anteriores podrán ser adaptados, en su totalidad, a lo establecido en el Reglamento.

Volver atrás

Volver arriba

Disposición final primera. Desarrollo normativo.

  1. Se faculta al Ministro de Ciencia y Tecnología para dictar las disposiciones necesarias para el desarrollo y cumplimiento del presente Real Decreto.

  2. El Ministro de Ciencia y Tecnología mediante Orden establecerá los valores de reacción y resistencia al fuego sustitutivos de los establecidos en el apéndice 2 de este Reglamento, cuando dichos valores se deriven de la aplicación de la Directiva 89/106/CEE, del Consejo, de 21 de diciembre de 1988, relativa a la aproximación de las disposiciones legales reglamentarias y administrativas de los Estados miembros sobre los productos de construcción, estableciendo la fecha a partir de la que su utilización será obligatoria.

  3. En cumplimiento de lo previsto en el artículo 5 de la Ley 2/1985, de 21 de enero, de Protección Civil, el Ministerio de Ciencia y Tecnología, de acuerdo con el Ministerio del Interior, determinará el catálogo de actividades industriales y de los centros, establecimientos y dependencias en que aquéllos se realicen, que deberán disponer de un sistema de autoprotección dotado de sus propios recursos y del correspondiente plan de emergencia para acciones de prevención de riesgos, alarma, evacuación y socorro. Todo ello con independencia de lo dispuesto en la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales y en el Real Decreto 1254/1999, de 16 de julio, por el que se aprueban las medidas de control de los riesgos inherentes a los accidentes graves en los que intervienen substancias peligrosas, así como de las disposiciones que modifiquen o complementen las normativas citadas.

    Asimismo, se determinará aquellos establecimientos industriales que, preceptivamente, deben implantar el sistema de gestión de la seguridad contra incendios en el establecimiento y elaborar el correspondiente «Manual de Seguridad contra Incendios».

Volver atrás

Volver arriba

Disposición final segunda. Entrada en vigor.

El presente Real Decreto entrará en vigor a los seis meses de su publicación en el «Boletín Oficial del Estado».

Dado en Madrid a 6 de julio de 2001.

JUAN CARLOS R.

La Ministra de Ciencia y Tecnología,
ANNA M. BIRULÉS I BERTRAN

Volver atrás

Volver arriba

REGLAMENTO DE SEGURIDAD CONTRA INCENDIOS EN LOS ESTABLECIMIENTOS INDUSTRIALES

CAPÍTULO I. Objeto y ámbito de aplicación

Artículo 1. Objeto.

El presente Reglamento tiene por objeto establecer y definir los requisitos que deben satisfacer y las condiciones que deben cumplir los establecimientos e instalaciones de uso industrial para su seguridad en caso de incendio, evitando su generación, y para dar la respuesta adecuada al mismo, caso de producirse, limitando su propagación y posibilitando su extinción, con el fin de anular o reducir los daños o pérdidas que el incendio pueda producir a personas o bienes.

Las actividades de prevención del incendio tendrán como finalidad limitar la presencia del riesgo de fuego y las circunstancias que pueden desencadenar el incendio.

Las actividades de respuesta al incendio tendrán como finalidad controlar o luchar contra el incendio, para extinguirlo, minimizando los daños o pérdidas que pueda generar.

El presente Reglamento se aplicará, con carácter complementario, a las medidas de protección contra incendios establecidas en las disposiciones vigentes que regulan actividades industriales sectoriales o específicas, en los aspectos no contemplados en ellas, las cuales serán de completa aplicación en su campo.

El Ministro de Ciencia y Tecnología en atención al desarrollo técnico o situaciones objetivas excepcionales, a solicitud de parte interesada, podrá regular, para ciertos casos y con carácter general, soluciones técnicas diferentes a las contenidas en el presente Reglamento cuando impliquen un nivel de seguridad equivalente.

Volver atrás

Volver arriba

Artículo 2. Ámbito de aplicación.

El ámbito de aplicación de este Reglamento son los establecimientos industriales, entendiéndose como tales los siguientes:

  1. Las industrias, tal como se definen en el artículo 3, punto 1, de la Ley 21/1992, de 16 de julio, de Industria

  2. Los almacenamientos industriales.

  3. Los talleres de reparación y los estacionamientos de vehículos destinados al transporte de personas y al transporte de mercancías.

  4. Los servicios auxiliares o complementarios de las actividades comprendidas en los puntos anteriores.

Se aplicará además a los almacenamientos de cualquier tipo de establecimiento cuando su carga de fuego total, ponderada y corregida, calculada según el apéndice 1 de este Reglamento, sea superior o igual a 3.000.000 Megajulios (MJ).

Asimismo, se aplicará a las industrias existentes antes de su entrada en vigor, cuando su nivel de riesgo intrínseco, situación o características impliquen un riesgo grave para las personas, los bienes o el entorno, y así se determine por la Administración Autonómica competente.

Quedan excluidas del ámbito de aplicación de este Reglamento, las actividades en establecimientos o instalaciones nucleares, radiactivas, las de extracción de minerales, y las instalaciones industriales dependientes del Ministerio de Defensa.

Volver atrás

Volver arriba

Artículo 3. Compatibilidad reglamentaria.

  1. Cuando en un mismo edificio coexistan con la actividad industrial otros usos con distinta titularidad, para los que sea de aplicación la «Norma Básica de la Edificación: Condiciones de Protección contra Incendios», NBE/CPI, los requisitos que deben satisfacer los espacios de uso no industrial serán los exigidos por dicha Norma Básica.

  2. Cuando en un establecimiento industrial coexistan con la actividad industrial otros usos con la misma titularidad, para los que sea de aplicación la «Norma Básica de la Edificación: Condiciones de Protección contra incendios», los requisitos que deben satisfacer los espacios de uso no industrial serán los exigidos por dicha Norma Básica cuando los mismos superen los límites indicados a continuación:

    Zona comercial: Superficie superior a 250 m2.

    Zona de administración: Superficie superior a 250 mm2. Salas de reuniones, conferencias, proyecciones: Capacidad superior a 100 personas sentadas.

    Archivos: Superficie superior a 250 mm2 o volumen superiora 750 m3.

    Bar, cafetería, comedor de personal y cocina: Superficie superior a 150 mm2 o capacidad para servir a más de 100 comensales simultáneamente.

    Biblioteca: Superficie superior a 250 mm2.

    Zonas de alojamiento de personal: Capacidad superior a 15 camas.

    Las zonas a las que por su superficie sea de aplicación las prescripciones de la NBE/CPI deberán constituir un sector de incendios independiente.

Volver atrás

Volver arriba

CAPÍTULO II. Régimen de implantación, construcción y puesta en servicio

Artículo 4. Proyectos de construcción e implantación.

Los establec

Volver atrás

Volver arriba

imientos industriales de nueva construcción y los que cambien o modifiquen su actividad, se trasladen, se amplíen o reformen, requerirán la presentación, junto a la documentación exigida por la Legislación vigente para la obtención de los permisos y licencias preceptivas, de un Proyecto, acompañado de la documentación necesaria, que justifique el cumplimiento de este Reglamento.

El referido Proyecto que será redactado y firmado por Técnico titulado competente, deberá indicar, de acuerdo con el Reglamento de Instalaciones de Protección contra Incendios, aprobado por el Real Decreto 1942/1993, de 5 de noviembre, y Orden de 16 de abril de 1998, los materiales, aparatos, equipos, sistemas o sus componentes sujetos a Marca de conformidad a Normas incluidos en el proyecto.

Se indicará asimismo la clase o nivel de comportamiento ante el fuego de los productos de la construcción que así lo requieran.

Los Establecimientos industriales de Riesgo Intrínseco Bajo y cuya superficie construida sea inferior a 250 m2, podrán sustituir el proyecto por una Memoria Técnica realizada por la empresa instaladora y firmada por un Técnico Titulado competente de la misma.

Artículo 5. Puesta en marcha de las instalaciones.

Para la puesta en servicio de las instalaciones de protección contra incendios de los establecimientos industriales, a los que se refiere el artículo anterior, se requiere la presentación, ante el órgano competente de la Comunidad Autónoma, de un certificado de la empresa instaladora, emitido por un Técnico titulado de la misma, en el que se ponga de manifiesto la sujeción de las instalaciones al Proyecto y al cumplimiento de las condiciones técnicas y prescripciones reglamentarias que correspondan, con objeto de registrar la referida instalación.

Volver atrás

Volver arriba

CAPÍTULO III. Inspecciones periódicas

Artículo 6. Inspecciones.

Aparte de la realización de las operaciones de mantenimiento previstas en el Reglamento de Instalaciones de Protección Contra Incendios, los titulares de los establecimientos industriales a los que sea de aplicación el presente Reglamento deberán solicitar, a un Organismo de Control facultado para la aplicación de este Reglamento, la inspección de sus instalaciones.

Volver atrás

Volver arriba

Artículo 7. Periodicidad.

  1. La periodicidad con que se realizarán dichas inspecciones no será superior a:

    Cinco años, para los establecimientos de riesgo intrínseco bajo.

    Tres años, para los establecimientos de riesgo intrínseco medio.

    Dos años, para los de riesgo intrínseco alto.

    Evaluando el riesgo intrínseco del establecimiento industrial conforme al apéndice 1 de este Reglamento.

  2. De dichas inspecciones se levantará un acta, firmada por el técnico del organismo de control que ha procedido a la misma, y por el titular o técnico del establecimiento industrial, quienes conservarán una copia de la misma.

Volver atrás

Volver arriba

Artículo 8. Programas especiales de inspección.

  1. El órgano Directivo competente en materia de Seguridad Industrial del Ministerio de Ciencia y Tecnología podrá promover, previa consulta con el Consejo de Coordinación para la seguridad industrial, programas especiales de inspección para aquellos sectores industriales o industrias en que estime necesario contrastar el grado de aplicación y cumplimiento del presente Reglamento.

  2. Estas inspecciones serán realizadas por los órganos competentes de las Comunidades Autónomas o, si éstas así lo establecieran, por Organismos de Control facultados para la aplicación de este Reglamento.

Volver atrás

Volver arriba

Artículo 9. Medidas correctoras.

  1. Si como resultado de las inspecciones a que se refieren los artículos 6 y 8, se observasen deficiencias en el cumplimiento de las prescripciones reglamentarias, deberá señalarse el plazo para la ejecución de las medidas correctoras de dichas deficiencias; si de ellas se derivase un riesgo grave e inminente, el organismo de control deberá comunicarlas al órgano competente de la Comunidad Autónoma para su conocimiento y efectos oportunos.

  2. En todo establecimiento industrial habrá constancia documental del cumplimiento de los programas de mantenimiento preventivo de los medios de protección contra incendios existentes, realizados de acuerdo con lo establecido en el apéndice 2 del Reglamento de Instalaciones de Protección contra Incendios, de las deficiencias observadas en el cumplimiento del mismo, así como de las inspecciones realizadas en cumplimiento de lo dispuesto en este Reglamento.

Volver atrás

Volver arriba

CAPÍTULO IV Actuación en caso de incendio

Artículo 10. Comunicación de incendios.

El titular del establecimiento industrial deberá comunicar al órgano competente de la Comunidad Autónoma, en el plazo máximo de quince días, cualquier incendio de consideración que se produzca en su recinto o en sus instalaciones, indicando las causas del mismo y sus consecuencias.

Volver atrás

Volver arriba

Artículo 11. Investigación de incendios.

En caso de incendio grave, y siempre que se hayan producido daños para las personas, el órgano competente de la Comunidad Autónoma, realizará una investigación detallada para tratar de averiguar las causas del mismo, dando traslado de ella al Organo directivo competente en materia de Seguridad Industrial del Ministerio de Ciencia y Tecnología.

Todo ello, sin perjuicio del expediente sancionador que pudiera incoarse por supuestas infracciones reglamentarias y de las responsabilidades que pudieran derivarse, si se verifica incumplimiento de la realización de las inspecciones reglamentarias requeridas en el capítulo III de este Reglamento y/o de las operaciones de mantenimiento previstas en el apéndice 2 del Reglamento de Instalaciones de protección contra incendios.

Volver atrás

Volver arriba

CAPÍTULO V. Condiciones y requisitos que deben satisfacer los establecimientos industriales en relación con su seguridad contra incendios

Artículo 12. Caracterización.

Las condiciones y requisitos que deben satisfacer los establecimientos industriales en relación con su seguridad contra incendios estarán determinados por:

  1. Su configuración y ubicación con relación a su entorno y

  2. Su nivel de riesgo intrínseco,

Fijados según se establece en el apéndice 1 de este Reglamento.

Volver atrás

Volver arriba

Artículo 13. Condiciones de la construcción.

Las condiciones y requisitos constructivos y edificatorios que deben cumplir los establecimientos industriales, en relación con su seguridad contra incendios, serán los establecidos en el apéndice 2 de este Reglamento, de acuerdo con la caracterización resultante del artículo 12.

Volver atrás

Volver arriba

Artículo 14. Requisitos de las instalaciones.

  1. Todos los aparatos, equipos, sistemas y componentes de las instalaciones de protección contra incendios de los establecimientos industriales, así como el diseño, la ejecución, la puesta en funcionamiento y el mantenimiento de sus instalaciones, cumplirán lo preceptuado en el Reglamento de Instalaciones de Protección contra Incendios, aprobado por Real Decreto 1942/1993, de 5 de noviembre, y la Orden de 16 de abril de 1998 sobre normas de procedimiento y desarrollo del mismo.

    Los instaladores y mantenedores de las instalaciones de protección contra incendios, a que se refiere el número anterior, cumplirán los requisitos que, para ellos, establece el Reglamento de Instalaciones de Protección contra Incendios, aprobado por Real Decreto 1942/1993, de 5 de noviembre, y disposiciones que lo complementan.

  2. Las condiciones y requisitos que deben cumplir las instalaciones de protección contra incendios de los establecimientos industriales, en relación con su seguridad contra incendios, serán los establecidos en el apéndice 3 de este Reglamento, de acuerdo con la caracterización resultante del artículo 12.

Volver atrás

Volver arriba

Artículo 15. Normalización.

  1. Las normas técnicas (UNE, EN u otras), a que se hace referencia total o parcialmente en los apéndices de este Reglamento, son las que reflejan el estado de la técnica aplicable a las instalaciones que regula. El listado de las citadas en el texto se recoge en el apéndice 4, identificadas por sus títulos y numeración, que incluye el año de su edición.

    Por Orden del Ministro de Ciencia y Tecnología, se publicará el listado actualizado de las normas cuando varíe su año de edición. En esta Orden, se hará constar la fecha a partir de la cual la utilización de la nueva edición de la norma será válida y la fecha a partir de la cual la utilización de la antigua edición de la norma dejará de serlo, a efectos reglamentarios.

  2. A los efectos del presente Reglamento y de la comercialización de productos provenientes de los Estados miembros de la Unión Europea o del Espacio Económico Europeo, sometidos a las reglamentaciones nacionales de seguridad industrial, la Administración Pública competente deberá aceptar la validez de los certificados y marcas de conformidad a norma y las actas o protocolos de ensayos que son exigibles por las citadas reglamentaciones, emitidos por organismos de evaluación de la conformidad oficialmente reconocidos en dichos Estados, siempre que se reconozca, por la mencionada Administración Pública competente, que los citados agentes ofrecen garantías técnicas, profesionales y de independencia e imparcialidad equivalentes a las exigidas por la legislación española y que las disposiciones legales vigentes del Estado Miembro en base a las que se evalúa la conformidad comporten un nivel de seguridad equivalente al exigido por las correspondientes disposiciones españolas.

Volver atrás

Volver arriba

CAPÍTULO VI Responsabilidad y sanciones

Artículo 16. Incumplimiento.

Del incumplimiento de lo dispuesto en este Reglamento se derivarán las responsabilidades y sanciones, en su caso, que correspondan de conformidad con lo dispuesto en el Título V de la Ley 21/1992, de 16 de julio, de Industria, y en el capítulo VI de la Ley 2/1985, de 21 de enero, de Protección Civil.

Volver atrás

Volver arriba

APÉNDICE 1. Caracterización de los establecimientos industriales en relación con la seguridad contra incendios

1. Los establecimientos industriales se caracterizarán por:

Su configuración y ubicación con relación a su entorno, y

Su nivel de riesgo intrínseco.

Volver atrás

Volver arriba

2. Características de los establecimientos industriales por su configuración y ubicación con relación a su entorno. Las muy diversas configuraciones y ubicaciones que pueden tener los establecimientos industriales se consideran reducidas a:

2.1 Establecimientos industriales ubicados en un edificio:

Tipo A: El establecimiento industrial ocupa parcialmente un edificio que tiene, además, otros establecimientos, ya sean éstos de uso industrial o bien de otros usos.

Tipo B: El establecimiento industrial ocupa totalmente un edificio que está adosado a otro/s edificio/s, ya sean éstos de uso industrial o bien de otros usos.

Tipo C: El establecimiento industrial ocupa totalmente un edificio, o varios, en su caso, que está a una distancia mayor de 3 m del edificio más próximo de otros establecimientos.

2.2 Establecimientos industriales que desarrollan su actividad en espacios abiertos que no constituyen un edificio:

Tipo D: El establecimiento industrial ocupa un espacio abierto, que puede tener cubierta más del 50 por 100 de la superficie ocupada.

Tipo E: El establecimiento industrial ocupa un espacio abierto que puede tener cubierta hasta el 50 por 100 de la superficie ocupada.

Ejemplos esquemáticos de configuraciones tipo de los establecimientos industriales

Tipo A | Tipo B | Tipo C
Tipo D |  | Tipo E
Ubicación de la actividad industrial.

2.3 Cuando la caracterización de un establecimiento industrial no coincida exactamente con alguno de los tipos definidos en los apartados 2.1 y 2.2 de este apéndice 1, se considerará que pertenece al tipo con que mejor se pueda equiparar o asimilar justificadamente.

Volver atrás

Volver arriba

3. Caracterización de los establecimientos industriales por su nivel de riesgo intrínseco. Los establecimientos industriales se clasifican, según su grado de riesgo intrínseco, atendiendo a los criterios simplificados y según los procedimientos que se indican a continuación.

3.1 Los establecimientos industriales, en general, estarán constituidos por una o varias configuraciones de los tipos A, B, C, D y E. Cada una de estas configuraciones constituirá una o varias zonas (sectores o áreas de incendio), del establecimiento industrial.

  1. Para los tipos A, B y C se considera «sector de incendio» el espacio del edificio cerrado por elementos resistentes al fuego durante el tiempo que se establezca en cada caso.

  2. Para los tipos D y E se considera que la superficie que ocupan constituye una «área de incendio» abierta, definida solamente por su perímetro.

3.2 El nivel de riesgo intrínseco de cada sector de incendio se evaluará:

  1. Calculando la siguiente expresión, que determina la densidad de carga de fuego, ponderada y corregida, de dicho sector de incendio:

    Donde:

    Qs = Densidad de carga de fuego, ponderada y corregida, del sector de incendio, en MJ/m2 o Mcal/m2.

    Gi = Masa, en Kg, de cada uno de los combustibles (i) que existen en el sector de incendio (incluidos los materiales constructivos combustibles).

    qi = Poder calorífico, en MJ/Kg o Mcal/Kg, de cada uno de los combustibles (i) que existen en el sector de incendio.

    Ci=Coeficiente adimensional que pondera el grado de peligrosidad (por la combustibilidad) de cada uno de los combustibles (i) que existen en el sector de incendio.

    Ra = Coeficiente adimensional que corrige el grado de peligrosidad (por la activación) inherente a la actividad industrial que se desarrolla en el sector de incendio, producción, montaje, transformación, reparación, almacenamiento, etc.

    Cuando existen varias actividades en el mismo sector, se tomará como factor de riesgo de activación el inherente a la actividad de mayor riesgo de activación, siempre que dicha actividad ocupe al menos el 10 por 100 de la superficie del sector.

    A=Superficie construida del sector de incendio, en m2.

    Los valores del coeficiente de peligrosidad por combustibilidad Ci, de cada combustible, pueden deducirse de la tabla 1.1.

    Los valores del coeficiente de peligrosidad por activación Ra, pueden deducirse de la tabla 1.2.

    Los valores del poder calorífico qi, de cada combustible, pueden deducirse de la tabla 1.4.

    TABLA 1.1

    Grado de peligrosidad de los combustibles Valores del coeficiente de peligrosidad por combustibilidad Ci.

    Alta

    Media

    Baja

    Líquidos clasificados como clase A en la ITC MIE-APQ001

    Líquidos clasificados como subclase B2, en la ITC MIE- APQ001.

    Líquidos clasificados como clase D, en la ITC MIE-APQ001

    Líquidos clasificados como subclase B1, en la ITC MIE-APQ-001.

    Líquidos clasificados como clase C, en la ITC MIE-APQ001

    Sólidos capaces de iniciar su combustión a temperatura inferiora 100 C

    Sólidos que comienzan su ignición a temperatura comprendida entre 100 ºC y 200 ºC

    Sólidos que comienzan su ignición a una temperatura superior a 200 ºC

    Productos que pueden formar mezclas explosivas con el aire

    Sólidos que emiten gases inflamables

    Productos que pueden iniciar combustión espontánea en el aire

    C= 1,60

    C= 1,30

    C= 1,00

    Nota: ITC MIE-APQ001 del Reglamento de almacenamiento de productos químicos, aprobado por Real Decreto 379/2001, de 6 de abril.

    Los valores del coeficiente de peligrosidad por Riesgo de activación Ra, se deducen de la Tabla 1.2 de acuerdo con la siguiente valoración:

    Alto

    Medio

    Bajo

    Ra=3,0

    Ra= 1,5

    Ra= 1,0

  2. Como alternativa a la fórmula anterior se puede evaluar la densidad de carga de fuego, ponderada y corregida, Qs, del sector de incendio aplicando las siguientes expresiones.

    1. Para actividades de producción, transformación, reparación o cualquier otra distinta al almacenamiento, en los que se incluyen los acopios de materiales y productos cuyo consumo o producción es diario:

      Donde:

      Qs, Ci, Ra y A tienen la misma significación que en el apartado 3.2 número 1 anterior, y

      qsi = Densidad de carga de fuego de cada zona con proceso diferente según los distintos procesos que se realizan en el sector de incendio (i), en MJ/m2 o Mcal/m2.

      Si = Superficie de cada zona con proceso diferente y densidad de carga de fuego, qsi diferente, en m2.

      Los valores de la densidad de carga de fuego media, qsi, pueden obtenerse de la Tabla 1.2.

    2. Para actividades de almacenamiento:

      Donde:

      Qs, Ci, Ra y A tienen la misma significación que en el apartado 3.2, número 1, anterior.

      qvi Carga de fuego, aportada por cada m3 de cada zona con diferente tipo de almacenamiento (i) existente en el sector de incendio, en MJ/m3 o Mcal/m3.

      hi= Altura del almacenamiento de cada uno de los combustibles (i), en m.

      si- Superficie ocupada en planta por cada zona con diferente tipo de almacenamiento (i) existente en el sector de incendio en m2.

      Los valores de la carga de fuego, por metro cúbico qvi, aportada por cada uno de los combustibles, pueden obtenerse de la Tabla 1.2.

3.3 El nivel de riesgo intrínseco de un edificio o un conjunto de sectores de incendio de un establecimiento industrial, a los efectos de aplicación de este Reglamento, se evaluará calculando la siguiente expresión, que determina la densidad de carga de fuego, ponderada y corregida Qe, de dicho edificio industrial.

Donde:

Qe= Densidad de carga de fuego, ponderada y corregida, del edificio industrial, en MJ/m2 o Mcal/m2.

Qsi = Densidad de carga de fuego, ponderada y corregida, de cada uno de los sectores de incendio (i), que componen el edificio industrial, en MJ/m2 o Mcal/m2.

Ai = Superficie construida de cada uno de los sectores de incendio, (i), que componen el edificio industrial, en m2.

3.4 A los efectos de este Reglamento, el nivel de riesgo intrínseco de un establecimiento industrial, cuando desarrolla su actividad en más de un edificio, ubicados en un mismo recinto, se evaluará calculando la siguiente expresión, que determina la carga de fuego, ponderada y corregida CE, de dicho establecimiento industrial:

Donde:

QE = Densidad de carga de fuego, ponderada y corregida, del establecimiento industrial, en MJ/m2 o Mcal/m2.

Qei = Densidad de carga de fuego, ponderada y corregida, de cada uno de los edificios industriales (i), que componen el establecimiento industrial, en MJ/m o Mcal/m2.

Aei =Superficie construida de cada uno de los edificios industriales (i), que componen el establecimiento industrial, en m2.

3.5 Evaluada la densidad de carga de fuego, ponderada y corregida, de un sector de incendio (Qs), de un edificio industrial (Qe) o de un establecimiento industrial (QE), según cualquiera de los procedimientos expuestos en los apartados 3.2, 3.3 y 3.4 de este apéndice 1, respectivamente, el nivel de riesgo intrínseco del sector de incendio, del edificio industrial, o del establecimiento industrial, se deduce de la Tabla 1.3.

TABLA 1.3

Nivel de riesgo intrínseco |  | Densidad de carga de fuego ponderada y corregida
 |  | Mcal/m2 | MJ/m2
Bajo | 1 | Qs £ 100 | Qs £ 425
 | 2 | 100 < Qs £ 200 | 425 < Qs £ 850
Medio | 3 | 200 < Qs £ 300 | 850 < Qs £ 1.700
 | 4 | 300 < Qs £ 400 | 1.275 < Qs £ 1.700
 | 5 | 400 < Qs £ 800 | 1.700 < Qs £ 3.400
Alto | 6 | 800 < Qs £ 1.600 | 3.400 < Qs £ 6.800
 | 7 | 1.600 < Qs £ 3.200 | 6.800 < Qs £ 13.600
 | 8 | 3.200 < Qs | 13.600 < Qs

TABLA 1.4

Poder calorífico (q) de diversas sustancias

Producto | MJ/kg | Mcal/kg | Producto | MJ/kg | Mcal/kg
Aceite de algodón | 37,2 | 9 | Alcohol butílico | 33,5 | 8
Aceite de creosota | 37,2 | 9 | Alcohol cetílico | 42,0 | 10
Aceite de lino | 37,2 | 9 | Alcohol etílico | 25,1 | 6
Aceite mineral | 42,0 | 10 | Alcohol metílico | 21,0 | 5
Aceite de oliva | 42,0 | 10 | Almidón | 16,7 | 4
Aceite de parafina | 42,0 | 10 | Anhídrido acético | 16,7 | 4
Acetaldehído | 25,1 | 6 | Anilina | 37,2 | 9
Acetamida | 21,0 | 5 | Antraceno | 42,0 | 10
Acetato de amilo | 33,5 | 8 | Antracita | 33,5 | 8
Acetato de polivinilo | 21,0 | 5 | Azúcar | 16,7 | 4
Acetona | 29,3 | 7 | Azufre | 8,4 | 2
Acetileno | 50,2 | 12 | Benzaldehído | 33,5 | 8
Acetileno disuelto | 16,7 | 4 | Bencina | 42,0 | 10
Acido acético | 16,7 | 4 | Benzol | 42,0 | 10
Acido benzóico | 25,1 | 6 | Benzofena | 33,8 | 8
Acroleína | 29,3 | 7 | Butano | 46,0 | 11
Aguarrás | 42,0 | 10 | Cacao en polvo | 16,7 | 4
Albúmina vegetal | 25,1 | 6 | Café | 16,7 | 4
Alcanfor | 37,2 | 9 | Cafeína | 21,0 | 5
Alcohol alílico | 33,5 | 8 | Calcio | 4,2 | 1
Alcohol amílico | 42,0 | 10 | Caucho | 42,0 | 10
Producto | MJ/kg | Mcal/kg | Producto | MJ/kg | Mcal/kg
Carbón | 31,4 | 7,5 | Dipenteno | 46 | 11,0
Carbono | 33,5 | 8,0 | Ebonita | 33,5 | 8,0
Cartón | 16,7 | 4,0 | Etano | 50,2 | 12,0
Cartón asfáltico | 21 | 5,0 | Eter amílico | 42 | 10,0
Celuloide | 16,7 | 4,0 | Eter etílico | 33,5 | 8,0
Celulosa | 16,7 | 4,0 | Fibra de coco | 25,1 | 6,0
Cereales | 16,7 | 4,0 | Fenol | 33,5 | 8,0
Chocolate | 25,1 | 6,0 | Fósforo | 25,1 | 6,0
Cicloheptano | 46 | 11,0 | Furano | 25,1 | 6,0
Ciclohexano | 46 | 11,0 | Gasóleo | 42 | 10,0
Ciclopentano | 46 | 11,0 | Glicerina | 16,7 | 4,0
Ciclopropano | 50,2 | 12,0 | Grasas | 42 | 10,0
Cloruro de polivinilo | 21 | 5,0 | Gutapercha | 46 | 11,0
Cola celulósica | 37,2 | 9,0 | Harina de trigo | 16,7 | 4,0
Coque de hulla | 29,3 | 7,0 | Heptano | 46 | 11,0
Cuero | 21 | 5,0 | Hexametileno | 46 | 11,0
Dietilamina | 42 | 10,0 | Hexano | 46 | 11,0
Dietilcetona | 33,5 | 8,0 | Hidrógeno | 142 | 34,0
Dietileter | 37,2 | 9,0 | Hidruro de magnesio | 16,7 | 4,0
Difenil | 42 | 10,0 | Hidruro de sodio | 8,4 | 2,0
Dinamita (75%) | 4,2 | 1,0 | Lana | 21 | 5,0
Producto | MJ/kg | Mcal/kg | Producto | MJ/kg | Mcal/kg
Leche en polvo | 16,7 | 4 | Poliisobutileno | 46,0 | 11
Lino | 16,7 | 4 | Politetrafluoretileno | 4,2 | 1
Linóleum | 2,1 | 5 | Poliuretano | 25,1 | 6
Madera | 16,7 | 4 | Propano | 46,0 | 11
Magnesio | 25,1 | 6 | Rayón | 16,7 | 4
Malta | 16,7 | 4 | Resina de pino | 42,0 | 10
Mantequilla | 37,2 | 9 | Resina de fenol | 25,1 | 6
Metano | 50,2 | 12 | Resina de urea | 21,0 | 5
Monóxido de carbono | 8,4 | 2 | Seda | 21,0 | 5
Nitrito de acetona | 29,3 | 7 | Sisal | 16,7 | 4
Nitrocelulosa | 8,4 | 2 | Sodio | 4,2 | 1
Octano | 46,0 | 11 | Sulfuro de carbono | 12,5 | 3
Papel | 16,7 | 4 | Tabaco | 16,7 | 4
Parafina | 46,0 | 11 | Té | 16,7 | 4
Pentano | 50,2 | 12 | Tetralina | 46,0 | 11
Petróleo | 42,0 | 10 | Toluol | 42,0 | 10
Poliamida | 29,3 | 7 | Triacetato | 16,7 | 4
Policarbonato | 29,3 | 7 | Turba | 33,5 | 8
Poliéster | 25,1 | 6 | Urea | 8,4 | 2
Poliestireno | 42,0 | 10 | Viscosa | 16,7 | 4
Polietileno | 42,0 | 10 |  |  |

Volver atrás

Volver arriba

APÉNDICE 2. Requisitos constructivos de los establecimientos industriales según su configuración, ubicación y nivel de riesgo intrínseco

1. Ubicaciones no permitidas de sectores de incendio con actividad industrial. No se permite la ubicación de sectores de incendio con actividad industrial:

  1. De riesgo intrínseco alto, en configuraciones tipo A, según apéndice 1.

  2. De riesgo intrínseco medio, en planta bajo rasante, en configuraciones tipo A, según apéndice 1.

  3. De cualquier riesgo, en configuraciones tipo A, cuando el perímetro accesible del edificio sea inferior al 25 por 100 del perímetro del mismo.

  4. De riesgo intrínseco medio o bajo en planta sobre rasante cuya altura de evacuación sea superior a 15 m, en configuraciones tipo A, según apéndice 1.

  5. De riesgo intrínseco alto, cuando la altura de evacuación del edificio en sentido descendente sea superior a 1 5 m, en configuración tipo B, según apéndice 1.

  6. De riesgo intrínseco alto o medio en configuración tipo B, cuando el perímetro accesible del edificio sea inferior al 25 por 100 del perímetro del mismo.

  7. De cualquier riesgo, en segunda planta bajo rasante o cuando la altura de evacuación de la planta en sentido ascendente sea superior a 4 m, en configuraciones tipo A y tipo B, según apéndice 1.

  8. De riesgo intrínseco alto A-8, en configuraciones tipo B, según apéndice 1.

Nota: Se entenderá como perímetro accesible del edificio al constituido por fachadas que pueden ser usadas por los servicios de socorro en su intervención.

Volver atrás

Volver arriba

2. Sectorización de los establecimientos industriales. Todo establecimiento industrial constituirá al menos un sector de incendio cuando adopte las configuraciones tipo A, tipo B o tipo C, o constituirá un área de incendio cuando adopte las configuraciones tipo D o tipo E, según apéndice 1.

La máxima superficie construida admisible de cada sector de incendio será la que se indica en la tabla 2.1.

TABLA 2.1

Máxima superficie construida admisible de cada sector de incendio

Riesgo intrínseco del sector de incendio |  | Configuración del establecimiento
 |  | Tipo A - m2 | Tipo B - m2 | Tipo C - m2
 |  | (1) (2) (3) | (2) (3) | (3) (4)
Bajo: | 1 | 1.000 | 4.000 | 6.000
 | 2 | 1.000 | 4.000 | 6.000
 |  | (2) (3) | (2) (3) | (3) (4)
Medio: | 3 | 500 | 3.500 | 5.000
 | 4 | 400 | 3.000 | 4.000
 | 5 | 300 | 2.500 | 3.500
 |  |  | (3) | (3)
Alto: | 6 | No admitido | 2.000 | 3.000
 | 7 |  | 1.500 | 2.500
 | 8 |  | No admitido | 2.000

Notas a la tabla 2.1:

(1) | Si el sector de incendio está situado en primer nivel bajo rasante de calle, la máxima superficie construida admisible es de 400 m2, que puede incrementarse por aplicación de las notas (2) y (3)
(2) | Si el perímetro accesible del edificio es superior al 50 por 100 del perímetro del mismo, las máximas superficies construidas admisibles, indicadas en la tabla 2.1, pueden multiplicarse por 1,25
(3) | Cuando se instalen sistemas de rociadores automáticos de agua que no sean exigidos preceptivamente (apéndice 3) por este Reglamento, las máximas superficies construidas admisibles, indicadas en la tabla 2.1, pueden multiplicarse por 2 [Las notas (2) y (3) pueden aplicarse simultáneamente]
(4) | En configuraciones tipo C y para actividades de Riesgo Intrínseco Bajo o Medio, el sector de incendios, puede tener cualquier superficie si así lo requieren las cadenas de fabricación, siempre que cuenten con una instalación fija de extinción y la distancia a edificios de otros establecimientos industriales sea superior a 10 m

Volver atrás

Volver arriba

3. Materiales. Las exigencias de comportamiento al fuego de los productos de construcción se definen determinando la clase que deben alcanzar, según la norma UNE 23727

3.1 Productos de revestimiento: Los productos utilizados como revestimiento o acabado superficial deben ser:

En suelos: Clase M2, o más favorable

En paredes y techos: Clase M2, o más favorable

Nota: Se excluyen los lucernarios, aliviadores de presión y exutorios de humo que se instalen en las cubiertas

3.2 Productos incluidos en paredes y cerramientos:

Cuando un producto que constituya una capa contenida en un suelo, pared o techo, sea de una clase más desfavorable que la exigida al revestimiento correspondiente, según el apartado anterior 3.1, la capa y su revestimiento, en su conjunto, serán, como mínimo, RF-30

Este requisito no será exigible cuando se trate de productos utilizados en establecimientos industriales clasificados según el apéndice 1 como de Riesgo Intrínseco Bajo, ubicados en edificios Tipo B o Tipo C para los que será suficiente la clasificación M2 o más favorable, para los elementos constitutivos de los productos utilizados para paredes o cerramientos

3.3 Otros productos: Los productos situados en el interior de falsos techos o suelos elevados, los utilizados para aislamiento térmico y para acondicionamiento acústico, los que constituyan o revistan conductos de aire acondicionado o de ventilación, los cables eléctricos, etcétera, deben ser clase M1, o más favorable

3.4 La justificación de que un producto de construcción alcanza la clase de reacción al fuego exigida, se acreditará mediante ensayo de tipo, o Certificado de conformidad a normas UNE, emitidos por un Organismo de control que cumpla los requisitos establecidos en el Real Decreto 2200/1995, de 28 de diciembre

3.5 Los productos de construcción pétreos, ceramicos y metálicos, así como los vidrios, morteros, hormigones o yesos se considerarán de clase M0

Volver atrás

Volver arriba

4. Estabilidad al fuego de los elementos constructivos portantes. Las exigencias de comportamiento ante el fuego de un elemento constructivo portante se definen por el tiempo en minutos, durante el que dicho elemento debe mantener la estabilidad mecánica (o capacidad portante) en el ensayo normalizado conforme a la norma UNE 23093

La estabilidad ante al fuego, EF, exigible a los elementos constructivos portantes en los sectores de incendio de un establecimiento industrial, puede determinarse:

Adoptando los valores que se establecen en este apéndice 2, apartado 4.1, o más favorable.

Por procedimientos de cálculo, analítico o numérico, de reconocida solvencia o justificada validez.

4.1 La estabilidad al fuego de los elementos estructurales con función portante, no tendrá un valor inferior al indicado en la tabla 2.2.

TABLA 2.2

Estabilidad al fuego de elementos estructurales portantes

Nivel de riesgo intrínseco | Tipo A |  | Tipo B |  | Tipo C
 | Planta sótano | Planta sobre rasante | Planta sótano | Planta sobre rasante | Planta sótano | Planta sobre rasante
Bajo | EF-120 | EF-90 | EF-90 | EF-60 | EF-60 | EF-30
Medio | No admitido | EF-120 | EF-120 | EF-90 | EF-90 | EF-60
Alto | No admitido | No admitido | EF-180 | EF-120 | EF-120 | EF-90

4.2 Para la estructura principal de cubiertas ligeras en plantas sobre rasante, en edificios tipo B y tipo C se podrán adoptar los valores siguientes:

Nivel de riesgo intrínseco | Tipo B - Sobre rasante | Tipo C - Sobre rasante
Riesgo bajo | EF-1 5 | No se exige
Riesgo medio | EF-30 | EF-15
Riesgo alto | EF-60 | EF-30

Siempre que se cumpla que:

Edificios tipo C con cubiertas ligeras no previstas para ser utilizadas en la evacuación, cuya altura de alero respecto a la rasante exterior no exceda de 15 metros, siempre que su fallo no pueda ocasionar daños graves a los edificios o establecimientos próximos, ni comprometer otras plantas inferiores o la sectorización de incendios implantada.

Edificios tipo B, siempre que el 90 por 100 de la superficie del establecimiento, como mínimo, esté en planta baja y el 10 por 100 restante en planta sobre rasante, y los recorridos de evacuación, desde cualquier punto del establecimiento industrial hasta una salida de planta o del edificio no superen los 25 metros.

Se entenderá como ligera aquella cubierta cuya carga permanente no exceda de 100 kg/m2.

Cuando la superficie total del sector de incendios esté protegida por una instalación de rociadores automáticos de agua, los valores de la estabilidad al fuego de las estructuras portantes podrán adoptar los siguientes valores:

Nivel de riesgo intrínseco | Plantas sobre rasante
 | Tipo A | Tipo B | Tipo C
Riesgo bajo | EF-60 | No se exige | No se exige
Riesgo medio | EF-90 | EF-15 | No se exige
Riesgo alto | No admitido | EF-30 | EF-1 5

En los establecimientos industriales de una sola planta situados en edificios tipo C, separados al menos 10 metros de los edificios o establecimientos industriales más próximos, no se exigirá EF a la estructura principal ni a la cubierta.

Con independencia de la estabilidad al fuego (EF) exigida en la tabla 2.2, para los establecimientos industriales ubicados en edificios con otros usos, la EF de sus elementos estructurales no será inferior a la exigida al conjunto del edificio en aplicación de la NBE-CPI.

4.3 La justificación de que un elemento constructivo portante alcanza el valor de EF exigido, se acreditará:

  1. Por contraste con los valores fijados en el apéndice 1 de la «Norma Básica de la Edificación: Condiciones de Protección Contra Incendios en los Edificios», en su caso.

  2. Mediante marca de conformidad, con normas UNE o Certificado de conformidad, con las especificaciones técnicas indicadas en este Reglamento.

    Las Marcas de conformidad, Certificados de conformidad y Ensayos de tipo, serán emitidos por un organismo de control que cumplan las exigencias del Real Decreto 2200/1995, de 28 de diciembre.

  3. Por aplicación de un método de cálculo teóricoexperimental, de reconocido prestigio.

Volver atrás

Volver arriba

5. Resistencia al fuego de elementos constructivos de cerramiento. Las exigencias de comportamiento ante el fuego de un elemento constructivo de cerramiento (o delimitador) se definen por los tiempos durante los que dicho elemento debe mantener las siguientes condiciones, durante el ensayo normalizado conforme a la norma UNE 23093:

  1. Estabilidad mecánica (o capacidad portante).

  2. Estanqueidad al paso de llamas o gases calientes.

  3. No emisión de gases inflamables en la cara no expuesta al fuego.

  4. Aislamiento térmico suficiente para impedir que la cara no expuesta al fuego supere las temperaturas que establece la citada norma UNE.

5.1 La resistencia al fuego (RF) de los elementos constructivos delimitadores de un sector de incendio respecto de otros, no será inferior a la estabilidad al fuego (EF) exigida en la tabla 2.2, para los elementos constructivos con función portante en dicho sector de incendio.

5.2 La resistencia al fuego de toda medianería o muro colindante con otro establecimiento será, como mínimo,

Riesgo bajo: RF-120.

Riesgo medio: RF-180.

Riesgo alto: RF-240.

5.3 Cuando una medianería, un forjado, o una pared que compartimente sectores de incendio, acometa a una fachada, la resistencia al fuego de esta será, al menos, igual a la mitad de la exigida a aquel elemento constructivo, en una franja cuya anchura será, como mínimo, de 1 metro.

Cuando el elemento constructivo acometa en un quiebro de la fachada y el ángulo formado por los dos planos exteriores de la misma sea menor que 135°, la anchura de la franja será, como mínimo, de 2 metros.

La anchura de esta franja debe medirse sobre el plano de la fachada y, en caso de que existan en ella salientes que impidan el paso de las llamas, la anchura podrá reducirse en la dimensión del citado saliente.

5.4 Cuando una medianería o un elemento constructivo de compartimentación en sectores de incendio acometa a la cubierta, la resistencia al fuego de esta será, al menos, igual a la mitad de la exigida a aquel elemento constructivo, en una franja cuya anchura sea igual a 1 metro. No obstante, si la medianería o el elemento compartimentador se prolongan por encima de la cubierta 1 metro, como mínimo, no es necesario que la cubierta cumpla la condición anterior.

5.5 La distancia mínima, medida en proyección horizontal, entre una ventana y un hueco, o lucernario, de una cubierta será mayor de 2,50 metros cuando dichos huecos y ventanas pertenezcan a sectores de incendio distintos y la distancia vertical, entre ellos, sea menor de 5 metros.

5.6 Las puertas de paso entre dos sectores de incendio tendrán una resistencia al fuego, al menos, igual a la mitad de la exigida al elemento que separe ambos sectores de incendio, o bien a la cuarta parte de la misma cuando el paso se realice a través de un vestíbulo previo. Los elementos compartimentadores móviles no serán asimilables a puertas de paso a efectos de reducción de su resistencia al fuego.

5.7 Todos los huecos, horizontales o verticales, que comuniquen un sector de incendio con un espacio exterior a él, deben ser obturados de modo que mantenga una RF que no será menor de:

  1. La RF del sector de incendio, cuando se trate de compuertas de canalizaciones de aire de ventilación, calefacción o acondicionamiento de aire.

  2. La RF del sector de incendio, cuando se trate de obturaciones de orificios de paso de mazos o bandejas de cables eléctricos.

  3. Un medio de la RF del sector de incendio, cuando se trate de obturaciones de orificios de paso de canalizaciones de líquidos no inflamables ni combustibles.

  4. La RF del sector de incendio, cuando se trate de obturaciones de orificios de paso de canalizaciones de líquidos inflamables o combustibles.

  5. Un medio de la RF del sector de incendio, cuando se trate de tapas de registro de patinillos de instalaciones.

  6. La RF del sector de incendio, cuando se trate de cierres practicables de galerías de servicios comunicadas con el sector de incendios.

  7. La RF del sector de incendio, cuando se trate de compuertas o pantallas de cierre automático de huecos verticales de manutención, descarga de tolvas o comunicación vertical de otro uso.

No será necesario el cumplimiento de estos requisitos si la comunicación del sector de incendio a través del hueco es al espacio exterior del edificio.

5.8 La justificación de que un elemento constructivo de cerramiento alcanza el valor RF exigido, se acreditará:

  1. Por contraste con los valores fijados en el apéndice 1 de la «Norma Básica de la Edificación: Condiciones de Protección Contra Incendios en los Edificios», en su caso.

  2. Mediante Marca de conformidad con normas UNE o Certificado de conformidad o ensayo de tipo con las normas y especificaciones técnicas indicadas en el apéndice 4 de este Reglamento.

    Las Marcas de conformidad, Certificados de conformidad y Ensayos de tipo serán emitidos por un organismo de control que cumplan las exigencias del Real Decreto 2200/1995, de 28 de diciembre.

Volver atrás

Volver arriba

6. Evacuación de los establecimientos industriales. Espacio exterior seguro: Es el espacio al aire libre que permite que los ocupantes de un local o edificio puedan llegar, a través de él, a una vía pública o posibilitar el acceso al edificio a los medios de ayuda exterior.

6.1 Para la aplicación de las exigencias relativas a la evacuación de los establecimientos industriales, se determinará la ocupación de los mismos, P, deducida de las siguientes expresiones:

P = 1,10 p, cuando p < 100.

P = 110 + 1,05 (p- 100), cuando 100 < p < 200.

P = 215 + 1,03 (p- 200), cuando 200 < p < 500.

P = 524 + 1,01 (p- 500), cuando 500 < p.

Donde p representa el número de personas que constituyen la plantilla que ocupa el sector de incendio, de acuerdo con la documentación laboral que legalice el funcionamiento de la actividad.

Los valores obtenidos para P, según las anteriores expresiones, se redondearán al entero inmediatamente superior.

6.2 La evacuación de los edificios tipo A (según apéndice 1), debe satisfacer las condiciones establecidas en la «Norma Básica de la Edificación: Condiciones de Protección Contra Incendios» para la evacuación de los espacios ocupados por los usos no industriales del edificio.

La evacuación del establecimiento industrial podrá realizarse por elementos comunes del edificio siempre que el acceso a los mismos se realice a través de vestíbulo previo.

Si el número de empleados del establecimiento industrial es superior a 50 personas, deberá contar con una salida independiente del resto del edificio.

6.3 La evacuación de los establecimientos industriales que estén ubicados en edificios tipo B (según apéndice 1) debe satisfacer las condiciones expuestas a continuación. La referencia en su caso a los artículos de la «Norma Básica de la Edificación: Condiciones de Protección Contra Incendios», que se citan, se entenderá a efectos de definiciones, características generales, cálculo, etc., cuando no se concreten valores o condiciones específicas.

  1. Elementos de la evacuación: origen de evacuación, recorridos de evacuación, altura de evacuación, rampas, ascensores, escaleras mecánicas, rampas y pasillos móviles y salidas, se definen de acuerdo con el artículo 7 de la NBE-CPI, apartado 7.1, subapartados: 7.1.1, 7.1.2, 7.1.3, 7.1.4, 7.1.5 y 7.1.6, respectivamente.

  2. Número y disposición de las salidas: además de tener en cuenta lo dispuesto en el artículo 7 de la NBE-CPI, apartado 7.2, números 1, 2, 3 y 4, se ampliará lo siguiente:

    Los establecimientos industriales clasificados de acuerdo con el apéndice 1 de este Reglamento, como de Riesgo Intrínseco Alto, deberán disponer de dos salidas independientes.

    Los de Riesgo Intrínseco Medio deberán disponer de dos salidas cuando su número de empleados sea superior a 50 personas.

    Las distancias máximas de los recorridos de evacuación de los sectores de incendio de los establecimientos industriales no superarán los siguientes valores:

    Riesgo alto: 25 metros. Riesgo medio: 35 metros. Riesgo bajo: 50 metros.

    La pendiente de las rampas que se utilicen como recorrido de evacuación no será mayor que el 15 por 100.

  3. Disposición de escaleras y aparatos elevadores: de acuerdo con el artículo 7 de la NBE-CPI, apartado 7.3, su subapartados 7.3.1, letras a) y c), 7.3.2, y 7.3.3.

    Las escaleras que se prevean para evacuación descendente serán protegidas, conforme al apartado 10.1 de la NBE/CPI, cuando se utilicen para la evacuación de establecimientos industriales que, en función de su nivel de riesgo intrínseco, superen la altura de evacuación siguiente:

    Riesgo alto: 10 metros. Riesgo medio: 1 5 metros. Riesgo bajo: 20 metros.

  4. Dimensionamiento de salidas, pasillos y escaleras: de acuerdo con el artículo 7 de la NBE-CPI, apartado 7.4, subapartados 7.4.1, 7.4.2 y 7.4.3.

  5. Características de las puertas: de acuerdo con el artículo 8 de la NBE-CPI, apartado 8.1.

  6. Características de los pasillos: de acuerdo con el artículo 8 de la NBE-CPI, apartado 8.2, letra b).

  7. Características de las escaleras: de acuerdo con el artículo 9 de la NBE-CPI, letras a), b), c), d) y e).

  8. Características de los pasillos y de las escaleras protegidos y de los vestíbulos previos: de acuerdo con el artículo 10 de la NBE-CPI, apartados 10.1, 10.2 y 10.3.

  9. Señalización e iluminación: de acuerdo con el artículo 12 de la NBE-CPI, apartados 12.1, 12.2 y 12.3, debiendo además cumplir lo dispuesto en el Real Decreto 485/1997, de 14 de abril.

6.4 La evacuación de los establecimientos industriales que estén ubicados en edificios tipo C (según apéndice 1) debe satisfacer las condiciones siguientes:

  1. Elementos de evacuación: se definen como en el apartado 6, subapartado 6.3, número 1, de este apéndice 2.

  2. Número y disposición de las salidas: como en el apartado 6, subapartado 6.3, número 2, de este apéndice 2.

  3. Disposición de escaleras y aparatos elevadores: como en el apartado 6, subapartado 6.3, número 3, de este apéndice 2.

  4. Dimensionamiento de salidas, pasillos y escaleras: como en el apartado 6, subapartado 6.3, número 4, de este apéndice 2.

  5. Características de las puertas: como en el apartado 6, subapartado 6.3, número 5, de este apéndice 2, excepto que se permiten como puertas de salida las deslizantes, o correderas, fácilmente operables manualmente.

  6. Características de los pasillos: como en el apartado 6, subapartado 6.3, número 6, de este apéndice 2.

  7. Características de las escaleras: como en el apartado 6, subapartado 6.3, número 7, de este apéndice 2, excepto que se permiten valores de contrahuella, c, comprendidos entre 13 y 20 centímetros y que la huella, h, será como mínimo de 25 centímetros.

  8. Características de los pasillos y de las escaleras protegidos y de los vestíbulos previos: como en el apartado 6, subapartado 6.3, número 8, de este apéndice 2.

  9. Señalización e iluminación: como en el apartado 6, subapartado 6.3, número 9.

6.5 Las disposiciones en materia de evacuación y señalización en los establecimientos industriales que estén ubicados en configuraciones tipos D y E serán conforme a lo dispuesto en el Real Decreto 485/1997, y en el Real Decreto 486/1997, de 14 de abril.

Volver atrás

Volver arriba

7. Ventilación y eliminación de humos y gases de la combustión en los edificios industriales. La eliminación de los humos y gases de la combustión y, con ellos del calor generado, de los espacios ocupados por sectores de incendio de establecimientos industriales, debe realizarse de acuerdo con la tipología del edificio en relación con las características que determinan el movimiento del humo.

7.1 Dispondrán de ventilación natural:

  1. Los sectores de incendio con actividades de producción, montaje, transformación, reparación y otras distintas al almacenamiento, si:

    Están situados en planta bajo rasante y su nivel de riesgo intrínseco es alto o medio, a razón de 0,5 m2/150 m2, o fracción, como mínimo.

    Están situados en cualquier planta sobre rasante y su nivel de riesgo es alto o medio, a razón de 0,5 m2/200 m2, o fracción, como mínimo.

  2. b) Los sectores de incendio con actividades de almacenamiento, si:

  3. Están situados en planta bajo rasante y su nivel de riesgo intrínseco es alto o medio, a razón de 0,5 m2/100 m2, o fracción, como mínimo.

  4. Están situados en cualquier planta sobre rasante y su nivel de riesgo es alto o medio, a razón de 0,5 M2/150 m2, o fracción, como mínimo.

7.2 Hasta tanto no existan normas españolas relativas al diseño y ejecución de los sistemas de control de humos y calor, es recomendable aplicar normativa internacional de reconocido prestigio.

En este sentido, y por coincidir con la línea en que se orienta la normativa europea, en elaboración, se recomienda, además del Pr EN 12101,

La norma belga: NBN S21-208. Partes 1 y 2.

Volver atrás

Volver arriba

8. Instalaciones técnicas de servicios de los establecimientos industriales. Las instalaciones de los servicios eléctricos, (incluyendo generación propia, distribución, toma, cesión y consumo de energía eléctrica), las instalaciones de energía térmica procedente de combustibles sólidos, líquidos o gaseosos (incluyendo almacenamiento y distribución del combustible, aparatos o equipos de consumo y acondicionamiento térmico), las instalaciones frigoríficas, las instalaciones de empleo de energía mecánica (incluyendo generación, almacenamiento, distribución y aparatos o equipos de consumo de aire comprimido) y las instalaciones de movimiento de materiales, manutención y elevadores de los establecimientos industriales cumplirán los requisitos establecidos por los reglamentos vigentes que específicamente las afectan.

Volver atrás

Volver arriba

9. Riesgo de fuego forestal. La ubicación de industrias en terrenos colindantes con el bosque origina riesgo de incendio en una doble dirección: peligro para la industria puesto que un fuego forestal la puede afectar y peligro que un fuego en una industria pueda originar un fuego forestal.

Las industrias y almacenes ubicados cerca de masa forestal han de mantener una franja perimetral de 25 metros de anchura permanentemente libre de vegetación baja y arbustiva con la masa forestal esclarecida y las ramas bajas podadas.

En lugares de viento fuerte y de masa forestal próxima se ha de aumentar la distancia establecida en un 100 por 100, al menos en las direcciones de los vientos predominantes.

Volver atrás

Volver arriba

APÉNDICE 3. Requisitos de las instalaciones de protección contra incendios de los establecimientos industriales

1. Todos los aparatos, equipos, sistemas y componentes de las instalaciones de protección contra incendios de los establecimientos industriales, así como el diseño, la ejecución, la puesta en funcionamiento y el mantenimiento de sus instalaciones, cumplirán lo preceptuado en el Reglamento de Instalaciones de Protección Contra Incendios, aprobado por Real Decreto 1942/1993, de 5 de noviembre, y la Orden de 16 de abril de 1998 sobre normas de procedimiento y desarrollo del mismo.

Volver atrás

Volver arriba

2. Los instaladores y mantenedores de las instalaciones de protección contra incendios, a que se refiere el número anterior, cumplirán los requisitos que, para ellos, establece el Reglamento de Instalaciones de Protección Contra Incendios, aprobado por Real Decreto 1942/1993, de 5 de noviembre, y disposiciones que lo complementan.

Volver atrás

Volver arriba

3. Sistemas automáticos de detección de incendio.

3.1 Se instalarán sistemas automáticos de detección de incendios en los sectores de incendio de los establecimientos industriales cuando en ellos se desarrollen:

  1. Actividades de producción, montaje, transformación, reparación u otras distintas al almacenamiento, si:

    Están ubicados en edificios tipo A, y su superficie total construida es de 300 m2 o superior.

    Están ubicados en edificios tipo B, su nivel de riesgo intrínseco es medio y su superficie total construida es de 2.000 m2 o superior.

    Están ubicados en edificios tipo B, su nivel de riesgo intrínseco es alto y su superficie total construida es de 1.000 m2 o superior.

    Están ubicados en edificios tipo C, su nivel de riesgo intrínseco es medio y su superficie total construida es de 3.000 m2 o superior.

    Están ubicados en edificios tipo C, su nivel de riesgo intrínseco es alto y su superficie total construida es de 2.000 m2 o superior.

  2. Actividades de almacenamiento, si:

    Están ubicados en edificios tipo A, y su superficie total construida es de 150 m2 o superior.

    Están ubicados en edificios tipo B, su nivel de riesgo intrínseco es medio y su superficie total construida es de 1.000 m2 o superior.

    Están ubicados en edificios tipo B, su nivel de riesgo intrínseco es alto y su superficie total construida es de 500 m2 o superior.

    Están ubicados en edificios tipo C, su nivel de riesgo intrínseco es medio y su superficie total construida es de 1.500 m2 o superior.

    Están ubicados en edificios tipo C, su nivel de riesgo intrínseco es alto y su superficie total construida es de 800 m2 o superior.

Nota: Cuando es exigible la instalación de un sistema automático de detección de incendio y las condiciones del diseño (punto 1 de este apéndice) den lugar al uso de detectores térmicos, podrá aquella sustituirse por una instalación de rociadores automáticos de agua.

Volver atrás

Volver arriba

4. Sistemas manuales de alarma de incendio.

4.1 Se instalarán sistemas manuales de alarma de incendio en los sectores de incendio de los establecimientos industriales cuando en ellos se desarrollen:

  1. Actividades de producción, montaje, transformación, reparación u otras distintas al almacenamiento, si:

    Su superficie total construida es de 1.000 m2 o superior, y

    No se requiere la instalación de sistemas automáticos de detección de incendios, según 3.1 de este apéndice.

  2. Actividades de almacenamiento, si:

    Su superficie total construida es de 800 m2 o superior, y

    No se requiere la instalación de sistemas automáticos de detección de incendios, según 3.1 de este apéndice.

4.2 Cuando sea requerida la instalación de un sistema manual de alarma de incendio se situará, en todo caso, un pulsador junto a cada salida de evacuación del sector de incendio.

Volver atrás

Volver arriba

5. Sistemas de comunicación de alarma.

5.1 Se instalarán sistemas de comunicación de alarma en todos los sectores de incendio de los establecimientos industriales, si:

La suma de la superficie construida de todos los sectores de incendio del establecimiento industrial es de 10.000 m2 o superior.

5.2 La señal acústica transmitida por el sistema de comunicación de alarma de incendio permitirá diferenciar si se trata de una alarma por «emergencia parcial» o «emergencia general», siendo preferente el uso de un sistema de megafonía.

Volver atrás

Volver arriba

6. Sistemas de abastecimiento de agua contra incendios.

6.1 Se instalará un sistema de abastecimiento de agua contra incendios («red de agua contra incendios»), si:

  1. Lo exigen las disposiciones vigentes que regulan actividades industriales sectoriales o específicas, de acuerdo con el artículo 3 de este Reglamento.

  2. Cuando sea necesario para dar servicio, en las condiciones de caudal, presión y reserva calculados, a uno o varios sistemas de lucha contra incendios, tales como:

    Red de Bocas de Incendio Equipadas (BIE).

    Red de Hidrantes Exteriores.

    Rociadores Automáticos.

    Agua Pulverizada.

    Espuma.

Cuando en una instalación de un establecimiento industrial coexistan varios de estos sistemas, el caudal y reserva de agua se calcularán considerando la simultaneidad de operación mínima que a continuación se establece, y que se resume en la tabla adjunta. Sistemas de BIE e Hidrantes [1 ] + [2], caso (a): Edificios con plantas al nivel de rasante solamente: Caudal de agua requerido por el sistema de Hidrantes (QH)

Reserva de agua necesaria para el sistema de Hidrantes (RH).

[ 1 ] + [2] caso (b):

Edificios con plantas sobre rasante:

Suma de Caudales requeridos para BIES (QB) y para Hidrantes (QH).

Suma de Reserva de Agua necesaria para BIES (RB) y para Hidrantes (RH).

Sistemas de BIES y de Rociadores Automáticos [1]+[3]:

Caudal de agua requerido para Rociadores Automáticos (QRA).

Reserva de agua necesaria para Rociadores Automáticos (RRA).

Sistemas de BIES, de Hidrantes y de Rociadores Automáticos [1]+[2]+[3]:

Suma de Caudales del 50 por 100 requerido para Hidrantes (0,5 QH) según tabla del apartado 7.3, y el requerido para Rociadores Automáticos (QRA).

Suma del 50 por 100 de la Reserva de agua necesaria para Hidrantes (0,5 RH) y la necesaria para Rociadores Automáticos (RRA)

Nota: No es previsible la coexistencia de sistemas de BIES con Agua Pulverizada ni con espuma.

Sistemas de Hidrantes y de Rociadores Automáticos [2] + [3]:

El caudal mínimo exigible será el necesario para el sistema que requiere el mayor caudal.

La reserva mínima exigible será la necesaria para la instalación del sistema que requiera la mayor reserva de agua.

Sistemas de Hidrantes y de Agua Pulverizada [2]+[4]: Suma del 50 por 100 del caudal requerido para Hidrantes (0,5 QH) (según tabla del apartado 7.3) y el requerido para Agua Pulverizada (QAP).

Suma del 50 por 100 de la reserva de agua necesaria para Hidrantes (0,5 RH) y la necesaria para Agua Pulverizada (RAP).

Sistemas de Hidrantes y de Espuma [2] + [5]:

El caudal mínimo exigible será el necesario para la instalación del sistema que requiera el mayor caudal. La reserva mínima exigible será la necesaria para la instalación del sistema que requiera la mayor reserva de agua.

Sistemas de Hidrantes, de Agua Pulverizada y de Espuma [2] + [4] + [5]:

Suma de caudales requeridos para Agua Pulverizada (QAP) y para Espuma QE).

Suma de reservas de agua necesaria para Agua Pulverizada (RAP) y para Espuma (RE).

Sistemas de Rociadores Automáticos y de Agua Pulverizada [3] + [4]:

El caudal mínimo exigible será el necesario para el sistema que requiera el mayor caudal.

La reserva mínima exigible será la necesaria para la instalación del sistema que requiera la mayor reserva de agua.

Sistemas de Rociadores Automáticos y de Espuma [3] + [5]:

El caudal mínimo exigible será el necesario para la instalación del sistema que requiera mayor caudal.

La reserva mínima exigible será la necesaria para la instalación del sistema que requiera la mayor reserva de agua.

Sistemas de Agua Pulverizada y de Espuma [4] + [5]:

Suma de caudales requeridos para Agua Pulverizada (QAP) y para Espuma RE).

Suma de reservas de agua necesaria para Agua Pulverizada (RAP) y para Espuma (RE).

Cuadro resumen para el cálculo del caudal (Q) y reserva (R) de agua cuando en una instalación coexisten varios sistemas de extinción

TIPO DE INSTALACIÓN | BIE [1] |  | HIDRANTES [2] |  |  | ROCIADORES AUTOMÁTICOS [3] | AGUA PULVERIZADA [4] | ESPUMA [5]
[1] BIE | QB/RB |  | (a QH/RH (b) QH+QH/RH+RH) |  | QRA/RRA |  |  |
 |  |  | 0,5 QH+QRA 0,5 RB + RRA
2 HIDRANTES | (a) QH/RH (b) QB+QH/ RB+RH | 0.5 QH + QRA 0,5 RH + RRA | QH/RH |  |  | Q mayor R mayor (una instal.) | 0,5 QH + QAP 0,5 RH+ RAP | Q mayor, R mayor (una instalación)
 |  |  |  |  |  |  | QAP +QE RAP + RE
[3] ROCIADORES AUTOMÁTICOS | QRA/RRA |  | Q mayor R mayor (una instal.) |  |  | QRA/RRA | Q mayor R mayor (una instalación) | Q mayor Rmayor (una instalación)
[4] AGUA PULVERIZADA |  |  | 0,5 QH + QAP 0,5 RH + RAP | QAP+QE RAP +RE |  | Q mayor R mayor (una instalación) | QAP/RAP | QAP + QE RAP + RE
[5] ESPUMA |  |  | Q mayor R mayor (una instal.) |  |  | Q mayor R mayor (una instalación) | QAP + QE RAP + RE | QE/RE

Categoría de abastecimiento (según norma UNE 23.500 y UNE 23.590):

Se adoptará, en su caso, la categoría más exigente de las siguientes:

Conforme al riesgo intrínseco:

Todos los sectores de incendio riesgo bajo: Categoría III/sencillo.

Algún sector de incendio riesgo medio: Categoría II/superior.

Algún sector de incendio riesgo alto: Categoría I/doble. Conforme a los sistemas de extinción instalados: BIE,s: Categoría III.

Hidrantes: Categoría II.

Rociadores automáticos:

Riesgo ligero: Categoría III.

Riesgo ordinario: Categoría II.

Riesgo extra: Categoría I.

Agua pulverizada: Categoría I.

Espuma: Categoría I.

Volver atrás

Volver arriba

7. Sistemas de hidrantes exteriores.

7.1 Necesidades. Se instalará un sistema de hidrantes exteriores cuando, por razones de ubicación de un establecimiento tipo A o B, las condiciones locales no lo impidan (lo que se justificará razonada y fehacientemente), si:

Lo exigen las disposiciones vigentes que regulan actividades industriales sectoriales o específicas, de acuerdo con el artículo 3 de este Reglamento.

Concurren las circunstancias que se reflejan en la tabla siguiente:

Hidrantes exteriores en función del tipo de establecimiento industrial, superficie construida del sector de incendio y del nivel de riesgo intrínseco de éste

Configuración del establecimiento industrial | Superficie del sector de incendio - (m2) | Riesgo intrínseco
 |  | Bajo | Medio | Alto
A | 300 | NO | Sí | -
 | 1.000 | Sí | sí | -
B | 1.000 | NO | NO | Sí
 | 2.500 | NO | Sí | sí
 | 3.500 | Sí | sí | sí
C | 2.000 | NO | NO | Sí
 | 3.500 | NO | Sí | sí
D o E | 5.000 | - | Sí | sí
 | 15.000 | Sí | sí | sí

7.2 Implantación. El número de hidrantes exteriores que deben instalarse se determinará haciendo que se cumplan las condiciones siguientes:

La zona protegida por cada uno de ellos es la cubierta por un radio de 40 metros, medidos horizontalmente desde el emplazamiento del hidrante.

Al menos uno de los Hidrantes (situado a ser posible en la entrada) deberá tener una salida de 100 milímetros. La distancia entre el emplazamiento de cada hidrante y el límite exterior del edificio o zona protegidos, medida normalmente, debe estar comprendida entre 5 m y 15 m. Si existen viales que dificultaran cumplir con estas distancias, se justificarán las realmente adoptadas.

Necesidades de agua para hidrantes exteriores

Configuración del establecimiento industrial | Nivel de riesgo intrínseco
 | Bajo |  | Medio |  | Alto
Tipo | Caudal - (I/min) | Auton. - (min) | Caudal - (I/min) | Auton. - (min) | Caudal - (I/min) | Auton. - (min)
A | 500 | 30 | 1.000 | 60 | - | -
B | 500 | 30 | 1.000 | 60 | 1.000 | 90
C | 500 | 30 | 1.500 | 60 | 2.000 | 90
D y E | 1.000 | 30 | 2.000 | 60 | 3.000 | 90

Notas:

(1) | Cuando en un establecimiento industrial, constituido por edificios tipo C, D o E, existan almacenamientos de productos sólidos en el exterior, los caudales indicados en la tabla se incrementarán en 500 I/min.
(2) | La presión mínima en las bocas de salida de los hidrantes será de 7 bar cuando se estén descargando los caudales indicados.

Volver atrás

Volver arriba

8. Extintores de incendio.

8.1 Se instalarán extintores de incendio portátiles en todos los sectores de incendio de los establecimientos industriales.

El agente extintor utilizado será seleccionado de acuerdo con la tabla I-1 del apéndice 1 del Reglamento de Instalaciones de Protección contra incendios, aprobado por Real Decreto 1942/1993, de 5 de noviembre.

Cuando en el sector de incendio coexistan combustibles clase A y clase B, se considerará que la clase de fuego del sector de incendio es A o B, cuando la carga de fuego aportada por los combustibles clase A, o clase B, respectivamente, sea, al menos, el 90 por 100 de la carga de fuego del sector. En otro caso, la clase de fuego del sector de incendio se considerará A-B.

8.2 Si la clase de fuego del sector de incendio es A o B, se determinará la dotación de extintores del sector de incendio de acuerdo con la tabla 3.1, o tabla 3.2, respectivamente.

Si la clase de fuego del sector de incendio es A-B, se determinará la dotación de extintores del sector de incendio sumando los necesarios para cada clase de fuego (A y B), evaluados independientemente, según la tabla 3.1 y la tabla 3.2, respectivamente.

Cuando en el sector de incendio existan combustibles clase C que puedan aportar una carga de fuego que sea, al menos, el 90 por 100 de la carga de fuego del sector, se determinará la dotación de extintores de acuerdo con la reglamentación sectorial específica que los afecte. En otro caso, no se incrementará la dotación de extintores, si los necesarios por la presencia de otros combustibles (A y/o B) son aptos para fuegos de clase C.

Cuando en el sector de incendio existan combustibles clase D, se utilizarán agentes extintores de características específicas adecuadas a la naturaleza del combustible, que podrán proyectarse sobre el fuego con extintores, o medios manuales, de acuerdo con la situación y las recomendaciones particulares del fabricante del agente extintor.

TABLA 3.1

Determinación de la dotación de extintores portátiles en sectores de incendio con carga de fuego aportada por combustibles clase A

Grado de riesgo intrínseco del sector de incendio | Eficacia mínima del extintor | Área máxima protegida del sector de incendio
Bajo | 21 A | Hasta 600 m2 (un extintor más por cada 200 m2, o fracción, en exceso)
Medio | 21 A | Hasta 400 m2 (un extintor más por cada 200 m2, o fracción, en exceso)
Alto | 34 A | Hasta 300 m2 (un extintor más por cada 200 m2, o fracción, en exceso)

TABLA 3.2

Determinación de la dotación de extintores portátiles en sectores de incendio con carga de fuego aportada por combustibles clase B

Volumen máximo, V (1), de combustibles líquidos en el sector de incendio (1) (2)

 | V £ 20 | 20 <V £ 550 | 50 <V £ 100 | 100 < V £200
Eficacia mínima del extintor | 113 B | 113 B | 144 B | 233 B

Notas:

(1) Cuando más del 50 por 100 del volumen de los combustibles líquidos, V, esté contenido en recipientes metálicos perfectamente cerrados, la eficacia mínima del extintor puede reducirse a la inmediatamente anterior en la Tabla B3, de la Norma UNE 23110-1.

(2) Cuando el volumen de combustibles líquidos en el sector de incendio, V, supere los 2001, se incrementará la dotación de extintores portátiles con extintores móviles sobre ruedas, de 50 Kg de polvo BC, o ABC, a razón de:

Un extintor, si: 200 I < V £ 750 I.

Dos extintores, si: 750 I < V £ 2.000 I.

Si el volumen de combustibles clase B supera los 2.000 I, se determinará la protección del sector de incendio de acuerdo con la reglamentación sectorial específica que lo afecte.

8.3 No se permite el empleo de agentes extintores conductores de la electricidad sobre fuegos que se desarrollan en presencia de aparatos, cuadros, conductores y otros elementos bajo tensión eléctrica superior a 24 v. La protección de éstos se realizará con extintores de dióxido de carbono, o polvo seco BC o ABC, cuya carga se determinará según el tamaño del objeto protegido con un valor mínimo de 5 Kg de dióxido de carbono y 6 Kg de polvo seco BC o ABC.

8.4 El emplazamiento de los extintores portátiles de incendio permitirá que sean fácilmente visibles y accesibles, estarán situados próximos a los puntos donde se estime mayor probabilidad de iniciarse el incendio y su distribución, será tal que el recorrido máximo horizontal, desde cualquier punto del sector de incendio hasta el extintor, no supere 15 m.

Volver atrás

Volver arriba

9. Sistemas de bocas de incendio equipadas.

9.1 Se instalarán sistemas de bocas de incendio equipadas en los sectores de incendio de los establecimientos industriales, si:

  1. Están ubicados en edificios tipo A, y su superficie total construida es de 300 m2, o superior.

  2. Están ubicados en edificios tipo B, su nivel de riesgo intrínseco es medio y su superficie total construida es de 500 m2, o superior.

  3. Están ubicados en edificios tipo B, su nivel de riesgo intrínseco es alto y su superficie total construida es de 200 m2, o superior.

  4. Están ubicados en edificios tipo C, su nivel de riesgo intrínseco es medio y su superficie total construida es de 1.000 m2, o superior.

  5. Están ubicados en edificios tipo C, su nivel de riesgo intrínseco es alto y su superficie total construida es de 500 m2, o superior.

  6. Son establecimientos de configuraciones tipos D o E, su nivel de riesgo intrínseco es alto y la superficie ocupada es de 5.000 m2 o superior.

9.2 Tipo de BIE y necesidades de agua: Además de los requisitos establecidos en el Reglamento de Instalaciones de protección contra incendios para su disposición y características, se cumplirán las siguientes condiciones hidráulicas:

Nivel de riesgo intrínseco del establecimiento industrial | Tipo de BIE | Simultaneidad | Tiempo de autonomía
Bajo | DN 25 mm | 2 | 60 min
Medio | DN 45 mm | 2 | 60 min
Alto | DN 45 mm | 3 | 90 min

El caudal unitario será el correspondiente a aplicar a la presión dinámica disponible en la entrada de la BIE, cuando funcionen simultáneamente el número de BIES indicado, el Factor «K» del conjunto, proporcionado por el fabricante del equipo.

Se deberá comprobar que la presión en la boquilla no sea inferior a 2 bar ni superior a 5 bar, disponiendo, si fuera necesario, dispositivos reductores de presión.

Volver atrás

Volver arriba

10. Sistemas de columna seca.

10.1 Se instalarán sistemas de columna seca en los establecimientos industriales, si:

Son de riesgo intrínseco medio y su altura de evacuación es de 15 m o superior.

10.2 Las bocas de salida de la columna seca estarán situadas en recintos de escaleras o en vestíbulos previos a ellas.

Volver atrás

Volver arriba

11. Sistemas de rociadores automáticos de agua.

11.1 Se instalarán sistemas de rociadores automáticos de agua en los sectores de incendio de los establecimientos industriales, cuando en ellos se desarrollen:

  1. Actividades de producción, montajes, transformación, reparación u otras distintas al almacenamiento, si: Están ubicados en edificios tipo A, su nivel de riesgo intrínseco es medio y su superficie total construida es de 500 m2 o superior.

    Están ubicados en edificios tipo B, su nivel de riesgo intrínseco es medio y su superficie total construida es de 2.500 m2 o superior.

    Están ubicados en edificios tipo B, su nivel de riesgo intrínseco es alto y su superficie total construida es de 1.000 m2 o superior.

    Están ubicados en edificios tipo C, su nivel de riesgo intrínseco es medio y su superficie total construida es de 3.500 m2 o superior.

    Están ubicados en edificios tipo C, su nivel de riesgo intrínseco es alto y su superficie total construida es de 2.000 m2 o superior.

  2. Actividades de almacenamiento, si:

    Están ubicados en edificios tipo A, su nivel de riesgo intrínseco es medio y su superficie total construida es de 300 m2 o superior.

    Están ubicados en edificios tipo B, su nivel de riesgo intrínseco es medio y su superficie total construida es de 1.500 m2 o superior.

    Están ubicados en edificios tipo B, su nivel de riesgo intrínseco es alto y su superficie total construida es de 800 m2 o superior.

    Están ubicados en edificios tipo C, su nivel de riesgo intrínseco es medio y su superficie total construida es de 2.000 m2 o superior.

    Están ubicados en edificios tipo C, su nivel de riesgo intrínseco es alto y su superficie total construida es de 1.000 m2 o superior.

Nota:

(1) Cuando es exigible la instalación de un sistema de rociadores automáticos de agua, concurrentemente con la de un sistema automático de detección de incendio que emplee detectores térmicos de acuerdo con las condiciones de diseño (punto 1 de este apéndice 3), quedará cancelada la exigencia del sistema de detección.

Volver atrás

Volver arriba

12. Sistemas de agua pulverizada. Se instalarán sistemas de agua pulverizada, cuando por la configuración, contenido, proceso y ubicación del riesgo, sea necesario refrigerar partes del mismo para asegurar la estabilidad de su estructura, evitando los efectos del calor de radiación emitido por otro riesgo cercano.

Y en aquellos sectores de incendio y áreas de incendio donde sea preceptiva su instalación de acuerdo con las disposiciones vigentes que regulan la protección contra incendios en actividades industriales sectoriales o específicas (artículo 3 de este Reglamento).

Volver atrás

Volver arriba

13. Sistemas de espuma física. Se instalarán sistemas de espuma física en aquellos sectores de incendio y áreas de incendio donde sea preceptiva su instalación de acuerdo con las disposiciones vigentes que regulan la protección contra incendios en actividades industriales, sectoriales o específicas (artículo 3 de este Reglamento) y, en general, cuando existan áreas de un sector de incendio en la que se manipulan líquidos inflamables que en caso de incendios, pueda propagarse a otros sectores.

Volver atrás

Volver arriba

14. Sistemas de extinción por polvo. Se instalarán sistemas de extinción por polvo en aquellos sectores de incendio donde sea preceptiva su instalación de acuerdo con las disposiciones vigentes que regulan la protección contra incendios en actividades industriales sectoriales o específicas (artículo 3 de este Reglamento).

Volver atrás

Volver arriba

15. Sistemas de extinción por agentes extintores gaseosos.

15.1 Se instalarán sistemas de extinción por agentes extintores gaseosos en los sectores de incendio de los establecimientos industriales cuando:

  1. Sea preceptiva su instalación de acuerdo con las disposiciones vigentes que regulan la protección contra incendios en actividades industriales sectoriales o específicas (artículo 3 de este Reglamento).

  2. Constituyan recintos donde se ubiquen centros de cálculo, bancos de datos, equipos electrónicos de centros de control o medida y análogos, de superficie superior a 100 m2.

Volver atrás

Volver arriba

16. Sistemas de alumbrado de emergencia.

16.1 Contarán con una instalación de alumbrado de emergencia de las vías de evacuación, los sectores de incendio de los edificios industriales, cuando:

  1. Estén situados en planta bajo rasante.

  2. Estén situados en cualquier planta sobre rasante, cuando la ocupación, P, sea igual o mayor de 10 personas y sean de riesgo intrínseco medio o alto.

  3. En cualquier caso, cuando la ocupación, P, sea igual o mayor de 25 personas.

16.2 Contarán con una instalación de alumbrado de emergencia:

  1. Los locales o espacios donde estén instalados: cuadros, centros de control o mandos de las instalaciones técnicas de servicios, (citadas en el apéndice 2, apartado 8, de este Reglamento), o de los procesos que se desarrollan en el establecimiento industrial.

  2. Los locales o espacios donde estén instalados los equipos centrales o los cuadros de control de los sistemas de protección contra incendios.

16.3 La instalación de los sistemas de alumbrado de emergencia cumplirá las siguientes condiciones:

  1. Será fija, estará provista de fuente propia de energía y entrará automáticamente en funcionamiento al producirse un fallo en el del 70 por 100 de su tensión nominal de servicio).

  2. Mantendrá las condiciones de servicio, que se relacionan a continuación, durante una hora, como mínimo, desde el momento en que se produzca el fallo.

  3. Proporcionará una iluminancia de 1 Ix, como mínimo, en el nivel del suelo en los recorridos de evacuación.

  4. La iluminancia será, como mínimo, de 5 Ix en los espacios definidos en el apartado 16.2, anterior, de este apéndice 3.

  5. La uniformidad de la iluminación proporcionada en los distintos puntos de cada zona será tal que el cociente entre la iluminancia máxima y la mínima sea menor que 40.

  6. Los niveles de iluminación establecidos deben obtenerse considerando nulo el factor de reflexión de paredes y techos y contemplando un factor de mantenimiento que comprenda la reducción del rendimiento luminoso debido al envejecimiento de las lámparas y a la suciedad de las luminarias.

Volver atrás

Volver arriba

17. Señalización. Se procederá a la señalización de las salidas de uso habitual o de emergencia, así como la de los medios de protección contra incendios de utilización manual, cuando no sean fácilmente localizables desde algún punto de la zona protegida, teniendo en cuenta lo dispuesto en el Reglamento de señalización de los centros de trabajo, aprobado por el Real Decreto 485/1997, de 14 de abril.

Volver atrás

Volver arriba

APÉNDICE 4. Relación de normas UNE de obligado cumplimiento en la aplicación del Reglamento de Seguridad Contra Incendios en los Establecimientos Industriales

UNE 23093-1:1998. | Ensayos de resistencia al fuego. Parte I. Requisitos generales.
UNE 23093-2:1998. | Ensayos de resistencia al fuego. Parte II. Procedimientos alternativos y adicionales.
UNE 23110/1:1996. | Extintores portátiles de incendios. Parte I. Designación. Duración de funcionamiento. Hogares tipo de las clases A y B.
UNE 23500:1990. | Sistemas de abastecimiento de agua contra incendios.
UNE 23590:1998. | Protección contra incendios. Sistemas de rociadores automáticos. Diseño e instalación.
UNE 23727:1990. | Ensayos de reacción al fuego de los materiales de construcción. Clasificación de los materiales utilizados en la construcción.

Volver atrás

Volver arriba


Real Decreto 937/1989, de 21 de julio, por el que se regula la concesión de ayudas del Plan Nacional de Residuos Industriales.

(BOE 21-07-1989)

El artículo 11.1 de la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, establece la obligación de la Administración del Estado de formular un plan, con validez para todo el territorio nacional, con objeto de racionalizar y coordinar la gestión de los residuos tóxicos y peligrosos, incluyéndose en el indicado plan, objetivos específicos, programas y acciones a desarrollar, contenidos mínimos y medios de financiación.

En cumplimiento del mandato legal, el Consejo de Ministros, en su reunión del día 10 de marzo de 1989, aprobó un Plan Nacional, que crea el marco adecuado para garantizar el tratamiento o eliminación de los residuos y fomentar las técnicas tendentes a reducir su generación.

El citado plan comprende nueve programas y un sistema de incentivación de la iniciativa pública y privada.

La presente disposición establece el régimen jurídico de las ayudas previstas en el plan, sin olvidar la intervención de las Comunidades Autónomas en el procedimiento de su concesión y en las comisiones de trabajo del consejo rector, como órgano coordinador en la tramitación de los expedientes relativos a tales ayudas.

En su virtud, a propuesta del Ministro de Obras Públicas y Urbanismo, previa deliberación del Consejo de Ministros en su reunión del día 21 de julio de 1989,

Dispongo:

Artículo 1.

El presente Real Decreto tiene por objeto regular la concesión de las ayudas previstas en el plan nacional de residuos industriales a los proyectos acogidos al mismo.

Artículo 2.

Las ayudas a otorgar para la ejecución de los proyectos acogidos a los beneficios del plan serán:

1. Subvención a fondo perdido de hasta el 15 por 100 neto de la inversión aprobada en los expedientes de acogimiento a los programas:

A. de inversiones en infraestructura de servicios de gestión de residuos.

B. de fomento y tratamiento <in situ> y de actividades de recuperación.

C. de fomento de tecnologías limpias.

D. de eliminación de policlorobifenilos y policloroterfenilos (PCB's y PCT's).

2. Subvención a fondo perdido de hasta el 30 por 100 bruto de la inversión aprobada, que realicen directamente las Administraciones Públicas, comprendida en los programas a) y d) del punto 1 anterior.

3. Subvención a fondo perdido sobre el kilogramo de aceite gestionado en las condiciones que anualmente fije el Ministerio de Obras Públicas y Urbanismo, para gestores autorizados que se acojan al programa de reutilización de aceites usados, al objeto de sufragar los costes no cubiertos de los servicios.

4. Participación de hasta un 50 por 100 en las inversiones directas de las Administraciones Públicas que se acojan al programa de identificación, control y recuperación de espacios afectados por residuos industriales, y aprobadas conforme se establece en el presente Real Decreto.

Artículo 3.

1. Las personas físicas o jurídicas, públicas o privadas, que deseen acogerse a los programas previstos en el punto 1 del artículo 2. Deberán dirigir la correspondiente solicitud al órgano competente de la Comunidad Autónoma en cuyo territorio se pretenda realizar la actividad para la que se solicita la ayuda. Las solicitudes deberán acompañarse, al menos, de la documentación que para cada programa se señale por el Ministerio de Obras Públicas y Urbanismo.

2. Cuando los proyectos acogidos al plan nacional se realicen directamente por una Administración Pública, se estará a lo convenido en cada caso dentro de los límites establecidos en este Real Decreto.

3. Las personas físicas o jurídicas, públicas o privadas, que deseen acogerse al programa indicado en el punto 3 del artículo 2. , solicitaran los beneficios en la forma y condiciones que se determinen por el Ministerio de Obras Públicas y Urbanismo.

Artículo 4.

La solicitud y documentación correspondiente, a que se refiere el artículo anterior, serán remitidas por la comunidad autónoma, juntamente con su informe o propuesta al consejo rector quien, una vez realizados los estudios o informes exigidos, propondrá al Ministerio de Obras Públicas y Urbanismo la resolución que proceda.

En los proyectos de contenido industrial, energético o tecnológico, el consejo rector elaborara la propuesta, valorando prioritariamente el informe que presente el ministerio de industria y energía.

Artículo 5.

Se constituye un Consejo Rector como órgano encargado de coordinar y racionalizar la concesión de las ayudas previstas en el plan nacional y cuyas funciones serán:

A. La recepción de los expedientes de acogimiento a los beneficios del plan que remitan las Comunidades Autónomas.

B. La solicitud de los informes técnicos, económicos y financieros que estime necesarios en relación con el proyecto contenido en cada expediente de acogimiento a los beneficios del plan.

Cuando se trate de proyectos de carácter industrial o tecnológico se recabara el previo informe del ministerio de industria y energía.

C. La propuesta al Ministerio de Obras Públicas y Urbanismo de la resolución relativa a cada expediente de acogimiento a los beneficios del plan, con indicación de las ayudas que procede otorgar y las condiciones a exigir.

Artículo 6.

1. El Consejo Rector, que estará adscrito al Ministerio de Obras Públicas y Urbanismo, estará integrado por los siguientes miembros:

Presidente: el Subsecretario de Obras Públicas y Urbanismo.

Vicepresidente primero:

El Director General del Medio Ambiente del Ministerio de Obras Públicas y Urbanismo.

Vicepresidente segundo: el Secretario General Técnico del Ministerio de Industria y Energía.

Vocales: un representante con categoría de Director General de los siguientes Ministerios:

Obras Públicas y Urbanismo; Economía y Hacienda; Industria y energía; Agricultura, Pesca y Alimentación; Transportes, Turismo y Comunicaciones; Administraciones Públicas; Sanidad y Consumo, y Educación y Ciencia.

Secretario: un funcionario de la Dirección General del Medio Ambiente, con nivel orgánico de Subdirector General.

2. El Consejo Rector ajustara su funcionamiento a las normas establecidas en la Ley de procedimiento administrativo para los órganos colegiados.

El presidente será sustituido, en casos de ausencia o enfermedad, por el vicepresidente primero; pudiendo cada uno de los vocales delegar su asistencia y funciones en uno de los subdirectores generales de ellos dependientes que al efecto determinen.

3. El Consejo Rector, a través del Ministro de Obras Públicas y Urbanismo, elevará trimestralmente a la Comisión Delegada del Gobierno para Asuntos Económicos, y cuando esta lo requiera, una memoria explicativa de las ayudas concedidas con cargo al Plan de Residuos Industriales.

Artículo 7.

En el seno del Consejo Rector se podrán constituir comisiones de trabajo para cada Comunidad Autónoma, con la función de establecer la necesaria coordinación en la tramitación de los expedientes de acogimiento al plan y de concesiones de los beneficios previstos en el mismo.

Cada comisión estará integrada por tres vocales del Consejo Rector, que representen, respectivamente, a los Ministerios de Obras Públicas y Urbanismo; Industria y Energía, y Agricultura, Pesca y Alimentación, y otro, designado por el propio Consejo en función de la naturaleza de las características del proyecto, así como por idéntico numero de representantes de la Comunidad Autónoma afectada. Actuara como presidente el vicepresidente primero o persona en quien delegue, y como secretario un funcionario de la Dirección General del Medio Ambiente.

Artículo 8.

1. Corresponde al Ministerio de Obras Públicas y Urbanismo la concesión de las ayudas previstas en el Plan Nacional De Residuos Industriales cuando la cuantía de la inversión subvencionable sea igual o menor a 1.000 millones de pesetas.

2. Cuando la inversión subvencionable sea superior a los 1.000 millones de pesetas, la resolución corresponderá a la Comisión Delegada del Gobierno para Asuntos Económicos, a propuesta del Ministro de Obras Públicas y Urbanismo.

Artículo 9.

1. Las subvenciones que se concedan a los proyectos acogidos a los programas citados en el punto 1 del artículo 2. , serán compatibles con otras subvenciones o ayudas que pudieran corresponderles, sin que puedan superar, en su conjunto, los topes establecidos en las normas que las regulen.

2. La subvención a los proyectos acogidos al programa citado en el punto 3 del artículo 2, será incompatible con otras ayudas que con el mismo objeto pudieran ser otorgadas por cualquiera Administración Pública.

Artículo 10.

Sin perjuicio de las funciones de control y seguimiento que realicen las Comunidades Autónomas en ejercicio de sus competencias, el Ministerio de Obras Públicas y Urbanismo velara por el cumplimiento de las condiciones exigidas para la concesión de las subvenciones y por la correcta realización de las inversiones previstas, pudiendo para ello realizar las inspecciones y comprobaciones oportunas, así como recabar la información que se considere necesaria de los beneficiarios de tales ayudas.

Artículo 11.

1. En los supuestos de falsedad, inexactitud u omisión en los datos suministrados para la solicitud de subvenciones, o incumplimiento de las condiciones impuestas en la concesión, se producirá la perdida total o parcial de las ayudas recibidas, debiendo el beneficiario reintegrar a la administración la cantidad que hubiera percibido con los intereses que correspondan, sin perjuicio de la aplicación, cuando proceda, de los preceptos del código penal sobre delito fiscal.

2. En el caso de incumplimiento de las condiciones pactadas por parte de las empresas acogidas al plan, la administración del estado podrá ejercitar la acción de responsabilidad contra sus administradores, por los daños ocasionados al estado.

Artículo 12.

Si la resolución recaída otorgara subvención a la realización del proyecto, objeto del expediente, por el Ministerio de Obras Públicas y Urbanismo, se procederá a efectuar la transferencia del importe a que asciende la citada subvención, en los términos y plazos fijados en la propia resolución ministerial, a la Comunidad Autónoma receptora de la solicitud con asignación nominativa para que esta la satisfaga al beneficiario, previo el cumplimiento de las condiciones establecidas en la legislación vigente y en la propia resolución.

Disposiciones finales

Primera.

Se faculta al Ministro de Obras Públicas y Urbanismo para dictar cuantas disposiciones sean necesarias para la ejecución y desarrollo de lo dispuesto en el presente Real Decreto.

Segunda.

El presente Real Decreto entrara en vigor el día siguiente al de su publicación en el <Boletín Oficial del Estado>.


Real Decreto 833/1988, de 20 de julio, por el que se aprueba el Reglamento para la ejecución de la Ley 20/1986, básica de residuos tóxicos y peligrosos.

(BOE 30-07-1988)

La consecución de los objetivos propuestos en la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, básica de residuos tóxicos y peligrosos, que incorpora al Ordenamiento interno la Directiva 78/319/CEE, de 20 de marzo, relativa a los residuos citados, exige regular minuciosamente las actividades de productor y de gestor de los indicados residuos, al objeto de garantizar plenamente que su tratamiento y el adecuado control logren la inocuidad pretendida para la población y el medio ambiente.

En cumplimiento de lo Ordenado en el punto 1 de la disposición adicional primera de la Ley básica se elabora el presente Reglamento, regulador de las actividades de producción y gestión de residuos tóxicos y peligrosos, del control y seguimiento de los citados residuos, y asimismo, de las responsabilidades, infracciones y sanciones que puedan derivarse del inadecuado ejercicio de las citadas actividades.

Se trata, pues, de una norma que desarrolla la Ley en los aspectos indicados, posibilitando su efectiva aplicación, de la que se van a obtener los datos precisos para la elaboración e implantación de ulteriores medidas que completen las posibilidades ofrecidas por la Ley y el logro pleno de sus objetivos.

El Reglamento se estructura en cinco capítulos, reguladores, respectivamente, de: disposiciones generales (capítulo I), régimen jurídico de la producción (capítulo II), régimen jurídico de la gestión (capítulo III), de la vigilancia, inspección y control (capítulo IV), responsabilidades, infracciones y sanciones (capítulo V). Dos disposiciones transitorias y una adicional regulan la obligación de someterse a lo dispuesto en el a los productores y gestores de residuos tóxicos y peligrosos existentes a la fecha de su entrada en vigor.

De conformidad con lo establecido en la disposición adicional primera, puntos 2 y 3, de la Ley básica, los preceptos del Reglamento reguladores de las condiciones mínimas para la autorización de instalaciones de industrias productoras y de operaciones de gestión, de las obligaciones de productores y gestores y de la confidencialidad de la información tienen carácter básico, teniendo el resto de los preceptos del mismo el carácter de normas supletorias aplicables, en su caso, en los territorios de las Comunidades Autónomas en la forma que proceda según sus respectivas competencias.

En su virtud, de acuerdo con el consejo de estado, a propuesta del ministro de obras públicas y urbanismo y previa deliberación del consejo de ministros en su reunión del día 20 de julio de 1988,

Dispongo:

Articulo único.

Se aprueba el Reglamento para la ejecución de la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, básica de residuos tóxicos y peligrosos, que figura como anexo al presente Real Decreto.

Disposición final

Se faculta al ministro de obras públicas y urbanismo para dictar cuantas disposiciones sean necesarias para el cumplimiento de lo establecido en el citado Reglamento.

Capitulo primero. Disposiciones generales

Articulo 1. Objeto .

El presente Reglamento tiene por objeto el desarrollo de la Ley 20/1986, de 14 de mayo, básica de residuos tóxicos y peligrosos para que las actividades productoras de dichos residuos y la gestión de los mismos se realicen garantizando la protección de la salud humana, la defensa del medio ambiente y la preservación de los recursos naturales.

Artículo 2. Normas básicas

1. Tendrán carácter básico las normas del presente Reglamento contenidas en los artículos 5, 6, 7, 10, 13, 14, 15, 16, 18, 20, 21, 22, 23, 24, 25, 27, 29, 30, 31, 32, 35, 37, 38, 40, 41, 43, 46 y 47, reguladoras de las condiciones mínimas para la autorización de instalaciones de industrias productoras y de operaciones de gestión, de las obligaciones de productores y gestores y de la confidencialidad de información.

Artículo 3. Definiciones

A efectos de la aplicación de la Ley 20/1986 (DEROGADA POR Ley 10/1998) y del presente Reglamento, además de las definiciones recogidas en el artículo 2. de aquella, se tendrán en cuenta las siguientes:

Pretratamiento: operación que mediante la modificación de las características físicas o químicas del residuo persigue una mayor facilidad para su manipulación, tratamiento o eliminación.

Envases: material o recipiente destinado a envolver o contener temporalmente residuos tóxicos y peligrosos durante las operaciones que componen la gestión de los mismos. Centro de recogida: instalación destinada a la recogida y agrupamiento, almacenamiento temporal y posible pretratamiento de los residuos tóxicos y peligrosos procedentes de los productores, con la finalidad de actuar como centros de regulación de flujo de residuos remitidos a una instalación de tratamiento o eliminación.

Instalación de tratamiento: las instalaciones industriales que a través de una serie de procesos físicos, químicos o biológicos persiguen la reducción o anulación de los efectos nocivos de los residuos tóxicos y peligrosos o la recuperación de los recursos que contienen.

Instalaciones de eliminación: las instalaciones destinadas al confinamiento definitivo o destrucción de los residuos tóxicos y peligrosos.

Reutilización: empleo de un material recuperado en otro ciclo de producción distinto al que le dio origen o como bien de consumo.

Reciclado: introducción de un material recuperado en el ciclo de producción en que ha sido generado.

Regeneración: tratamiento a que es sometido un producto usado o desgastado a efectos de devolverle las cualidades originales que permitan su reutilización.

Artículo 4. Ámbito de aplicación

1. El presente Reglamento será de aplicación a las actividades productoras de residuos tóxicos y peligrosos, a las actividades de gestión de los citados residuos, a los recipientes y a los envases vacíos que los hubieran contenido.

2. Tendrán el carácter de residuos tóxicos y peligrosos aquellos que por su contenido, forma de presentación u otras características puedan considerarse como tales, según los criterios que se establecen en el anexo I del presente Reglamento, incluyendo asimismo los recipientes y envases que los hubieran contenido y se destinen al abandono.

3. Se excluyen del ámbito de aplicación del presente Real Decreto los residuos radiactivos, los residuos mineros, las emisiones a la atmósfera y los efluentes cuyo vertido al alcantarillado, a los cursos de agua o al mar este regulado en la legislación vigente, sin perjuicio de que en dichos vertidos se evite trasladar la contaminación o el deterioro ambiental a otro medio receptor.

Artículo 5. Régimen especial para situaciones de emergencia .

1. En las situaciones de emergencia que pudieran derivarse de la producción y gestión de residuos tóxicos y peligrosos se estará a lo dispuesto en la legislación de protección civil.

2. Las autorizaciones que se otorguen tanto para la producción como para la gestión de residuos tóxicos y peligrosos se condicionaran al cumplimiento de las exigencias establecidas en la legislación citada en el párrafo anterior.

Artículo 6. Seguro de responsabilidad civil .

1. La administración pública competente para el otorgamiento de la autorización de instalación y funcionamiento de industrias o actividades productoras de residuos tóxicos y peligrosos podrá exigir la constitución de un seguro que cubra las responsabilidades a que puedan dar lugar sus actividades.

2. La autorización de gestión de los residuos tóxicos y peligrosos quedara sujeta a la constitución por el solicitante de un seguro de responsabilidad civil que cubra el riesgo de indemnización por los posibles daños causados a terceras personas o a sus cosas, derivado del ejercicio de las actividades objeto de la citada autorización administrativa.

Asimismo, se exigirá la contratación del seguro de responsabilidad civil a aquellos productores que realicen actividades de gestión, para cubrir las responsabilidades que de ellas se deriven.

3. Cuando la ampliación o modificación de instalaciones o actividades tanto productoras como gestoras, a juicio de la administración, impliquen un aumento de la cuantía a asegurar, esta, asimismo, se fijara en la correspondiente autorización.

4. El seguro debe cubrir, en todo caso:

A. Las indemnizaciones debidas por muerte, lesiones o enfermedad de las personas.

B. Las indemnizaciones debidas por daños en las cosas.

C. Los costes de reparación y recuperación del medio ambiente alterado.

5. El limite cuantitativo de las responsabilidades a asegurar será fijado por la administración, al tiempo de concederse la autorización, conforme a lo dispuesto en el apartado 2 y deberá actualizarse anualmente en el porcentaje de variación que experimente el índice general de precios oficialmente publicado por el instituto nacional de estadística. El referido porcentaje se aplicara cada año sobre la cifra de capital asegurado del periodo inmediatamente anterior.

6. Solo podrá ser extinguido el contrato de seguro a instancia del asegurado en alguno de los casos siguientes:

A. Que el contrato sea sustituido por otro de las mismas características y que cubra, como mínimo, los riesgos expresados en el punto 4 del presente artículo.

B. Que cese la actividad productora o gestora de residuos tóxicos y peligrosos, previa comunicación a la administración que la autorizo, y en el caso de empresas gestoras, una vez autorizado el cese por la administración, sin perjuicio de las responsabilidades que se deriven del periodo en que han estado ejerciendo las actividades, de conformidad con lo preceptuado en el código civil.

7. El productor o gestor de residuos tóxicos o peligrosos deberá mantener el contrato de seguro apto para la cobertura de los riesgos asegurados.

En el supuesto de suspensión de esta cobertura, o de extinción del contrato de seguro por cualquier causa, la compañía aseguradora comunicara tales hechos a la administración autorizante, quien otorgara un plazo al productor o gestor de los residuos para la rehabilitación de aquella cobertura o para la suscripción de un nuevo seguro.

Entretanto quedara suspendida la eficacia de la autorización otorgada, no pudiendo el productor o gestor ejercer las actividades para las que ha sido autorizado.

Artículo 7. Confidencialidad .

1. Sin perjuicio de lo establecido en la Leyes reguladoras de la defensa nacional, la información que proporcionen a la administración los productores y gestores de residuos tóxicos y peligrosos será confidencial en los aspectos relativos a los procesos industriales.

2. Los productores y gestores de residuos tóxicos y peligrosos podrán formular a la administración petición de confidencialidad respecto de otros extremos de la información que aportan. La administración accederá a lo solicitado, salvo que existan razones suficientes para denegar la petición, en cuyo supuesto la resolución habrá de fundamentarse debidamente.

Artículo 8. Funciones de la administración del estado en materia de residuos tóxicos y peligrosos .

Corresponde a la administración del estado:

A. Coordinar la política de residuos tóxicos y peligrosos en todo el territorio nacional.

B. Sin perjuicio de las facultades ejecutivas que al estado le correspondan sobre los residuos importados y exportados llevara a cabo también la coordinación de las actividades relativas a los residuos tóxicos y peligrosos que afecten a más de una comunidad autónoma, para lo cual establecerá los instrumentos de información que sean necesarios, además de los previstos en este Reglamento.

C. Recabar de las administraciones públicas respecto de las actividades generadoras y de las de gestión de residuos tóxicos y peligrosos la información precisa para cumplir las directivas de la comunidad económica europea y para coordinar la política nacional en esta materia.

D. Ejercer la potestad sancionadora en los términos previstos del presente Reglamento.

E. Coordinar la política de residuos tóxicos y peligrosos con los estados miembros de la comunidad europea y con terceros estados.

Las funciones señaladas en los apartados anteriores se realizaran por el ministerio de obras públicas y urbanismo al que también corresponde conceder, en coordinación con el ministerio de transportes, turismo y comunicaciones la autorización a que se refiere el artículo 23 y siguientes del presente Reglamento para las actividades de gestión de residuos tóxicos y peligrosos a realizar en cualquier zona del mar territorial, sin perjuicio de las demás autorizaciones e informes que se requieran por la normativa vigente.

Artículo 9. Cooperación entre administraciones públicas

1. La administración del estado prestara a las Comunidades Autónomas la asistencia necesaria al objeto de lograr una coordinación adecuada que haga posible de manera eficaz la consecución del triple objetivo establecido en el artículo primero de la Ley 20/1986 (DEROGADA POR Ley 10/1998)), de 14 de mayo, básica de residuos tóxicos y peligrosos.

2. Recíprocamente, con idéntico objeto, para posibilitar a la administración del estado el cumplimiento de lo previsto en la Ley y en el artículo 8 del presente Reglamento, las Comunidades Autónomas prestaran a aquella la colaboración que precise.

3. La administración local y las demás administraciones públicas ajustaran sus relaciones reciprocas a los deberes de información mutua, colaboración, coordinación y respeto a los ámbitos competenciales respectivos, en los términos establecidos en las normas reguladoras de las bases del régimen local.

Capitulo II. Régimen jurídico de la producción

Sección 1. Autorizaciones

Artículo 10. Régimen de autorización de actividades productoras de residuos tóxicos y peligrosos.

1. La instalación, ampliación o reforma de industrias o actividades generadoras o importadoras de residuos tóxicos y peligrosos o manipuladoras de productos de los que pudieran derivarse residuos del indicado carácter, requerirá la autorización del órgano competente de la comunidad autónoma en cuyo territorio se pretendan ubicar, sin perjuicio de las demás autorizaciones exigibles por el Ordenamiento jurídico.

2. La persona física o jurídica que se proponga instalar una industria o realizar una actividad de las indicadas en el punto anterior, deberá acompañar a la solicitud de autorización, un estudio sobre cantidades e identificación de residuos según el anexo I, prescripciones técnicas, precauciones que habrán de tomarse, lugares y métodos de tratamiento y deposito.

3. Las autorizaciones para la realización de actividades productoras de residuos tóxicos y peligrosos deberán determinar las condiciones y requisitos necesarios para su ejercicio y específicamente la necesidad o no de suscribir un contrato de seguro en los términos previstos en el artículo 6 del presente Reglamento; igualmente, incluirán la obligación por parte del titular de la actividad de cumplir todas las prescripciones que sobre la producción de residuos tóxicos y peligrosos se establecen en la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, básica de residuos tóxicos y peligrosos y en este Reglamento. La existencia de los requisitos determinados en la autorización deberá perdurar durante todo el tiempo de ejercicio de la actividad autorizada.

4. La efectividad de las autorizaciones quedara subordinada al cumplimiento de todas las condiciones y requisitos establecidos en las mismas, no pudiendo comenzarse el ejercicio de la actividad hasta que dicho cumplimiento sea acreditado ante la administración autorizante, quien levantara el oportuno acta de comprobación en presencia del interesado.

Artículo 11. Contenido del estudio.

El estudio a que se refiere el artículo anterior tendrá, al menos, el contenido siguiente:

A. Memoria de la actividad industrial, haciendo una declaración detallada de los procesos generadores de los residuos, cantidad, composición, características físico-químicas y código de identificación de los mismos, según se especifica en el anexo I.

B. Descripción de los agrupamientos, pretratamientos y tratamientos <in situ> previstos.

C. Destino final de los residuos, con descripción de los sistemas de almacenamiento y recogida, transporte, tratamiento, recuperación y eliminación previstos.

D. Plano de la implantación de la instalación prevista, sobre cartografía a escala 1:5.000 con descripción del entorno.

E. Plano de parcela a escala 1:500 en el que se representen las instalaciones proyectadas.

F. Justificación de la adopción de las medidas de seguridad exigidas para la actividad, y de aquellas otras exigidas en la vigente legislación sobre protección civil.

Artículo 12. Autorización para la importación de residuos tóxicos y peligrosos

1. Cada importación de residuos tóxicos y peligrosos con destino final en España deberá contar con una autorización previa del ministerio de obras públicas y urbanismo, sin perjuicio del cumplimiento de la legislación vigente en materia de comercio exterior. Esta autorización será independiente de las autorizaciones que precise el importador en cuanto productor y, en su caso, gestor de los indicados residuos.

2. El importador, en la solicitud de autorización, hará constar, al menos, los siguientes datos:

A. Cantidad, composición, estado, características físico-químicas y código de identificación de los residuos, conforme al anexo número I del presente Reglamento.

B. Descripción de las operaciones a realizar por el propio importador y justificación de contar con las correspondientes autorizaciones para su realización.

C. Destino final previsto para los residuos.

D. Copia del documento de aceptación de los residuos por gestor autorizado.

3. El Ministerio de Obras Públicas y Urbanismo deberá responder al solicitante en un plazo máximo de quince días, a partir del día siguiente al de la fecha de recepción de la solicitud, autorizando o denegando la autorización solicitada mediante resolución motivada.

Sección 2. Obligaciones de los productores

Artículo 13. Envasado de residuos tóxicos y peligrosos.

Los productores, además de cumplir las normas técnicas vigentes relativas al envasado de productos que afecten a los residuos tóxicos y peligrosos, deberán observar las siguientes normas de seguridad:

A. Los envases y sus cierres estarán concebidos y realizados de forma que se evite cualquier perdida de contenido y construidos con materiales no susceptibles de ser atacados por el contenido ni de formar con este combinaciones peligrosas.

B. Los envases y sus cierres serán sólidos y resistentes para responder con seguridad a las manipulaciones necesarias y se mantendrán en buenas condiciones, sin defectos estructurales y si fugas aparentes.

C. Los recipientes destinados a envasar residuos tóxicos y peligrosos que se encuentren en estado de gas comprimido, licuado o disuelto a presión, cumplirán la legislación vigente en la materia.

D. El envasado y almacenamiento de los residuos tóxicos y peligrosos se hará de forma que se evite generación de calor, explosiones, igniciones, formación de sustancias tóxicas o cualquier efecto que aumente su peligrosidad o dificulte su gestión.

Artículo 14. Etiquetado de residuos tóxicos y peligrosos

1. Los recipientes o envases que contengan residuos tóxicos y peligrosos deberán estar etiquetados de forma clara, legible e indeleble, al menos en la lengua española oficial del estado.

2. En la etiqueta deberá figurar:

A. El código de identificación de los residuos que contiene, según el sistema de identificación que se describe en el anexo I.

B. Nombre, dirección y teléfono del titular de los residuos.

C. Fechas de envasado.

D. La naturaleza de los riesgos que presentan los residuos.

3. Para indicar la naturaleza de los riesgos deberán usarse en los envases los siguientes pictogramas, representados según el anexo II y dibujados en negro sobre fondo amarillo-naranja:

Explosivo: una bomba explosionando (E).

Comburente: una llama por encima de un circulo (O).

Inflamable: una llama (F).

Fácilmente inflamable y extremadamente inflamable: una llama (F ).

Toxico: una calavera sobre tibias cruzadas (T).

Nocivo: una cruz de san Andrés (X N ).

Irritante: una cruz de san Andrés (Xi).

Corrosivo: una representación de un ácido en acción (C).

4. Cuando se asigne a un residuo envasado más de un indicador de riesgo se tendrán en cuenta los criterios siguientes:

A. La obligación de poner el indicador de riesgo de residuo tóxico hace que sea facultativa la inclusión de los indicadores de riesgo de residuos nocivo y corrosivo.

B. La obligación de poner el indicador de riesgo de residuo explosivo hace que sea facultativa la inclusión del indicador de riesgo de residuo inflamable y comburente.

5. La etiqueta debe ser firmemente fijada sobre el envase, debiendo ser anuladas, si fuera necesario, indicaciones o etiquetas anteriores de forma que no induzcan a error o desconocimiento del origen y contenido del envase en ninguna operación posterior del residuo.

El tamaño de la etiqueta debe tener como mínimo las dimensiones de 10 x 10 cm.

6. No será necesaria una etiqueta cuando sobre el envase aparezcan marcadas de forma clara las inscripciones a que hace referencia el apartado 2, siempre y cuando estén conformes con los requisitos exigidos en el presente artículo.

Artículo 15. Almacenamiento de residuos tóxicos y peligrosos

1. Los productores dispondrán de zonas de almacenamiento de los residuos tóxicos y peligrosos para su gestión posterior, bien en la propia instalación, siempre que este debidamente autorizada, bien mediante su cesión a una entidad gestora de estos residuos.

2. El almacenamiento de residuos y las instalaciones necesarias para el mismo deberán cumplir con la legislación y normas técnicas que les sean de aplicación.

3. El tiempo de almacenamiento de los residuos tóxicos y peligrosos por parte de los productores no podrá exceder de seis meses, salvo autorización especial del órgano competente de la comunidad autónoma donde se lleve a cabo dicho almacenamiento.

Artículo 16. Registro

1. El productor de residuos tóxicos y peligrosos esta obligado a llevar un registro en el que conste la cantidad, naturaleza, identificación según el anexo I, origen, métodos y lugares de tratamiento, así como las fechas de generación y cesión de tales residuos.

2. Asimismo debe registrar y conservar los documentos de aceptación de los residuos en las instalaciones de tratamiento o eliminación a que se refiere el artículo 34 del presente Reglamento durante un tiempo no inferior a cinco años.

3. Durante el mismo periodo debe conservar los ejemplares del <documento de control y seguimiento> del origen y destino de los residuos a que se refiere el artículo 35 del presente Reglamento.

Artículo 17. Contenido del registro

En el registro a que se refiere el artículo anterior deberán constar concretamente los datos que a continuación se indican:

A. Origen de los residuos, indicando si estos proceden de generación propia o de importación.

B. Cantidad, naturaleza y código de identificación de los residuos según el anexo I.

C. Fecha de cesión de los mismos.

D. Fecha y descripción de los pretratamientos realizados, en su caso.

E. Fecha de inicio y finalización del almacenamiento temporal, en su caso.

F. Fecha y número de la partida arancelaria en caso de importación de residuos tóxicos y peligrosos.

G. Fecha y descripción de las operaciones de tratamiento y eliminación en caso de productor autorizado a realizar operaciones de gestión <in situ>.

Artículo 18. Declaración anual

1. Anualmente el productor de residuos tóxicos y peligrosos deberá declarar al órgano competente de la comunidad autónoma, y por su mediación a la dirección general del medio ambiente del ministerio de obras públicas y urbanismo, el origen y cantidad de los residuos producidos, el destino dado a cada uno de ellos y la relación de los que se encuentren almacenados temporalmente, así como las incidencias relevantes acaecidas en el año inmediatamente anterior.

2. El productor conservara copia de la declaración anual durante un periodo no inferior a cinco años.

Artículo 19. Formalización de la declaración anual

La declaración anual, que se presentara antes del día 1 de marzo, así como, en todo caso, la correspondiente información a la dirección general del medio ambiente del ministerio de obras públicas y urbanismo, se formalizara en el modelo que se especifica en el anexo III del presente Reglamento.

Artículo 20. Solicitud de admisión

1. El productor de un residuo tóxico y peligroso, antes de su traslado desde el lugar de origen hasta una instalación de tratamiento o eliminación, tendrá que contar, como requisito imprescindible, con un compromiso documental de aceptación por parte del gestor.

2. El productor deberá cursar al gestor una solicitud de aceptación por este ultimo de los residuos a tratar, que contendrá, además de las características sobre el estado de los residuos, lo datos siguientes:

Identificación según anexo I.

Propiedades físico-químicas.

Composición química.

Volumen y peso.

El plazo de recogida de los residuos.

3. El productor es responsable de la veracidad de los datos relativos a los residuos y esta obligado a suministrar la información necesaria que le sea requerida para facilitar su gestión.

4. El falseamiento demostrado de los datos suministrados a la instalación gestora para conseguir la aceptación de los residuos, obliga al productor a sufragar los gastos del transporte de retorno al lugar de producción de los residuos no aceptados por dicha causa.

Artículo 21. Otras obligaciones del productor

Serán también obligaciones del productor:

1. Cumplimentar los documentos de control y seguimiento de los residuos tóxicos y peligrosos desde el lugar de producción hasta los centros de recogida, tratamiento o eliminación, con arreglo a lo dispuesto en el artículo 35.

2. Comunicar, de forma inmediata, al órgano competente de la comunidad autónoma en cuyo territorio este ubicada la instalación productora, y por su mediación a la dirección general del medio ambiente del ministerio de obras públicas y urbanismo, los casos de desaparición, perdida o escape de residuos tóxicos y peligrosos, sin perjuicio de las obligaciones que se deriven del cumplimiento el artículo 5 del presente Reglamento.

3. No entregar residuos tóxicos y peligrosos a un transportista que no reúna los requisitos exigidos por la legislación vigente para el transporte de este tipo de productos.

Artículo 22. De los pequeños productores

1. Se consideraran pequeños productores aquellos que por generar o importar menos de 10.000 kilogramos al año de residuos tóxicos y peligrosos, adquieran este carácter mediante su inscripción en el registro que a tal efecto llevaran los órganos competentes de las Comunidades Autónomas.

2. No obstante, en atención al riesgo que para la salud humana, los recursos naturales y el medio ambiente represente el residuo tóxico y peligroso producido, conforme a los criterios señalados en el anexo I del presente Reglamento, se podrá denegar o autorizar la inscripción en el registro a quienes, respectivamente, no alcancen o superen la cuantía señalada en el apartado anterior.

3. Los pequeños productores cumplirán las obligaciones impuestas en el presente capítulo, salvo las establecidas en el artículo 4 de la Ley 20/1986 (DEROGADA POR Ley 10/1998), básica de residuos tóxicos y peligrosos, y la relativa a la presentación de la declaración anual a que se refiere el artículo 18 del presente Reglamento.

Capitulo III. Régimen jurídico de la gestión

Sección 1. Autorizaciones

Artículo 23. Régimen de autorizaciones

1. La realización de actividades de gestión de residuos tóxicos y peligrosos estará sometida a autorización administrativa previa, expedida por el órgano ambiental competente sin perjuicio de la legislación vigente en materia de actividades molestas, insalubres, nocivas y peligrosas.

2. La autorización es exigible igualmente al productor que trate o elimine sus propios residuos, salvo que carezca de la consideración de gestor con arreglo al artículo siguiente.

Artículo 24. Condición de gestor

1. Tendrán la condición de gestores:

A. Las personas físicas o jurídicas que, no siendo productores, realicen actividades de gestión de residuos tóxicos y peligrosos, definidas como tales en la Ley 20/1986 (DEROGADA POR Ley 10/1998), básica de residuos tóxicos y peligrosos, o en el presente Reglamento.

B. Los productores respecto a sus propios residuos, cuando realicen actividades de gestión de los mismos.

C. Los productores cuando realicen operaciones de gestión con residuos procedentes de otros productores o gestores.

2. No tendrán la condición de gestor aquellos productores que realicen operaciones de agrupamiento de sus residuos o de almacenamiento temporal de los mismos, al objeto de facilitar o posibilitar las operaciones de gestión posteriores.

Artículo 25. Tramitación de autorizaciones

1. La autorización relativa al ejercicio de actividades de gestión de residuos tóxicos y peligrosos será otorgada o denegada por el órgano competente de la comunidad autónoma en cuyo territorio vayan a ser ubicadas las instalaciones correspondientes, previa solicitud por parte de la persona física o jurídica que se proponga realizar la actividad.

2. La solicitud a que se refiere el punto anterior habrá de justificarse mediante un estudio de la tecnología aplicable a las instalaciones y a su funcionamiento, proceso de tratamiento o eliminación, dotaciones de personal y material y, en general, prescripciones técnicas, así como de las medidas de control y corrección de las consecuencias que puedan derivarse de averías o accidentes.

Artículo 26. Contenido del estudio

El estudio a que se refiere el punto 2 del artículo anterior constara de los siguientes documentos:

1. Proyecto técnico. El contenido del mismo se ajustara en todo momento a las normas e instrucciones técnicas vigentes para el tipo de actividad e instalaciones de que se trate.

El proyecto constara de:

A. Memoria: comprenderá un estudio descriptivo con justificaciones técnicas y económicas relativas a la tecnología adoptada; de las soluciones utilizadas en las diferentes instalaciones y procesos; de la obra civil; de los equipos; del laboratorio; de los servicios auxiliares, y de cuantos otros aspectos se consideren de interés.

Como anexos a la memoria se incluirán, como mínimo, los siguientes:
  • Justificación del conjunto de las dimensiones de la instalación, su proceso y otros elementos.
  • Soluciones o variantes adoptadas para futuras ampliaciones con justificación de que su implantación no supondrá obstrucción en el funcionamiento de la primera instalación.
  • Sistema de toma de muestras.
  • Esquema funcional de la instalación. Balances de materia y energía.
  • Descripción y diagramas de principio de las instalaciones generales, tales como suministro y evaluación de aguas, generación de calor, abastecimiento de energía, alimentación de receptores, etc.
  • Seguridad e higiene en las instalaciones.
  • Plan de obras.
  • Descripción de pruebas, ensayos y análisis de reconocimiento y funcionamiento.
  • Normativa aplicable.

B. Planos:

Se incluirán planos de las obras e instalaciones, que comprenderán:
  • Plano de situación.
  • Plano de conjunto.
  • Plantas, alzados y secciones.
  • Cualquier referencia necesaria para la completa definición y conocimiento de las estructuras e instalaciones.

C. Relación de prescripciones técnicas particulares.

D. Presupuesto:

Presupuesto de las obras e instalaciones y cuantos elementos ilustrativos se considere oportuno para la mejor comprensión del proyecto, teniendo en cuenta, en todo caso, que los distintos documentos que en su conjunto constituyen el proyecto deberán definir las obras e instalaciones de tal forma que otro facultativo distinto del autor de aquel pueda dirigir, con arreglo al mismo, los trabajos correspondientes.

2. Proyecto de explotación. El proyecto de explotación de la instalación de tratamiento o eliminación constara de los siguientes documentos:

1. Explotación:

A. Esquema general de los procesos de tratamiento y eliminación.

B. Relación de equipos, aparatos y mobiliario a instalar en las diferentes líneas de proceso.

C. Relación de personal técnico, administrativo y operarios, con indicación de sus categorías y especialidades, que van a ser dedicados al servicio de la instalación.

D. Descripción y justificación de la forma de llevar la explotación de la instalación. Se indicaran las operaciones que sean rutinarias y aquellas que se consideren especiales o para circunstancias extraordinarias.

Se indicara número de personas en cada una de las operaciones y cuantos datos sean necesarios para el mejor conocimiento del sistema de operación.

E. Régimen de utilización del servicio por los usuarios y de las particularidades técnicas que resulten precisas para su definición.

F. Descripción y justificación de la forma de llevar a cabo el mantenimiento, preventivo y correctivo, así como la conservación de los elementos de la instalación.

G. Descripción y justificación de las medidas de control, detección y corrección de la posible contaminación, como consecuencia de avería, accidente, etc.

H. Avance manual de funcionamiento de explotación del servicio, que incluya:
  • Características de las instalaciones.
  • Conservación general.
  • Manipulación de residuos tóxicos y peligrosos.
  • Medidas de seguridad.
  • Mantenimiento preventivo.
  • Gestión de <stock> de residuos.
  • Régimen de inspecciones y controles sistemáticos.

I. Relación de los trabajos de mantenimiento y explotación realizados en instalaciones industriales.

J. Relación de experiencia en trabajos realizados en relación a los residuos tóxicos y peligrosos.

K. Certificado del cumplimiento de las exigencias

Recogidas en la legislación vigente sobre protección relativas a los planes de emergencia previstos en la Ley 20/1986 (DEROGADA POR Ley 10/1998), básica de residuos tóxicos y peligrosos.

2. Personal:
  • El solicitante deberá especificar el personal que se compromete a tener en las instalaciones para atender y cumplir todas las obligaciones derivadas de la actividad. Al frente del personal, y para todas las relaciones con los servicios de la administración, se hallara un titulado superior especializado.
  • Para el resto del personal se tendrá en cuenta lo siguiente:
  • El jefe de los laboratorios deberá ser un titulado de grado superior especializado.
  • Los jefes de explotación y mantenimiento serán técnicos, como mínimo, de grado medio.
  • El resto del personal tendrá una titulación, formación profesional y experiencia acordes con las funciones que vayan a tener encomendadas.

3. Estudio de impacto ambiental.

Cuando, por aplicación de la legislación vigente en materia de evaluación del impacto ambiental, proceda realizar el estudio de impacto, se efectuara conforme a las exigencias de la citada legislación.

Artículo 27. Prestación de fianza

1. La autorización para la gestión de los residuos tóxicos y peligrosos quedara sujeta a la prestación de la fianza en cuantía suficiente para responder del cumplimiento de todas las obligaciones que, frente a la administración, se deriven del ejercicio de la actividad objeto de autorización, incluidas las derivadas de la ejecución subsidiaria prevista en el artículo 19.2 de la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, básica de residuos tóxicos y peligrosos, y de la imposición de las sanciones previstas en el artículo 17 de la citada Ley.

2. No se autorizara la transferencia de titularidad para la actividad concreta de gestión en tanto no se haga cargo de la fianza el adquirente; en cuyo momento se efectuara la devolución del importe de la misma al transmitente.

Artículo 28. Cuantía, forma y devolución de la fianza

1. En el supuesto de que no existan factores que permitan determinar la cuantía de la fianza, a los efectos indicados en el punto 1 del artículo anterior, el importe de la misma será del 10 por 100 del presupuesto de las obras proyectadas para instalación de depósitos de seguridad y del 5 por 100 del presupuesto de las obras proyectadas para el resto de las instalaciones de gestión de residuos tóxicos y peligrosos.

2. A fin de asegurar en todo momento la efectividad de la fianza, la administración que otorgo la autorización podrá actualizarla anualmente, de acuerdo con la variación del índice general de precios del instituto nacional de estadística, tomando como índice base el vigente en la fecha de la constitución de la fianza.

3. La fianza podrá constituirse de cualquiera de las formas siguientes:

A. En metálico.

B. En títulos de la deuda pública del estado o de la c. A. Afectada.

C. Mediante aval otorgado por un establecimiento de crédito de los señalados en el artículo 1. , 2, del Real Decreto legislativo 1298/1986, de 28 de junio.

4. En el documento de formalización de la fianza prestada mediante aval se hará constar el consentimiento prestado por el fiador o avalista a la extensión de la responsabilidad ante la administración en los mismos términos que si la garantía fuese constituida por el mismo titular sin que pueda utilizar los beneficios de excusión y división regulados en el código civil.

5. Cuando la actividad vaya a desarrollarse en fases claramente diferenciadas, la fianza podrá ser satisfecha escalonadamente de forma que las cantidades depositadas correspondan a las diferentes fases.

6. La devolución de la fianza no se realizara en tanto no se hayan cumplido las condiciones exigidas en la propia autorización para la clausura de la actividad y en tanto el órgano competente de la comunidad autónoma no haya autorizado el cese de la misma.

7. La autorización fijara el plazo en que dicha fianza ha de ser devuelta. En caso de depósitos de seguridad, la devolución no se efectuara hasta pasados diez años, como mínimo, desde su clausura.

Artículo 29. Condiciones de autorización

1. Las autorizaciones para realizar actividades de gestión de residuos tóxicos y peligrosos deberán determinar las condiciones y requisitos necesarios para su ejercicio y, específicamente, el tiempo de su vigencia, la constitución por el solicitante de un seguro de responsabilidad civil en los términos del artículo 6. de este Reglamento, las causas de caducidad y la prestación de fianza en la forma y cuantía que en ellas se determine.

2. La efectividad de las autorizaciones quedara subordinada al cumplimiento de todas las condiciones y requisitos establecidos en las mismas, no pudiendo comenzarse el ejercicio de la actividad hasta que dicho cumplimiento sea acreditado ante la administración autorizante y aceptado documentalmente por esta, previa la oportuna comprobación.

Artículo 30. Vigencia y caducidad de la autorización

La autorización se concederá por un periodo de cinco años, susceptible de dos prórrogas sucesivas y automáticas de otros cinco años cada una, previo informe favorable tras la correspondiente visita de inspección. Transcurridos quince años desde la autorización inicial, esta caducara, pudiendo el titular solicitar, con anticipación suficiente, nueva autorización, de acuerdo con el procedimiento ordinario, regulado en el presente capítulo.

Sección 2. Obligaciones del gestor

Artículo 31. Envasado, etiquetado y almacenamiento de residuos tóxicos y peligrosos.

En aquellas actuaciones en que el gestor tenga que proceder al envasado y almacenamiento de residuos tóxicos y peligrosos le será de aplicación lo establecido en los artículos 13, 14 y 15 del presente Reglamento.

Artículo 32. Contestación a la solicitud de admisión

1. En caso de admisión de los residuos tóxicos y peligrosos, el gestor, en el plazo máximo de un mes, a partir de la recepción de la correspondiente solicitud, deberá manifestar documentalmente la aceptación y los términos de esta.

2. En caso de no admisión, el gestor, en el mismo plazo, comunicara al productor las razones de su decisión.

Artículo 33. Ampliación de información

El gestor, dentro de los diez días siguientes a la recepción de la solicitud de admisión de residuos, podrá requerir ampliación de información o, en su caso, envío de muestras para análisis, cuyos resultados deberán incorporarse a la citada solicitud.

Artículo 34. Documento de aceptación

1. El documento de aceptación deberá expresar la admisión de los residuos cuya entrega solicita el productor o gestor, debiendo incluir la fecha de recepción de los residuos y el número de Orden de aceptación que figurara en el <documento de control y seguimiento>.

2. En caso de admisión de residuos, a enviar por el productor o gestor solicitante periódica o parcialmente, figurara el mismo número de Orden de aceptación en todos los <documentos de control y seguimiento> correspondientes a los envíos periódicos o parciales.

Artículo 35. Transferencia de titularidad

El gestor se convierte en titular de los residuos tóxicos y peligrosos aceptados, a la recepción de los mismos, en cuyo acto se procederá a la formalización del <documento de control y seguimiento> de los residuos, en el que constaran, como mínimo, los datos identificadores del productor y de los gestores y, en su caso, de los transportistas, así como los referentes al residuo que se transfiere, debiendo tener constancia de tal documento la comunidad autónoma correspondiente y por su mediación la dirección general del medio ambiente del ministerio de obras públicas y urbanismo.

Artículo 36. Documento de control y seguimiento

El <documento de control y seguimiento> indicado en el artículo 35 se ajustara al modelo recogido en el anexo v del presente Reglamento. El gestor conservara un ejemplar del citado documento, debidamente cumplimentado, durante un periodo no inferior a cinco años.

Artículo 37. Registro

1. El gestor esta obligado a llevar un registro comprensivo de todas las operaciones en que intervenga y en el que figuren, al menos, los datos siguientes:

A. Procedencia de los residuos.

B. Cantidades, naturaleza y composición y código de identificación, según anexo I del presente Reglamento.

C. Fecha de aceptación y recepción de los mismos.

D. Tiempo de almacenamiento y fechas.

E. Operaciones de tratamiento y eliminación, fechas, parámetros y datos relativos a los diferentes procesos y destino posterior de los residuos.

2. Asimismo deberá registrar y conservar las solicitudes de admisión, los documentos de aceptación y los documentos de control y seguimiento.

3. El gestor deberá mantener en su poder la documentación registrada y los registros correspondientes durante un periodo de cinco años.

Artículo 38. Memoria anual de actividades

1. Anualmente el gestor de residuos tóxicos y peligrosos deberá presentar una memoria anual de actividades ante el órgano competente de la comunidad autónoma y, por su mediación, a la

Dirección general del medio ambiente del ministerio de obras públicas y urbanismo.

2. La memoria anual deberá contener, al menos, referencia suficiente de las cantidades y características de los residuos gestionados, la procedencia de los mismos; los tratamientos efectuados y el destino posterior; la relación de los que se encuentran almacenados, así como las incidencias relevantes acaecidas en el año inmediatamente anterior.

3. El gestor conservara copia de la memoria anual durante un periodo no inferior a cinco años.

Artículo 39. Formalización de la memoria anual

La memoria anual de actividades, que se presentara antes del día 1 de marzo, así como, en todo caso, la correspondiente información a la dirección general del medio ambiente del ministerio de obras públicas y urbanismo, se formalizara en el modelo que se especifica en el anexo IV del presente Reglamento.

Artículo 40. Otras obligaciones del gestor

Serán asimismo obligaciones del gestor:

1. Mantener el correcto funcionamiento de la actividad y las instalaciones, asegurando en todo momento nuevos índices de tratamiento que corresponden, como mínimo, a los rendimientos normales y condiciones técnicas en que fue autorizada.

2. No aceptar residuos tóxicos procedentes de instalaciones o actividades no autorizadas.

3. Comunicar inmediatamente al órgano de medio ambiente que autorizo la instalación cualquier incidencia que afecte a la misma.

4. Mantener un servicio suficiente de vigilancia para garantizar la seguridad.

5. Enviar al órgano que autorizo la instalación cuanta información adicional le sea requerida en la forma que este determine.

6. Comunicar con anticipación suficiente a la administración autorizante el cese de las actividades a efectos de su aprobación por la misma.

7. En general todas aquellas que se deriven del contenido de la Ley, del presente Reglamento y de las respectivas autorizaciones.

Sección 3. Obligaciones relativas al traslado de residuos tóxicos y peligrosos

Artículo 41. Condiciones del traslado de residuos tóxicos y peligrosos

Sin perjuicio de lo dispuesto en la normativa de transporte de mercancías peligrosas, en el traslado de residuos tóxicos y peligrosos se cumplirán las siguientes normas:

A. Ningún productor o gestor podrá entregar residuos tóxicos y peligrosos sin estar en posesión del documento de aceptación del gestor destinatario.

B. En caso de exportación de residuos tóxicos y peligrosos serán necesarias previamente las autorizaciones correspondientes de las autoridades competentes del país de destino, así como las de los países de transito, y todo ello sin perjuicio de la legislación vigente en materia de comercio exterior.

C. El productor o gestor que se proponga ceder residuos tóxicos y peligrosos deberá remitir, al menos, con diez días de antelación a la fecha del envío de los citados residuos una notificación de traslado, en la que deberán recogerse los siguientes datos:
  • Nombre o razón social del destinatario y del transportista.
  • Medio de transporte e itinerario previsto.
  • Cantidades, características y código de identificación de los residuos.
  • Fecha o fechas de los envíos.
  • La notificación será remitida al órgano competente de la comunidad autónoma a la que afecte el traslado o al ministerio de obras públicas y urbanismo si afecta a más de una comunidad autónoma. En este caso, el citado departamento comunicara tal extremo a las Comunidades Autónomas afectadas por el transito.

D. Durante el traslado no se podrá efectuar ninguna manipulación de los residuos que no sea exigible por el propio traslado o que este autorizada.

E. Tanto el expedidor como el transportista y el destinatario intervendrán en la formalización del documento de control y seguimiento del residuo a que se refiere el artículo 35, en la parte que a cada uno de ellos corresponde en función de las actividades que respectivamente realicen.

Artículo 42. Formalización de la notificación

La constancia documental de intervención a que se refiere el artículo anterior, y en todo caso la información sobre ella al ministerio de obras públicas y urbanismo, se efectuaran con arreglo al modelo establecido en el anexo V del presente Reglamento.

Artículo 43. Régimen aplicable a la actividad de recogida y traslado

Las actividades de recogida y traslado de residuos tóxicos y peligrosos estarán sometidas al régimen de control y seguimiento de origen y destino en la forma establecida para los gestores en los artículos precedentes.

Capitulo IV. De la vigilancia, inspección y control

Artículo 44. Inspección

1. Todas las actividades e instalaciones relativas a la producción y gestión de residuos tóxicos y peligrosos estarán sometidas al control y vigilancia del órgano ambiental de la administración pública competente.

Los productores y los gestores de los citados residuos estarán obligados a prestar toda la colaboración a las inspecciones de las autoridades, a fin de permitirles realizar cualesquiera exámenes, controles, encuestas, tomas de muestras y recogida de información necesaria para el cumplimiento de su misión.

2. Los inspectores ostentaran el carácter de agentes de la autoridad y estarán facultados por la administración competente para:

A. Acceder, previa identificación y sin previo aviso, a las instalaciones donde se realizan actividades de producción y gestión de residuos tóxicos y peligrosos.

B. Requerir información y proceder a los exámenes y controles necesarios que aseguren el cumplimiento de las disposiciones vigentes y de las condiciones de las autorizaciones.

C. Comprobar la existencia y puesta al día de los registros y cuanta documentación es exigida obligatoriamente por este Reglamento.

D. Comprobar en los centros de producción y de gestión de residuos las operaciones de agrupamiento y pretratamiento de los mismos, la organización del almacenamiento temporal y su tiempo de permanencia.

E. Requerir, en el ejercicio de sus funciones, la asistencia de las policías locales, autonómica, si la hubiera, y nacional.

3. Girada visita de inspección al productor o gestor de residuos tóxicos y peligrosos, el inspector actuante levantara la correspondiente acta compresiva de los extremos objeto de la visita y resultado de la misma, copia de cuya acta se entregara al productor o gestor visitado.

4. Si del contenido del acta se desprende la existencia de indicios de posible infracción de los preceptos de la Ley básica de residuos tóxicos y peligrosos o del presente Reglamento, se incoara por la administración competente el oportuno expediente sancionador, que se instruirá con arreglo a lo dispuesto en la Ley de procedimiento administrativo.

5. En caso de visita de comprobación previa a la entrada en vigor de autorización o prorroga de la misma, se emitirá informe detallado sobre la procedencia o no del funcionamiento de la actividad, y en su caso, se propondrán las medidas correctoras a adoptar.

Artículo 45. Toma de muestras y análisis

1. Las instalaciones de productores y gestores deberán contar, necesariamente, con los dispositivos, registros, arquetas y demás utensilios pertinentes que hagan posible la realización de mediciones y tomas de muestras representativas.

2. Las muestras se tomaran de modo que se asegure su representatividad, y en cantidad suficiente para poder separar tres porciones iguales para las operaciones que deban realizarse en laboratorio.

3. Se introducirán en recipientes convenientemente sellados para impedir su manipulación y etiquetados. En las etiquetas figurara:

A. Un número de Orden.

B. Descripción de la materia contenida.

C. Lugar preciso de la toma.

D. Fecha y hora de la toma.

E. Nombres y firmas del inspector y de la persona responsable de la instalación objeto de la inspección.

4. De las tres porciones a que se refiere el apartado 1, una quedara en poder del productor o gestor, otra será entregada por el inspector a un laboratorio acreditado para su análisis y la tercera quedara en poder de la administración que hubiera realizado la inspección.

5. Una vez realizado el análisis, el laboratorio acreditado hará tres copias, enviando una al órgano de la administración que hizo entrega de la muestra, para su archivo, una segunda copia al productor o gestor y la tercera copia junto a la porción de la muestra que quedo en poder de la administración permanecerán en el laboratorio para ponerla, en caso necesario, a disposición de la autoridad judicial.

6. Si el titular de los residuos analizados manifiesta disconformidad con el resultado de los análisis, se procederá a realizar un nuevo análisis por otro laboratorio acreditado, cuyo resultado será definitivo, siendo los gastos de su realización a cargo del titular de los residuos. La manifestación de disconformidad deberá ser realizada por el titular de los residuos analizados, ante el órgano competente que haya Ordenado el análisis, en el plazo de un mes a partir del día del recibo de la comunicación del resultado del mismo.

Capitulo V. Responsabilidades, infracciones y sanciones

Artículo 46. Infracciones

Las infracciones a lo establecido en la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, básica de residuos tóxicos y peligrosos, y en el presente Reglamento serán sancionadas con arreglo a lo dispuesto en el capítulo III de aquella, sin perjuicio, en su caso, de las correspondientes responsabilidades civiles y penales.

Artículo 47. Titular responsable

1. A todos los efectos, los residuos tóxicos y peligrosos tendrán siempre un titular responsable, cualidad que corresponderá al productor o al gestor de los mismos.

2. La titularidad originaria se atribuirá a los productores de residuos.

También se considerara titularidad originaria la del poseedor del residuo que no justifique su adquisición conforme a este Reglamento.

3. Las cesiones sucesivas producirán transferencia de titularidad, cuando los residuos sean aceptados para su gestión en instalación autorizada, siempre que la cesión se haya realizado conforme a lo dispuesto en la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, básica de residuos tóxicos y peligrosos y en el presente Reglamento y conste en el documento de aceptación del gestor.

Artículo 48. Responsabilidad solidaria

1. La responsabilidad será solidaria en los siguientes supuestos:

A. Cuando el productor o gestor de los residuos tóxicos y peligrosos haga su entrega a persona física o jurídica que no este autorizada para recibirlos.

B. Cuando sean varios los responsables de deterioros ambientales, o de daños o perjuicios ocasionados a terceros y no fuese posible determinar el grado de participación de las distintas personas físicas o jurídicas en la realización de la infracción.

2. En el caso de que los efectos perjudiciales se produzcan por acumulación de actividades debidas a diferentes personas, la administración competente podrá imputar individualmente esta responsabilidad y sus efectos económicos.

Artículo 49. Circunstancias agravantes

Se consideraran como circunstancias que agravan la responsabilidad el grado de incidencia en la salud humana, recursos naturales y medio ambiente, la reincidencia, la intencionalidad y el riesgo objetivo de contaminación grave del agua, aire, suelo, subsuelo, fauna o flora.

Artículo 50. Clasificación de las infracciones

1. Son infracciones muy graves los siguientes hechos, cuando generen riesgos de ese carácter a las personas, sus bienes, los recursos naturales o al medio ambiente:

A. La realización de actividades de producción, de importación, de exportación o de gestión de residuos tóxicos y peligrosos sin las autorizaciones previstas en este Reglamento.

B. La inobservancia de las condiciones fijadas en dichas autorizaciones.

C. El abandono, vertido o deposito incontrolado de residuos tóxicos y peligrosos.

D. La omisión de información obligatoria a la administración del estado y a las administraciones autonómicas o la aportación de datos falsos que encubran irregularidades reglamentarias.

E. La mezcla de residuos tóxicos y peligrosos entre si o con otros urbanos o industriales en contra de lo dispuesto en la Ley básica y en el presente Reglamento.

F. La entrega, venta o cesión de residuos tóxicos y peligrosos a personas físicas o jurídicas no autorizadas conforme a la Ley básica y al presente Reglamento.

G. La omisión de los necesarios planes de seguridad y de previsión de accidentes, de los planes de emergencia interior y exterior de la instalación.

H. La no sujeción de la instalación y su funcionamiento al proyecto y condiciones para las que fue concedida la correspondiente autorización.

I. La aceptación de residuos no admisibles según las condiciones que aparezcan en la autorización correspondiente para el ejercicio de la actividad.

J. La falta de seguro, en los términos exigidos en el artículo 6. del presente Reglamento.

2. Se consideraran infracciones graves:

A. Las previstas en el apartado anterior como muy graves cuando por la cantidad o calidad de los residuos producidos, importados, exportados o gestionados, o por otras circunstancias no resulte previsible la creación de un riesgo muy grave para las personas y sus bienes, los recursos naturales o el medio ambiente.

B. La falta de etiquetado o el etiquetado incorrecto o parcial de los envases que contengan residuos tóxicos y peligrosos, como el incumplimiento de las obligaciones relativas al traslado de los mismos, establecidas en este Reglamento, que no signifique riesgo mayor o muy grave.

C. La no coincidencia de los residuos transportados con lo consignado en los documentos de aceptación o en la hoja de seguimiento o en ambas.

D. El no cumplimiento de las obligaciones relativas a los registros de control, origen, destino y conservación de la documentación correspondiente.

E. La obstrucción activa o pasiva a la actuación de las administraciones competentes en el ejercicio de sus funciones.

3. Infracciones leves:

A. El incumplimiento de la obligación de separar o no mezclar los residuos tóxicos y peligrosos incompatibles entre si o con otros urbanos o industriales sin especial trascendencia por la cantidad o características de aquellos.

B. La no aportación o el retraso en la misma, a las administraciones del estado y autonómicas de las informaciones reglamentariamente exigibles, cuando de ello no se deriven ni incluso potencialmente consecuencias peligrosas.

C. Los leves descuidos u omisiones de colaboración con la administración sin trascendencia para la seguridad de la producción, importación, exportación o gestión de los residuos.

D. Las omisiones o falta de coincidencia entre lo consignado y lo enviado que no suponga peligro potencial.

E. La no puesta al día de los registros de entrada, de operaciones y de autoinspección.

F. Cualquier incumplimiento de las obligaciones reglamentarias que no signifiquen infracción grave o muy grave.

Artículo 51. Clasificación de las sanciones

1. Las infracciones a que se refiere el artículo anterior podrán dar lugar a la imposición de todas o algunas de las siguientes sanciones:

A. Las muy graves:
  • Clausura definitiva o temporal, total o parcial, de las instalaciones.
  • Cese definitivo o temporal, total o parcial, de las actividades.
  • Prohibición definitiva o temporal del ejercicio futuro de las actividades de gestión de residuos tóxicos y peligrosos.
  • Multa de hasta 100 millones de pesetas.

B. Las graves:
  • Clausura temporal, total o parcial, de las instalaciones.
  • Cese temporal de las actividades.
  • Prohibición temporal del ejercicio futuro de actividades de gestión de residuos tóxicos y peligrosos.
  • Multa de hasta 50 millones de pesetas.

C. Las leves:
  • Clausura temporal parcial de las instalaciones.
  • Multa de hasta un millón de pesetas.
  • Apercibimiento.

2. Las multas son compatibles con las sanciones de apercibimiento, cese temporal, prohibición temporal y clausura parcial.

3. El órgano sancionador impondrá una u otra sanciones una vez determinada la gravedad de la infracción y concretara la extensión de las mismas en función de las características de la infracción, y del infractor.

4. El órgano sancionador podrá además hacer públicas las sanciones en los medios de comunicación social, indicando la infracción cometida y la identidad y demás características del infractor.

5. La situación y derechos del personal afectado por la suspensión o clausura de actividades industriales se regirá por lo establecido en la legislación laboral en cuanto al pago de los salarios o de las indemnizaciones que procedan y medidas que puedan arbitrarse para su garantía.

Artículo 52. Obligación de reponer

1. Los infractores estarán obligados a la reposición o restauración de los daños producidos, que podrá comprender la retirada de residuos, la destrucción o demolición de obras o instalaciones y, en general, la ejecución de cuantos trabajos sean precisos para tal finalidad prioritaria, en la forma y condiciones fijadas por el órgano que impuso la sanción.

2. El responsable de las infracciones debe indemnizar por los daños y perjuicios causados.

Artículo 53. Multas coercitivas

1. Cuando el infractor no cumpla la obligación impuesta en el número 1 del artículo anterior, o lo haga de forma incompleta, se le podrán imponer sucesivas multas coercitivas, cuyo respectivo importe no podrá exceder del tercio del montante de la multa por sanción máxima que pueda imponerse por la infracción de que se trate.

2. Antes de su imposición se requerirá al infractor, fijándole un plazo para la ejecución voluntaria de lo Ordenado, cuya duración será fijada por el órgano sancionador, atendidas las circunstancias, y que, en todo caso, será suficiente para efectuar dicho cumplimiento voluntario.

3. La multa coercitiva será independiente y compatible con las multas que se hubieran impuesto o puedan imponerse como sanción por la infracción cometida.

Artículo 54. Vía de apremio

Podrán ser exigidos por la vía de apremio el importe de las sanciones pecuniarias impuestas, el de las multas coercitivas y de los gastos ocasionados por la ejecución subsidiaria de las actividades de restauración de los bienes dañados a consecuencia de las infracciones reguladas en el presente Reglamento.

Artículo 55. Ejecución subsidiaria

1. Si el infractor no cumpliera sus obligaciones de restauración del medio ambiente y de recogida y tratamiento de los residuos tóxicos abandonados, habiendo sido requerido a tal fin por el órgano sancionador, este Ordenara la ejecución subsidiaria.

2. No será necesario requerimiento previo, pudiendo procederse de modo inmediato a la ejecución, cuando de la persistencia de la situación pudiera derivarse un peligro inminente para la salud humana, los recursos naturales o el medio ambiente.

3. La ejecución subsidiaria se hará por cuenta de los responsables, sin perjuicio de las sanciones pecuniarias y demás indemnizaciones a que hubiere lugar.

Artículo 56. Potestad sancionadora

En el ámbito de la competencia estatal, y en el marco de este Reglamento, la potestad sancionadora se ejercerá por:

A. El director general del medio ambiente del ministerio de obras públicas y urbanismo, en sanciones correspondientes a las infracciones de carácter leve.

B. El ministro de obras públicas y urbanismo, en sanciones correspondientes a las infracciones de carácter grave.

C. El consejo de ministros, en sanciones correspondientes a las infracciones de carácter muy grave.

Artículo 57. Valoración de daños

1. La valoración de los daños ocasionados a la salud humana, a los bienes de las personas, recursos naturales y medio ambiente se llevara a cabo por la administración competente, con audiencia de los interesados.

2. Cuando los daños fueran de difícil evaluación, y la legislación sectorial careciera de criterios específicos de valoración, se aplicaran, conjunta o separadamente, los siguientes:

A. Coste teórico de la restitución o restauración.

B. Valor estimado de los daños en relación a los bienes afectados, según estudios de evaluación potencial realizados por peritos.

C. Coste del proyecto o actividad, causante del daño, evaluando la posible disminución de los mismos a consecuencia de la infracción.

D. Beneficio obtenido con la actividad infractora, con especial referencia a los incrementos derivados de la inobservancia de las normas reglamentarias infringidas, si las hubiere.

3. Si la dificultad de valoración de daños se derivase de la concurrencia de diversos infractores, la cuota de cada uno se concretara en función de su efectiva participación en la infracción o infracciones cometidas, y supletoriamente en atención a los criterios del apartado anterior; todo ello sin perjuicio de la solidaridad y subsidiariedad determinados en los artículo 48 y 55 del presente Reglamento.

Artículo 58. Procedimiento sancionador

1. No podrá imponerse sanción administrativa, por infracción de lo dispuesto en la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, básica de residuos tóxicos y peligrosos, y en el presente Reglamento, sino en virtud del procedimiento regulado en el capítulo II de la del titulo VI de la Ley de procedimiento administrativo, con las especialidades siguientes:

A. El procedimiento se iniciara previa denuncia seguida de inspección o por acta de inspección y vigilancia de la que se deduzca la existencia de una posible infracción a lo dispuesto en la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, básica de residuos tóxicos y peligrosos, o al presente Reglamento.

B. Los servicios de inspección y vigilancia que efectúen la denuncia entregaran al denunciado copia de la misma y, en su caso, del acta de inspección.

2. Están obligados a denunciar los funcionarios y agentes de los servicios de inspección y vigilancia regulados en el capítulo IV de este Reglamento, de acuerdo con el artículo 10 de la Ley básica, así como los agentes de la policía nacional, guardia civil, policía autonómica, si hubiere, y policía local.

3. La resolución, que de ser sancionatoria fijara los plazos para el cumplimiento de las sanciones y obligaciones derivadas de la infracción, se notificara en la forma y plazos establecidos en la Ley de procedimiento administrativo, siéndole aplicable el régimen común de recursos.

Artículo 59. Medidas cautelares

1. Para garantizar la protección de la salud humana, la defensa del medio ambiente y la preservación de los recursos naturales, la administración competente podrá imponer cautelarmente el precintado de la maquinaria, del lugar o de parte de las instalaciones, utensilios o envases con los que presuntamente se hubiere cometido la infracción, así como su deposito en lugar adecuado. Cuando no existiera otro medio de preservar aquellos objetivos, podrá procederse a la destrucción, sin perjuicio de la indemnización que proceda, si la resolución final del procedimiento fuera absolutoria.

2. Si se tratara de residuos tóxicos y peligrosos que no puedan permanecer en deposito durante el tiempo del procedimiento administrativo sin dar lugar a riesgo para la salud humana, a los bienes de las personas y los recursos naturales o el medio ambiente, se levantara acta en la que se definan, en relación a la infracción, las circunstancias características, con la firma del presunto infractor, dándoles a los residuos el destino que sea más adecuado y seguro.

3. Las indicadas medidas cautelares se mantendrán aun en el supuesto de suspensión del procedimiento administrativo o del de ejecución de la sanción impuesta en el mismo por la incoación de causa penal, sin perjuicio de las resoluciones que en su propio ámbito pudieran adoptar los órganos jurisdiccionales.

Artículo 60. Expropiación forzosa

1. A los efectos de aplicación de la Ley de expropiación forzosa se declara de utilidad pública el tratamiento, la recuperación, el almacenamiento y la eliminación de los residuos tóxicos y peligrosos.

2. En caso necesario, para la correcta y segura gestión de los residuos tóxicos y peligrosos, la administración que hubiera concedido la autorización de la instalación podrá sustituir al gestor que hubiera sido sancionado con medidas de suspensión, prohibición o clausura, aplicado, si fuera preciso, el régimen de expropiación forzosa, de acuerdo con el artículo 22 de la Ley básica de residuos tóxicos y peligrosos.

Disposiciones transitorias

Primera.

Las empresas productoras de residuos, existentes a la fecha de entrada en vigor del presente Reglamento, deberán formular la primera declaración anual referida al año inmediatamente anterior en el plazo de seis meses a contar desde la indicada fecha.

Segunda.

Los gestores que ejerzan su actividad a la fecha de entrada en vigor del presente Reglamento deberán remitir la primera memoria, referida al año inmediatamente anterior, en el plazo de seis meses a partir de la indicada fecha.

Tercera.

Hasta tanto la legislación del estado o, en su caso, la de las Comunidades Autónomas competentes al efecto, no dispongan otra cosa, los municipios, las provincias y las islas conservaran, en la materia regulada en el presente Reglamento, cuantas competencias de ejecución no se encuentren conferidas a otras administraciones públicas.

Disposición adicional

Sin perjuicio del cumplimiento de lo establecido en las anteriores disposiciones transitorias, los productores y gestores de residuos tóxicos y peligrosos deberán adaptarse a lo dispuesto en el presente Reglamento, en el plazo de dieciocho meses a contar desde el momento de su entrada en vigor.

Anexo I

Sistema de identificación de residuos tóxicos y peligrosos

1. Código de identificación de residuos

El sistema para la identificación de los residuos tóxicos y peligrosos consiste en la utilización de un conjunto de códigos al objeto de poder disponer de una serie de informaciones que permitan en todo momento la identificación de los residuos. Estas informaciones se completan con las contenidas en las declaraciones del residuo correspondiente.

En las siete tablas que se adjuntan figuran los códigos numerados que, utilizados en conjunto, proporcionan la forma de caracterizar e identificar los residuos, y que facilitan, por tanto, el control de los mismos desde que son producidos hasta su adecuado destino final. Se trata de conocer las características potencialmente peligrosas (H), la actividad (A) y proceso (B) que los ha producido, la razón de la necesidad de que sean gestionados (Q), el tipo genérico al que pertenecen (L, P, S, G), como son gestionados (D/R) y sus principales constituyentes (C).

El contenido de las tablas es el siguiente:

Tabla 1: razones por las que los residuos deben ser gestionados (código Q)

Tabla 2: operaciones de gestión (código D/R)

Tabla 3: tipos genéricos de residuos peligrosos (código L, P, S, G)

Tabla 4: constituyentes que dan a los residuos su carácter peligroso (código C)

Tabla 5: características de los residuos peligrosos (código H)

Tabla 6: actividades generadoras de los residuos (código A)

Tabla 7: procesos en los que se generan los residuos (código B)

2. Instrucciones para la utilización del código de identificación de residuos peligrosos

1. Se escogerá la razón principal por la que los residuos han de ser gestionados, seleccionando de la tabla 1 (código Q) una única designación que defina, de la forma más apropiada y especifica, y se anotara el código Q seguido de la clave numérica correspondiente.

2. Se indicara la operación de gestión prevista para el residuo, seleccionando entre las posibilidades contempladas en el apartado 2.a de la tabla 2, utilizando el código D, o en el apartado 2.b de la misma tabla, utilizando el código R. Por ejemplo, si va a eliminarse el residuo en deposito de seguridad, se anotara D5; si es una regeneración de disolventes, se anotara R2.

3. Consultar la tabla 3 y elegir uno o varios de los códigos del 1 al 41 para identificar los tipos genéricos de residuos peligrosos. La designación de residuos como residuos peligrosos dependerá de la presencia en los residuos de uno o varios de los constituyentes enumerados en la tabla 4.

4. Si los residuos corresponden a una categoría o varias de la tabla 3, se elegirá la letra que caracteriza el estado físico que describe lo mejor posible los residuos <L>, para liquido; <P>, para lodo; <S>, para sólido; <G>, para gas licuado o comprimido.

5. Se anotara el código correspondiente a los residuos que se compone de la letra L, P, S, G, seguida del número o números de código, separados entre si por una línea oblicua (/).

6. Los residuos podrán ser clasificados como peligrosos si, y solo si contiene, uno cualquiera de los constituyentes enumerados en la tabla 4 y presentan, a su vez, una cualquiera de las características de la tabla 5.

7. Se elegirán los constituyentes que dan al residuo su carácter de peligrosidad utilizando la tabla 4 (código C). Si contiene más de un componente, se anotaran a continuación del código C las claves numéricas correspondientes, en Orden de peligrosidad decreciente y separadas por una línea oblicua. Esta estimación, se supone, en principio cualitativa y siempre al buen criterio del productor. Por ejemplo, si se trata de residuos conteniendo plomo y ácido sulfúrico (batería de coche) se anotaría C23/18.

8. Determinada la naturaleza de los residuos, se elegirá entre las características de la tabla 5. Se seleccionara una de las características más importantes o, como máximo, dos, y se anotara el código H seguido de la clave o claves numéricas, separadas por una línea oblicua, por ejemplo, si se trata de un residuo tóxico y corrosivo se utilizara H 6/8.

En este proceso de clasificación pueden ocurrir las siguiente situaciones:

A. Ningún código de la tabla 3 es aplicable a los residuos, pero si un código C. Si es posible elegir un código H en la tabla 5, los residuos están identificados. En este caso, el número de código L, P, S, G a utilizar es el 41.

B. El código de la tabla 3 es aplicable, pero no el código C. Si es posible elegir un código H en la tabla 5, los residuos están identificados. En este caso se atribuirá al código C la cifra <0>.

C. Si no se aplica ningún código de la tabla 3 ni tampoco el código C, pero los residuos son tales que se puede elegir un código h en la tabla 5, los residuos están identificados. En este caso el número del código L, P, S, G será el 41, y se atribuirá al código C la cifra <0>.

D. Si es posible demostrar para los residuos con código C distinto de 0 que no presentan ninguna de las características enumeradas en la tabla 5, los residuos no están sometidos a lo dispuesto en la Ley básica de residuos tóxicos y peligrosos ni al presente Reglamento de desarrollo.

9. Si los residuos constituyen residuos peligrosos, se señalara el código o códigos de la tabla 5 aplicables, pudiendo aplicarse más de una característica. Si este es el caso, las características de los residuos deberán ser enumeradas como se indico anteriormente por Orden de peligrosidad decreciente, a juicio del productor, y separadas por una línea oblicua.

10. Si los residuos constituyen residuos peligrosos, se elegirá la actividad generadora de los mismos, de acuerdo con la tabla 6. Se trata de determinar de manera especifica la actividad económica en la que se encuentra clasificado el productor, en relación con la clasificación nacional de actividades empresariales (CNAE) a través del código A.

11. Si los residuos constituyen residuos peligrosos, se elegirá el proceso productivo donde se generen los mismos de entre los incluidos en la tabla 7. Se trata de determinar, de manera especifica, el proceso u operación unitaria que genera los residuos, es decir, su origen real, y no el producto final por el que se clasifica la fabrica o empresa (código A de la tabla 6). Se elegirá el proceso más especifico aplicable de los relacionados dentro del apartado <general> o el correspondiente a la actividad entendida en sentido genérico.

12. No todas las actividades industriales se encuentran desagregadas en procesos en la tabla 7 a las actividades no desagregadas y que generen residuos en procesos que no se puedan identificar correctamente dentro del apartado <general> de la tabla 7, se les atribuirá la cifra <0> en el código B, quedando definidas por el código A.

13. El Orden de identificación de los residuos será el siguiente:

Q-/L, P, S, G, -/C-/H-/A-/B

La separación entre secciones principales seria indicada por dos líneas oblicuas en el sistema de identificación. La separación entre diferentes epígrafes aplicables de un mismo código o sección principal se indicara por una línea oblicua.

14. El destino de los residuos se especificara de acuerdo con las tablas 2.a o 2.b. de esta manera, se dispondrá de una información que permite el seguimiento de los residuos desde su origen hasta su destino final. Si se elige un destino que figura en el cuadro 2.a la identificación será la siguiente:

Q-/D-/L, P, S, G, -/C-/H-/A-/B-

Mientras que si se opta por un destino que figura en el cuadro 2.b, la identificación será:

Q-/R-/L, P, S, G, -/C-/H-/A-/B-

Por ejemplo, si se trata de ácidos provenientes de una fundición de metales ferrosos para fabricación de tubos de acero, el código de identificación seria el siguiente:

Q7/R6/L27/C23/H6/A231(1)/B3124

Siendo su destino la regeneración.

Si se trata de lodos procedentes del lavado de gases de una acería, que han de ser desecados previamente a ser vertidos en un deposito de seguridad.

Q9/D9/P29/27/C8/11/18/H13/6/A211/B0011

De acuerdo con lo establecido en el artículo 2 de la Ley 20/1986 (DEROGADA POR Ley 10/1998), solamente tendrán la consideración de residuos tóxicos y peligrosos aquellos que incluyan en su identificación los códigos C, distinto de 0 y H, conjuntamente.

Tabla 1: razones por las cuales los residuos son destinados a su eliminación, tratamiento o recuperación

(número de código)

Q2

Productos fuera de especificación o normas.

Q3

Productos caducados.

Q4

Materiales y productos deteriorados accidentalmente.

Q5

Materiales contaminados como resultado de procesos industrialmente previstos.

Q6

Elementos inutilizables.

Q7

Sustancias que han perdido parte de las características requeridas.

Q8

Residuos de procesos industriales de producción.

Q9

Residuos de procesos de control de la contaminación.

Q10

Residuos de mecanizado.

Q11

Residuos de procesos de extracción y preparación de materias primas.

Q12

Materiales adulterados o contaminados.

Q13

Cualquier material, sustancia o producto cuya utilización esta prohibida en el país de origen o exportador, en su caso.

Q14

Productos sin uso.

Q15

Materiales, sustancias o productos resultantes de procesos de regeneración o recuperación de terrenos contaminados.

Q16

Restantes materiales, sustancias o productos que se declaran como residuo por el productor o el gestor.

Tabla 2

(la tabla 2 comprende dos secciones)

(número de código)

2.a. Operaciones que no conducen a una posible recuperación, regeneración, reutilización, reciclado o cualquier otra utilización de los residuos

D1

Depósito sobre o en el suelo.

D2

Aplicación sobre el terreno.

D3

Inyección o deposito en profundidad.

D4

Lagunaje.

D5

Deposito sobre o en el suelo, especialmente acondicionados, o depósitos y balsas de seguridad.

D6

Vertido en aguas continentales.

D7

Vertido en aguas marinas, incluido depósitos en el fondo marino.

D8

Tratamiento biológico previo a otra operación.

D9

Tratamiento físico-químico previo a otra operación.

D10

Incineración en tierra.

D11

Incineración en alta mar.

D12

Almacenamiento permanente.

D13

Agrupamiento previo a otras operaciones.

D14

Pretratamiento previo a otras operaciones.

D15

Almacenamiento temporal previo a otras operaciones.

2.b. Operaciones que llevan a una posible recuperación, regeneración, reutilización, reciclado o cualquier otra utilización de los residuos.

R1

Utilización como combustible o cualquier otro medio de producir energía.

R2

Recuperación o regeneración de disolventes.

R3

Recuperación o regeneración de sustancias orgánicas que no son utilizadas como disolventes.

R4

Recuperación de metales o de compuestos metálicos.

R5

Recuperación o regeneración de materias inorgánicas.

R6

Recuperación o regeneración de ácidos o de bases.

R7

Recuperación o regeneración de productos que sirven para captar los contaminantes.

R8

Recuperación de productos que provienen de catalizadores.

R9

Recuperación, regeneración u otra reutilización de aceites.

R10

Esparcimiento en el suelo para aprovechamiento agrícola o forestal.

R11

Utilización de materiales obtenidos a partir de una de las operaciones numeradas de R1 a R10.

R12

Intercambio de residuos con vistas a someterlos a una cualquiera de las operaciones numeradas de R1 a R11.

R13

Almacenamiento temporal con objeto de someterlos a alguna de las operaciones que figuran en la tabla 2.b.,6

Tabla 3: tipos genéricos de residuos peligrosos

(los residuos pueden presentarse en forma liquida, sólida, lodos o gas comprimido o licuado)

Residuos consistentes en:

1. Residuos de hospitales o de otras actividades medicas.

2. Productos farmacéuticos, medicamentos, productos veterinarios.

3. Plaguicidas.

4. Otros biocidas.

5. Residuos de productos empleados como disolventes.

6. Sustancias orgánicas halogenadas no empleadas como disolventes.

7. Sales de temple cianuradas.

8. Aceites y sustancias oleosas minerales.

9. Mezclas aceite / agua o hidrocarburo / agua, emulsiones.

10. Productos que contengan PCB y/o PCT.

11. Materias alquitranadas, producidas por refinado, destilación o pirolisis.

12. Tintas, colorantes, pigmentos, pinturas, lacas, barnices.

13. Resinas, látex, plastificantes, colas.

14. Sustancias químicas no identificadas y/o nuevas que provienen de actividades de investigación, de desarrollo y de enseñanza, y cuyos efectos sobre el hombre y/o sobre el medio ambiente son desconocidos.

15. Productos pirotécnicos y otras materias explosivas.

16. Productos de laboratorios fotográficos.

17. Todo material contaminado por un producto de la familia de los dibenzofuranos policlorados.

18. Todo material contaminado por un producto de la familia de las dibenzo-para-dioxinas policloradas.

19. Jabones, materia grasa, ceras de origen animal o vegetal.

20. Sustancias orgánicas no halogenadas no empleadas como disolventes.

21. Sustancias inorgánicas sin metales.

22. Escorias y/o cenizas.

23. Tierras, arcillas o arenas, comprendidos lodos de dragado, que, por su situación, puedan estar contaminados.

24. Sales de temple no cianuradas.

25. Partículas o polvos metálicos.

26. Catalizadores usados.

27. Líquidos o lodos que contengan metales.

28. Residuos de tratamiento de descontaminación, excepto los incluidos en los epígrafes 29 y 30.

29. Lodos de lavado de gases.

30. Lodos de instalaciones de purificación de agua y de estaciones depuradoras de aguas residuales.

31. Residuos de descarbonatación.

32. Residuos de columnas intercambiadoras de iones.

33. Lodos de alcantarillado.

34. Aguas sucias no recogidas expresamente en la presente tabla.

35. Residuos de la limpieza de cisternas o de herramientas.

36. Materiales contaminados.

37. Recipientes contaminados que hayan contenido uno o varios de los constituyentes enumerados en la tabla 4.

38. Baterías y pilas eléctricas.

39. Aceites vegetales.

40. Residuos que procedan de la recogida selectiva de los residuos sólidos urbanos y presenten una de las características enumeradas en la tabla 5.

41. Cualquier otro residuo que contenga uno cualquiera de los constituyentes enumerados en la tabla 4.

Tabla 4: constituyentes que en función de las cantidades, concentración y forma de presentación del residuo le pueden dar carácter tóxico y peligroso

Residuos que tienen como constituyentes:

C1

El berilio, compuestos de berilio.

C3

Los compuestos de cromo hexavalente.

C6

Los compuestos solubles de cobre.

C8

El arsénico, compuestos de arsénico.

C9

El selenio, compuestos de selenio.

C11

El cadmio, compuestos de cadmio.

C13

El antimonio, compuestos de antimonio.

C14

El teluro, compuestos de teluro.

C16

El mercurio, compuestos del mercurio.

C17

El talio, compuestos del talio.

C18

El plomo, compuestos del plomo.

C21

Los cianuros inorgánicos.

C23

Las soluciones ácidas y los ácidos en forma sólida.

C24

Las soluciones básicas o las bases en forma sólida.

C25

El amianto (polvos y fibras).

C26

Los carbonilos metálicos.

C28

Los peróxidos.

C29

Los cloratos.

C30

Los percloratos.

C31

Los nitruros.

C32

Los PCB y/o PCT.

C33

Los compuestos farmacéuticos o veterinarios.

C34

Plaguicidas y otros biocidas.

C37

Los isocianatos.

C38

Los cianuros orgánicos.

C39

Los fenoles, compuestos fenolicos.

C40

Los disolventes halogenados.

C41

Los disolventes orgánicos no halogenados.

C42

Los compuestos organohalogenados, con exclusión de las materias polimerizadas inertes y otras sustancias que figuran en esta tabla.

C43

Los compuestos aromáticos, los compuestos orgánicos policiclicos y heterocíclicos.

C46

Los éteres.

C49

Todo producto de la familia de los dibenzofuranos policlorados.

C50

Todo producto de la familia de las dibenzo-para-dioxinas policloradas.

C52

Los productos a base de alquitrán procedentes de operaciones de refino y los residuos alquitranados procedentes de operaciones de destilación.

C53

Los aceites usados minerales o sintéticos, incluyendo las mezclas agua-aceite y las emulsiones.

C54

Las sustancias químicas de laboratorio no identificables y/o nuevas cuyos efectos sobre el medio ambiente no sean conocidos.

Tabla 5: características de los residuos peligrosos

H1 explosivos:

Sustancias y preparados que pueden explotar bajo el efecto de una llama o que son más sensibles a los choques o a la fricción que el dinitrobenceno.

H2 comburente:

Sustancias y preparados, que en contacto con otros, particularmente con los inflamables, originan una reacción fuertemente exotérmica.

H2a fácilmente inflamables. Se definen como tales:

Sustancias y preparados que, a la temperatura ambiente, en el aire y sin aporte de energía, puedan calentarse e incluso inflamarse.

Sustancias y preparados en estado liquido que tengan un punto de destello inferior a 21 ºC.

Sustancias y preparados que puedan inflamarse fácilmente por la acción breve de una fuente de ignición y que continúen quemándose o consumiéndose después del alejamiento de la misma.

Sustancias y preparados gaseosos que sean inflamables en el aire a presión normal.

Sustancias y preparados que, en contacto con el agua o el aire húmedo, desprendan gases fácilmente inflamables en cantidades peligrosas.

H2b inflamables:

Sustancias y preparados cuyo punto de destello sea igual o superior a 21 ºC e inferior o igual a 55 ºC.

H2c extremadamente inflamables:

Sustancias y preparados líquidos cuyo punto de destello sea inferior a 0 ºC, y su punto de ebullición inferior o igual a 35 ºC.

H4 irritantes:

Sustancias y preparados no corrosivos que, por contacto inmediato, prolongado o repetido con la piel o mucosas, puedan provocar una reacción inflamatoria.

H5 nocivos:

Sustancias y preparados que, por inhalación, ingestión o penetración cutánea, puedan entrañar riesgos de gravedad limitada.

H6 tóxico:

Sustancias o preparados que, por inhalación, ingestión o penetración cutánea, puedan producir riesgos graves agudos o crónicos, incluso la muerte (incluyendo las sustancias o preparados muy tóxicos).

H7 cancerigenos:

Sustancias o preparados que, por inhalación, ingestión o penetración cutánea, pueden producir el cáncer o aumentar la frecuencia.

H8 corrosivo:

Sustancias y preparados que, en contacto con los tejidos vivos, pueden ejercer sobre ellos una acción destructiva.

H9 infeccioso:

Materias conteniendo microorganismos viables o sus toxinas, de los que se sabe o existen buenas razones para creerlo, que causan enfermedades en los animales o en el hombre.

H10 teratogenicos:

Sustancias y preparados que, por inhalación, ingestión o penetración cutánea, puedan inducir lesiones en el feto durante su desarrollo intrauterino.

H11 mutagénicos:

Sustancias y preparados que, por inhalación, ingestión o penetración cutánea, puedan producir alteraciones en el material genético de las células.

H12 sustancias o preparados:

Que, en contacto con el agua, el aire o un ácido, desprendan un gas tóxico, muy tóxico.

H13 materias susceptibles:

Después de su eliminación, de dar lugar a otra sustancia, por un medio cualquiera, por ejemplo, un producto de lixiviación, que posee alguna de las características enumeradas anteriormente.

H14 ecotóxico:

Peligroso para el medio ambiente. Residuos que presentan riesgos inmediatos o diferidos para el medio ambiente.

Tabla 6: actividades que pueden generar residuos tóxicos y peligrosos

Agricultura-industria agrícola.
A100 | Agricultura. Silvicultura. |
A101 | Cultivos | 01
A101(1) | Cultivo de cereales y leguminosas | 011
A101(2) | Cultivo de hortalizas y frutas, excepto agrios | 012
A101(3) | Cultivo de agrios | 013
A101(4) | Cultivo de plantas industriales | 014
A101(5) | Cultivo del olivo | 015
A101(6) | Cultivo de la vid | 016
A101(9) | Otros cultivos o producciones agrícolas | 019
A102 | Ganadería y servicios agrícola-ganaderos. |
A102(1) | Explotación de ganado bovino | 021
A102(2) | Explotación de ganado ovino y caprino | 022
A102(3) | Explotación de ganado porcino | 023
A102(4) | Avicultura | 024
A102(9) | Otras explotaciones ganaderas N.C.O.P.. | 029
A102(10) | Servicios agrícolas y ganaderos | 030
A102(20) | Caza y repoblación cinegética | 040
A103 | Silvicultura y explotación forestal | 05
A103(1) | Silvicultura y servicios forestales | 051
A103(2) | Explotación forestal | 052
A110 | Industria agro-alimentaria, productos animales y vegetales. |
A11 | Industrias de la carne, mataderos y descuartizadores de reses | 413
A112 | Industria lechera | 414
A113 | Industrias de los aceites y grasas de origen animal o vegetal. |
A113(1) | Fabricación de aceite de oliva | 411
A113(2) | Fabricación de aceites y grasas vegetales o animales, sin incluir aceite de oliva | 412
A114 | Industrias del azúcar | 420
A115 | Otras. |
A115(1) | Pesca y piscicultura en mar | 061
A115(2) | Pesca y piscicultura en agua dulce | 062
A115(2) | Fabricación de jugos y conservas vegetales | 415
A115(3) | Fabricación de conservas de pescado y otros productos marinos | 416
A115(4) | Productos de molinería | 417
A115(5) | Fabricación de pastas alimenticias y productos amiláceos | 418
A115(6) | Industrias del pan, bollería, pastelería y galletas | 419
A115(7) | Industria del cacao, chocolate y productos de confitería | 421
A115(8) | Elaboración de productos alimenticios diversos | 423
A115(9) | Industrias del tabaco | 429
A120 | Industrias de las bebidas. |
A121 | Destilación del alcohol y del aguardiente. |
A121(1) | Industria de alcoholes etílicos de fermentación | 424
A21(2) | Industria vinícola | 425
A122 | Fabricación de la cerveza | 427
A123 | Fabricación de otras bebidas. |
A123(1) | Sidrerías | 426
A123(2) | Industrias de aguas minerales, aguas gaseosas y otras bebidas analcoholicas | 428
A130 | Fabricación de alimentos para los animales | 422
Energía |  |
A150 | Industria del carbón | 11
A151 | Extracción y preparación del carbón y de los productos carboníferos. |
A151(1) | Hulla . | 111
A151(2) | Antracita | 112
A151(3) | Lignito . | 113
A152 | Coqueficación | 114
A160 | Industria del petróleo. |
A161 | Extracción del petróleo y del gas natural. |
A161(1) | Prospección | 121
A161(2) | Extracción del petróleo | 122
A161(3) | Extracción del gas natural | 123
A161(4) | Fabricación y distribución de gas | 152
A162 | Refino del petróleo | 130
A163 | Almacenamiento del petróleo, productos derivados del refinado y del gas natural. |
A170 | Producción de electricidad. |
A171 | Centrales térmicas | 151.2
A172 | Centrales hidráulicas | 151.1
A173 | Centrales nucleares. |
A173(1) | Extracción y transformación de minerales radiactivos | 140
A173(2) | Producción de energía | 151.3
A174 | Otras centrales o instalaciones eléctricas. |
A174(1) | Transporte y distribución de energía eléctrica | 151.4
A174(2) | Producción y distribución de energía N.C.O.P. | 151.9
A180 | Producción de agua. |
A181(1) | Captación, depuración y distribución de agua | 160
A181(2) | Producción y distribución de vapor y agua caliente | 153
Metalurgia. Construcción mecánica y eléctrica.
A200 | Extracción de minerales metálicos | 21
A200(1) | Extracción de minerales de hierro | 211
A200(2) | Extracción de minerales metálicos no ferrosos | 212
A210 | Siderurgia | 221
A211 | Producción de arrabio (horno alto) | 221
A212 | Producción de acero | 221
A213 | Primera transformación del acero (laminadoras) | 221
A220 | Metalurgia de metales no ferrosos | 224
A221 | Fabricación de aluminio | 224.1
A222 | Metalurgia del aluminio | 224.1
A223 | Metalurgia del plomo y del cinc. |
A224 | Metalurgia de los metales preciosos. |
A225 | Metalurgia de otros metales no ferrosos. |
A225(1) | Metalurgia del cobre | 224.2
A225(2) | Metalurgia de otros metales no ferrosos | 224.9
A226 | Industrias de las ferroaleaciones | 221
A227 | Fabricación de electrodos | 221
A230 | Fusión, colada y conformado de metales. |
A231 | Fusión y colada de metales ferrosos. |
A231(1) | Fabricación de tubos de acero | 222
A231(2) | Trefilado, estirado, perfilado, laminado | 223
A232 | Fusión y colada de metales no ferrosos. |
A233 | Conformado de metales (no comprende su tratamiento en torno, fresa, etc.). |
A240 | Construcción mecánica, eléctrica y electrónica | 3
A241 | Fabricación |
A242 | Tratamiento térmico. |
A243 | Tratamiento superficial. |
A244 | Aplicación de pintura. |
A245 | Ensamblado y montaje. |
A246 | Fabricación de pilas eléctricas y acumuladores. |
A247 | Fabricación de hilos y cables eléctricos (envainado, aislamiento). |
A248 | Fabricación de componentes electrónicos. |
Minerales no metálicos. Materiales de construcción. Cerámica y vidrio.
A260 | Extracción de minerales no metálicos | 23
A260(1) | Extracción de materiales de construcción | 231
A260(2) | Extracción de sales potásicas, fosfatos y nitratos | 232
A260(3) | Extracción de sal común | 233
A260(4) | Extracción de piritas y azufre | 234
A260(5) | Extracción de minerales no metálicos ni energéticos. Turberas | 239
A270 | Materiales de construcción, cerámica, vidrio. |
A271 | Fabricación de cal, cemento, yeso. |
A271(1) | Fabricación de cementos, cales y yeso | 242
A271(2) | Fabricación de materiales de construcción en hormigón, cemento, yeso, escayola y otros | 243
A272 | Fabricación de productos cerámicos | 247
A273 | Fabricación de productos en amianto-cemento. |
A274 | Fabricación de otros materiales de construcción. |
A274(1) | Industrias de otros productos minerales no metálicos | 249
A274(2) | Fabricación de productos de tierras cocidas, para la construcción, excepto refractarios | 241
A274(3) | Fabricación de abrasivos | 245
A274(4) | Industrias de la piedra natural | 244
A275 | Industrias del vidrio | 246
A280 | Construcción | 50
Industria química.
A300 | Fabricación de productos químicos básicos y de productos para la industria química. |
A301 | Industrias del cloro | 251.3
A351 | Fabricación de abonos | 252.1
A401 | Otras fabricaciones de la química mineral básica. |
A401(1) | Fabricación de productos químicos inorgánicos, excepto gases comprimidos | 251.3
A401(2) | Fabricación de gases comprimidos | 253.1
A401(3) | Fabricación de artículos pirotécnicos, cerillas y fósforos | 255.5
A451 | Petroquímica y carboquimica. |
A451(1) | Petroquímica | 251.1
A451(2) | Carboquimica | 251.1
A501 | Fabricación de materias plásticas básicas. |
A501(1) | Fabricación de primeras materias plásticas | 251.4
A501(2) | Fabricación de caucho y látex sintético | 251.5
A551 | Otras fabricaciones de la química orgánica básica. |
A551(1) | Fabricación de otros productos químicos orgánicos | 251.2
A551(2) | Fabricación de fibras artificiales y sintéticas | 251.6
A601 | Tratamiento químico de los cuerpos grasos, fabricación de productos básicos para detergentes | 253.5
A651 | Fabricación de productos farmacéuticos y plaguicidas. |
A651(1) | Fabricación de productos farmacéuticos de base | 254.1
A651(2) | Fabricación de especialidades farmacéuticas | 254.2
A651(3) | Fabricación de plaguicidas | 252.2
A669 | Otras fabricaciones de productos químicos. |
A669(1) | Fabricación de otros productos químicos de uso industrial N.C.O.P. | 253.9
A669(2) | Fabricación de otros productos químicos destinados principalmente al consumo final N.C.O.P. | 255.9
Paraquímica.
A700 | Fabricación de tintes, barnices, pinturas y colas. |
A701 | Fabricación de tintes | 253.4
A702 | Fabricación de pinturas. |
A702(1) | Fabricación de colorantes y pigmentos | 253.2
A702(2) | Fabricación de pinturas y colores | 253.3
A703 | Fabricación de barnices y lacas | 253.3
A704 | Fabricación de colas, ceras y parafinas. |
A704(1) | Fabricación de colas | 253.7
A704(2) | Fabricación de parafinas | 255.3
A710 | Fabricación de productos fotográficos | 255.4
A711 | Fabricación de superficies sensibles | 255.4
A712 | Fabricación de productos de tratamientos fotográficos | 255.4
A720 | Perfumería, fabricación de productos de jabonería y detergentes. |
A721 | Fabricación de jabones | 255.1
A722 | Fabricación de detergentes | 255.1
A723 | Fabricación de perfumes. |
A723(1) | Fabricación de aceites esenciales y sustancias aromáticas naturales o sintéticas | 253.6
A723(2) | Fabricación de jabón de tocador y otros productos de perfumería y cosmética | 255.2
A730 | Transformación del caucho y de las materias plásticas. |
A730 | Industria del caucho | 481
A731 | Transformación de materiales plásticos | 482
A740 | Fabricación de productos a base de amianto. |
A750 | Fabricación de pólvoras y explosivos | 253.8
Textiles. Cueros. Madera y muebles. Industrias diversas.
A760 | Industria textil y del vestido. |
A761 | Peinado y cardado de fibras textiles (preparación). |
A761(1) | Algodón | 431.1
A761(2) | Lana | 432.1
A761(3) | Seda natural y sus mezclas y de las fibras artificiales y sintéticas | 433
A761(4) | Industria de las fibras duras y mezclas | 434
A762 | Hilado, hilandería y tejido. |
A762(1) | Algodón | 431.2
A762(2) | Lana | 432.2
A762(3) | Seda natural y sus mezclas y de fibras artificiales y sintéticas | 433
A763 | Blanqueado, teñido, estampado | 436
A764 | Confección de vestidos. |
A764(1) | Confección en serie de prendas de vestir y complementos del vestido | 453
A764(2) | Confección a medida de prendas de vestir y complementos del vestido | 454
A764(3) | Fabricación de géneros de punto | 435
A764(4) | Fabricación de alfombras | 437
A764(5) | Confección de otros artículos con materias textiles | 455
A770 | Industrias del cuero y pieles. |
A771 | Curtido | 441
A772 | Peletería | 456
A773 | Fabricación de calzado y otros artículos de cuero. |
A773(1) | Fabricación de calzado, excepto de caucho y madera | 451
A773(2) | Fabricación de calzado de artesanía y a medida, incluido zapato ortopédico | 452
A773(3) | Fabricación de artículos de cuero y similares | 442
A780 | Industrias de la madera y mueble. |
A781 | Serraderos, fabricación de tableros. |
A781(1) | Aserrado y preparación industrial de la madera | 461
A781(2) | Fabricación de productos semielaborados de madera | 462
A782 | Fabricación de productos en madera, amueblamiento. |
A782(1) | Fabricación en serie de piezas de carpintería, parquet y estructuras de madera para la construcción | 463
A782(2) | Fabricación de envases y embalajes de madera | 464
A782(3) | Fabricación de objetos diversos de madera, excepto muebles | 465
A782(4) | Industria del mueble de madera | 468
A782(5) | Fabricación de productos de corcho | 466
A782(6) | Fabricación de artículos de junco y caña, cestería, brochas, cepillos, etc. | 467
A790 | Industrias diversas conexas. |
A790(1) | Otras industrias textiles | 439
A790(2) | Joyería y bisutería | 491
A790(3) | Fabricación de instrumentos de música | 492
A790(4) | Fabricación de juegos, juguetes y artículos de deporte | 494
A790(5) | Industrias manufactureras diversas | 495
Papel, cartón imprenta.
A800 | Industria del papel y del cartón. |
A801 | Fabricación de pasta de papel | 471
A802 | Fabricación de papel y cartón | 472
A803 | Transformación de papel y cartón | 473
A810 | Imprenta, edición, laboratorios fotográficos. |
A811 | Imprenta, edición. |
A811(1) | Artes graficas y actividades anexas | 474
A811(2) | Edición | 475
A812 | Laboratorios fotográficos y cinematográficos | 493
Servicios comerciales.
A820 | Lavadoras, limpiadoras, tintorería | 971
A830 | Comercio |
A830(1) | Comercio al por mayor | 61
A830(2) | Recuperación de productos | 62
A830(3) | Intermediarios del comercio | 63
A830(4) | Comercio al por menor | 64
A830(5) | Reparación de artículos eléctricos para el hogar | 761
A830(6) | Reparación de otros bienes de consumo N.C.O.P. | 673
A830(7) | Servicios privados de telecomunicaciones | 762
A840 | Transporte, comercio y reparación de automóviles. |
A841 | Comercio y reparación de automóviles | 672
A842 | Transporte. |
A842(1) | Transporte por ferrocarril | 71
A842(2) | Transporte urbano de viajeros | 721
A842(3) | Transporte de viajeros por carretera | 772
A842(4) | Transporte de mercancías por carretera | 723
A842(5) | Transporte por tubería | 724
A842(6) | Otros transportes terrestres N.C.O.P. | 729
A842(7) | Transporte marítimo y por vías navegables | 73
A842(8) | Transporte aéreo | 74
A842(9) | Actividades anexas a los transportes | 75
A850 | Moteles, cafés, restaurantes. |
A850(1) | Hostelería | 66
A850(2) | Restaurantes y cafés, sin hospedaje | 65
Servicios colectivos.
A860 | Sanidad y servicios veterinarios. |
A861 | Sanidad y servicios veterinarios. |
A861(1) | Hospitales, clínicas y sanatorios de medicina humana | 941
A861(2) | Otros establecimientos sanitarios | 942
A861(3) | Consultas de médicos | 943
A861(4) | Consultas y clínicas odontológicas | 944
A861(5) | Otros profesionales independientes | 945
A861(6) | Consultas y clínicas veterinarias | 946
A870 | Investigación. |
A871 | Enseñanza, incluso los laboratorios de investigación. |
A871(1) | Centros de educación preescolar | 931
A871(2) | Centros de educación general básica | 932
A871(3) | Centros de bachillerato | 933
A871(4) | Centros de educación superior | 934
A871(5) | Centros de formación y perfeccionamiento profesional | 935
A871(6) | Otros profesionales independientes y centros de educación | 936
A871(7) | Laboratorios de investigación | 937
A880 | Otros servicios colectivos. |
(A881) | Instituciones financieras | 81
(A882) | Seguros | 82
(A883) | Auxiliares financieros y de seguros. Actividades inmobiliarias | 83
(A884) | Servicios prestados a las empresas | 84
(A885) | Alquiler de bienes muebles | 85
(A886) | Alquiler de bienes inmuebles | 86
(A887) | Administraciones públicas. |
A887(1) | Administración pública, defensa nacional y seguridad social | 91
A887(2) | Representaciones diplomáticas y organismos internacionales | 99
A887(3) | Correos y servicios oficiales de telecomunicaciones | 761
(A888) | Asistencia social y otros servicios prestados a la colectividad | 95
(A889) | Servicios recreativos y culturales | 96
Servicios domésticos.
(A890) | Servicios domésticos y personales. |
(A891) | Servicios domésticos | 980
(A892) | Servicios personales. |
A892(1) | Salones de peluquería e institutos de belleza | 972
A892(2) | Estudios fotográficos | 973
A892(3) | Servicios de limpieza | 922
A892(9) | Otros servicios N.C.O.P. | 979
Descontaminación. Eliminación de residuos.
A900 | Limpieza y mantenimiento de espacios públicos | 921
A910 | Estaciones de depuración urbana. |
A920 | Tratamiento de residuos urbanos. |
A930 | Tratamiento de efluentes y residuos industriales. |
(A931) | Incineración. |
A931(1) | Incineración en tierra. |
A931(2) | Incineración en mar. |
(A932) | Tratamientos físico-químicos. |
A932(1) | Tratamientos físico-químicos. |
(A933) | Tratamientos biológicos. |
A933(1) | Tratamientos biológicos. |
(A935) | Reagrupación y/o preacondicionamiento de residuos. |
A935(1) | Agrupamiento. |
A935(2) | Aplicación sobre el terreno. |
(A936) | Localización en, dentro o sobre el suelo. |
A936(1) | Deposito sobre o en el suelo. |
A936(2) | Aplicación sobre el terreno. |
A936(3) | Inyección o deposito en profundidad. |
A936(4) | Lagunaje. |
A936(5) | Deposito de seguridad. |
A936(6) | Vertido al medio acuático. |
A936(7) | Inmersión. |
A936(8) | Almacenamiento permanente. |
A936(9) | Almacenamiento temporal. |
Recuperación de residuos.
A940 | Actividades de regeneración. |
A941 | Regeneración de aceites. |
A942 | Regeneración de disolventes. |
A943 | Regeneración de sustancias orgánicas, no utilizadas como disolventes o aceites. |
A943(1) | Regeneración de resinas de cambio iónico. |
A943(2) | Regeneración de otras sustancias orgánicas. |
(A944) | Regeneración de sustancias inorgánicas. |
A944(1) | Regeneración de ácidos o de bases. |
A944(2) | Regeneración de otras sustancias inorgánicas. |
A950 | Actividades de recuperación. |
(A951) | Recuperación de aceites. |
(A952) | Recuperación de disolventes. |
(A953) | Recuperación de sustancias orgánicas, no utilizadas como disolventes o aceites. |
(A954) | Recuperación de sustancias inorgánicas. |
A954(1) | Recuperación de ácidos o de bases. |
A954(2) | Recuperación de metales o de compuestos metálicos. |
A954(3) | Recuperación de productos descontaminantes. |
A954(4) | Recuperación de productos provenientes de catalizadores. |
A954(5) | Recuperación de otras sustancias inorgánicas. |
(A960) | Almacenamiento e intercambio. |
(A961) | Almacenamiento temporal previo a regeneración o recuperación y reutilización. |
(A962) | Intercambio para regeneración o recuperación y reutilización. |
A970 | Actividades de reutilización. |
(A971) | Reutilización de aceites. |
A971(1) | Utilización como combustibles. |
A971(2) | Otra reutilización. |
(A972) | Reutilización de disolventes. |
(A973) | Reutilización de sustancias orgánicas, no utilizadas como disolventes o aceites. |
(A974) | Reutilización de sustancias inorgánicas. |
(A975) | Esparcimiento en el suelo para aprovechamiento agrícola o forestal. |

Tabla 7. Procesos generadores de residuos

General (0000)
B0001 | Sistemas auxiliares.
B0002 | Producción de vapor.
B0003 | Transporte de materias primas.
B0004 | Combustión.
B0005 | Limpieza de maquinaria y equipos.
B0006 | Tratamiento de aguas residuales.
B0007 | Refrigeración.
B0008 | Calefacción.
B0009 | Transporte de productos manufacturados.
B0010 | Limpieza de depósitos.
B0011 | Purificación de gases efluentes.
B0012 | Ablandado de aguas mediante zaolitas.
B0013 | Ablandado de aguas mediante resinas cambiadoras.
B0014 | Proceso cal-sosa.
B0015 | Acondicionamiento de agua con fosfatos.
B0016 | Eliminación de sílice del agua.
B0017 | Desaireación de aguas.
B0018 | Eliminación de compuestos orgánicos del agua.
B0019 | Servicios generales.
Agricultura-ganadería (1000)
Industria agrícola y agroalimentaria
Fabricación de harinas.
B1001 | Limpieza de trigo.
B1002 | Molienda.
B1003 | Lavado.
B1004 | Mojado y ablandamiento.
B1005 | Almacenaje.
B1006 | Obtención de pastas y sémolas.
B1007 | Fabricación de harina de pescado.
B1008 | Fabricación de harinas de origen animal.
B1009 | General fabricación de harinas.
Fabricación de azúcar.
B1101 | Secaderos.
B1102 | Jugos con expulsión de CO2
B1103 | Fermentación.
B1104 | Destilación.
B1105 | Transporte.
B1106 | General fabricación de azúcar.
Fabricación de conservas.
B1201 | Selección.
B1202 | Pelado físico.
B1203 | Pelado químico.
B1204 | Deshuesado.
B1205 | Desalado.
B1206 | Remojo de legumbres.
B1207 | Fermentación en salmuera.
B1208 | Cocido.
B1209 | Lavado posterior al cocido.
B1210 | Secado.
B1211 | Lavado de latas y contenedores.
B1212 | Empaquetado.
B1213 | Relleno y adición de líquidos de gobierno.
B1214 | Limpieza de materia prima.
B1215 | Salazón.
B1216 | Esterilización.
B1217 | Molturación de aceituna.
B1218 | Conservas de pescado.
B1219 | Conservas de frutas y verduras.
B1220 | Conservas de carne.
B1221 | General fabricación de conservas.
Industrias de fermentación.
B1301 | Fabricación de alcohol etílico.
B1302 | Fabricación de alcohol butílico y acetona.
B1303 | Fabricación de ácido acético y vinagre.
B1304 | Fabricación de ácido cítrico.
B1305 | Fabricación de ácido láctico.
B1306 | General industrias de fermentación.
Fabricación de la cerveza.
B1401 | Envasado.
B1402 | Malteado.
B1403 | cocimiento.
B1404 | Remojo.
B1405 | Lavado de envases.
B1406 | Limpieza de malta, cebada, etc. Clasificación.
B1407 | Refrigeración, generación de frío.
B1408 | Transformado materias primas y recepción.
B1409 | Fermentación y germinación.
B1410 | Desecación.
B1411 | Transporte.
B1412 | General fabricación de cerveza.
Energía (2000)
Minería del carbón.
B2001 | General minería carbón.
B2002 | Minas ácidas o ferruginosas.
B2003 | Minas alcalinas.
B2004 | Explotación del carbón a cielo abierto.
B2005 | Explotación del carbón subterráneo.
B2006 | Lavado del carbón.
B2007 | Drenaje mina carbón subterránea alcalina.
B2008 | Drenaje mina carbón subterránea ácida.
B2009 | Clasificación carbón.
B2010 | Drenaje mina carbón cielo abierto alcalina.
B2011 | Drenaje mina carbón cielo abierto ácida.
B2012 | Aglomerado de carbón.
B2013 | Tratamiento.
B2014 | Plantas de preparación del carbón.
B2015 | Restauración de espacios mineros.
Destilación seca del carbón
B2101 | Obtención de coque.
B2102 | Obtención de breas.
B2103 | Obtención de alquitrán.
B2104 | Obtención de aceites ligeros.
B2105 | Obtención de gas de carbón.
B2106 | General destilación seca del carbón.
Refinerías de petróleo
B2201 | Almacenamiento de crudos y productos.
B2202 | Calderas y procesos de calor (fuel-oil).
B2203 | Calderas y procesos de calor (fuel-gas).
B2204 | Aguas de deslastre.
B2205 | Desalado de crudos.
B2206 | Destilación fraccionada.
B2207 | <cracking> tarmac.
B2208 | <cracking> catalítico.
B2209 | <hidrocracking>.
B2210 | Polimerización.
B2211 | Alquilación.
B2212 | <coking> fluidificado.
B2213 | Isomerización.
B2214 | <reforming>.
B2215 | Refinado mediante disolventes.
B2216 | Hidrotratamiento.
B2217 | Fabricación de aceites lubricantes.
B2218 | Producción de asfalto.
B2219 | Secado y desmercaptanización.
B2220 | Purificación final de aceites lubricantes.
B2221 | Mezclado y envasado.
B2222 | Fabricación de hidrogeno.
B2223 | Desulfuración.
B2224 | Fabricación de productos básicos para síntesis o polimerización.
B2225 | Destilación a vacío.
B2226 | Concentración de gases.
B2227 | Otros procesos no incluidos en esta lista.
Centrales térmicas.
B2301 | Combustible sólido en circuito abierto.
B2302 | Combustible sólido en circuito cerrado.
B2303 | Combustible liquido en circuito abierto.
B2304 | Combustible liquido en circuito cerrado.
B2305 | Mixta.
B2306 | Limpieza del sistema de refrigeración.
B2307 | Transporte de cenizas.
B2308 | Limpieza de la caldera.
B2309 | Limpieza de equipos.
B2310 | Lavado de gases.
B2311 | Otros procesos no incluidos en esta lista.
Metalurgia-construcción Mecánica y eléctrica (3000)
Minería metálica.
B3001 | General minería metálica.
B3002 | Minería plomo-cinc.
B3003 | Molienda y trituración.
B3004 | Sinterización CO 3 mg.
B3005 | Flotación.
B3006 | Minería del aluminio.
B3007 | Minería del cobre.
B3008 | Minería del mercurio.
B3009 | Minería de metales preciosos.
Siderurgia.
B3101 | Fabricación de coque.
B3102 | Fabricación de sinter y peletización.
B3103 | Hornos altos.
B3104 | Convertidores.
B3105 | Hornos de inyección de oxigeno (vía seca).
B3106 | Hornos de inyección de oxigeno (vía húmeda).
B3107 | Fundición de hierro-cubilote.
B3108 | Fundición de hierro-reverbero.
B3109 | Fundición de hierro-inducción.
B3110 | Fundición de acero-arco eléctrico.
B3111 | Fundición de acero-inducción.
B3112 | Hornos de solera abierta.
B3113 | Hornos de arco eléctrico (vía húmeda).
B3114 | Hornos de arco eléctrico (vía seca).
B3115 | Desgasificación al vacío.
B3116 | Afino en cuchara.
B3117 | Fusión.
B3118 | Colada en lingotes y moldes.
B3119 | Colada continua.
B3120 | Laminación en caliente de desbaste.
B3121 | Laminación en caliente de perfiles.
B3122 | Laminación en caliente de bandas.
B3123 | Laminación en caliente de chapas.
B3124 | Fabricación de tubos.
B3125 | Laminado en frío.
B3126 | Recubrimientos galvanizados.
B3127 | Tratamientos superficiales con ácidos.
B3128 | Tratamientos superficiales con álcalis.
B3129 | Tratamientos superficiales con sales.
B3130 | Recubrimiento plomo-estaño.
B3131 | Ferroaleaciones-silicato metal.
B3132 | Ferroaleaciones-silicio manganeso.
B3133 | Ferro-manganeso.
B3134 | Ferro-silicio (50 por 100).
B3135 | Ferro-silicio (75 por 100).
B3136 | Ferro-silicio (90 por 100).
B3137 | Decapado.
B3138 | Forja.
B3139 | Malderia.
B3140 | Mecanizado.
B3141 | Terminado superficial.
B3142 | Esmaltes sobre acero.
B3143 | Esmaltes sobre fundición de hierro.
B3144 | Otros procesos no especificados en esta lista.
Metalurgia.
B3201 | Procesos pirometalúrgicos en general.
B3202 | Procesos hidrometalúrgicos en general.
B3203 | Aluminio-molienda bauxita.
B3204 | Aluminio-calcinación hidróxido aluminio.
B3205 | Aluminio-horno de cocción.
B3206 | Aluminio-celda reducción de precocción.
B3207 | Bronce / latón-alto horno.
B3208 | Bronce / latón-crisol.
B3209 | Bronce/latón-cubilote.
B3210 | Bronce/latón-inducción eléctrica.
B3211 | Bronce/latón-reverbero.
B3212 | Bronce/latón-horno rotatorio.
B3213 | Cinc-fundición-tostación.
B3214 | Cinc-fundición-sinterizado.
B3215 | Cinc-fundición-retortas horizontales.
B3216 | Cinc-fundición-retortas verticales.
B3217 | Cinc-fundición-proceso electrolítico.
B3218 | Cinc-procesado secundario-horno de retorta reducción.
B3219 | Cinc-procesado secundario-mufla.
B3220 | Cinc-procesado secundario-horno de sales (crisol).
B3221 | Cinc-procesado secundario-cuba galvanizado.
B3222 | Cinc-procesado secundario-horno calcinación.
B3223 | Cobre-tostación.
B3224 | Cobre-fusión (horno de reverbero).
B3225 | Cobre-conversión.
B3226 | Cobre-afino.
B3227 | Latón (ver bronce).
B3228 | Magnesio-fundición secundaria-horno de sales.
B3229 | Plomo-fundición-sinterizado.
B3230 | Plomo-fundición-alto horno.
B3231 | Plomo-fundición-horno de reverbero.
B3232 | Plomo-fundición secundaria-horno de sales (crisol).
B3233 | Plomo-fundición secundaria-horno de reverbero.
B3234 | Plomo-fundición secundaria-cubilote.
B3235 | Plomo-fundición secundaria-reverbero rotatorio.
B3236 | Aluminio-segunda fusión.
B3237 | Laminación de aluminio con aceites.
B3238 | Laminación de aluminio con emulsiones.
B3239 | Extrusión del aluminio.
B3240 | Forja de aluminio.
B3241 | Tratamiento de superficie del aluminio.
B3242 | Fusión de metales preciosos.
B3243 | Tratamiento de secado.
B3244 | Calderas de calefacción.
B3245 | Decapado de metales no férreos.
B3248 | Conformado.
B3249 | Fusión.
B3250 | Colada en lingotes y moldes.
B3251 | Terminado superficial.
B3252 | Electrolisis en general.
B3253 | Pulido.
B3254 | Desmoldeo de piezas.
B3255 | Impregnación.
B3256 | Afinado de metales.
B3257 | Fabricación de sales.
B3256 | Esmaltes sobre aluminio.
B3257 | Esmaltes sobre cobre.
B3258 | Otros procesos no especificados en esta lista.
Galvanizado
B3301 | General de galvanizados.
B3302 | Decapado hierro con ácido clorhídrico.
B3303 | Curado.
B3304 | Tufilado y esmaltaje.
B3305 | Otros procesos no especificados en esta lista.
Fabricación de pilas y baterías
B3401 | Producción de pilas con ánodo de cadmio.
B3402 | Producción de pilas con ánodo de calcio.
B3403 | Producción de pilas con ánodo de plomo.
B3404 | Producción de pilas con ánodo de cinc.
B3405 | Producción de pilas con ánodo de litio.
B3406 | Producción de pilas con ánodo de magnesio.
B3407 | General fabricación de pilas y baterías.
Fabricación de componentes eléctricos y electrónicos
B3501 | Fabricación de semiconductores.
B3502 | Fabricación de cristales electrónicos.
B3503 | Fabricación de tubos electrónicos.
B3504 | Fabricación de recubrimientos fosforescentes.
B3505 | Fabricación de capacitancias secas.
B3506 | Fabricación de capacitancias con fluido dieléctrico.
B3507 | Fabricación de productos de carbón y grafito.
B3508 | Fabricación de papel de mica.
B3509 | Fabricación de lámparas incandescentes.
B3510 | Fabricación de lámparas fluorescentes.
B3511 | Fabricación de grupos electrógenos.
B3512 | Fabricación de recubrimientos magnéticos.
B3513 | Fabricación de resistencias y resistores.
B3514 | Fabricación de transformadores secos.
B3515 | Fabricación de transformadores con fluido dieléctrico.
B3516 | Fabricación de aislantes plásticos.
B3517 | Fabricación de cables aislados no férreos.
B3518 | Fabricación de piezas electrónicas con ferrita.
B3519 | Fabricación de motores, generadores y alternadores.
B3520 | Fabricación de calentadores de resistencia.
B3521 | Fabricación de interruptores, aparatos de control de fluido eléctrico o protección de equipos.
B3522 | General de fabricación de componentes eléctricos y electrónicos.
Minerales no metálicos. Materiales de construcción, cerámica y vidrio (4000)
Fabricación de cales
B4001 | General fabricación cales.
B4002 | Clasificación.
B4003 | Calcinación.
B4004 | Molienda.
Fabricación de yesos
B4101 | General fabricación yesos.
B4102 | Hornos rotativos.
B4103 | Fabricación de SO4NA2
B4104 | Fabricación de oxido de magnesio.
Fabricación de productos cerámicos
B4201 | General cerámica.
B4202 | Cerámica blanca.
B4203 | Fabricación de azulejos.
B4204 | Fabricación de ladrillos.
B4205 | Fabricación de refractarios.
B4206 | Esmaltes.
Fabricación de cementos
B4301 | General de fabricación de cementos.
B4302 | Proceso de vía seca.
B4303 | Proceso de vía húmeda.
B4304 | Trituraciones.
B4305 | Molinos de crudo. Preparación de crudo.
B4306 | Molinos de cemento.
B4307 | Molinos de carbón.
B4308 | Hornos.
B4309 | Enfriadoras.
B4310 | Homogeneización.
B4311 | Cocción.
B4312 | Almacenaje.
B4313 | Envasado. Ensacado.
Carga. Descarga.
B4314 | Transporte.
Distribución. Expedición. Granel.
Fabricación de productos a base de amianto
B4401 | Fabricación de cartón con asbestos.
B4402 | Recuperación de disolventes.
B4403 | Procesado textil.
B4404 | Laminado de planchas.
B4405 | Combustión.
B4406 | Purificación de gases.
B4407 | Producción de amianto.
B4408 | Fabricación de placas de fibrocemento.
B4409 | Fabricación de tubos de fibrocemento.
B4410 | Fabricación fibrocemento.
B4411 | Fabricación de amianto cemento.
B4412 | Fabricación planchas poliéster.
B4413 | Fabricación asbestos con polivinilo.
B4414 | Fraguado.
B4415 | Mecanizado tubería.
B4416 | Otros procesos no especificados en esta lista.
Industria del vidrio
B4501 | General de vidrio.
B4502 | Vidrio de uso común.
B4503 | Vidrio de seguridad.
B4504 | Vidrio óptico.
B4505 | Lana y seda de vidrio.
B4506 | Fusión de vidrio.
B4507 | Soplado de vidrio.
B4508 | Tallado de lentes.
B4509 | Lavado de vidrio. Lavado de humos.
B4510 | Recocido del vidrio. Hornos de recuperación.
B4511 | Embalaje. Estuchado.
B4512 | Mezcla de materias primas.
B4513 | Inyección.
B4514 | Montaje.
B4515 | Esterilizado.
B4516 | Elaboración de fibra de vidrio.
B4517 | Polimerización.
B4518 | Deslustrado.
B4519 | Plateado.
Industria química (5000)
Industria química inorgánica
B5001 | General química inorgánica.
B5002 | Fabricación de ácido nítrico.
B5003 | Fabricación de ácido nítrico proceso lumimus.
B5004 | Fabricación de ácido nítrico proceso spindesa.
B5005 | Reformado con vapor.
B5006 | Recuperación de hidrogeno.
B5007 | Síntesis de amoniaco.
B5008 | Denitración basuras.
B5009 | Nitración glicerina.
B5010 | Nitración tolueno.
B5011 | ácido sulfúrico.
B5012 | ácido sulfúrico por contacto.
B5013 | ácido sulfúrico por cámaras.
B5014 | Horno de secado.
B5015 | Tostación de piritas.
B5016 | Depuración de gases.
B5017 | Absorción.
B5018 | Purificación de ácidos.
B5019 | Fabricación de anhídrido sulfuroso liquido.
B5020 | Fabricación de abonos fosfatados.
B5021 | ácido fosfórico.
B5022 | ácido fosfórico vía húmeda.
B5023 | Fabricación de fosfato monoamonico.
B5024 | Fabricación de fosfato diamonico.
B5025 | Fabricación de superfosfatos.
B5026 | Mezcla de materia prima.
B5027 | Fabricación de sal común.
B5028 | Fabricación de sulfato sódico.
B5029 | Fabricación de bisulfito y sulfito sódico.
B5030 | Fabricación de sulfuro sódico.
B5031 | Fabricación de tiosulfato sódico.
B5032 | Fabricación de nitrito sódico.
B5033 | Fabricación de silicato sódico.
B5034 | Fabricación de nitrato cálcico.
B5035 | Fabricación de nitrato amónico.
B5036 | Fabricación de nitrosulfato amónico.
B5037 | Fabricación de sulfato amónico.
B5038 | Fabricación de urea.
B5039 | Fabricación de cianamida cálcica.
B5040 | Fabricación de fosfato potásico.
B5041 | Fabricación de sulfato potásico.
B5042 | Fabricación de fluosilicato sódico.
B5043 | Fabricación de fosfato trisódico.
B5044 | Fabricación de polifosfato.
B5045 | Fabricación de fosfato bicálcico.
B5046 | Secado.
B5047 | Reactores.
B5048 | Separación por vía húmeda.
B5049 | Sistema de evacuación de yeso.
B5050 | Retrogradados.
B5051 | Calcinación TPF.
B5052 | Molienda.
B5053 | Granulación.
B5054 | Síntesis de clorhídrico.
B5055 | Purificación de clorhídrico.
B5056 | Destilación de ácidos.
B5057 | Producción de sosa cáustica sólida.
B5058 | Producción electrolítica de cloro.
B5059 | Producción electrolítica de sosa cáustica.
B5060 | Producción de hipoclorito sódico absorción.
B5061 | Producción de clorito sódico.
B5062 | Producción de clorato sódico.
B5063 | Fabricación de nitratos.
B5064 | Filtración.
B5065 | ácido cianhídrico y obtención de cianuros.
B5066 | Fabricación de dióxido de titanio.
B5067 | Fabricación de sulfato de cobre.
B5068 | Producción de sulfato de níquel.
B5069 | Producción de dicromato sódico.
B5070 | Producción de sulfato de aluminio.
B5071 | Producción de bórax.
B5072 | Producción de carbonato cálcico.
B5073 | Concentración sosa cáustica.
B5074 | Electrolisis.
B5075 | Pirolisis clorada.
B5076 | Obtención de dicloruro de etileno.
B5077 | Obtención de bicarbonato y carbonato sódico.
B5078 | Condensación ácido fluorhídrico y fabricación FH.
B5079 | Rebajado de ácidos.
B5080 | Secado.
B5081 | Transporte.
B5082 | Refrigeración.
B5083 | Producción de fluoruros.
B5084 | Cloro-sosa.
B5085 | Fabricación de ácido bórico.
B5086 | Purificación de materias primas.
B5087 | Fabricación de pigmentos de cromo.
B5088 | Calcinación pigmentos.
B5089 | Digestión ilmenita.
B5090 | Precipitación.
B5091 | Hidrogenación cetolítica.
B5092 | Deshidratación.
B5093 | Rectificación.
B5094 | Fabricación de cloruro amónico.
B5095 | Fabricación de tricloroetileno.
B5096 | Fabricación de tetracloruro de carbono.
B5097 | Fabricación de oxido de cinc.
B5098 | Recuperación de materias primas.
B5099 | Fabricación de tripolifosfatos sódicos.
B5100 | Producción de dióxido de carbono.
B5101 | Producción de hidrogeno.
B5102 | Producción de hielo.
B5103 | Producción de nitrógeno.
B5104 | Producción de oxigeno.
B5105 | Producción de argón.
B5106 | Producción de acetileno.
B5107 | Producción de monóxido de carbono.
B5108 | Producción de dióxido de azufre.
Industria petroquímica.
B5201 | General.
B5202 | Secado y lavado.
B5203 | Transporte y saneamiento.
B5204 | Polinización.
B5205 | Absorción.
B5206 | Licor de reservas.
B5207 | Sales fundadas.
B5208 | Oleum.
B5209 | Sulfato amónico.
B5210 | Catálisis.
B5211 | Destilación.
B5212 | Oxidación.
B5213 | Anhídrido ftálico.
B5214 | Polietileno y polipropileno.
B5215 | Incineración.
B5216 | ácido nítrico.
B5217 | Alcoholes.
B5218 | Filtración.
Carboquimica. |
B5301 | Producción de carbono amorfo.
B5302 | Producción de carbono activo.
B5303 | Producción de carbono de sodio.
B5304 | Producción de carbono cálcico.
Industria química orgánica.
B5401 | Producción de derivados del benceno, tolueno, naftaleno y otros productos cíclicos.
B5402 | Producción de tintas orgánicas sintéticas.
B5403 | Producción de pigmentos y colorantes orgánicos sintéticos.
B5404 | Producción de crudos cíclicos a partir de alquitrán, tales como aceites ligeros, ácidos de alquitrán, creosotas, naftaleno, antraceno y sus homólogos.
B5405 | Producción de productos orgánicos no cíclicos, tales como ácido acético, cloroacético, fórmico, oxálico, tartárico y sus sales metálicas, formaldehído y metilamina.
B5406 | Producción de disolventes, tales como alcohol etílico, butílico y amílico, metanol, acetatos etílico, butílico y amílico, éteres, acetona y otros disolventes halogenados.
B5407 | Producción de alcoholes polihidricos, tales como glycol, sorbitol, glicerina sintética.
B5408 | Producción de perfumes y sabores sintéticos, tales como salicilato de metilo, sacarina, citral, vainilla sintética.
B5409 | Fabricación de productos químicos para transformación del caucho, tales como aceleradores y antioxidantes.
B5410 | Producción de plastificantes, tales como esteres de ácido fosfórico, anhídrido ftálico, ácido adípico, ácido oleico, ácido esteárico.
B5411 | Producción de productos sintéticos para curtido.
B5412 | Producción de esteres y aminas de alcoholes polihidricos y ácidos grasos.
B5413 | Otros procesos no especificados en esta lista.
Fabricación de materias plásticas.
B5501 | Producción de resinas fenólicas.
B5502 | Producción de urea-formaldehído.
B5503 | Producción de melamina.
B5504 | Producción de resinas de acetato de celulosa.
B5505 | Producción de resinas acrílicas.
B5506 | Producción de resinas alquídicas.
B5507 | Producción de resinas epoxy.
B5508 | Producción de resinas de poliamida.
B5509 | Producción de resinas de hidrocarburos del petróleo.
B5510 | Producción de resinas de policrilato/metacrilato.
B5511 | Producción de resinas de poliéster.
B5512 | Producción de resinas de polietileno.
B5513 | Producción de resinas de polipropileno.
B5514 | Producción de resinas de poliestireno.
B5515 | Producción de resinas de acetato de polivinilo.
B5516 | Producción de resinas de alcohol vinílico.
B5517 | Fabricación de cloruro de polivinilo (P.V.C.).
B5518 | Fabricación de resinas de estireno / butadieno.
B5519 | Fabricación de resinas de poliésteres no saturados.
B5520 | Otros procesos no especificados en esta lista.
Fabricación de fibras sintéticas.
B5601 | General fibras sintéticas.
B5602 | Fabricación de fibras vinílicas.
B5603 | Fabricación de fibras de poliéster.
B5604 | Fabricación rayón.
B5605 | Fabricación nylon.
B5606 | Fabricación vinyon.
B5607 | Fabricación fibras acrílicas.
B5608 | Fabricación fibras acetato celulosa.
B5609 | Fabricación de fibras de polipropileno.
B5610 | Fabricación de fibra poliamida.
B5611 | Fabricación integrada fibra celulósica de pasta de madera.
B5612 | Fabricación de fibras de caseína.
B5613 | Fabricación de fibras vulcanizadas.
Fabricación de productos farmacéuticos.
B5701 | General farmacéuticos.
B5702 | Productos de fermentación.
B5703 | Productos biológicos y de extracción natural.
B5704 | Productos de síntesis química.
B5705 | Formulación de productos.
B5706 | Investigación farmacéutica.
B5707 | Mezcla.
B5708 | Incinerador.
B5709 | Fermentación antibióticos y enzimas.
B5710 | Filtración de antibióticos.
B5711 | Refino de antibiótico y enzimas.
B5712 | Preparación y dosificación de soluciones y emulsiones.
B5713 | Síntesis.
B5714 | Envasado y lavado.
B5715 | Fabricación de jarabes y pomadas.
B5716 | Fabricación de inyectables y líquidos.
B5717 | Fabricación hematológicos.
B5718 | Fraccionamiento plasma humano.
B5719 | Secado.
B5720 | Grageados preparación comprimidos (f. Sólidas).
B5721 | Granulado.
B5722 | Precipitación de geles.
B5723 | Extracción.
B5724 | Descalcificador.
B5725 | Recuperación disolvente.
B5726 | Producción agua osmótica.
B5727 | Reutilización y/o eliminación de productos caducados.
Fabricación de pesticidas.
B5801 | General pesticidas.
B5802 | Formulación y envasado de pesticidas.
B5803 | Producción de herbicidas.
B5804 | Producción de fungicidas.
B5805 | Producción de insecticidas.
B5806 | Producción de aracnicidas.
B5807 | Producción de molusquicidas.
B5808 | Producción de alguicidas.
B5809 | Obtención de pesticidas organofosfóricos.
B5810 | Obtención de pesticidas carbonatados.
B5811 | Obtención de herbicidas benzoicos.
B5812 | Obtención de herbicidas alifáticos clorados.
B5813 | Obtención de fumigantes con hidrocarburos alifáticos halogenados.
B5814 | Obtención de herbicidas de fenil-urea.
B5815 | Obtención de herbicidas fenoxilicos.
B5816 | Obtención de pesticidas de hidrocarburos policlorados.
B5817 | Obtención de pesticidas nítricos.
B5818 | Obtención de pesticidas con arsénico o arseniatos.
B5819 | Obtención de pesticidas con mercurio.
Industria paraquímica (6000)
Procesos paraquímicos generales.
B6001 | General.
B6002 | Secado.
B6003 | Molienda o molturación.
B6004 | Purificación.
B6005 | Lavado.
B6006 | Limpieza.
B6007 | Dispersión.
B6008 | Cristalización.
B6009 | Cristalización.
B6010 | Disolución.
B6011 | Envasado. Mezclado.
B6012 | Incineración.
Calcinación.
B6013 | Nitración.
B6014 | Limación.
B6015 | Fusión.
Fabricación de productos fotográficos.
B6101 | Fabricación de superficies sensibles con sales de plata.
B6102 | Fabricación de superficies sensibles con sales de diazonio por procesos acuosos.
B6103 | Fabricación de superficies sensibles con sales de diazonio por disolventes.
B6104 | Fabricación de productos químicos de revelado.
B6105 | Fabricación de productos térmicos.
B6106 | General de fabricación de productos fotográficos.
Industria del caucho.
B6201 | Fabricación de neumáticos.
B6202 | Polimerización por emulsión.
B6203 | Polimerización por solución.
B6204 | Producción de látex.
B6205 | Elaboración, extrusión y fabricación de productos de caucho.
B6206 | Elaboración, extrusión y fabricación de productos de látex.
B6207 | Negro de humo (almacenamiento. Limpieza).
B6208 | Preparación y mezclas de caucho.
B6209 | Preparación productos químicos.
B6210 | Otros procesos no especificados en esta lista.
Fabricación de pólvoras y explosivos.
B6301 | Producción de nitroglicerina y dinamita.
B6302 | Producción de nitrocelulosa.
B6303 | Producción de trinitrotolueno.
B6304 | Producción de tetryl.
B6305 | Producción de ácido pícnico y picnato amónico.
B6306 | Producción de petn.
B6307 | Producción de fulminato de mercurio.
B6308 | Producción de productores de humos.
B6309 | Producción de productos incendiarios.
B6310 | Producción de productos pirotécnicos.
B6311 | Producción de cerillas y fósforos.
B6312 | Mezcla y empaquetado de explosivos.
B6313 | General de fabricación de pólvoras y explosivos.
Fabricación de tintes, barnices, pinturas y colas.
B6401 | Lavado de tanques con disolventes.
B6402 | Lavado de tanques con solución cáustica.
B6403 | Lavado de tanques con solución acuosa.
B6404 | General de fabricación de tintes, barnices, pinturas y colas.
Fabricación de jabones y detergentes.
B6501 | Producción de jabones en caldera.
B6502 | Producción de ácidos grasos.
B6503 | Producción de jabones por neutralización de ácidos grasos.
B6504 | Concentración de glicerina.
B6505 | Destilación de glicerina.
B6506 | Fabricación de jabón en polvo.
B6507 | Fabricación de jabón en barra.
B6508 | Fabricación de jabón liquido.
B6509 | Sulfatación con óleo.
B6510 | Sulfatación con aire y SO3
B6511 | Sulfatación en vacío y SO3 disuelto.
B6512 | Sulfatación con ácido sulfónico.
B6513 | Sulfatación con ácido clorosulfónico.
B6514 | Neutralización de ácidos sulfónicos y esteres de ácido sulfúrico.
B6515 | Fabricación de detergentes en polvo.
B6516 | Fabricación de detergentes líquidos.
B6517 | Mezcla de detergentes en polvo.
B6518 | Fabricación de detergentes en barra.
B6519 | Otros procesos no especificados en esta lista.
Textiles, cueros, madera y muebles (7000) .
Industria textil.
B7001 | General industria textil.
B7002 | Lavado de lana.
B7003 | Peinado de lana.
B7004 | Limpieza de lana.
B7005 | Lavado de fibra sintética y artificial.
B7006 | Tintado de fibra sintética y artificial.
B7007 | Acabado de fibra sintética y artificial.
B7008 | Bobinado de hilados.
B7009 | Aprestado.
B7010 | Vaporización.
B7011 | Secado.
B7012 | Encolado.
B7013 | Tisaje.
B7014 | Climatización.
B7015 | Carbonizado.
B7016 | Blanqueado.
B7017 | Teñido.
B7018 | Estampación.
B7019 | Fabricación y confección de prendas de vestir.
Industria del curtido.
B7101 | General de curtidos.
B7102 | Industrias con pelado mecánico. Curtición al cromo.
B7103 | Industrias con pelado químico por disolución. Curtición al cromo.
B7104 | Curtición sin cromo.
B7105 | Industrias de recurtición y acabado.
B7106 | Industrias de curtición de pieles sin pelo.
B7107 | Piquelado.
B7108 | Pigmentadoras.
Industrias de la madera.
B7201 | General de industrias de la madera.
B7202 | Preservación de la madera.
B7203 | Fabricación de paneles aislantes.
B7204 | Fabricación de paneles endurecidos.
B7205 | Fabricación de productos semielaborados en madera.
Papel, cartón, imprenta (8000) .
Fabricación de pasta de papel.
B8001 | Preparación de madera.
B8002 | Defibrado mecánico.
B8003 | Cocción de la madera.
B8004 | Lavado y depuración de pasta.
B8005 | Blanqueo de pasta.
B8006 | Secado.
B8007 | Recuperación de lejías.
B8008 | Evaporación de licor negro.
B8009 | Combustión de licor negro.
B8010 | Horno de cal.
B8011 | Fabricación de pasta kraft.
B8012 | Fabricación de papel.
B8013 | Tratamiento de productos químicos de blanqueo.
B8014 | Fabricación de pasta al bisulfito.
B8015 | Fabricación de pasta de papeles recuperados.
B8016 | Fabricación de pasta mecánica.
B8017 | Fabricación de pasta mecánica y papel.
B8018 | Otros procesos no especificados en esta lista.
Descontaminación. Eliminación de residuos (9000)
Estaciones de depuración urbana.
B9001 | Decantación.
B9002 | Filtración.
B9003 | Cloración.
B9004 | Ozonificación.
B9005 | Digestión aerobia de fangos.
B9006 | Digestión anaerobia de fangos.
B9007 | Eras de secado.
B9008 | Filtros prensa.
B9009 | Otros procesos no mencionados en esta lista.
Tratamiento de residuos urbanos.
B9101 | Incineración.
B9102 | Tratamientos biológicos.
B9103 | Compostaje.
B9104 | Agrupamiento de residuos.
B9105 | Aplicación o riego sobre el terreno.
B9106 | Deposito en el suelo.
B9107 | Deposito en vertedero controlado.
B9108 | Inyección en profundidad.
B9109 | Lagunaje.
B9110 | Vertido al medio acuático.
B9111 | Filtros verdes.
B9112 | Almacenamiento temporal
B9113 | Tratamiento de lixiviados de vertederos.
B9114 | Otros procesos de tratamiento no especificados.
Tratamiento de efluentes y residuos industriales.
Incineración.
B9201 | Fluidificación previa de residuos.
B9202 | Trituración-homogeneización previa de residuos.
B9203 | Incineración en horno rotatorio.
B9204 | Incineración en horno fijo.
B9205 | Incineración en horno de lecho fluidificado.
B9206 | Incineración en horno de inyección liquida.
B9207 | Incineración en alta mar.
B9208 | Lavado y filtrado de gases.
B9209 | Otros procesos no especificados.
Tratamiento físico-químico.
B9301 | Neutralización.
B9302 | Precipitación.
B9303 | Oxidación.
B9304 | Reducción.
B9305 | Clorolisis.
B9306 | Oxidación por aire húmedo.
B9307 | Otros procesos químicos no especificados.
B9308 | Desorción por aire.
B9309 | Adsorción con carbono activo.
B9310 | Filtración.
B9311 | Floculación.
B9312 | Intercambio iónico.
B9313 | Sedimentación.
B9314 | Otros procesos físicos no especificados.
Tratamientos biológicos.
B9401 | Lodos activados.
B9402 | Filtros percoladores.
B9403 | Contactor biológico rotativo.
B9404 | Tratamiento anaerobio.
B9405 | Organismos modificados para descomposición de residuos.
B9406 | Otros tratamientos biológicos no especificados.
Eliminación por vertido en tierra.
B9501 | Deposito sobre o en suelo (vertederos).
B9502 | Aplicación por riego sobre el terreno.
B9503 | Inyección o deposito en profundidad.
B9504 | Lagunaje.
B9505 | Depósitos de seguridad de barrera arcillosa.
B9506 | Depósitos de seguridad de barrera sintética.
B9507 | Depósitos de seguridad de doble barrera arcillosa/sintetica.
B9508 | Depósitos de seguridad de doble barrera sintética.
B9509 | Balsa de seguridad de barrera arcillosa.
B9510 | Balsa de seguridad de barrera sintética.
B9511 | Balsa de doble barrera arcillosa/sintetica.
B9512 | Balsa de seguridad de doble barrera sintética.
B9513 | Otros procesos de eliminación por vertido en tierra no especificados.
Eliminación por vertido o deposito en medios acuosos.
B9601 | Vertido en aguas continentales.
B9602 | Vertido de líquidos en línea de costa.
B9603 | Vertido de líquidos mediante emisario submarino.
B9604 | Vertido de líquidos en alta mar.
B9605 | Vertido de residuos sólidos o fangos en línea de costa.
B9606 | Vertido de residuos sólidos o fangos en la plataforma continental.
B9607 | Vertido de residuos encapsulados.
B9608 | Enterramiento o inyección de residuos en el fondo marino.
B9609 | Otros métodos de eliminación por vertido a medios acuosos.
Operaciones de almacenaje o preparación de residuos.
B9701 | Almacenamiento temporal o permanente a la intemperie, sin preparación previa.
B9702 | Almacenamiento temporal o permanente a la intemperie, en emplazamiento preparado.
B9703 | Almacenamiento temporal o permanente en recintos cubiertos en superficie.
B9704 | Almacenamiento temporal o permanente en recintos enterrados.
B9705 | Homogeneización de residuos.
B9706 | Mezcla de residuos compatibles.
B9707 | Mezcla con residuos inertes.
B9708 | Mezcla con residuos asimilables a urbanos.
B9709 | Solidificación e inertización por mezcla con hormigones, cementos, suelos u otros materiales inertes.
B9710 | Reempaquetado de residuos en contenedores, bidones, etc.
B9711 | Otros procesos de almacenaje o preparación de residuos.
Recuperación de residuos (10000)
Recuperación de disolventes.
B10001 | Recuperación de disolventes alifáticos.
B10002 | Recuperación de disolventes aromáticos.
B10003 | Recuperación de disolventes halogenados.
B10004 | Recuperación de alcoholes.
B10005 | Recuperación de cetonas.
B10006 | Recuperación por desorción con vapor.
B10007 | Recuperación por rectificación.
B10008 | Otros procesos de recuperación de disolventes.
Recuperación de sustancias orgánicas no utilizadas como disolventes.
B10101 | Recuperación de materias grasas animales o vegetales para reutilizaciones químicas o alimentación animal.
B10102 | Extracción de proteínas de materias orgánicas animales.
B10103 | Fabricación de colas o gelatinas a partir de residuos de ganaderías, mataderos y aves de corral.
B10104 | Metanización de residuos de ganaderías y aves de corral.
B10105 | Recuperación de residuos de cueros y pieles.
B10106 | Producción de compostaje o metanización a partir de materias orgánicas vegetales.
B10107 | Reciclado de cauchos y plásticos.
B10108 | Recuperación de glicerina a partir de residuos de jabones y detergentes.
B10109 | Reutilización de fangos de estaciones depuradoras para la agricultura o metanización.
B10110 | Otros procesos de recuperación de sustancias orgánicas no utilizadas como disolventes.
Recuperación de metales o compuestos metálicos.
B10201 | Recuperación de metales ferrosos.
B10202 | Recuperación de metales no ferrosos.
B10203 | Recuperación de mercurio procedente de baterías, termómetros, laboratorios y odontología.
B10204 | Recuperación de plata.
B10205 | Recuperación de cadmio.
B10206 | Recuperación de cobalto.
B10207 | Recuperación de cobre.
B10208 | Recuperación de sales sólidas de esta
B10209 | Recuperación de sulfatos de hierro.
B10210 | Recuperación de sales de magnesio.
B10211 | Recuperación de molibdeno.
B10212 | Recuperación de níquel.
B10213 | Recuperación de oro.
B10214 | Recuperación de plomo.
B10215 | Recuperación de permanganato potásico.
B10216 | Recuperación de bisulfito sódico.
B10217 | Recuperación de sales sólidas de cinc.
B10218 | Recuperación de otros metales o compuestos metálicos.
Recuperación de otras materias inorgánicas.
B10301 | Recuperación de sales de amonio para su utilización en la agricultura.
B10302 | Recuperación de compuestos de fósforo y azufre para su utilización en agricultura o abonos.
B10303 | Otros procesos no especificados anteriormente.
Recuperación de ácidos y bases.
B10401 | Recuperación de ácido clorhídrico.
B10402 | Recuperación de ácido sulfúrico.
B10403 | Recuperación de ácido nítrico.
B10404 | Recuperación de otros ácidos.
B10405 | Recuperación de baños de hidróxido sódico.
B10406 | Recuperación de baños de bórax.
B10407 | Recuperación de otros baños básicos.
Recuperación de productos descontaminantes.
B10501 | Recuperación de resinas de intercambio iónico.
B10502 | Regeneración de filtros de plantas de tratamiento o depuración.
B10503 | Regeneración de filtros de gases.
B10504 | Regeneración de mantos de carbón activo.
B10505 | Regeneración de lodos de tratamiento biológico.
B10506 | Recuperación de otros productos descontaminantes.
Recuperación de productos provenientes de catalizadores.
B10601 | Recuperación de cobalto a partir de residuos de catálisis.
B10602 | Recuperación de molibdeno a partir de residuos de catálisis.
B10603 | Recuperación de cobre a partir de catalizadores usados.
B10604 | Recuperación de vanadio a partir de catalizadores usados.
B10605 | Recuperación de otros productos provenientes de catalizadores.
Recuperación de aceites.
B10701 | Decantación.
B10702 | Centrifugación.
B10703 | Filtración.
B10704 | Tratamiento físico-químico.
B10705 | Adición de sal.
B10706 | Floculación con sales metálicas.
B10707 | Flotación con aire.
B10708 | Adsorción con sílice activada.
B10709 | Acidificación.
B10710 | Ultrafiltración.
B10711 | Destilación.
B10712 | Otros procesos de recuperación de aceites.

(Anexo II suprimido)

Anexo III.

Declaración anual de productores

1. Este documento constituye la base de la información que obtendrá la administración en relación con la producción de los residuos tóxicos y peligrosos (RTP).

2. El documento incluye todos los datos que se han considerado relevantes para un conocimiento adecuado de los RTP producidos, sus características principales y la forma en que se producen. En base a la experiencia obtenida con la aplicación de estos sistemas de información, los formulados serán revisados consecuentemente.

3. El documento recoge la información de todo un año, por lo que el productor deberá tenerlo presente para obtener y conservar toda la información que necesitara para su cumplimentación al finalizar el año cubierto por la declaración.

4. El productor del RTP es el titular y responsable del RTP hasta que este es transferido y aceptado por gestor en un proceso cubierto por una autorización previa de la administración.

5. Consecuentemente, el signatario de la declaración anual es el representante del titular y la declaración es única para cada productor de RTP, independientemente del número de residuos y centros productores que dependan de el. La declaración se identifica con un número exclusivo del titular, que será el número de identificación fiscal.

6. La declaración anual comienza con el apartado a, correspondiente a los datos del titular inicial o productor, este se responsabiliza de la exactitud de todos los datos de la declaración provenientes de los centros productores que dependan del mismo titular.

7. La producción RTP esta relacionada con una determinada actividad de producción, transformación y/o consumo, que ha de desarrollarse necesariamente en un determinado emplazamiento o centro productor del RTP. Asimismo, el control de seguimiento de un RTP requiere controlar sus desplazamientos fuera de los centros donde este se produjo.

8. Por el motivo expuesto, la declaración contiene unos apartados b, que corresponden a cada centro productor de uno o varios RTP, que contienen los datos para la adecuada identificación y localización del centro, la evaluación y comparación de los datos aportados y la identificación y localización de la persona responsable de los RTP por delegación del titular en el centro productor.

9. Los RTP se producen en determinados procesos de los desarrollados en el centro, denominados procesos productivos. A efectos estadísticos y comparativos, es necesario distinguir los procesos productores, que son los generadores del RTP. Por este motivo, la declaración incluye una serie de apartados c, uno por proceso productor, que contienen los datos que se han considerado útiles para el control e información de la administración, así como para la adecuada caracterización del residuo según su origen, dado por el tandem actividad productora-proceso productor. El apartado c termina con un listado de los residuos tóxicos y peligrosos producidos en el proceso.

Esta división en procesos implica que residuos similares con origen en procesos distintos de un mismo centro productor son residuos distintos a todos los efectos de identificación y control.

10. Finalmente, cada RTP distinto aparece en la declaración anual en un apartado d, donde se contienen los datos generales, de codificación y otros datos específicos.

Consecuentemente, cada RTP queda biunivocamente identificado por la secuencia de los siguientes datos:

Número de identificación fiscal del titular.

Número de Orden del centro productor en la declaración anual.

Número de Orden del proceso productor en la declaración anual.

Número de Orden del residuo en la declaración anual.

Los números de Orden para nuevos residuos surgidos antes de la presentación de una declaración anual serán correlativos y asignados en el proceso de la autorización al gestor y del acuerdo de aceptación entre gestor y productor o entre gestores.

11. Los número de Orden serán mantenidos en sucesivas declaraciones anuales o modificados correlativamente en caso de desaparición de algún centro, proceso o residuo.

Los códigos o subcódigos para los que no se disponga de la tabla correspondiente serán asignados por la administración.

12. El titular deberá incorporar a la declaración anual todas aquellas informaciones relativas el RTP que considere de interés, y en particular todas las que siendo relativas a la peligrosidad del residuo no queden adecuadamente cubiertas por los códigos o epígrafes estándar de la declaración.

13. La importación de un RTP se considera un proceso productor y el importador se convierte en productor y titular del RTP. El centro donde se recoja y almacene por primera vez el RTP, dependiente del titular, se considera centro productor.

Anexo V.

Documento de control y seguimiento

1. Este documento constituye el instrumento de seguimiento del residuo tóxico y peligroso (RTP) desde su origen a su tratamiento o eliminación, pero especialmente pretende controlar los procesos de transferencia del RTP entre el centro productor y el centro gestor o entre centros gestores, de manera que la titularidad y responsabilidad del RTP estén perfectamente identificadas.

2. El documento de control y seguimiento estará constituido por seis ejemplares idénticos en papel autocopiativo que se divide en dos grupos de datos, según que hayan de ser cumplimentados por el remitente (productor o gestor) o por el destinatario (necesariamente un gestor). Estos seis ejemplares serán de distinto color: (1) blanco, (2) rosa, (3) amarillo, (4) verde, (5) azul y (6) amarillo con franja roja.

Las casillas reservadas para las firmas no son autocalcables, debiendo cumplimentarse con carácter individual en cada uno de los seis ejemplares de que se compone el documento.

3. El proceso seguido será esquemáticamente el siguiente:

El remitente de una cantidad de un RTP determinado cumplimentara el grupo de datos que le corresponde como tal, en su totalidad, incluida la firma autorizada por la empresa para ello.

El remitente conservara para su archivo la copia de color rosa (2).

El remitente enviara una copia a la comunidad autónoma (3) amarilla, donde se encuentre el centro de origen del RTP, que será el que expida el envío; para la administración central dirección general de medio ambiente (DGMA) será la copia blanca (1).

El remitente entregara las tres copias restantes (4), (5) y (6) al transportista para que acompañen al residuo hasta su destino.

El destinatario recibirá conjuntamente con el residuo las tres copias del documento y tras la verificación de los datos declarados por el remitente, y solo en caso de aceptar la transferencia de titularidad del residuo cumplimentara el grupo de datos que le corresponde en su totalidad, incluida la firma autorizada por la empresa para ello.

El destinatario conservara en su archivo la copia azul (5) y enviara a la comunidad autónoma en que este ubicado el centro receptor del residuo la copia amarilla con franja roja (6); para la administración central (DGMA) será la copia verde (4).

El documento a que se refiere el presente anexo estará a disposición de los productores y gestores de residuos tóxicos y peligrosos en la dirección general del medio ambiente del ministerio de obras públicas y urbanismo y en los órganos de medio ambiente de las Comunidades Autónomas.

Los ejemplares del documento que quedan en poder del productor y gestor para su propio registro deben ser conservados durante un tiempo no inferior a cinco años.

4. El proceso anterior implica que la relación entre un determinado envío de una cantidad de un RTP y su documentación es biunívoca.

Cada documento de control y seguimiento:

o Cubre únicamente sustancias homogéneas, en cuanto que tienen un único código de identificación como RTP. El envío de varios RTP requiere la cumplimentación de tantos documentos como residuos diferentes se envíen, entendiendo por diferentes los que no tienen un mismo código de identificación o, aun teniéndolo, no están cubiertos por el mismo acuerdo de aceptación.

o Cubre únicamente envíos de cantidades que han de permanecer juntas durante todo el proceso de transporte, ya que el documento debe acompañar al residuo correspondiente. Por este motivo se requerirán documentos independientes para cada cantidad que se transporte, con independencia de las demás. El remitente ha de conocer a priori, ya que se incluyen entre los datos a ser cumplimentados por el, el proceso completo de transporte hasta el destinatario. Las incidencias que pudieran producirse durante el transporte, que pudieran afectar a las características, cantidades o medio de transporte final, serán necesariamente reflejadas por el destinatario, aunque estas no originen el rechazo del envío.

5. En el apartado de incidencias a cumplimentar por el destinatario, este describirá cualquier incidencia o variación que se detecte en relación con los datos del remitente con anterioridad a la firma y envío de las copias correspondientes. Para verificación de los datos más relevantes, estos han sido incluidos en el grupo de datos a cumplimentar por el destinatario, aunque ya figuren dentro del grupo cumplimentado por el remitente.

6. En caso de detectarse una incidencia con posterioridad a la firma y envío de las copias del documento, el destinatario, titular legal del residuo, lo comunicara inmediatamente a la comunidad autónoma y a la DGMA, adjuntando fotocopia del documento en su poder.

7. Cuando las incidencias registradas den lugar a la denegación de la aceptación del envío el destinatario lo expresara en el documento y lo comunicara de forma urgente a los organismos correspondientes (comunidad autónoma y DGMA). Se indicara si el envío retorna con el mismo transportista al centro de origen del remitente o, cuando esto no sea posible, si queda en almacenamiento temporal en la instalación del destinatario hasta que sea retirado por su titular.

8. Los acuerdos entre remitente y destinatario relativos a los detalles de los casos anteriores y a la comunicación al remitente de la aceptación o no del envío quedaran cubiertos por las cláusulas del correspondiente acuerdo de aceptación.

9. Dado el seguimiento que se pretende, no se admite un movimiento incontrolado del RTP entre centros productores de la empresa generadora; para estos movimientos el centro receptor deberá contar con la correspondiente autorización de la comunidad autónoma para actuar como gestor.


Real Decreto 952/1997, de 20 de junio, por el que se modifica el Reglamento para la Ejecución de la Ley 20/1986, de 14 de mayo, Básica de Residuos Tóxicos y Peligrosos, aprobado mediante Real Decreto 833/1988, de 20 de julio

Real Decreto 952/1997, de 20 de junio, por el que se modifica el Reglamento para la Ejecución de la Ley 20/1986, de 14 de mayo, Básica de Residuos Tóxicos y Peligrosos, aprobado mediante Real Decreto 833/1988, de 20 de julio.

BOE 5-07-1997

La Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, Básica de Residuos Tóxicos y Peligrosos, estableció el régimen jurídico básico para que en la producción y gestión de los residuos tóxicos y peligrosos se garantice la protección de la salud humana, la defensa del medio ambiente y la preservación de los recursos naturales. Posteriormente, de acuerdo con lo estipulado en su disposición adicional primera, el Gobierno dictó el Reglamento para su ejecución, aprobado por Real Decreto 833/1988, de 20 de julio. Ambas disposiciones incorporaban al ordenamiento interno la Directiva 78/319/CEE, del Consejo, de 20 de marzo, relativa a los residuos tóxicos y peligrosos.

La experiencia adquirida en la aplicación de los mandatos de la citada Directiva en los diferentes países miembros de la Unión Europea permitió deducir la existencia de determinadas carencias y la conveniencia de arbitrar nuevas medidas para mejorar la gestión y eliminación de dichos residuos. Como consecuencia de lo anterior, el Consejo de la Unión Europea aprobó la Directiva 91/689/CEE, del Consejo, de 12 de diciembre, relativa a los residuos peligrosos, disposición que deroga expresamente la Directiva 78/319/CEE. Posteriormente, según lo previsto en el apartado 4 del artículo 1 de la nueva Directiva, el Consejo ha aprobado la lista comunitaria de residuos peligrosos, mediante la Decisión 94/904/CE, de 22 de diciembre.

La incorporación de la Directiva 91/689/CEE exige modificar y complementar determinados preceptos del Reglamento para la ejecución de la Ley 20/1986 (DEROGADA POR Ley 10/1998), a cuyo fin se dicta este Real Decreto.

Igualmente, la Ley 20/1986 (DEROGADA POR Ley 10/1998) habilita al Gobierno, en su disposición adicional segunda, para modificar la relación de sustancias tóxicas y peligrosas contenidas en su anexo y para complementarla con el establecimiento de las cantidades y concentraciones significativas para las sustancias incluidas en la misma.

De acuerdo con esta habilitación, en este Real Decreto se sustituye dicha relación por la relación de sustancias que figura en la Directiva 91/689/CEE, estableciéndose que la presencia de estas sustancias en cantidades y concentraciones significativas para que los residuos puedan ser considerados tóxicos y peligrosos se deducirá del hecho de que presenten alguna de las características que también figuran en la citada Directiva.

Por último, este Real Decreto también incluye, en su anejo 2, la lista comunitaria de residuos peligrosos aprobada mediante Decisión 94/904/CE.

En su virtud, a propuesta de la Ministra de Medio Ambiente, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 20 de junio de 1997,

D I S P O N G O :

Artículo único. Modificación del Reglamento para la ejecución de la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo.

El Reglamento para la ejecución de la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, Básica de Residuos Tóxicos y Peligrosos, aprobado por el Real Decreto 833/1988, de 20 de julio, queda modificado de la forma siguiente:

1. En el artículo 17, que regula los datos que deberán constar en el registro de productores, se señala un nuevo párrafo h) con la siguiente redacción:

«h) Frecuencia de recogida y medio de transporte.»

2. La redacción del primer párrafo del apartado 1 del artículo 37 se sustituye por la siguiente:

«1. El gestor, incluido el transportista, está obligado a llevar un registro comprensivo de todas las operaciones en las que intervenga y en el que figuren, al menos, los datos siguientes:»

3. En el artículo 40 («Otras obligaciones del gestor») se añade un nuevo apartado, con la siguiente redacción:

«8. No mezclar las diferentes categorías de residuos tóxicos y peligrosos ni éstos con residuos que no tienen la consideración de tóxicos y peligrosos.

No obstante, no será de aplicación lo establecido en el párrafo anterior siempre que se garantice que los residuos se valorizarán o eliminarán sin poner en peligro la salud del hombre y sin utilizar procedimientos ni métodos que puedan perjudicar el medio ambiente. En tal caso, la mezcla de residuos será considerada una operación independiente de gestión de residuos tóxicos y peligrosos y requerirá, por tanto, autorización administrativa en los términos establecidos en la Ley 20/1986 (DEROGADA POR Ley 10/1998) y en este Reglamento.

Si los residuos ya están mezclados con otras sustancias o materiales deberá procederse a su separación cuando ello sea necesario para que los residuos tóxicos y peligrosos puedan valorizarse o eliminarse sin poner en peligro la salud humana ni perjudicar el medio ambiente, siempre que ello sea técnica y económicamente viable.»

4. Se introduce una nueva disposición adicional con el siguiente contenido:

«Si una Comunidad Autónoma considerase que un residuo reúne los requisitos para ser considerado peligroso de acuerdo con los criterios que se establecen en el anexo I de este Reglamento y no figura en la lista comunitaria de residuos peligrosos señalada en el apartado anterior, lo pondrá en conocimiento del Ministerio de Medio Ambiente para notificarlo a la Comisión Europea.»

5. El anexo I queda modificado de la forma siguiente:

a) La referencia que se hace al número «41» en los apartados 2.3, 2.8.a) y 2.8.c) se entenderá realizada al número «40».

b) Las tablas 1 a 5 se sustituyen por las que figuran en el anejo 1 de este Real Decreto.

Disposición adicional primera. Desarrollo de la Ley 20/1986 (DEROGADA POR Ley 10/1998).

De acuerdo con la facultad que otorga al Gobierno la disposición adicional segunda de la Ley 20/1986 (DEROGADA POR Ley 10/1998), Básica de Residuos Tóxicos y Peligrosos, se establece lo siguiente:

1. La relación de sustancias o materias tóxicas y peligrosas que figura en el anexo de dicha Ley se sustituye por la de la tabla 4 del anexo 1 del Reglamento que se modifica mediante este Real Decreto.

A estos efectos los residuos enumerados en la parte B de la tabla 3 del anexo 1 de dicho Reglamento sólo tendrán la consideración de tóxicos y peligrosos cuando, además de contener cualquiera de las sustancias anteriormente señaladas, presenten alguna de las características mencionadas en la tabla 5 del citado Reglamento.

Igualmente, los residuos enumerados en la parte A de la tabla 3 del anexo I citado tendrán en todo caso la consideración de tóxicos y peligrosos cuando presenten alguna de las características de la tabla 5.

2. En todo caso, tendrán la consideración de residuos tóxicos y peligrosos los que figuren en la lista de residuos peligrosos aprobada por las Instituciones Comunitarias, que figura como anexo 2 de este Real Decreto, incluyendo los recipientes y envases vacíos que hubieran contenido dichos residuos.

Disposición adicional segunda. Estudio de minimización.

En el plazo de cuatro años a partir de la entrada en vigor de este Real Decreto, y posteriormente con la misma periodicidad, los productores de residuos tóxicos y peligrosos deberán elaborar y remitir a la Comunidad Autónoma correspondiente un estudio de minimización de dichos residuos por unidad producida, comprometiéndose a reducir la producción de residuos tóxicos y peligrosos, en la medida de sus posibilidades.

Disposición final primera. Fundamento constitucional y carácter básico.

Las disposiciones adicionales primera y segunda de este Real Decreto tienen la consideración de legislación básica sobre protección del medio ambiente, de acuerdo con lo establecido en el artículo 149.1.23.a de la Constitución.

Disposición final segunda. Habilitación de desarrollo.

Por la Ministra de Medio Ambiente se dictarán las disposiciones necesarias para adaptar los anejos del Real Decreto 833/1988 a las modificaciones que sean introducidas por la normativa comunitaria. Igualmente, el Ministerio publicará en el «Boletín Oficial del Estado» las sucesivas modificaciones de la lista de residuos peligrosos aprobada por las instituciones comunitarias.

Disposición final tercera. Entrada en vigor.

Este Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».

ANEJO 1

Tablas 1 a 5 del anexo 1 del Reglamento para la ejecución de la Ley 20/1986 (DEROGADA POR Ley 10/1998), de 14 de mayo, Básica de Residuos Tóxicos y Peligrosos

TABLA 1.

Categorías de residuos

Q1 | Residuos de producción o de consumo no especificados a continuación.
Q2 | Productos que no respondan a las normas.
Q3 | Productos caducados.
Q4 | Materias que se hayan vertido por occidente, que se hayan perdido o que hayan sufrido cualquier otro incidente, con inclusión del material, del equipo, etcétera, que se haya contaminado a causa del incidente en cuestión.
Q5 | Materias contaminantes o ensuciadas a causa de actividades voluntarias (por ejemplo: residuos de operaciones de limpieza, materiales de embalaje, contenedores, etcétera).
Q6 | Elementos inutilizados (por ejemplo: baterías fuera de uso, catalizadores gastados, etcétera).
Q7 | Sustancias que hayan pasado a ser inutilizables (por ejemplo: ácidos contaminados, disolventes contaminados, sales de temple agotadas, etcétera).
Q8 | Residuos de procesos industriales (por ejemplo: escorias, posos de destilación, etcétera).
Q9 | Residuos de procesos anticontaminación (por ejemplo: barros de lavado de gas, polvo de filtros de aire, filtros gastados, etcétera).
Q10 | Residuos de mecanización/acabado (por ejemplo: virutas de torneado o fresado, etcétera).
Q11 | Residuos de extracción y preparación de materias primas (excepto los residuos de explotación minera).
Q12 | Materia contaminada (por ejemplo: aceite contaminado con PCB, etcétera).
Q13 | Toda materia, sustancia o producto cuya utilización esté prohibida por la ley.
Q14 | Productos que no son de utilidad o que ya no tienen utilidad para el poseedor (por ejemplo: ar tículos desechados por la agricultura, los hogares, las oficinas, los almacenes, los talleres, etcétera).
Q15 | Materias, sustancias o productos contaminados procedentes de actividades de regeneración de suelos.
Q16 | Toda sustancia, materia o producto que no esté incluido en las categorías anteriores.

TABLA 2

Operaciones de tratamiento

Parte A

2.A/Operaciones de eliminación, que no conducen a una posible recuperación o valoración, regeneración, reutilización, reciclado o cualquier otra utilización de los residuos.

D1 | Depósito sobre el suelo o en su interior (por ejemplo: vertido, etcétera).
D2 | Tratamiento en medio terrestre (por ejemplo: biodegradación de residuos líquidos o lodos en el suelo, etcétera).
D3 | Inyección en profundidad (por ejemplo: inyección de residuos bombeables en pozos, minas de sal, fallas geológicas naturales, etcétera).
D4 | Embalse superficial (por ejemplo: vertido de residuos líquidos o lodos en pozos, estanques o lagunas, etcétera).
D5 | Vertido en lugares especialmente diseñados (por ejemplo: colocación en celdas estancas separadas, recubiertas y aisladas entre sí y el medio ambiente, etcétera).
D6 | Vertido en el medio acuático, salvo en el mar.
D7 | Vertido en el mar, incluida la inserción en el lecho marino.
D8 | Tratamiento biológico no especificado en otro apartado de la presente tabla y que dé como resultado compuestos o mezclas que se eliminen mediante alguno de los procedimientos enumerados entre D1 a D12.
D9 | Tratamiento fisicoquímico no especificado en otro apartado de la presente tabla y que dé como resultado compuestos o mezclas que se eliminen mediante uno de los procedimientos enumerados entre D1 y D12 (por ejemplo: evaporación, secado, calcinación, etcétera).
D10 | Incineración en tierra.
D11 | Incineración en mar.
D12 | Depósito permanente (por ejemplo: colocación de contenedores en una mina, etcétera).
D13 | Combinación o mezcla previa a cualquiera de las operaciones enumeradas entre D1 y D12.
D14 | Reenvasado previo a cualquiera de las operaciones enumeradas entre D1 y D13.
D15 | Almacenamiento previo a cualquiera de las operaciones enumeradas entre D1 y D14 (con exclusión del almacenamiento temporal previo a la recogida en el lugar de producción).

Parte B

2.B/Operaciones que llevan a una posible recuperación o valorización, regeneración, reutilización, reciclado o cualquier otra utilización de los residuos.

R1 | Utilización principal como combustible o como otro medio de generar energía.
R2 | Recuperación o regeneración de disolventes.
R3 | Reciclado o recuperación de sustancias orgánicas que no se utilizan como disolventes (incluidas las operaciones de formación de abono y otras transformaciones biológicas).
R4 | Reciclado o recuperación de metales y de compuestos metálicos.
R5 | Reciclado o recuperación de otras materias inorgánicas.
R6 | Regeneración de ácidos o de bases.
R7 | Recuperación de componentes utilizados para reducir la contaminación.
R8 | Recuperación de componentes procedentes de catalizadores.
R9 | Regeneración u otro nuevo empleo de aceites.
R10 | Tratamiento de suelos, produciendo un beneficio a la agricultura o una mejora ecológica de los mismos.
R11 | Utilización de residuos obtenidos a partir de cualquiera de las operaciones enumeradas entre R1 y R10.
R12 | Intercambio de residuos para someterlos a cualquiera de las operaciones enumeradas entre R1 y R11.
R13 | Acumulación de residuos para someterlos a cualquiera de las operaciones enumeradas entre R1 y R12 (con exclusión del almacenamiento temporal previo a la recogida en el lugar de la producción).

TABLA 3

Categorías o tipos genéricos de residuos tóxicos y peligrosos, presentados en forma líquida, sólida o de lodos, clasificados según su naturaleza o la actividad que los genera

Parte A

3.A/Residuos que presenten alguna de las características enumeradas en la tabla 5 y estén formados por:

1. Sustancias anatómicas: residuos hospitalarios u otros residuos clínicos.

2. Productos farmacéuticos, medicamentos, productos veterinarios.

3. Conservantes de la madera.

4. Biocidas y productos fitofarmacéuticos.

5. Residuos de productos utilizados como disolventes.

6. Sustancias orgánicas halogenadas no utilizadas como disolventes, excluidas las materias polimerizadas inertes.

7. Sales de temple cianuradas.

8. Aceites y sustancias oleosas minerales (lodos de corte, etcétera).

9. Mezclas aceite/agua o hidrocarburo/agua, emulsiones.

10. Sustancias que contengan PCB y/o PCT (dieléctricas, etcétera).

11. Materias alquitranadas procedentes de operaciones de refinado, destilación o pirólisis (sedimentos de destilación, etcétera).

12. Tintas, colorantes, pigmentos, pinturas, lacas, barnices.

13. Resinas, látex, plastificantes, colas.

14. Sustancias químicas no identificadas y/o nuevas y de efectos desconocidos en el hombre y/o el medio ambiente que procedan de actividades de investigación y desarrollo o de actividades de enseñanza (residuos de laboratorios, etcétera).

15. Productos pirotécnicos y otros materiales explosivos.

16. Sustancias químicas y productos de tratamiento utilizados en fotografía.

17. Todos los materiales contaminados por un producto de la familia de los dibenzofuranos policlorados.

18. Todos los materiales contaminados por un producto de la familia de las bienzo-para-dioxinas policloradas.

Parte B

3.B/Residuos que contengan cualquiera de los componentes que figuran en la lista de la tabla 4, que presenten cualquiera de las características mencionadas en la tabla 5 y que estén formados por:

19. Jabones, materias grasas, ceras de origen animal o vegetal.

20. Sustancias orgánicas no halogenadas no empleadas como disolventes.

21. Sustancias inorgánicas que no contengan metales o compuestos de metales.

22. Escorias y/o cenizas.

23. Tierra, arcillas o arenas incluyendo lodos de dragado.

24. Sales de temple no cianuradas.

25. Partículas o polvos metálicos.

26. Catalizadores usados.

27. Líquidos o lodos que contengan metales o compuestos metálicos.

28. Residuos de tratamiento de descontaminación (polvos de cámaras de filtros de bolsas, ectéceta), excepto los mencionados en los puntos 29, 30 y 33.

29. Lodos de lavado de gases.

30. Lodos de instalaciones de purificación de agua.

31. Residuos de descarbonatación.

32. Residuos de columnas intercambiadoras de iones.

33. Lodos de depuración no tratados o no utilizables en la agricultura.

34. Residuos de la limpieza de cisternas y/o equipos.

35. Equipos contaminados.

36. Recipientes contaminados (envases, bombonas de gas, etcétera) que hayan contenido uno o varios de los constituyentes mencionados en la tabla 4.

37. Baterías y pilas eléctricas.

38. Aceites vegetales.

39. Objetos procedentes de recogidas selectivas de basuras domésticas y que presenten cualesquiera de las características mencionadas en la tabla 5.

40. Cualquier otro residuo que contenga uno cualesquiera de los constituyentes enumerados en la tabla 4 y presente cualesquiera de las características que se enuncian en la tabla 5.

TABLA 4

Constituyentes de los residuos de la parte B de la tabla 3 que permiten calificarlos de tóxicos y peligrosos cuando presenten las características enunciadas en la tabla 5

Residuos que tengan como constituyentes:

C1 | Berilio; compuestos de berilio.
C2 | Compuestos de vanadio.
C3 | Compuestos de cromo hexavalente.
C4 | Compuestos de cobalto.
C5 | Compuestos de níquel.
C6 | Compuestos de cobre.
C7 | Compuestos de zinc.
C8 | Arsénico; compuestos de arsénico.
C9 | Selenio; compuestos de selenio.
C10 | Compuestos de plata.
C11 | Cadmio; compuestos de cadmio.
C12 | Compuestos de estaño.
C13 | Antimonio; compuestos de antimonio.
C14 | Telurio; compuestos de telurio.
C15 | Compuestos de bario, excluido el sulfato bárico.
C16 | Mercurio; compuestos de mercurio.
C17 | Talio; compuestos de talio.
C18 | Plomo; compuestos de plomo.
C19 | Sulfuros inorgánicos.
C20 | Compuestos inorgánicos de flúor, excluido el fluoruro cálcico.
C21 | Cianuros inorgánicos.
C22 | Los siguientes metales alcalinos o alcalinotérreos: Litio, sodio, potasio, calcio, magnesio en forma no combinada.
C23 | Soluciones ácidas o ácidos en forma sólida.
C24 | Soluciones básicas o bases en forma sólida.
C25 | Amianto (polvos y fibras).
C26 | Fósforo; compuestos de fósforo, excluidos los fosfatos minerales.
C27 | Carbonilos metálicos.
C28 | Peróxidos.
C29 | Cloratos.
C30 | Percloratos.
C31 | Nitratos.
C32 | PCB y-o PCT.
C33 | Compuestos farmacéuticos o veterinarios.
C34 | Biocidas y sustancias fitofarmacéuticas (plaguicidas, etcétera).
C35 | Sustancias infecciosas.
C36 | Creosotas.
C37 | Isocianatos, tiocianatos.
C38 | Cianuros orgánicos (nitrilos, etcétera).
C39 | Fenoles: Compuestos de fenol.
C40 | Disolventes halogenados.
C41 | Disolventes orgánicos, excluidos los disolventes halogenados.
C42 | Compuestos organohalogenados, excluidas las materias polimerizadas inertes y las demás sustancias mencionadas en la presente tabla.
C43 | Compuestos aromáticos; compuestos orgánicos policíclicos y heterocíclicos.
C44 | Aminas alifáticas.
C45 | Aminas aromáticas.
C46 | Éteres.
C47 | Sustancias de carácter explosivo, excluidas las ya mencionadas en la presente tabla.
C48 | Compuestos orgánicos de azufre.
C49 | Todo producto de la familia de los dibenzofuranos policlorados.
C50 | Todo producto de la familia de las dibenzo-para-dioxinas policloradas.
C51 | Hidrocarburos y sus compuestos oxigenados, nitrogenados y-o sulfurados no incluidos en la presente tabla.

TABLA 5

Características de los residuos que permiten calificarlos de tóxicos y peligrosos

(Las características de peligrosidad «tóxico», «muy tóxico», «nocivo», «corrosivo» e «irritable», así como las de «carcinogénico», «tóxico para la reproducción» y «mutagénico» se asignan con arreglo a los criterios establecidos en el Real Decreto 363/1995, de 10 de marzo, por el que se aprueba el reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas.

Deberán aplicarse los métodos de prueba que se definen en el citado Real Decreto, con la finalidad de dar un contenido concreto a las definiciones esta tabla).

H1 | «Explosivo»: se aplica a sustancias y preparados que puedan explosionar bajo el efecto de la llama o que son más sensibles a los choques o las fricciones que el denitrobenceno.
H2 | «Comburente»: se aplica a sustancias y preparados que presenten reacciones altamente exotérmicas al entrar en contacto con otras sustancias, en particular sustancias inflamables.
H3-A | «Fácilmente inflamable»: se aplica a sustancias y preparados líquidos que tengan un punto de inflamación inferior a 21ºC (incluidos los líquidos extremadamente inflamables), o se aplica a sustancias y preparados que puedan calentarse y finalmente inflamarse en contacto con el aire a temperatura ambiente sin aplicación de energía, o se aplica a sustancias y preparados sólidos que puedan inflamarse fácilmente tras un breve contacto con una fuente de ignición y que continúen ardiendo o consumiéndose después del alejamiento de la fuente de ignición, o se aplica a sustancias y preparados gaseosos que sean inflamables en el aire a presión normal, o se aplica a sustancias y preparados que, en contacto con agua o aire húmedo, emitan gases fácilmente inflamables en cantidades peligrosas.
H3-B | «Inflamable»: se aplica a sustancias y preparados líquidos que tengan un punto de inflamación superior o igual a 21ºC e inferior o igual a 55 ºC.
H4 | «Irritante»: se aplica a sustancias y preparados no corrosivos que puedan causar reacción inflamatoria por contacto inmediato, prolongado o repetido con la piel o las mucosas.
H5 | «Nocivo»: se aplica a sustancias y preparados que por inhalación, ingestión o penetración cutánea puedan entrañar riesgos de gravedad limitada para la salud.
H6 | «Tóxico»: se aplica a sustancias y preparados (incluidos los preparados y sustancias muy tóxicos) que por inhalación, ingestión o penetración cutánea puedan entrañar riesgos graves, agudos o crónicos e incluso la muerte.
H7 | «Carcinógeno»: se aplica a sustancias o preparados que por inhalación, ingestión o penetración cutánea puedan producir cáncer o aumentar su frecuencia.
H8 | «Corrosivo»: se aplica a sustancias y preparados que puedan destruir tejidos vivos al entrar en contacto con ellos.
H9 | «Infeccioso»: se aplica a sustancias que contienen microorganismos viables, o sus toxinas, de los que se sabe o existen razones fundadas para creer que causan enfermedades en el ser humano o en otros organismos vivos.
H10 | «Tóxico para la reproducción»: se aplica a sustancias o preparados que por inhalación, ingestión o penetración cutánea puedan producir malformaciones congénitas no hereditarias o aumentar su frecuencia.
H11 | «Mutagénico»: se aplica a sustancias o preparados que por inhalación, ingestión o penetración cutánea puedan producir defectos genéticos hereditarios o aumentar su frecuencia.
H12 | Sustancias o preparados que emiten gases tóxicos o muy tóxicos al entrar en contacto con el aire, con el agua o con un ácido.
H13 | Sustancias o preparados susceptibles, después de su eliminación, de dar lugar a otra sustancia por un medio cualquiera, por ejemplo un lixiviado, que posea alguna de las características enumeradas anteriormente.
H14 | «Peligroso para el medio ambiente»: se aplica a sustancias y preparados que presenten o puedan presentar riesgos inmediatos o diferidos para el medio ambiente.

ANEJO 2

Lista de residuos peligrosos aprobada por la Decisión 94/904/CE, del Consejo, de 22 de diciembre, de acuerdo con el apartado 4 del artículo 1 de la Directiva 91/689/CEE

Código CER | Descripción
02 | Residuos de la producción primaria, agrícola, horticultura, caza, pesca y acuicultura de la preparación y elaboración de alimentos.
0201 | Residuos de la producción primaria.
020105 | Residuos agroquímicos.
03 | Residuos de la transformación de la madera y de la producción de papel, pasta de papel, tableros y muebles.
0302 | Residuos de los procesos de tratamiento para la conservación de la madera.
030201 | Conservantes de la madera orgánicos no halogenados.
030202 | Conservantes de la madera organoclorados.
030203 | Conservantes de la madera organometálicos.
030204 | Conservantes de la madera inorgánicos.
04 | Residuos de las industrias textil y de la piel.
0401 | Residuos de la industria de la piel.
040103 | Residuos de desengrasado que contienen disolventes sin fase líquida.
0402 | Residuos de la industria textil.
040211 | Residuos halogenados de la confección y acabado.
05 | Residuos del refino de petróleo, purificación del gas natural y tratamiento pirolítico del carbón.
0501 | Lodos y residuos sólidos aceitosos.
050103 | Lodos de fondos de tanques.
050104 | Lodos de alquil ácido.
050105 | Vertidos de hidrocarburos.
050107 | Alquitranes ácidos.
050108 | Otros alquitranes.
0504 | Arcillas de filtración usadas.
050401 | Arcillas de filtración usadas.
0506 | Residuos del tratamiento pirolítico del carbón.
050601 | Alquitranes ácidos.
050603 | Otros alquitranes.
0507 | Residuos de la purificación de gas natural.
050701 | Lodos que contienen mercurio.
0508 | Residuos de la regeneración de aceites.
050801 | Arcillas de filtración usadas.
050802 | Alquitranes ácidos.
050803 | Otros alquitranes.
050804 | Residuos líquidos acuosos procedentes de la regeneración de aceites.
06 | Residuos de procesos químicos inorgánicos.
0601 | Residuos de soluciones ácidas.
060101 | Ácido sulfúrico y ácido sulfuroso.
060102 | Ácido clorhídrico.
060103 | Ácido fluorhídrico.
060104 | Ácido fosfórico y ácido fosforoso.
060105 | Ácido nítrico y ácido nitroso.
060199 | Residuos no especificados en otra categoría.
0602 | Soluciones alcalinas.
060201 | Hidróxido cálcico.
060202 | Sosa.
060203 | Amoníaco.
060299 | Residuos no especificados en otra categoría.
0603 | Residuos de sales y sus soluciones.
060311 | Sales y soluciones que contienen cianuros.
0604 | Residuos que contienen metales.
060402 | Sales metálicas (excepto la categoría 060300).
060403 | Residuos que contienen arsénico.
060404 | Residuos que contienen mercurio.
060405 | Residuos que contienen metales pesados.
0607 | Residuos de procesos químicos de los halógenos.
060701 | Residuos de electrólisis que contienen amianto.
060702 | Carbón activo procedente de la producción de cloro.
0613 | Residuos de otros procesos químicos inorgánicos.
061301 | Pesticidas inorgánicos, biocidas y conservantes de la madera.
061302 | Carbón activo usado (excepto la categoría 060702).
07 | Residuos de procesos químicos orgánicos.
0701 | Residuos de la formulación, fabricación, distribución y utilización (FEDU) de productos químicos orgánicos de base.
070101 | Líquidos de limpieza y licores madre acuosos.
070103 | Disolventes, líquidos de limpieza y licores madre organohalogenados.
070104 | Otros divolventes, líquidos de limpieza y licores madre orgánicos.
070107 | Residuos de reacción y de destilación halogenados.
070108 | Otros residuos de reacción y de destilación.
070109 | Tortas de filtración y absorbentes usados halogenados.
070110 | Otras tortas de filtración y absorbentes usados.
0702 | Residuos de la FFDU de plásticos, caucho sintético y fibras artificiales.
070201 | Líquidos de limpieza y licores madre acuosos.
070203 | Disolventes, líquidos de limpieza y licores madre organohalogenados.
070204 | Otros disolventes, líquidos de limpieza y licores madre orgánicos.
070207 | Residuos de reacción y de destilación halogenados.
070208 | Otros residuos de reacción y de destilación.
070209 | Tortas de filtración y absorbentes usados halogenados.
070210 | Otras tortas de filtración y absorbentes usados.
0703 | Residuos de la FFDU de tintes y pigmentos orgánicos (excepto 061100).
070301 | Líquidos de limpieza y licores madre acuosos.
070303 | Disolventes, líquidos de limpieza y licores madre organohalogenados.
070304 | Otros disolventes, líquidos de limpieza y licores madre orgánicos.
070307 | Residuos de reacción y de destilación halogenados.
070308 | Otros residuos de reacción y de destilación.
070309 | Tortas de filtración y absorbentes usados halogenados.
070310 | Otras tortas de filtración y absorbentes usados.
0704 | Residuos de la FFDU de pesticidas orgánicos (excepto 020105).
070401 | Líquidos de limpieza y licores madre acuosos.
070403 | Disolventes, líquidos de limpieza y licores madre organohalogenados.
070404 | Otros disolventes, líquidos de limpieza y licores madre orgánicos.
070407 | Residuos de reacción y de destilación halogenados.
070408 | Otros residuos de reacción y de destilación.
070409 | Tortas de filtración y absorbentes usados halogenados.
070410 | Otras tortas de filtración y absorbentes usados.
0705 | Residuos de la FFDU de productos farmacéuticos.
070501 | Líquidos de limpieza y licores madre acuosos.
070503 | Disolventes, líquidos de limpieza y licores madre organohalogenados.
070504 | Otros disolventes, líquidos de limpieza y licores madre orgánicos.
070507 | Residuos de reacción y de destilación halogenados.
070508 | Otros residuos de reacción y de destilación.
070509 | Tortas de filtración y absorbentes usados halogenados.
070510 | Otras tortas de filtración y absorbentes usados.
0706 | Residuos del FFDU de grasas, jabones, detergentes, desinfectantes y cosméticos.
070601 | Líquidos de limpieza y licores madre acuosos.
070603 | Disolventes, líquidos de limpieza y licores madre organohalogenados.
070604 | Otros disolventes, líquidos de limpieza y licores madre orgánicos.
070607 | Residuos de reacción y de destilación halogenados.
070608 | Otros residuos de reacción y de destilación.
070609 | Tortas de filtración y absorbentes usados halogenados.
070610 | Otras tortas de filtración y absorbentes usados.
0707 | Residuos de la FFDU de productos químicos y química fina no especificados en otra categoría.
070701 | Líquidos de limpieza y licores madre acuosos.
070703 | Disolventes, líquidos de limpieza y licores madre organohalogenados.
070704 | Otros disolventes, líquidos de limpieza y licores madre orgánicos.
070707 | Residuos de reacción y destilación halogenados.
070708 | Otros residuos de reacción y destilación.
070709 | Tortas de filtración y absorbentes usados.
070710 | Otras tortas de filtración y absorbentes usados.
08 | Residuos de la formulación, fabricación, distribución y utilización (FFDU) de revestimientos (pinturas, barnices y esmaltes vítreos), pegamentos, sellantes y tintas de impresión.
0801 | Residuos de la FFDU de pintura y barniz.
080101 | Residuos de pinturas y barnices que contienen disolventes halogenados.
080102 | Residuos de pinturas y barnices que no contienen disolventes halogenados.
080106 | Lodos de la eliminación de pinturas y barnices que contienen disolventes halogenados.
080107 | Lodos de eliminación de pinturas y barnices que no contienen disolventes halogenados.
0803 | Residuos de la FFDU de tintas de impresión.
080301 | Residuos de tintas que contienen disolventes halogenados.
080302 | Residuos de tintas que no contienen disolventes halogenados.
080305 | Lodos de tinta que contienen disolventes halogenados.
080306 | Lodos de tinta que no contienen disolventes halogenados.
0804 | Residuos de la FFDU de pegamentos y sellantes (incluidos productos de impermeabilización).
080401 | Residuos de pegamentos y sellantes que contienen disolventes halogenados.
080402 | Residuos de pegamentos y sellantes que no contienen disolventes halogenados.
080405 | Lodos de pegamentos y sellantes que contienen disolventes halogenados.
080406 | Lodos de pegamentos y sellantes que no contienen disolventes halogenados.
09 | Residuos de la industria fotográfica.
0901 | Residuos de la industria fotográfica.
090101 | Soluciones de revelado y soluciones activadoras al agua.
090102 | Soluciones de revelado de placas de impresión al agua.
090103 | Soluciones de revelado con disolventes.
090104 | Soluciones de fijado.
090105 | Soluciones de blanqueo y de fijado.
090106 | Residuos que contienen plata procedente del tratamiento «in situ» de residuos fotográficos.
10 | Residuos inorgánicos de procesos térmicos.
1001 | Residuos de centrales eléctricas y otras plantas de combustión (excepto 190000).
100104 | Cenizas volantes de fuel-oil.
100109 | Ácido sulfúrico.
1003 | Residuos de la termometalurgia del aluminio.
100301 | Alquitranes y otros residuos que contienen carbón procedente de la fabricación de ánodos.
100303 | Espumas.
100304 | Escorias-granzas blancas de primera fusión.
100307 | Revestimientos de cuba usados.
100308 | Escorias de sal de segunda fusión.
100309 | Granzas negras de segunda fusión.
100310 | Residuos de tratamiento de escorias de sal y granzas.
1004 | Residuos de la termometalurgia del plomo.
100401 | Escorias (primera y segunda fusión).
100402 | Granzas y espumas (primera y segunda fusión).
100403 | Arseniato de calcio.
100404 | Polvo de filtración de humos.
100405 | Otras partículas y polvo.
100406 | Residuos sólidos del tratamiento de gases.
100407 | Lodos de tratamiento de gases.
1005 | Residuos de la termometalurgia del zinc.
100501 | Escorias (primera y segunda fusión).
100502 | Granzas y espumas (primera y segunda fusión).
100503 | Polvo de filtración de humos.
100505 | Residuos sólidos del tratamiento de gases.
100506 | Lodos del tratamiento de gases.
1006 | Residuos de la termometalurgia del cobre.
100603 | Polvo de filtración de humos.
100605 | Residuos del refino electrolítico.
100606 | Residuos sólidos del tratamiento de gases.
100607 | Lodos del tratamiento de gases.
11 | Residuos inorgánicos que contienen metales procedentes del tratamiento y revestimiento de metales y de la hidrometalurgia no férrea.
1101 | Residuos líquidos y lodos del tratamiento y revestimiento de metales (por ejemplo, procesos de galvanización, procesos de revestimiento de zinc, procesos de decapado, grabado, fosfatación y desengrasado alcalino).
110101 | Residuos cianurados (alcalinos) que contienen metales pesados distintos al cromo.
110102 | Residuos cianurados (alcalinos) que no contienen metales pesados.
110103 | Residuos sin cianuro que contienen cromo.
110105 | Soluciones ácidas de decapado.
110106 | Ácidos no especificados en otra categoría.
110107 | Álcalis no especificados en otra categoría.
110108 | Lodos de fosfatación.
1102 | Residuos y lodos de procesos hidrometalúrgicos no férreos.
110202 | Lodos de la hidrometalurgia del zinc (incluida jarosita, goethita).
1103 | Lodos y sólidos de procesos de temple.
110301 | Residuos que contienen cianuro.
110302 | Otros residuos.
12 | Residuos del moldeado y tratamiento de superficie de metales y plásticos.
1201 | Residuos del moldeado (incluidos forja, soldadura, prensado, trefilado, torneado, cortado y fresado).
120106 | Aceites usados de mecanización que contienen halógenos (no emulsionados).
120107 | Aceites usados de mecanización sin halógenos (no emulsionados).
120108 | Residuos emulsionados de mecanización que contienen halógenos.
120109 | Residuos emulsionados de mecanización sin halógenos.
120110 | Aceites sintéticos de mecanización.
120111 | Lodos de mecanización.
120112 | Ceras y grasas usadas.
1203 | Residuos de los procesos de desengrasado con agua y vapor (excepto 110000).
120301 | Líquidos acuosos de limpieza.
120302 | Residuos de desengrasado al vapor.
13 | Aceites usados (excepto aceites comestibles, 050000 y 120000).
1301 | Aceites hidráulicos y líquidos de freno usados.
130101 | Aceites hidráulicos que contienen PCB o PCT.
130102 | Otros aceites hidráulicos clorados (no emulsionados).
130103 | Aceites hidráulicos no clorados (no emulsionados).
130104 | Otros aceites hidráulicos clorados emulsionados.
130105 | Aceites hidráulicos no clorados emulsionados.
130106 | Aceites hidráulicos que contienen sólo aceite mineral.
130107 | Otros aceites hidráulicos.
130108 | Líquidos de freno.
1302 | Aceites lubricantes usados de motores y engranajes.
130201 | Aceites hidráulicos clorados de motores y engranajes.
130202 | Aceites hidráulicos no clorados de motores y engranajes.
130203 | Otros aceites lubricantes de motores y engranajes.
1303 | Aceites y otros líquidos de aislamiento y transmisión de calor usados.
130301 | Aceites y otros líquidos de aislamiento y transmisión de calor que contienen PCB o PCT.
130302 | Otros aceites y otros líquidos clorados de aislamiento y transmisión de calor.
130303 | Aceites y otros líquidos no clorados de aislamiento y transmisión de calor.
130304 | Aceites y otros líquidos sintéticos de aislamiento y transmisión de calor.
130305 | Aceites minerales de aislamiento y transmisión de calor.
1304 | Aceites de sentinas.
130401 | Aceites de sentinas procedentes de la navegación en aguas continentales.
130402 | Aceites de sentinas recogidos en muelles.
130403 | Aceites de sentinas procedentes de otra navegación.
1305 | Restos de separadores agua/aceite.
130501 | Sólidos de separadores agua/aceite.
130502 | Lodos de separadores agua/aceite.
130503 | Lodos de interceptores.
130504 | Lodos o emulsiones de desalación.
130505 | Otras emulsiones.
1306 | Aceites usados no especificados en otra categoría.
130601 | Aceites usados no especificados en otra categoría.
14 | Residuos de sustancias orgánicas utilizadas como disolventes (excepto 070000 y 080000).
1401 | Residuos del desengrasado de metales y mantenimiento de maquinaria.
140101 | Clorofluorocarbonos.
140102 | Otros disolventes y mezclas de disolventes halogenados.
140103 | Otros disolventes y mezclas de disolventes.
140104 | Mezclas acuosas de disolventes que contienen halógenos.
140105 | Mezclas acuosas de disolventes sin halógenos.
140106 | Lodos o residuos sólidos que contienen disolventes halogenados.
140107 | Lodos o residuos sólidos que no contienen disolventes halogenados.
1402 | Residuos de la limpieza de textiles y desengrasado de productos naturales.
140201 | Disolventes y mezclas de disolventes halogenados.
140202 | Mezclas de disolventes o líquidos orgánicos sin disolventes halogenados.
140203 | Lodos o residuos sólidos que contienen disolventes halogenados.
140204 | Lodos o residuos sólidos que contienen otros disolventes.
1403 | Residuos de la industria electrónica.
140301 | Cloroflurocarbonos.
140302 | Otros disolventes halogenados.
140303 | Disolventes y mezclas de disolventes sin disolventes halogenados.
140304 | Lodos o residuos sólidos que contienen disolventes halogenados.
140305 | Lodos o residuos sólidos que contienen otros disolventes.
1404 | Residuos de refrigerantes y propelentes de aerosoles y espumas.
140401 | Cloroflurocarbonos.
140402 | Otros disolventes y mezclas de disolventes halogenados.
140403 | Otros disolventes y mezclas de disolventes.
140404 | Lodos o residuos sólidos que contienen disolventes halogenados.
140405 | Lodos o residuos sólidos que contienen otros disolventes.
1405 | Residuos de la recuperación de disolventes y refrigerantes (residuos de destilación).
140501 | Cloroflurocarbonos.
140502 | Otros disolventes y mezclas de disolventes halogenados.
140503 | Otros disolventes y mezclas de disolventes.
140504 | Lodos que contienen disolventes halogenados.
140505 | Lodos que contienen otros disolventes.
16 | Residuos no especificados en otra categoría del católogo.
1602 | Equipos desechados y residuos de prensado.
160201 | Transformadores y condensadores que contienen PCB o PCT.
1604 | Residuos de explosivos.
160401 | Residuos de municiones.
160402 | Residuos de fuegos artificiales.
160403 | Otros residuos de explosivos.
1606 | Pilas y acumuladores.
160601 | Baterías de plomo.
160602 | Baterías de Ni-Cd.
160603 | Pilas secas de mercurio.
160606 | Electrólito de pilas y acumuladores.
1607 | Residuos de la limpieza de cisternas de transporte y almacenamiento (excepto 050000 y 120000).
160701 | Residuos de la limpieza de cisternas de transporte marítimo, que contienen productos químicos.
160702 | Residuos de la limpieza de cisternas de transporte marítimo, que contienen hidrocarburos.
160703 | Residuos de la limpieza de cisternas de transporte por ferrocarril y carretera, que contienen hidrocarburos.
160704 | Residuos de la limpieza de cisternas de transporte por ferrocarril y carretera, que contienen productos químicos.
160705 | Residuos de la limpieza de cisternas de almacenamiento, que contienen productos químicos.
160706 | Residuos de la limpieza de cisternas de almacenamiento, que contienen hidrocarburos.
17 | Residuos de la construcción y demolición (incluida la construcción de carreteras).
1706 | Materiales de aislamiento.
170601 | Materiales de aislamiento que contienen amianto.
18 | Residuos de servicios médicos o veterinarios o de investigación asociada (excluidos residuos de cocina y restaurantes que no son de procedencia directa de cuidados sanitarios).
1801 | Residuos de maternidades, diagnóstico, tratamiento o prevención de enfermedades humanas.
180103 | Otros residuos cuya recogida y eliminación es objeto de requisitos especiales para prevenir infecciones.
1802 | Residuos de la investigación, diagnóstico, tratamiento o prevención de enfermedades de animales.
180202 | Otros residuos cuya recogida y eliminación es objeto de requisitos especiales para prevenir infecciones.
180204 | Productos químicos desechados.
19 | Residuos de instalaciones para el tratamiento de residuos, plantas de tratamiento de aguas residuales e industria del agua.
1901 | Residuos de la incineración o pirólisis de residuos municipales y asimilables de origen comercial, industrial e institucional.
190103 | Cenizas volantes.
190104 | Polvo de calderas.
190105 | Torta de filtración del tratamiento de gases.
190106 | Residuos líquidos acuosos del tratamiento de gases y otros residuos líquidos acuosos.
190107 | Residuos sólidos del tratamiento de gases.
190110 | Carbón activo usado procedente del tratamiento de gases.
1902 | Residuos de tratamientos físico-químicos específicos de residuos industriales (por ejemplo descromatación, descianurización y neutralización).
190201 | Lodos de hidróxidos metálicos y otros lodos del tratamiento de (la) insolubilización de metales.
1904 | Residuos vitrificados y residuos de la vitrificación.
190402 | Cenizas volantes y otros residuos del tratamiento de gases.
190403 | Fase sólida no vitrificada.
1908 | Residuos de plantas de tratamiento de aguas residuales no especificados en otra categoría.
190803 | Mezclas de grasa y aceite procedentes de la separación aceite/agua residual.
190806 | Resinas intercambiadoras de iones saturadas o usadas.
190807 | Soluciones y lodos de la regeneración de intercambiadores de iones.
20 | Residuos municipales y residuos asimilables procedentes del comercio, industrias e instituciones incluidas las fracciones recogidas selectivamente.
2001 | Fracciones recogidas selectivamente.
200112 | Pinturas, tintes, resinas y pegamentos.
200113 | Disolventes.
200117 | Productos químicos fotográficos.
200119 | Pesticidas.
200121 | Tubos fluorescentes y otros residuos que contienen mercurio.


Real Decreto 400/1996, de 1 de marzo, por el que se dicta las disposiciones de aplicación de la Directiva del Parlamento Europeo y del Consejo 94/9/CE, relativa a los aparatos y sistemas de protección para uso en atmósferas potencialmente explosivas

Real Decreto 400/1996, de 1 de marzo, por el que se dicta las disposiciones de aplicación de la Directiva del Parlamento Europeo y del Consejo 94/9/CE, relativa a los aparatos y sistemas de protección para uso en atmósferas potencialmente explosivas.

(B.O.E. 8-04-1996)

La pertenencia a la Unión Europea exige que los Estados miembros pongan en vigor las disposiciones necesarias para la aplicación de las Directivas Comunitarias.

Con fecha 23 de marzo de 1994, el Parlamento Europeo y el Consejo aprobaron la Directiva 94/9/CE, relativa a la aproximación de las legislaciones de los Estados miembros sobre los aparatos y sistemas de protección para uso en atmósferas potencialmente explosivas.

Por lo tanto, se hace necesario establecer la correspondiente normativa interna para la adaptación y desarrollo de las previsiones de dicha Directiva.

De otro lado, la Ley 21/1992, de 16 de julio, de Industria, define el marco en el que ha de desenvolverse la Seguridad Industrial, estableciendo los instrumentos necesarios para su puesta en aplicación, conforme a las competencias que corresponden a las distintas Administraciones públicas.

En su virtud, a propuesta del Ministro de Industria y Energía, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros, en su reunión del día 1 de marzo de 1996,

D I S P O N G O :

Artículo 1.

1. El presente Real Decreto se aplica a los aparatos y sistemas de protección para uso en atmósferas potencialmente explosivas.

2. Se aplica, asimismo, a los dispositivos de seguridad, control y reglaje destinados a utilizarse fuera de atmósferas potencialmente explosivas, pero que son necesarios, o que contribuyen al funcionamiento seguro de los aparatos y sistemas de protección, en relación con los riesgos de explosión.

3. A efectos del presente Real Decreto, se aplicarán las siguientes definiciones:

1. ª Aparatos y sistemas de protección para uso en atmósfera potencialmente explosiva.

a. Se entenderá por aparatos las máquinas, los materiales, los dispositivos fijos o móviles, los órganos de control y la instrumentación, los sistemas de detección y prevención que, solos o combinados, se destinan a la producción, transporte, almacenamiento, medición, regulación, conversión de energía y transformación de materiales y que, por la fuentes potenciales de ignición que los caracterizan, pueden desencadenar una explosión.

b. Se entenderá por sistemas de protección los dispositivos, distintos de los componentes de los aparatos definidos anteriormente, cuya función es la de detener inmediatamente las explosiones incipientes y/o limitar la zona afectada por una explosión, y que se comercializan por separado como sistemas con funciones autónomas.

c. Se entenderá por «componentes» las piezas que son esenciales para el funcionamiento seguro de los aparatos y sistemas de protección, pero que no tienen función autónoma.

2. ª Atmósfera explosiva.

Mezcla con el aire, en las condiciones atmosféricas, de sustancias inflamables en forma de gases, vapores, nieblas o polvos, en la que, tras una ignición, la combustión se propaga a la totalidad de la mezcla no quemada.

3. ª Atmósfera potencialmente explosiva.

Atmósfera que puede convertirse en explosiva debido a circunstancias locales y de funcionamiento.

4. ª Grupos y categorías de aparatos.

a. El grupo de aparatos I está formado por aquellos destinados a trabajos subterráneos en las minas y en las partes de sus instalaciones de superficie, en las que puede haber peligro debido al grisú y/o al polvo combustible.

b. El grupo de aparatos II está compuesto por aquellos destinados al uso en otros lugares en los que puede haber peligro de formación de atmósferas explosivas.

c. En el anexo I se describen las categorías de aparatos que definen los niveles de protección exigidos.

Los aparatos y sistemas de protección podrán estar diseñados para atmósferas explosivas determinadas. En este caso deberán marcarse convenientemente.

5. ª Uso conforme con su destino.

Uso de aparatos, sistemas de protección y dispositivos contemplados en el artículo 1, conforme con los grupos y categorías de aparatos, y con todas las indicaciones proporcionadas por el fabricante y necesarias para garantizar el funcionamiento seguro de los aparatos.

4. Quedan excluidos del ámbito de aplicación del presente Real Decreto:

a. Los dispositivos médicos para uso en un entorno sanitario.

b. Los aparatos y sistemas de protección cuando el peligro de explosión se deba exclusivamente a la presencia de sustancias explosivas o sustancias químicas inestables.

c. Los equipos destinados a usos en entornos domésticos y no comerciales, donde las atmósferas potencialmente explosivas se crean muy rara vez, únicamente como consecuencia de una fuga fortuita de gas.

d. Los equipos de protección individual que están regulados por el Real Decreto 1407/1992, de 20 de noviembre, modificado por el Real Decreto 159/1995, de 3 de febrero, de aplicación de la Directiva 89/686/CEE.

e. Los navíos marinos y las unidades móviles «offshore», así como los equipos a bordo de dichos navíos o unidades.

f. Los medios de transporte, es decir, los vehículos y sus remolques destinados únicamente al transporte de personas por vía aérea, red vial, red ferroviaria o vías acuáticas, y los medios de transporte, cuando estén concebidos para el transporte de mercancías por vía aérea, red vial pública, red ferroviaria o vías acuáticas. No estarán excluidos los vehículos destinados al uso en una atmósfera potencialmente explosiva.

g. Los equipos contemplados en el párrafo b) del apartado 1 del artículo 223 del Tratado de Roma.

Artículo 2.

1. Los aparatos, sistemas de protección y dispositivos contemplados en el artículo 1, solamente podrán comercializarse y ponerse en servicio si no comprometen la seguridad ni la salud de las personas ni, en su caso, de los animales domésticos o de los bienes, cuando dichos aparatos y sistemas se encuentren instalados y mantenidos convenientemente y se utilicen conforme con su destino.

2. No obstante lo anterior, se permitirá que en casos tales como ferias, exposiciones o demostraciones, se presenten aparatos, sistemas de protección y dispositivos que no sean conformes con las disposiciones de este Real Decreto, siempre que se indique claramente, mediante un cartel visible, su no conformidad, así como la imposibilidad de adquirir dichos aparatos, sistemas de protección o dispositivos antes de que el fabricante o su representante legalmente establecido en la Comunidad los hayan hecho conformes. En las demostraciones deberán adoptarse las medidas de seguridad adecuadas, con objeto de garantizar la protección de las personas.

Artículo 3.

Los aparatos, sistemas de protección y dispositivos contemplados en el artículo 1, a los que se aplica el presente Real Decreto, deberán cumplir los requisitos esenciales de seguridad y salud que figuran en el anexo II que les sean aplicables, teniendo en cuenta el uso previsto para los mismos.

Artículo 4.

No podrá prohibirse, restringirse u obstaculizarse por razones relativas a lo regulado por el presente Real Decreto, la comercialización ni la puesta en servicio de:

a. Aparatos, sistemas de protección y dispositivos contemplados en el artículo 1, que cumplan con lo dispuesto en el mismo.

b. Los componentes acompañados de una declaración escrita de conformidad, según lo dispuesto en el apartado 3 del artículo 8 que se destinen a su incorporación a un aparato o sistema de protección, tal como se definen en el presente Real Decreto.

Artículo 5.

Se considerarán conformes con las disposiciones del presente Real Decreto:

Los aparatos, sistemas de protección y dispositivos contemplados en el artículo 1 que vayan acompañados de la declaración CE de conformidad a que se refiere el anexo X y estén provistos del marcado CE que se describe en el artículo 10.

Los componentes a que se refiere el artículo 4, acompañados de la declaración escrita de conformidad según lo dispuesto en el apartado 3 del artículo 8.

Cuando una norma UNE u otra norma nacional de un Estado miembro recojan las disposiciones de una norma armonizada, los aparatos, sistemas de protección, dispositivos o componentes que se hayan fabricado con arreglo a dicha norma, se presumirán conformes con los requisitos de seguridad y salud contemplados en la misma.

El Ministerio de Industria y Energía publicará, mediante Resolución del centro directivo competente en materia de seguridad industrial, con carácter informativo, las referencias de las normas UNE citadas en el apartado anterior, actualizándolas de igual forma.

Artículo 6.

Cuando se considere que las normas armonizadas a que se refiere el artículo anterior no se ajustan plenamente a los correspondientes requisitos esenciales, la Administración General del Estado someterá el asunto al Comité Permanente creado por la Directiva del Consejo 83/189/CEE, exponiendo las correspondientes motivaciones, a los fines de lo previsto en el artículo 6.1 de la Directiva 94/9/CE.

Artículo 7.

1. Cuando se compruebe que determinados aparatos, sistemas de protección o dispositivos que lleven el marcado CE y se utilicen de acuerdo con su destino pueden poner el peligro la seguridad de las personas y, en su caso, de los animales domésticos o los bienes, la Administración competente adoptará todas las medidas necesarias para retirar del mercado dichos aparatos, sistemas de protección o dispositivos, o bien para prohibir su comercialización, su puesta en servicio, o limitar su libre circulación.

A los fines previstos en el apartado 2 del artículo 7 de la Directiva 94/9/CE la Administración General del Estado informará inmediatamente a la Comisión Europea sobre dichas medidas, indicando las razones de la decisión adoptada y, en particular, si la no conformidad se debe a:

a. Que no se cumplan los requisitos esenciales mencionados en el artículo 3.

b. Una incorrecta aplicación de las normas contempladas en el apartado 2 del artículo 5.

c. Una laguna en las propias normas contempladas en el apartado 2 del artículo 5.

2. Cuando un aparato, sistema de protección o dispositivo no conforme lleve el marcado CE de conformidad, la Administración competente adoptará las medidas apropiadas contra quien haya puesto el marcado, y la Administración General del Estado informará de ello a la Comisión Europea y a los demás Estados miembros.

Artículo 8.

1. Los procedimientos de evaluación de la conformidad de los aparatos, incluidos, si es necesario, los dispositivos mencionados en el apartado 2 del artículo 1 son los siguientes:

a. Grupo de aparatos I y II; categoría de aparatos M1 y 1.

Para la fijación del marcado CE, el fabricante o su representante establecido en la Comunidad deberá seguir el procedimiento de examen CE de tipo (recogido en el anexo III) en combinación, según su elección, con el procedimiento relativo a la garantía de calidad de la producción (recogido en el anexo IV), o el procedimiento relativo a la verificación de los productos (recogido en el anexo V).

b. Grupo de aparatos I y II; categoría de aparatos M2 y 2.

1. º Para los motores de combustión interna y para los aparatos eléctricos de dichos grupos y categorías, el fabricante o su representante legalmente establecido en la Comunidad, a efectos de la fijación del marcado CE, deberá seguir el procedimiento de examen CE de tipo (recogido en el anexo III) en combinación con el procedimiento relativo a la conformidad con el tipo (recogido en el anexo VI), o bien el procedimiento relativo a la garantía de calidad del producto (recogido en el anexo VII).

2. º Para los demás aparatos de dichos grupos y categorías, el fabricante o su representante legalmente establecido en la Comunidad, a efectos de la fijación del marcado CE, deberá seguir el procedimiento relativo al control interno de la fabricación (recogido en el anexo VIII), y comunicar el expediente previsto en el apartado 3 del anexo VIII a un organismo notificado, que acusará recibo de dicho expediente lo antes posible y que lo conservará.

c. Grupo de aparatos II; categoría de aparatos 3.

Para la fijación del marcado CE, el fabricante o su representante legalmente establecido en la Comunidad deberá seguir el procedimiento relativo al control interno de la fabricación (recogido en el anexo VIII).

d. Grupo de aparatos I y II.

Además de los procedimientos a que se refieren los anteriores párrafos a), b) y c), a efectos de la fijación del marcado CE, el fabricante o su representante establecido en la Comunidad podrá optar por seguir también el procedimiento de verificación CE por unidad (recogido en el anexo IX).

2. Para los sistemas de protección con función autónoma, la conformidad deberá establecerse con arreglo a lo dispuesto en el apartado 1 b) o 1 d).

3. Los procedimientos mencionados en el apartado 1 se aplicarán a los componentes contemplados en el apartado 2 del artículo 4 excepto en lo que se refiere a la fijación del marcado CE. El fabricante o su representante legalmente establecido en la Comunidad expedirá un certificado que declare la conformidad de dichos componentes con las disposiciones de la Directiva que le son aplicables y que indique las características de dichos componentes y las condiciones de incorporación a un aparato o sistema de protección que contribuyen al respeto de los requisitos esenciales aplicables a los aparatos o sistemas de protección acabados.

4. Además, para la fijación del marcado CE, el fabricante o su representante establecido en la Comunidad Europea podrá seguir el procedimiento relativo al control interno de la fabricación (recogido en el anexo VIII) por lo que se refiere a los aspectos de seguridad mencionados en el apartado I.3.7.º del anexo II.

5. No obstante lo dispuesto en los apartados 1 a 4, los órganos competentes de las Comunidades Autónomas, previa petición debidamente justificada, podrán autorizar la puesta en el mercado y la puesta en servicio, de aparatos y sistemas de protección y dispositivos individuales contemplados en el apartado 2 del artículo 1 para los que los procedimientos contemplados en los apartados 1 a 4 no hayan sido aplicados y cuya utilización sea de interés de la protección.

6. Los documentos y la correspondencia relativos a los procedimientos a los que se refieren los apartados mencionados se redactarán en castellano, o bien en una lengua aceptada por el organismo notificado.

7. Cuando los aparatos, sistemas de protección y dispositivos mencionados en el apartado 2 del artículo 1 sean objeto de otras directivas comunitarias que se refieran a otros aspectos y prevean la colocación del marcado CE contemplado en el artículo 10 éste indicará que los aparatos, sistemas de protección y dispositivos mencionados en el apartado 2 del artículo 1 son considerados, asimismo, conformes a las disposiciones de dichas directivas.

No obstante, en caso de que una o más de esas directivas autoricen al fabricante a elegir, durante un período transitorio, el sistema que aplicará, el marcado CE señalará únicamente la conformidad a las disposiciones de las directivas aplicadas por el fabricante. En tal caso, las referencias de esas directivas aplicadas, tal y como se publicaron en el Diario Oficial de las Comunidades Europeas, deberán incluirse en los documentos, folletos o instrucciones exigidos por dichas directivas, que acompañen a los aparatos, sistemas de protección y dispositivos mencionados en el artículo 1.

Artículo 9.

1. Los organismos españoles encargados de efectuar los procedimientos de certificación contemplados en el artículo anterior (que la Directiva denomina «Organismos notificados» para el conjunto de los Estados miembros de la CE) deberán ser los organismos de control a que se refiere el capítulo I del título III de la Ley 21/1992, de 16 de julio, de Industria, los cuales serán autorizados por el órgano competente de la Comunidad Autónoma donde los Organismos inicien su actividad o radiquen sus instalaciones, aplicando los procedimientos establecidos en la citada Ley, debiendo reunir los requisitos mínimos establecidos en el anexo XI al presente Real Decreto, así como los demás requisitos establecidos en la citada Ley y normativa de desarrollo que les sea aplicable.

Se presumirá que cumplen con los requisitos del citado anexo XI los organismos de control que satisfagan los criterios de evaluación establecidos en las normas armonizadas pertinentes de la serie EN 45000.

2. Las Comunidades Autónomas que concedan las autorizaciones de los organismos de control remitirán copia de las mismas al Ministerio de Industria y Energía, indicando expresamente los procedimientos de los contemplados en el artículo 8, así como las tareas específicas para los que dichos organismos hayan sido designados, a efectos de su difusión y eventual comunicación a las restantes Administraciones competentes, así como a la Comisión Europea y a los otros Estados miembros, previa asignación de los correspondientes números de identificación por parte de la Comisión.

3. Los organismos de control serán inspeccionados de forma periódica, a efectos de comprobar que cumplen fielmente su cometido en relación con la aplicación del presente Real Decreto.

Cuando, mediante un informe negativo de una entidad de acreditación, o por otros medios, se compruebe que un organismo de control ya no satisface los criterios mínimos indicados en el apartado 1, se le retirará la autorización. La Administración General del Estado informará de ello inmediatamente a los demás Estados miembros y a la Comisión Europea.

4. El Ministerio de Industria y Energía publicará, mediante resolución del centro directivo competente en materia de seguridad industrial, a título informativo, la lista de los organismos de control notificados por los Estados miembros de la CE.

5. Cuando un organismo de control español decida denegar o retirar un certificado de examen «CE» de tipo o de adecuación de expediente, procederá según lo establecido en el artículo 16 de la Ley 21/1992, de 16 de julio. La Administración competente en materia de Industria que haya intervenido en el procedimiento anterior comunicará al Ministerio de Industria y Energía toda decisión que confirme la del organismo de control.

Artículo 10.

1. El marcado CE de conformidad está compuesto por las iniciales CE. El modelo de marcado CE que deberá utilizarse figura en el anexo X. El marcado CE irá seguido del número de identificación del organismo notificado en caso de que éste intervenga en la fase de control de la producción.

2. El marcado CE deberá fijarse sobre los aparatos, sistemas de protección y dispositivos mencionados en el apartado 2 del artículo 1 de manera clara, visible, legible e indeleble, como complemento de lo dispuesto en el apartado I.1.5.º del anexo II.

3. Queda prohibido colocar en los aparatos, sistemas de protección y dispositivos mencionados en el apartado 2 del artículo 1 marcados que puedan inducir a error a terceros en relación con el significado o el logotipo del marcado CE. Podrá colocarse en los aparatos, sistemas de protección y dispositivos mencionados en el apartado 2 del artículo 1 cualquier otro marcado, siempre que no reduzca la visibilidad ni la legibilidad del marcado CE.

Artículo 11.

Sin perjuicio de lo dispuesto en el artículo 7, cuando una Comunidad Autónoma compruebe que se haya colocado indebidamente el marcado «CE», recaerá en el fabricante o su representante legalmente establecido en la Comunidad Europea la obligación de restablecer la conformidad del producto en lo que se refiere a las disposiciones sobre el marcado «CE», y de poner fin a tal infracción en las condiciones que establezca la legislación vigente.

En caso de que persistiera la no conformidad, la Comunidad Autónoma tomará todas las medidas necesarias para restringir o prohibir la comercialización del producto considerado o retirarlo del mercado, con arreglo a los procedimientos establecidos en el artículo 7.

Disposición adicional primera.

Toda decisión de las Administraciones públicas adoptada en aplicación del presente Real Decreto que suponga una restricción de la comercialización y/o de la puesta en servicio de una máquina o de un componente de seguridad se motivará de forma precisa y será comunicada al interesado en el más breve plazo, indicándole los recursos procedentes y los plazos para interponerlos, según lo establecido en la legislación vigente.

Disposición adicional segunda.

Se faculta al Ministro de Industria y Energía para dictar las disposiciones necesarias para el desarrollo y cumplimiento del presente Real Decreto.

Disposición transitoria única.

Sin perjuicio de lo dispuesto en el artículo 2 y en la disposición final, se admitirá, hasta el 30 de junio de 2003, la comercialización y la puesta en servicio de los aparatos y sistemas de protección conformes con la reglamentación nacional existente a 23 de marzo de 1994.

Disposición derogatoria única.

A la entrada en vigor del presente Real Decreto quedará derogada cualquier disposición de igual o inferior rango que se oponga a lo establecido en el mismo.

Disposición final única.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado», con efectos desde el 1 de marzo de 1996.

ANEXO I

Criterios que determinan la clasificación de los aparatos en categorías

1. Grupo de aparatos I

a. La categoría M 1 comprende los aparatos diseñados, y, si es necesario, equipados con medios de protección especiales, de manera que puedan funcionar dentro de los parámetros operativos determinados por el fabricante y asegurar un nivel de protección muy alto.

Los aparatos de esta categoría están destinados a utilizarse en trabajos subterráneos en las minas y en las partes de sus instalaciones de superficie en las que exista peligro debido al grisú y/o a polvos explosivos.

Los aparatos de esta categoría deben permanecer operativos en presencia de atmósferas explosivas, aun en caso de avería infrecuente y se caracterizan por tener medios de protección tales que:

1. º O bien en caso de fallo de uno de los medios de protección, al menos un segundo medio independiente asegure el nivel de protección requerido.

2. º O bien en caso de que se produzcan dos fallos independiente el uno del otro, esté asegurado el nivel de protección requerido.

Los aparatos incluidos en esta categoría de conformidad deberán cumplir los requisitos complementarios mencionados en el apartado II.1.1.º del anexo II.

b. La categoría M 2 comprende los aparatos diseñados para poder funcionar en las condiciones prácticas fijadas por el fabricante y basados en un alto nivel de protección.

Los aparatos de esta categoría están destinados a utilizarse en trabajos subterráneos en las minas y en las partes de sus instalaciones de superficie en las que pueda haber peligro debido al grisú o a polvos combustibles.

En caso de que haya signos de una atmósfera potencialmente explosiva, deberá poderse cortar la alimentación energética de estos aparatos.

Los medios de protección relativos a los aparatos de esta categoría asegurarán el nivel de protección requerido durante su funcionamiento normal, incluido en condiciones de explotación más rigurosas, en particular las resultantes de una utilización intensa del aparato y de condiciones ambientales cambiantes.

Los aparatos incluidos en esta categoría de conformidad deberán cumplir los requisitos complementarios mencionados en el apartado II, 1, 2.º del anexo II.

2. Grupo de aparatos II

a. La categoría 1 comprende los aparatos diseñados para poder funcionar dentro de los parámetros operativos fijados por el fabricante y asegurar un nivel de protección muy alto.

Los aparatos de esta categoría están previsto para utilizarse en un medio ambiente en el que se produzcan de forma constante, duradera o frecuente atmósferas explosivas debidas a mezclas de aire con gases, vapores, nieblas o mezclas polvo-aire.

Los aparatos de esta categoría deben asegurar el nivel de protección requerido, aun en caso de avería infrecuente del aparato, y se caracterizan por tener medios de protección tales que:

1. º O bien en caso de fallo de uno de los medios de protección, al menos un segundo medio independiente asegure el nivel de protección requerido.

2. º O bien en caso de que se produzcan fallos independientes el uno del otro, esté asegurado el nivel de protección requerido.

Los aparatos incluidos en esta categoría de conformidad deberán cumplir los requisitos mencionados en el apartado II.2 del anexo II.

b. La categoría 2 comprende los aparatos diseñados para poder funcionar en las condiciones prácticas fijadas por el fabricante y asegurar un alto nivel de protección.

Los aparatos de esta categoría están destinados a utilizarse en un ambiente en el que sea probable la formación de atmósferas explosivas debidas a gases, vapores, nieblas o polvo en suspensión.

Los medios de protección relativos a los aparatos de esta categoría asegurarán el nivel de protección requerido, aun en caso de avería frecuente o de fallos de funcionamiento de los aparatos que deban tenerse habitualmente en cuenta.

Los aparatos incluidos en esta categoría de conformidad deberán cumplir los requisitos complementarios mencionados en el apartado II.3 del anexo II.

c. La categoría 3 comprende los aparatos diseñados para poder funcionar en las condiciones prácticas fijadas por el fabricante y asegurar un nivel normal de protección.

Los aparatos de esta categoría están destinados a utilizarse en un ambiente en el que sea poco probable la formación de atmósferas explosivas debidas a gases, vapores, nieblas o polvo en suspensión y en que, con arreglo a toda probabilidad, su formación sea infrecuente y su presencia sea de corta duración.

Los aparatos de esta categoría asegurarán el nivel de protección requerido durante su funcionamiento normal.

Los aparatos incluidos en esta categoría de conformidad deberán cumplir los requisitos complementarios mencionados en el apartado II. 4 del anexo II.

ANEXO II

Requisitos esenciales sobre seguridad y salud relativos al diseño y fabricación de aparatos y sistemas de protección para uso en atmósferas potencialmente explosivas

Observaciones preliminares

Deben tenerse en cuenta los conocimientos técnicos que sean objeto de una rápida evolución, y aplicarlos sin demora, en la medida de lo posible.

En cuanto a los dispositivos mencionados en el apartado 2 del artículo 1, se aplicarán los requisitos esenciales solamente en la medida en que sean necesarios para el funcionamiento y la manipulación de dichos dispositivos de manera segura en lo relativo a los riesgos de explosión.

I. Requisitos comunes relativos a los aparatos y a los sistemas de protección

1. Requisitos generales.

1. º Principios de integración de la seguridad frente a las explosiones.

Los aparatos y sistemas de protección previstos para uso en atmósfera potencialmente explosiva deben estar diseñados con miras a la integración de la seguridad frente a las explosiones.

En este sentido, el constructor tomará medidas para:

a. Evitar preferentemente, si es posible, que los aparatos y sistemas de protección produzcan o liberen ellos mismos atmósferas explosivas.

b. Impedir la ignición de atmósferas explosivas teniendo en cuenta la naturaleza de cada foco de ignición eléctrico o no eléctrico.

c. En caso de que, a pesar de todo, se produjese una explosión que pudiera poner en peligro a personas, y, en su caso animales domésticos o bienes por efecto directo o indirecto, detenerla inmediatamente o limitar a un nivel de seguridad suficiente la zona afectada por llamas y la presión resultante de la explosión.

2. º Los aparatos y sistemas de protección deberán diseñarse y fabricarse considerando posibles anomalías de funcionamiento para evitar al máximo situaciones peligrosas.

Deberá tenerse en cuenta la posibilidad de una incorrecta utilización, razonablemente previsible.

3. º Condiciones especiales de control y mantenimiento.

Los aparatos y sistemas de protección que estén sujetos a condiciones especiales de control y mantenimiento deberán diseñarse y fabricarse con arreglo a dichas condiciones.

4. º Condiciones del entorno circundante.

Los aparatos y sistemas de protección deberán diseñarse y fabricarse con arreglo a las condiciones del entorno circundante o previsibles.

5. º Marcado.

Cada aparato y sistema de protección deberá presentar, como mínimo, de forma indeleble y legible, las siguientes indicaciones:

a. El nombre y la dirección del fabricante.

b. El marcado «CE» (cf. punto A del anexo X).

c. La designación de la serie o del tipo.

d. El número de serie, si es que existe.

e. El año de fabricación.

f. El marcado específico de protección contra las explosiones <x>, seguido del símbolo del grupo de aparatos y de la categoría.

g. Para el grupo de aparatos II, la letra «G» (referente a atmósferas explosivas debidas a gases, vapores o nieblas) y/o la letra «D» referente a atmósferas explosivas debidas a la presencia de polvo.

Por otra parte, y siempre que se considere necesario, deberán asimismo presentar cualquier indicación que resulte indispensable para una segura utilización del aparato.

6. º Instrucciones:

A) Cada aparato y sistema de protección deberá ir acompañado de instrucciones que contengan, como mínimo, las siguientes indicaciones:

1. ª El recordatorio de las indicaciones previstas para el marcado, a excepción del número de serie (cf. apartado 1.5.º), que se completará eventualmente con aquellas indicaciones que faciliten el mantenimiento (como, por ejemplo, la dirección del importador, del reparador, etc.)

2. ª Instrucciones que permitan proceder sin riesgos:

A la puesta en servicio, a la utilización, al montaje y desmontaje, al mantenimiento (reparación incluida), a la instalación, al ajuste.

a. En su caso, la indicación de las zonas peligrosas situadas frente a los dispositivos de descarga de presión.

b. En su caso, las instrucciones de formación.

c. Las indicaciones necesarias para determinar con conocimiento de causa si un aparato de una categoría indicada o un sistema de protección puede utilizarse sin peligro en el lugar y en las condiciones que se hayan previsto.

d. Los parámetros eléctricos y de presión, las temperaturas máximas de superficie u otros valores límite.

e. En su caso, las condiciones especiales de utilización, comprendidas las indicaciones respecto a un posible mal uso del aparato que sea previsible según muestre la experiencia.

B) El manual de instrucciones se redactará en una de las lenguas comunitarias por parte del fabricante o de su representante establecido en la Comunidad.

Cada aparato o sistema de protección deberá ir acompañado, en el momento de su puesta en servicio, del manual original y de su traducción al idioma o a los idiomas del país de utilización.

La traducción correrá a cargo del fabricante o de su representante establecido en la Comunidad, o bien del responsable de la introducción del aparato o del sistema de protección en la zona lingüística de que se trate.

Sin embargo, cuando vaya a ser utilizado por personal especializado que dependa del fabricante o de su representante, el manual de instrucciones podrá redactarse en sólo una de las lenguas comunitarias que entienda dicho personal.

C) Las instrucciones incluirán los planos y esquemas necesarios para la puesta en servicio, mantenimiento, inspección, comprobación del funcionamiento correcto y, en su caso, reparación del aparato o del sistema de protección, así como todas aquellas instrucciones que resulten útiles, especialmente en materia de seguridad.

D) Toda documentación de presentación del aparato o del sistema de protección deberá coincidir con las instrucciones en lo que se refiere a los aspectos de seguridad.

2. Selección de los materiales.

1. º Los materiales utilizados para la construcción de los aparatos y sistemas de protección no deberán provocar el desencadenamiento de una explosión, teniendo en cuenta las condiciones de funcionamiento previsibles.

2. º Dentro del límite de las condiciones de utilización previstas por el fabricante, no deberán producirse, entre los materiales que se empleen y los constituyentes atmósfera potencialmente explosiva, reacciones que puedan dar lugar a una disminución de la capacidad de evitar explosiones.

3. º Los materiales deberán elegirse teniendo en cuenta que los cambios previsibles de sus características y de la combinación compatible con otros materiales no conduzcan a una disminución de la protección garantizada, en particular por lo que respecta a la resistencia a la corrosión, la resistencia al desgaste, la conductividad eléctrica, la resistencia a los choques, el envejecimiento y los efectos de las variaciones de temperatura.

3. Diseño y fabricación.

1. º Los aparatos y sistemas de protección deberán diseñarse y fabricarse teniendo en cuenta los conocimientos tecnológicos en materia de protección frente a las explosiones, a fin de que puedan funcionar de manera segura durante su duración previsible.

2. º Los componentes de montaje o de recambio previstos para los aparatos y sistemas de protección deberán estar diseñados y fabricados de manera que tengan una seguridad de funcionamiento adecuada a la utilización para la que están destinados por lo que se refiere a la protección contra las explosiones, siempre que se monten de acuerdo con las instrucciones del fabricante.

3. º Modo de construcción cerrada y prevención de defectos de estanqueidad.

Los aparatos que puedan originar gases o polvos inflamables sólo tendrán, en la medida de lo posible, cavidades cerradas.

Debe tener aberturas o defectos de estanqueidad, éstas deberán ser, en la medida de lo posible, tales que las emisiones de gas o de polvo no puedan producir atmósferas explosivas en el exterior.

Los orificios de llenado y vaciado deberán diseñarse y equiparse de tal forma que se limite, en la medida de lo posible, la emisión de materias inflamables durante estas operaciones.

4. º Formación de polvo.

Los aparatos y sistemas de protección que se utilicen en zonas donde exista polvo deberán diseñarse de tal forma que los depósitos de polvo que se formen en su superficie no lleguen a inflamarse.

Por regla general, la formación de polvo deberá limitarse todo lo posible. Los aparatos y sistemas de protección deberán poder limpiarse fácilmente.

Las temperaturas de superficie de las piezas de los aparatos deberán ser marcadamente inferiores a las temperaturas de incandescencia del polvo depositado.

Deberá tenerse en cuenta el espesor de la capa de polvo depositado y, en su caso, adoptar medidas para limitar las temperaturas y evitar que se acumule el calor.

5. º Medios de protección complementarios.

Los aparatos y sistemas de protección que puedan estar expuestos a todo tipo de peligros exteriores deberán ir provistos, si es necesario, de medios complementarios de protección.

Los aparatos deberán poder resistir las condiciones en las que trabajen sin que ello afecte a la protección contra las explosiones.

6. º Apertura sin peligro.

Cuando los aparatos y sistemas de protección estén alojados en una caja o una envoltura que forme parte de la propia protección contra las explosiones no deberán poder abrirse más que con ayuda de una herramienta especial o mediante medidas de protección adecuadas.

7. º Protección contra otros riesgos.

Los aparatos y sistemas de protección deberán diseñarse y fabricarse de manera que:

a. Se eviten los peligros de heridas u otros daños que puedan producirse por contactos directos o indirectos.

b. No se produzcan temperaturas de superficie de partes accesibles o de radiadores que provocarían un peligro.

c. Se eliminen los peligros de naturaleza no eléctrica y revelados por la experiencia.

d. Condiciones de sobrecarga previstas no lleven a una situación peligrosa.

Cuando, para los aparatos y sistemas de protección, los riesgos a los que se refiere este párrafo estén cubiertos, total o parcialmente, por otras directivas comunitarias, no se aplicará la presente Directiva o dejará de aplicarse para dichos aparatos y sistemas de protección y para dichos riesgos a partir de la puesta en aplicación de dichas directivas específicas.

8. º Sobrecarga de los aparatos

Desde el momento en que se diseñan, deberán evitarse las sobrecargas peligrosas de los aparatos mediante dispositivos integrados de medición, mando y ajuste, concretamente mediante limitadores de sobreintensidad, limitadores de temperatura, interruptores de presión diferencial, indicadores volumétricos, relés de tiempo, cuentarrevoluciones y/o dispositivos similares de vigilancia.

9. º Sistemas de envoltura antideflagrante.

Si las piezas que pueden inflamar una atmósfera explosiva están encerradas en una envoltura, deberá garantizarse que ésta resista a la presión generada por una explosión interna de una mezcla explosiva y que impida la trasmisión de la explosión a la atmósfera en torno a la envoltura.

4. Focos potenciales de ignición.

1. º Peligros derivados de diversos focos de ignición.

No deberán producirse focos potenciales de ignición como chispas, llamas, arcos eléctricos, temperaturas de superficie elevadas, emisiones de energía acústica, radiaciones de tipo óptico, ondas electromagnéticas u otros focos del mismo tipo.

2. º Peligros originados por la electricidad estática.

Deberán evitarse, por medio de medidas adecuadas, las cargas electrostáticas susceptibles de provocar descargas peligrosas.

3. º Peligros derivados de las corrientes eléctricas parásitas y de fuga.

Se impedirá que se produzcan, en las partes conductoras del aparato, corrientes eléctricas parásitas o de fuga que den lugar, por ejemplo a corrosiones peligrosas, al calentamiento de las superficies o a la formación de chispas capaces de provocar una ignición.

4. º Peligros derivados de un calentamiento excesivo.

El diseño deberá ser tal que se evite, en la medida de lo posible, un recalentamiento excesivo debido al frotamiento o al choque que pueda producirse, por ejemplo, entre materiales situados en piezas giratorias o al introducirse cuerpos extraños.

5. º Peligros derivados del equilibrio de presiones.

Desde el momento del diseño, por medio de dispositivos integrados de medición, de control o de ajuste, deberá realizarse el equilibrado de presiones de forma que no desencadenen ondas de choque o compresiones que puedan provocar una ignición.

5. Peligros debidos a influencias perturbadoras externas.

1. º Los aparatos y sistemas de protección deberán diseñarse y fabricarse de tal manera que puedan cumplir con toda seguridad la función para la que están previstos, incluso en presencia de condiciones ambientales cambiantes, tensiones parásitas, humedad, vibraciones, contaminación u otras influencias perturbadoras externas, teniendo en cuenta los límites de las condiciones de explotación establecidas por el fabricante.

2. º Las piezas de los aparatos deberán adecuarse a los esfuerzos mecánicos y térmicos previstos y resistir a la acción agresiva de las sustancias presentes o previsibles.

6. Requisitos para el equipo que contribuya a la seguridad.

1. º Los dispositivos de seguridad deberán funcionar independientemente de los de medición y control necesarios para la explotación.

En la medida de lo posible, deberá detectarse a través de medios técnicos adecuados, cualquier fallo de un dispositivo de seguridad, con la suficiente rapidez como para que haya una probabilidad mínima de aparición de una situación peligrosa.

Por norma general, deberá aplicarse el principio de seguridad positiva «fail-safe».

Por norma general, los mandos relacionados con la seguridad deberán actuar directamente sobre los órganos de control correspondientes sin pasar por el equipo lógico.

2. º En caso de fallo de los dispositivos de seguridad, los aparatos o sistemas de protección deberán ponerse, en la medida de lo posible, en posición de seguridad.

3. º Los mandos de parada de emergencia de los dispositivos de seguridad deberán poseer, en la medida de lo posible, un sistema de bloqueo contra la reanudación del funcionamiento. Toda nueva orden de puesta en marcha sólo podrá tener efecto sobre el funcionamiento normal, si previamente, ha vuelto a colocarse de forma intencional el sistema de bloqueo contra la reanudación del funcionamiento.

4. º Dispositivos de mando y de representación visual.

Si se utilizan dispositivos de mando y de representación visual, deberán diseñarse según principios ergonómicos para que proporcionen un máximo de seguridad de utilización por lo que respecta a los riesgos de explosión.

5. º Requisitos aplicables a los dispositivos destinados a la protección contra las explosiones que tengan una función de medición.

Los dispositivos que tengan una función de medición, en la medida en que se empleen con aparatos utilizados en atmósferas potencialmente explosivas, deberán diseñarse y fabricarse conforme a sus capacidades previsibles de funcionamiento y a sus condiciones especiales de utilización.

6. º En caso de necesidad, deberá poder controlarse la precisión de lectura y la capacidad de funcionamiento de los dispositivos que tengan una función de medición.

7. º El diseño de los dispositivos que tengan una función de medición deberá tener en cuenta un coeficiente de seguridad que garantice que el umbral de alarma se encuentra suficientemente alejado de los límites de explosividad y/o de inflamación de la atmósfera que se analice, habida cuenta, en particular, de las condiciones de funcionamiento de la instalación y de las desviaciones del sistema de medición.

8. º Riesgos derivados del equipo lógico.

En el diseño de aparatos, sistemas de protección y dispositivos de seguridad controlados mediante equipo lógico, deberán tenerse muy en cuenta los riesgos derivados de fallos en el programa.

7. Requisitos de seguridad del sistema.

1. º Cuando los aparatos y sistemas de protección incluidos en procesos automáticos se aparten de las condiciones de funcionamiento previstas, deberán poder desconectarse de forma manual, siempre que ello no sea contrario a las buenas condiciones de seguridad.

2. º La energía almacenada deberá disiparse de la manera más rápida y segura posible cuando se accionen los dispositivos de desconexión de emergencia, de manera que deje de constituir un peligro.

Lo anterior no se aplica a la energía almacenada por vía electroquímica.

3. º Peligros derivados de un corte de energía

Los aparatos y sistemas de protección en los que un corte de energía pueda llevar consigo la propagación de nuevos peligros deberán poder mantenerse en situación de funcionamiento seguro, independientemente del resto de la instalación.

4. º Riesgos derivados de las piezas de conexión.

Los aparatos y sistemas de protección deberán estar equipados con entradas de cables y de conductos adecuados.

Cuando los aparatos y sistemas de protección estén destinados a utilizarse en combinación con otros aparatos y sistemas de protección, las interfases deberán ser seguras.

5. º Colocación de dispositivos de alarma que formen parte del aparato.

Cuando un aparato o sistema de protección tenga dispositivos de detección o alarma destinados a controlar la formación de atmósferas explosivas, deberán proveerse las indicaciones necesarias para poder colocar dichos dispositivos en los lugares adecuados.

II. Requisitos suplementarios para los aparatos

1. Requisitos aplicables a los aparatos del grupo I.

1. º Requisitos aplicables a los aparatos de la categoría M 1 del grupo I.

a. Los aparatos deberán diseñarse y fabricarse de tal forma que los focos de ignición no se activen ni siquiera en caso de avería infrecuente.

Estarán provistos de medios de protección de forma que:

1. ª En caso de fallo de uno de estos medios de protección, al menos un segundo medio independiente asegure el nivel de protección requerido;

2. ª En caso de que se produzcan dos fallos independientes uno del otro, esté asegurado el nivel de protección requerido.

Si fuese necesario, estarán provistos de medios especiales de protección complementarios.

Deberán seguir siendo operativos en presencia de atmósferas explosivas.

b. Siempre que sea necesario, los aparatos deberán fabricarse de manera que no pueda entrar polvo en su interior.

c. Para evitar la ignición del polvo en suspensión, las temperaturas de superficie de las piezas de los aparatos deberán ser netamente inferiores a la temperatura de ignición de la mezcla polvo-aire previsible.

d. Los aparatos deberán diseñarse de tal manera que sólo sea posible abrir aquellas partes de los mismos que puedan constituir focos de ignición, en ausencia de energía o en condiciones de seguridad intrínseca. Cuando no sea posible desactivar los aparatos, el fabricante deberá colocar una etiqueta de advertencia sobre la abertura de dichas partes de los aparatos.

Si fuere necesario, estarán provistos de adecuados sistemas de bloqueo complementario.

2. º Requisitos aplicables a los aparatos de la categoría de conformidad M2 del grupo de aparatos I.

a. Los aparatos estarán provistos de medidas de protección de manera que los focos de ignición no pueden activarse durante el funcionamiento normal incluso en condiciones rigurosas de explotación en particular las resultantes de una intensa utilización del aparato y de condiciones ambientales variables.

En caso de que haya signos de atmósferas explosivas deberá poderse cortar la alimentación energética de los aparatos.

b. Los aparatos deberán diseñarse de tal manera que sólo sea posible abrir aquellas partes de los mismos que puedan constituir focos de ignición, en ausencia de energía o mediante mecanismos de bloqueo adecuados. Cuando no sea posible desactivar los aparatos, el fabricante deberá colocar una etiqueta de advertencia sobre la abertura de dichas partes de los aparatos.

c. En lo que se refiere a las medidas de protección contra las explosiones debidas a la presencia de polvo, deberán respetarse los requisitos correspondientes de la categoría M 1.

2. Requisitos aplicables a los aparatos de la categoría 1 del grupo II.

1. º Atmósferas explosivas debidas a la presencia de gases, vapores o nieblas.

a. Los aparatos deberán diseñarse y fabricarse de manera que eviten la activación de los focos de ignición, incluidos los resultantes de una avería infrecuente del aparato.

Estarán provistos de medios de protección de forma que:

1. ª En caso de fallo de uno de los medios de protección, al menos un segundo medio independiente asegure el nivel de protección requerido.

2. ª En caso de que se produzcan dos fallos independientes el uno del otro, esté asegurado el nivel de protección requerido.

b. Para los aparatos cuyas superficies puedan recalentarse, deberá garantizarse que, en el peor de los casos, no se supere la temperatura máxima de superficie indicada.

Se tendrá también en cuenta la elevación de temperatura resultante de la acumulación de calor y de reacciones químicas.

c. Los aparatos deberán diseñarse de tal manera que la apertura de diferentes partes de los mismos que puedan constituir focos de ignición, sólo sea posible en ausencia de energía o en condiciones de seguridad intrínseca. Cuando no sea posible desactivar los aparatos, el fabricante deberá colocar una etiqueta de advertencia sobre la abertura de dichas partes de los aparatos.

Si fuere necesario, estarán provistos de mecanismos adecuados de bloqueo adicionales.

2. º Atmósferas explosivas debidas a la presencia de mezclas polvo-aire.

a. Los aparatos deberán diseñarse y fabricarse de manera que se evite la ignición de mezclas polvo-aire, incluso la resultante de una avería infrecuente del aparato.

Estarán provistos de medios de protección de forma que:

1. ª En caso de fallo de uno de los medios de protección, al menos un segundo medio independiente asegure el nivel de protección requerido.

2. ª En caso de que se produzcan dos fallos independientes el uno del otro, esté asegurado el nivel de protección requerido.

b. Siempre que sea necesario, los aparatos deberán fabricarse de manera que sólo pueda introducirse o evacuarse el polvo por los lugares previstos a tal efecto.

Las entradas de cables y piezas de conexión también deben satisfacer este requisito.

c. Para evitar la ignición del polvo en suspensión, las temperaturas de superficie de las diferentes partes de los aparatos deberán ser marcadamente inferiores a la temperatura de ignición de la mezcla polvo-aire previsible.

d. Por lo que se refiere a la apertura sin peligro de las diferentes partes de los aparatos, se aplicará el requisito del apartado 2.1.ºc).

3. Requisitos aplicables a los aparatos de la categoría 2 del grupo II.

1. º Atmósferas explosivas debidas a la presencia de gases, vapores o nieblas.

a. Los aparatos estará diseñados y fabricados de tal modo que se eviten los focos de ignición, incluso en caso de averías frecuentes o fallos de funcionamiento que deban tenerse habitualmente en cuenta.

b. Las piezas de los aparatos deberán diseñarse y fabricarse de manera que no se superen las temperaturas de superficie, incluso en caso de que el peligro derive de situaciones anormales previstas por el fabricante.

c. Los aparatos deberán diseñarse de manera que la apertura de las partes de los mismos que sean susceptibles de constituir focos de ignición sólo sea posible en ausencia de energía o mediante mecanismos de bloqueo adecuados. Cuando no sea posible desactivar los aparatos, el fabricante deberá colocar una etiqueta de advertencia sobre la abertura de dichas partes de los aparatos.

2. º Atmósferas explosivas debidas a la presencia de mezclas polvo-aire.

a. Los aparatos deberán diseñarse y fabricarse de manera que eviten la ignición de mezclas polvo-aire, incluso la resultante de una avería infrecuente del aparato o de fallos de funcionamiento que deban tenerse habitualmente en cuenta.

b. Por lo que se refiere a las temperaturas de superficie, se aplicará el requisito del apartado 2.2.ºc.)

c. Por lo que se refiere a la protección contra el polvo, se aplicará el requisito del apartado 2.2.ºb).

d. Por lo que se refiere a la apertura sin peligro de las piezas de los aparatos, se aplicará el requisito del apartado 3.1.ºc).

4. Requisitos aplicables a los aparatos de la categoría 3 del grupo II.

1. º Atmósferas explosivas debidas a la presencia de gases, vapores o nieblas.

a. Los aparatos deberán diseñarse y fabricarse de manera que se eviten los focos de ignición previsibles en caso de funcionamiento normal.

b. Las temperaturas de superficie que aparezcan no deberán superar, en las condiciones de funcionamiento previstas, las temperaturas máximas de superficie indicadas. Sólo será tolerable superar dichas temperaturas, de manera excepcional, cuando el fabricante adopte medidas complementarias de protección especiales.

2. º Atmósferas explosivas debidas a la presencia de mezclas polvo-aire.

a. Los aparatos deberán diseñarse y fabricarse de tal manera que los focos de ignición previsibles en caso de funcionamiento normal no supongan un peligro de inflamación de las mezclas polvo-aire.

b. En lo que se refiere a las temperaturas de superficie, se aplicará el requisito del apartado 2.2.ºc).

c. Los aparatos, incluidas las entradas de cables y las piezas de conexión previstas, deberán fabricarse teniendo presente el tamaño de las partículas de polvo, a fin de impedir la formación de mezclas polvo-aire potencialmente explosivas y la acumulación peligrosa de polvo en el interior.

III. Requisitos suplementarios para los sistemas de protección

1. Requisitos generales.

a. Los sistemas de protección deberán tener unas dimensiones tales que reduzcan los efectos de las explosiones a un nivel de seguridad suficiente.

b. Los sistemas de protección deberán diseñarse y poder colocarse de forma que impidan que las explosiones se transmitan mediante reacciones peligrosas en cadena o por chorro de llamas, y que las explosiones incipientes se conviertan en detonaciones.

c. En caso de interrupción de la alimentación energética, los sistemas de protección deberán mantener su capacidad de funcionamiento durante un período adecuado para evitar situaciones peligrosas.

d. Los sistemas de protección no deberán tener fallos de funcionamiento debido a influencias perturbadoras externas.

2. Estudios y diseño.

a. Características de los materiales.

La presión y temperatura máximas que deben tenerse en cuenta para estudiar la resistencia de los materiales serán la presión previsible durante una explosión que sobrevenga en condiciones de utilización extremas y el efecto de calentamiento previsible debido a las llamas.

b. En caso de explosión, los sistemas de protección diseñados para resistir o contener las explosiones deberán resistir la onda de choque sin que se pierda la integridad del sistema.

c. Los accesorios conectados a los sistemas de protección deberán resistir la presión de explosión máxima prevista sin perder su capacidad de funcionamiento.

d. En el estudio y diseño de los sistemas de protección, se tendrán en cuenta las reacciones causadas por la presión en el equipo periférico y en las tuberías conectadas a éste.

e. Dispositivos de descarga.

Cuando sea previsible que los sistemas de protección utilizados estén expuestos a situaciones en las que se sobrepase su resistencia, deberán preverse, en el momento del diseño, dispositivos de descarga adecuados, que no supongan peligro para el personal situado en las proximidades.

f. Sistemas de supresión de explosiones

Los sistemas de supresión de explosiones deberán estudiarse y diseñarse de tal manera que, en caso de incidente, controlen lo antes posible la explosión incipiente y se opongan a ésta de la manera más adecuada, teniendo en cuenta el aumento máximo de presión y la presión máxima de la misma.

g. Sistemas de desconexión.

Los sistemas de desconexión previstos para aislar determinados aparatos en caso de explosión incipiente, con ayuda de dispositivos apropiados y en un lapso de tiempo lo más corto posible, deberán estudiarse y diseñarse de tal manera que permanezcan estancos a la transmisión de la llama interior y conserven su resistencia mecánica en las condiciones de servicio.

h. Los sistemas de protección deberán poder integrarse en los circuitos con un umbral de alarma adecuado a fin de que, si es necesario, haya una interrupción de la llegada y evacuación de productos así como una desconexión de las partes de los aparatos que no presenten garantías de poder funcionar de forma segura.

ANEXO III

Módulo: examen CE de tipo

1. Este módulo describe la parte del procedimiento mediante la cual un organismo notificado comprueba y certifica que un ejemplar representativo de la producción considerada cumple los requisitos de la Directiva que son aplicables.

2. El fabricante, o su representante establecido en la Comunidad, presentará la solicitud del examen «CE de tipo» ante el organismo notificado de su elección.

La solicitud incluirá:

a. El nombre y dirección del fabricante, y si la solicitud la presenta un representante autorizado, también el nombre y dirección de este último.

b. Una declaración escrita en la que se especifique que la misma solicitud no se ha presentado a ningún otro organismo notificado.

c. La documentación técnica descrita en el apartado 3.

El solicitante pondrá a disposición del organismo notificado un ejemplar del producto representativo de la producción considerada, en lo sucesivo denominado «tipo». El organismo notificado podrá pedir otros ejemplares, si así lo exige el programa de pruebas.

3. La documentación técnica deberá permitir la evaluación de la conformidad del producto con los requisitos de la Directiva. Siempre que sea necesario para dicha evaluación, deberá cubrir el diseño, la fabricación y el funcionamiento del producto e incluir, en la medida necesaria para la evaluación:

a. Una descripción general del tipo.

b. Planos de diseño y de fabricación y esquemas de los componentes, subconjuntos, circuitos, etc.

c. Las descripciones y explicaciones necesarias para la comprensión de los planos y esquemas y del funcionamiento del producto.

d. Una lista de las normas a que se refiere el artículo 5, tanto si se han aplicado total como parcialmente, y una descripción de las soluciones adoptadas para cumplir los requisitos esenciales, cuando no se hayan aplicado las normas a las que se refiere el artículo 5.

e. Los resultados de los cálculos de diseño realizados y de los exámenes efectuados, etc.

f. Los informes sobre las pruebas.

4. El organismo notificado.

a. Examinará la documentación técnica, comprobará que el tipo ha sido fabricado de acuerdo con la documentación técnica y establecerá los elementos que han sido diseñados de acuerdo con las disposiciones aplicables de las normas a las que se refiere el artículo 5 y los elementos cuyo diseño no se apoya en las disposiciones pertinentes de dichas normas.

b. Realizará o hará realizar los controles apropiados y las pruebas necesarias para comprobar si las soluciones adoptadas por el fabricante cumplen los requisitos esenciales de la Directiva cuando no se hayan aplicado las normas a las que se refiere el artículo 5.

c. Realizará o hará realizar los controles apropiados y las pruebas necesarias para comprobar si el fabricante que haya elegido aplicar las normas correspondientes las ha aplicado realmente.

d. Se pondrá de acuerdo con el solicitante sobre el lugar donde se efectuarán los controles y las pruebas necesarias.

5. Si el tipo cumple las disposiciones de la Directiva, el organismo notificado expedirá al solicitante un certificado de examen «CE de tipo». El certificado incluirá el nombre y la dirección del fabricante, las conclusiones del control, y los datos necesarios para identificar el tipo aprobado.

Se adjuntará al certificado una lista de las partes significativas de la documentación técnica y el organismo notificado conservará una copia.

Si el organismo notificado se niega a expedir el certificado al fabricante o a su representante establecido en la Comunidad deberá motivar su decisión de forma detallada.

Se deberá establecer un procedimiento de recurso.

6. El solicitante informará al organismo notificado que tenga en su poder la documentación técnica relativa al certificado «CE de tipo» de cualquier modificación del producto aprobado que deba recibir una nueva aprobación, si dichas modificaciones pueden afectar a su conformidad con los requisitos esenciales o con las condiciones previstas de utilización del producto. Esta nueva aprobación se expedirá como complemento al certificado original de examen «CE de tipo».

7. Cada organismo notificado comunicará a los demás organismos notificados la información pertinente sobre los certificados de examen «CE de tipo» y sus complementos expedidos y retirados.

8. Los demás organismos notificados podrán recibir copias de los certificados de examen de tipo y/o de sus complementos. Los anexos de los certificados quedarán a disposición de los demás organismos notificados.

9. El fabricante o su representante establecido en la Comunidad deberá conservar una copia de los certificados de examen «CE de tipo» y de sus complementos junto con la documentación técnica durante un plazo de, por lo menos, diez años a partir de la última fecha de fabricación del aparato o sistema de protección.

Cuando ni el fabricante ni su representante están establecidos en la Comunidad, la obligación de conservar la documentación técnica corresponderá a la persona responsable de la comercialización del producto en el mercado comunitario.

ANEXO IV

Módulo: garantía de calidad de la producción

1. Este módulo describe el procedimiento mediante el cual el fabricante que cumple las obligaciones del apartado 2 garantiza y declara que los productos en cuestión son conformes al tipo descrito en el certificado de examen CE de tipo y cumplen los requisitos de la Directiva que les son aplicables. El fabricante o su representante establecido en la Comunidad colocará el marcado «CE» en cada aparato y hará una declaración escrita de conformidad. El marcado «CE» irá acompañado del número de identificación del organismo notificado responsable de la supervisión a que se refiere el apartado 4.

2. El fabricante deberá aplicar un sistema aprobado de calidad de la producción y llevar a cabo la inspección y las pruebas de los productos acabados mencionadas en el apartado 4.

3. Sistema de calidad.

a. El fabricante presentará, para los aparatos de que se trate, una solicitud de evaluación de su sistema de calidad ante el organismo notificado de su elección.

Esta solicitud incluirá:

1. º Toda la información pertinente según la categoría de productos de que se trate.

2. º La documentación relativa al sistema de calidad.

3. º La documentación técnica del tipo aprobado y una copia del certificado de examen «CE» de tipo.

b. El sistema de calidad deberá garantizar que los productos son conformes al tipo descrito en el certificado de examen «CE de tipo» y cumplen los requisitos de la Directiva que les son aplicables.

Todos los elementos, requisitos y disposiciones adoptados por el fabricante deberán figurar en una documentación llevada de manera sistemática y ordenada en forma de medidas, procedimientos e instrucciones escritas. La documentación relativa al sistema de calidad deberá permitir una interpretación uniforme de los programas, planos, manuales y expedientes de calidad.

En especial, incluirá una descripción adecuada de:

1. º Los objetivos de calidad, el organigrama y las responsabilidades y competencias del personal de gestión en lo que se refiere a la calidad de los aparatos.

2. º Los procedimientos de fabricación, control de calidad y técnicas de garantía de la calidad y las actividades sistemáticas que se llevarán a cabo.

3. º Los exámenes y pruebas que se realizarán antes, durante y después de la fabricación, y la frecuencia con que se llevarán a cabo.

4. º Los expedientes de calidad tales como los informes de inspección y los datos de pruebas y de calibración, los informes sobre la cualificación del personal afectado, etc.

5. º Los medios para vigilar la obtención de la calidad requerida de los productos y el funcionamiento eficaz del sistema de calidad.

c. El organismo notificado evaluará el sistema de calidad para determinar si cumple los requisitos a que se refiere el párrafo b). Cuando el sistema de calidad se ajuste a la norma armonizada correspondiente se dará por supuesta la conformidad con dichos requisitos. Al menos uno de los miembros del equipo de auditores deberá tener experiencia en la evaluación de la tecnología del aparato en cuestión. El procedimiento de evaluación incluirá una visita de inspección a las instalaciones del fabricante.

La decisión que se adopte será notificada al fabricante. La notificación incluirá las conclusiones del control y la decisión de evaluación motivada.

d. El fabricante se comprometerá a cumplir las obligaciones que se deriven del sistema de calidad aprobado y a mantenerlo de forma que siga resultando adecuado y eficaz.

El fabricante, o su representante, mantendrá informado al organismo notificado que haya aprobado el sistema de calidad de cualquier adaptación que se prevea en el mismo.

El organismo notificado evaluará las modificaciones propuestas y decidirá si el sistema de calidad modificado sigue cumpliendo los requisitos contenidos en el párrafo b) o si es precisa una nueva evaluación.

El organismo notificado notificará su decisión al fabricante. Esta notificará su decisión al fabricante. Esta notificación incluirá las conclusiones del control y la decisión de evaluación motivada.

4. Supervisión bajo la responsabilidad del organismo notificado.

a. El objetivo de la supervisión consiste en asegurar que el fabricante cumpla debidamente las obligaciones que le impone el sistema de calidad aprobado.

b. El fabricante permitirá el acceso del organismo notificado a los lugares de fabricación, inspección, pruebas y almacenamiento para que éste pueda hacer las inspecciones pertinentes, y le proporcionará toda la información necesaria, en especial:

1. º La documentación sobre el sistema de calidad.

2. º Los expedientes de calidad, como, por ejemplo, los informes de inspección y los datos sobre pruebas y sobre calibración, los informes sobre la cualificación del personal afectado, etc.

c. El organismo notificado efectuará periódicamente auditorías a fin de asegurarse de que el fabricante mantiene y aplica el sistema de calidad y facilitará un informe de la auditoría al fabricante.

d. Además, el organismo notificado podrá efectuar visitas de improviso al fabricante. En el trascurso de dichas visitas, el organismo notificado podrá realizar o hacer que se realicen pruebas con objeto de comprobar, si se considera necesario, el buen funcionamiento del sistema de calidad. Presentará al fabricante un informe de la inspección y, si se hubiesen realizado pruebas, un informe sobre las pruebas.

5. Durante al menos diez años a partir de la última fecha de fabricación del producto, el fabricante tendrá a disposición de las autoridades nacionales:

1. º La documentación a que se refiere el apartado 3.a) 2.º

2. º Las adaptaciones a que se refiere el párrafo segundo del apartado 3.4.

3. º Las decisiones e informes del organismo notificado a que se refiere el último párrafo del apartado 3.d) y los apartados 4.c) y 4.d).

6. Cada organismo notificado deberá comunicar a los demás organismos notificados la información pertinente relativa a las aprobaciones de sistemas de calidad expedidas y retiradas.

ANEXO V

Módulo: verificación de los productos

1. Este módulo describe el procedimiento mediante el cual el fabricante o su representante establecido en la Comunidad garantiza y declara que los aparatos a los que se hayan aplicado las disposiciones del apartado 3 son conformes con el tipo descrito en el certificado de examen «CE de tipo» y cumplen los requisitos correspondientes de la presente Directiva.

2. El fabricante adoptará todas las medidas necesarias para que el proceso de fabricación garantice la conformidad de los aparatos con el tipo descrito en el certificado de examen «CE de tipo» y con los requisitos de la Directiva que les sean aplicables. El fabricante o su representante establecido en la Comunidad procederá al marcado «CE» de cada aparato y elaborará una declaración de conformidad.

3. El organismo notificado efectuará los exámenes y pruebas adecuados con objeto de verificar la conformidad del aparato con los requisitos correspondientes de la Directiva mediante control y prueba de cada aparato, como se especifica en el apartado 4.

El fabricante o su representante conservará una copia de la declaración de conformidad durante un período mínimo de diez años a partir de la última fecha de fabricación del aparato.

4. Verificación por control y prueba de cada aparato

a. Se examinarán uno por uno todos los aparatos y se realizarán las pruebas adecuadas definidas en la norma o normas pertinentes mencionadas en el artículo 5, o se efectuarán pruebas equivalentes para verificar su conformidad con el tipo descrito en el certificado de examen «CE de tipo» y con los requisitos de la Directiva que les son aplicables.

b. El organismo notificado estampará o hará estampar su número de identificación en cada aparato aprobado, y expedirá por escrito un certificado de conformidad relativo a las pruebas efectuadas.

c. El fabricante, o su representante, deberá presentar los certificados de conformidad del organismo notificado, en caso de que le sean requeridos.

ANEXO VI

Módulo: conformidad con el tipo

1. Este módulo describe la parte del procedimiento mediante la cual el fabricante o su representante establecido en la Comunidad garantiza y declara que los aparatos son conformes con el tipo descrito en el certificado de examen «CE» de tipo y cumplen los requisitos de la Directiva que le son aplicables. El fabricante o su representante establecido en la Comunidad procederá al marcado «CE» de cada aparato y hará una declaración escrita de conformidad.

2. El fabricante tomará todas las medidas necesarias para que el proceso de fabricación asegure la conformidad de los productos fabricados con el tipo descrito en el certificado de examen «CE» de tipo, así como los requisitos correspondientes de la Directiva.

3. El fabricante o su representante deberá conservar una copia de la declaración de conformidad durante un plazo mínimo de diez años a partir de la última fecha de fabricación del aparato. Cuando ni el fabricante ni su representante estén establecidos en la Comunidad, la obligación de conservar disponible la documentación técnica corresponderá a la persona responsable de la comercialización del aparato o sistema de protección en el mercado comunitario.

Para cada aparato fabricado, el fabricante realizará, o hará que se realicen, las pruebas referentes a los aspectos técnicos de la protección contra las explosiones. Las pruebas se realizarán bajo la responsabilidad de un organismo notificado elegido por el fabricante.

El fabricante estampará, bajo la responsabilidad del organismo notificado, el número de identificación de este último, durante el proceso de fabricación.

ANEXO VII

Módulo: garantía de calidad del producto

1. Este módulo describe el procedimiento mediante el cual el fabricante que cumple las obligaciones del apartado 2 se asegura y declara que los aparatos son conformes con el tipo descrito en el certificado de examen «CE» de tipo. El fabricante o su representante establecido en la Comunidad procederá al marcado «CE» de cada aparato y hará una declaración escrita de conformidad. El marcado «CE» irá acompañado del número de identificación del organismo notificado responsable de la supervisión mencionada en el apartado 4.

2. El fabricante empleará un sistema de calidad aprobado para la inspección final del aparato y para las pruebas, según lo especificado en el apartado 3, y estará sujeto a la supervisión mencionada en el apartado 4.

3. Sistema de calidad.

a. El fabricante presentará, para los aparatos, una solicitud de evaluación de su sistema de calidad ante el organismo notificado de su elección.

Esta solicitud incluirá:

1. º Toda la información pertinente según la categoría de los aparatos correspondientes.

2. º La documentación relativa al sistema de calidad.

3. º La documentación técnica del tipo aprobado y una copia del certificado de examen «CE» de tipo.

b. De acuerdo con el sistema de calidad, se examinará el aparato y se realizarán las pruebas adecuadas según la norma o normas pertinentes citadas en el artículo 5, o bien pruebas equivalentes, con el fin de verificar su conformidad con los requisitos correspondientes de la Directiva. Todos los elementos, requisitos y disposiciones adoptados por el fabricante deberán figurar en una documentación sistemática y racional en forma de medidas, procedimientos e instrucciones escritos. Esta documentación del sistema de calidad permitirá una interpretación uniforme de los programas de calidad, planos, manuales y expedientes de calidad.

En especial, se incluirá una descripción adecuada de:

1. º Los objetivos de calidad, el organigrama y las responsabilidades del personal de gestión y sus competencias en lo que respecta a la calidad de los productos.

2. º Los controles y pruebas que se realizarán después de la fabricación.

3. º Los medios para verificar el funcionamiento eficaz del sistema de calidad.

4. º Los expedientes de calidad, tales como los informes de inspección y los datos de las pruebas, los datos de calibración, los informes sobre la cualificación del personal afectado, etc.

c. El organismo notificado evaluará el sistema de calidad para determinar si cumple los requisitos especificados en el párrafo b) y dará por supuesto el cumplimiento de dichos requisitos cuando se trate de sistemas de calidad que apliquen la norma armonizada correspondiente.

Al menos uno de los miembros del equipo de auditores deberá tener experiencia en la evaluación de la tecnología del producto en cuestión. El procedimiento de evaluación incluirá una visita de inspección a las instalaciones del fabricante.

La decisión que se adopte será notificada al fabricante. La notificación incluirá las conclusiones del control y de decisión de evaluación motivada.

d. El fabricante se comprometerá a cumplir las obligaciones que se deriven del sistema de calidad aprobado y a mantenerlo de forma que siga resultando adecuado y eficaz.

El fabricante o su representante deberá informar al organismo notificado que haya aprobado el sistema de calidad de todo proyecto de adaptación de dicho sistema.

El organismo notificado deberá evaluar las modificaciones propuestas y decidir si el sistema de calidad modificado responde aún a los requisitos mencionados en el párrafo b) o si es necesaria una nueva evaluación.

El organismo deberá notificar su decisión al fabricante. La notificación incluirá las conclusiones del control y la decisión de evaluación motivada.

4. Supervisión bajo la responsabilidad del organismo notificado.

a. El objetivo de la supervisión consiste en cerciorarse de que el fabricante cumple debidamente las obligaciones que le impone el sistema de calidad aprobado.

b. El fabricante permitirá al organismo notificado el acceso a las instalaciones de inspección, prueba y almacenamiento, para que éste pueda hacer las inspecciones necesarias, y le proporcionará toda la información necesaria, en especial:

1. º La documentación sobre el sistema de calidad.

2. º La documentación técnica.

3. º Los expedientes de calidad como, por ejemplo, los informes de inspección y los datos sobre pruebas y calibración, los informes sobre la cualificación del personal afectado, etc.

c. El organismo efectuará periódicamente auditoría, a fin de asegurarse de que el fabricante mantiene y aplica el sistema de calidad, y facilitará un informe de la auditoría al fabricante.

d. Por otra parte, el organismo notificado podrá efectuar de improviso visitas de inspección al fabricante. En el transcurso de dichas visitas, el organismo notificado podrá efectuar o hacer efectuar pruebas con objeto de comprobar, si se considera necesario, el buen funcionamiento del sistema de calidad; presentará al fabricante un informe de la inspección y, si se hubiesen realizado pruebas, el informe de las mismas.

5. Durante un período mínimo de diez años a partir de la última fecha de fabricación del aparato, el fabricante deberá tener a disposición de las autoridades:

a. La documentación mencionada en el apartado 3.a).3.º

b. Las adaptaciones citadas en el segundo párrafo del apartado 3.d).

c. Las decisiones e informes del organismo notificado a los que se hace referencia en el último párrafo del apartado 3.d) y en los apartados 4.c) y 4.d).

6. Cada organismo notificado deberá comunicar a los demás organismo notificados la información pertinente a las aprobaciones de sistemas de calidad expedidas y retiradas.

ANEXO VIII

Módulo: control interno de la fabricación

1. Este módulo describe el procedimiento por el cual el fabricante, o su representante establecido en la Comunidad, que cumple las obligaciones fijadas en el apartado 2, garantiza y declara que los aparatos en cuestión cumplen los requisitos de la Directiva que le son aplicables. El fabricante o su representante establecido en la Comunidad procederá al marcado «CE» de cada aparato y extenderá una declaración escrita de conformidad.

2. El fabricante elaborará la documentación técnica que se describe en el apartado 3; el fabricante, o su representante establecido en la Comunidad, deberá conservarla a disposición de las autoridades nacionales, para fines de inspección, durante un plazo mínimo de diez años a partir de la última fecha de fabricación del aparato.

Cuando ni el fabricante ni su representante estén establecidos en la Comunidad, la obligación de conservar disponible la documentación técnica corresponderá a la persona responsable de la comercialización del aparato en el mercado comunitario.

3. La documentación técnica deberá permitir la evaluación de la conformidad del aparato con los requisitos correspondientes de la Directiva. En la medida necesaria para esta evaluación, deberá cubrir el diseño, la fabricación y el funcionamiento del aparato. La documentación incluirá:

a. Una descripción general de los aparatos.

b. Planos de diseño y de fabricación, así como esquemas de los componentes, subconjuntos, circuitos, etcétera.

c. Las descripciones y explicaciones necesarias para la comprensión de dichos planos y esquemas y del funcionamiento de los aparatos.

d. Una lista de las normas que hayan sido aplicadas, total o parcialmente, y una descripción de las soluciones adoptadas para satisfacer los aspectos de seguridad de la presente Directiva cuando no se hayan aplicado las normas.

e. Los resultados de los cálculos de diseño realizados, de los controles efectuados, etc.

f. Los informes de las pruebas.

4. El fabricante o su representante conservarán, junto con la documentación técnica, una copia de la declaración de conformidad.

5. El fabricante adoptará todas las medidas necesarias para que el proceso de fabricación garantice la conformidad de los aparatos manufacturados con la documentación técnica mencionada en el apartado 2 y con los requisitos de la Directiva que les sean aplicables.

ANEXO IX

Módulo: verificación por unidad

1. Este módulo describe el procedimiento mediante el cual el fabricante garantiza y declara que los aparatos o sistemas de protección que hayan obtenido el certificado mencionado en el apartado 2 cumplen los requisitos de la Directiva que les son aplicables. El fabricante, o su representante en la Comunidad, procederá al marcado «CE» de cada aparato o sistema de protección y hará una declaración de conformidad.

2. El organismo examinará el aparato o sistema de protección y realizará las pruebas adecuadas definidas en la norma o las normas aplicables mencionadas en el artículo 5, o pruebas equivalentes, para verificar su conformidad con los requisitos aplicables de la Directiva.

El organismo notificado estampará o mandará estampar su número de identificación en el aparato o sistema de protección aprobado y expedirá un certificado de conformidad relativo a las pruebas efectuadas.

3. La documentación deberá permitir la evaluación de la conformidad del aparato o sistema de protección con los requisitos de la Directiva y la compresión de su diseño, fabricado y funcionamiento.

En la medida en que resulte necesaria para la evaluación, la documentación incluirá:

a. Descripción general del tipo.

b. Planos de diseño y de fabricación, así como esquemas de los componentes, subconjuntos, circuitos, etcétera.

c. Las descripciones y explicaciones necesarias para la compresión de dichos planos y esquemas y del funcionamiento del aparato o sistema de protección.

d. Una lista de las normas a que se refiere el artículo 5, tanto si se aplican total como parcialmente, y una descripción de las soluciones adoptadas para satisfacer los requisitos esenciales, cuando no se hayan aplicado las normas del artículo 5.

e. Los resultados de los cálculos de diseño realizados, de los exámenes, efectuados, etc.

f. Los informes de las pruebas.

ANEXO X

A. Marcado CE:

El marcado CE de conformidad estará compuesto por las iniciales «CE» con la siguiente presentación gráfica:

En el caso de reducirse o ampliarse el tamaño del marcado, deberán respetarse las proporciones indicadas en el esquema graduado que precede a estas líneas.

Los distintos componentes del marcado CE deberán tener, básicamente, la misma dimensión vertical, que no podrá ser inferior a 5 mm.

Podrá no cumplirse este requisito de dimensiones mínimas en el caso de aparatos, sistemas de protección o dispositivos contemplados en al apartado 2 del artículo 1 de pequeñas dimensiones.

B. Contenido de la declaración «CE» de conformidad.

La declaración «CE» de conformidad contendrá los siguientes elementos:

a. El nombre o la marca de identificación y domicilio del fabricante o de su representante establecido en la Comunidad.

b. La descripción del aparato, del sistema de protección o del dispositivo contemplado en el apartado 2 del articulo 1.

c. Relación de todas las disposiciones pertinentes que cumple el aparato, el sistema de protección o el dispositivo contemplado en el apartado 2 del artículo 1.

d. En su caso, denominación, número de identificación y domicilio del organismo notificado, y número de certificado «CE» de tipo.

e. En su caso, referencia a las normas armonizadas.

f. En su caso, normas y especificaciones técnicas utilizadas.

g. En su caso, referencia a otras directivas comunitarias aplicadas.

h. Identificación del firmante apoderado para comprometer la responsabilidad del fabricante o de su representante establecido en la Comunidad.

ANEXO XI

Criterios mínimos que deberán tenerse en cuenta para la notificación de organismos

1. El organismo, su director y el personal encargado de llevar a cabo las operaciones de verificación no podrán ser ni el diseñador, ni el fabricante, ni el suministrador, ni el instalador de los aparatos, sistemas de protección o dispositivos contemplados en el apartado 2 del artículo 1 que ellos controlen, ni tampoco el representante de ninguna de esas personas. Tampoco podrán intervenir, ni directamente ni como representantes, en el diseño, la fabricación, la comercialización o el mantenimiento de dichos aparatos, sistemas de protección o dispositivos contemplados en el apartado 2 del artículo 1. Ello no excluye la posibilidad de un intercambio de información técnica entre el fabricante o el organismo.

2. El organismo y el personal encargado del control deberán efectuar las operaciones de verificación con la mayor integridad profesional y la mayor competencia técnica, y deberán estar al margen de cualquier presión e incitación, especialmente de tipo económico, que pudiese influir en su juicio o en los resultados de su control, en particular de las que emanen de personas interesadas en los resultados de las verificaciones.

3. El organismo deberá disponer del personal necesario para cumplir de forma adecuada las tareas técnicas y administrativas relacionadas con la ejecución de las verificaciones y deberá poseer los medios necesarios para ello; asimismo, deberá tener acceso al material necesario para las verificaciones de carácter excepcional.

4. El personal encargado de los controles deberá poseer:

a. Una buena información técnica y profesional.

b. Un conocimiento satisfactorio de las prescripciones relativas a los controles que efectúe y una experiencia práctica suficiente de dichos controles.

c. La aptitud necesaria para redactar los certificados, actas e informes en los que se plasman los controles efectuados.

5. Deberá garantizarse la independencia del personal encargado del control. La remuneración de los agentes no deberá estar en función ni del número de controles que efectúe ni de los resultados de éstos.

6. El organismo suscribirá un seguro de responsabilidad civil, a no ser que esta responsabilidad esté cubierta por el Estado en virtud del derecho nacional o que los controles sean efectuados directamente por la Administración.

7. El personal del organismo deberá guardar el secreto profesional (excepto frente a las autoridades administrativas competentes del Estado en que se ejerza sus actividades) en aplicación del presente Real Decreto.


Real Decreto 3275/1982, de 12 de noviembre, sobre Condiciones Técnicas y Garantías de Seguridad en Centrales Eléctricas y Centros de Transformación.

(B.O.E 1-12-82)

Exposición de motivos

Desde el año mil novecientos cuarenta y nueve en que fue aprobado el vigente Reglamento de Centrales Eléctricas y Centros de Transformación, la tecnología ha experimentado un importante avance y la potencia eléctrica instalada se ha incrementado considerablemente, aumentando las potencias de cortocircuito con mayor exigencia en los condicionamientos técnicos.

Todo ello ha obligado a revisar las prescripciones técnicas sobre protecciones, instalaciones de puesta a tierra, aparatos de maniobra, aislamientos, etc., en centrales eléctricas, subestaciones y centros de transformación y otras instalaciones de corriente alterna con tensión nominal superior a un KV.

Además, con objeto de facilitar la adaptación a las normas técnicas contenidas en este Reglamento al futuro progreso tecnológico, se ha seguido la norma de incluir en el Reglamento propiamente dicho, las prescripciones de carácter general, encomendando al Ministerio de Industria y Energía las instrucciones técnicas complementarias necesarias.

En su virtud, a propuesta del Ministro de Industria y Energía y previa deliberación del Consejo de Ministros en su reunión del día doce de noviembre de mil novecientos ochenta y dos, dispongo:

Artículo primero.-

Se aprueba el Reglamento sobre condiciones técnicas y garantías de seguridad en centrales eléctricas subestaciones y centros de transformación de tensión superior a mil voltios, que se incluye como anexo a este Real Decreto.

Artículo segundo.-

Por el Ministerio de Industria y Energía se dictarán las instrucciones técnicas complementarias y demás disposiciones precisas para el desarrollo y aplicación del Reglamento citado en el artículo anterior.

Artículo tercero.-

Se autoriza al Ministerio de Industria y Energía para que mediante Resoluciones de la Dirección General competente, en atención al desarrollo técnico o a situaciones objetivas excepcionales a petición de parte interesada y previo informe del Consejo Superior de dicho Ministerio, pueda establecer para casos determinados prescripciones técnicas diferentes de las previstas en las instrucciones técnicas complementarias.

Artículo cuarto.-

El Reglamento entrará en vigor a los tres meses de su publicación en el «Boletín Oficial del Estado».

Disposición transitoria

Hasta tanto no sean aprobadas por el Ministerio de Industria y Energía las correspondientes instrucciones técnicas de este Reglamento, continuarán vigentes los preceptos técnicos de la Orden del Ministerio de Industria de veintitrés de febrero de mil novecientos cuarenta y nueve, por la que se aprobaron instrucciones de carácter general y Reglamento sobre instalaciones y Funcionamiento de Centrales Eléctricas y Centros de Transformación. Según vayan poniéndose en vigor las mencionadas instrucciones técnicas complementarias, quedarán derogadas las normas que figuran en la citada orden del Ministerio de Industria.

Reglamento sobre Condiciones Técnicas y Garantías de Seguridad en Centrales Eléctricas, Subestaciones y Centros de Transformación

CAPITULO PRIMERO. Disposiciones generales

Artículo 1. Objeto.-

El presente Reglamento tiene por objeto establecer las condiciones y garantías técnicas a que han de someterse las instalaciones eléctricas de más de 1.000 voltios para:

1. Proteger las personas y la integridad y funcionalidad de los bienes que pueden resultar afectados por las mismas instalaciones.

2. Conseguir la necesaria regularidad en los suministros de energía eléctrica.

3. Establecer la normalización precisa para reducir la extensa tipificación que existe en la fabricación de material eléctrico.

4. La óptima utilización de las inversiones, a fin de facilitar, desde el proyecto de las instalaciones, la posibilidad de adaptarlas a futuros aumentos de carga racionalmente previsibles.

Artículo 2. Ambito de aplicación.-

Las normas y prescripciones técnicas del presente Reglamento e Instrucciones Técnicas Complementarias serán de aplicación para las instalaciones de corriente alterna, cuya tensión nominal eficaz sea superior a un kV, entre dos conductores cualesquiera, con frecuencia de servicios inferiores a 100 Hz.

A efectos de este Reglamento se consideran incluidas todas las instalaciones eléctricas de conjuntos o sistemas de elementos, componentes, estructuras, aparatos, máquinas y circuitos de trabajo entre límites de tensión y frecuencia especificados en el párrafo anterior, que se utilicen para la producción y transformación de la energía eléctrica o para la realización de cualquier otra transformación energética con intervención de la energía eléctrica.

No será de aplicación este Reglamento a las líneas de alta tensión, ni a cualquier otra instalación que dentro de su campo de aplicación se rija por una reglamentación específica, salvo las instalaciones eléctricas de centrales nucleares que quedan sometidas a las prescripciones de este Reglamento y además a su normativa específica.

Artículo 3.

Clasificación de las instalaciones.- Las instalaciones eléctricas incluidas en este Reglamento se clasificarán en las categorías siguientes:

Primera categoría. Las de tensión nominal superior a 66 kV.

Segunda categoría. Las de tensión nominal igual o inferior a 66 kV. y superior a 30 kV.

Tercera categoría. Las de tensión nominal igual o inferior a 30 kV. y superior a 1 kV.

Si en la instalación existen circuitos o elementos en los que se utilicen distintas tensiones, el conjunto del sistema se clasificará, a efectos administrativos, en el grupo correspondiente al valor de la tensión nominal más elevada.

Cuando en el proyecto de una nueva instalación se considere necesaria la adopción de una tensión nominal superior a 380 KV., el Ministerio de Industria y Energía establecerá la tensión que deba autorizarse.

Artículo 4.

Frecuencia de la red eléctrica nacional.- La frecuencia nominal obligatoria para la red eléctrica de servicio público es de 50 Hz.

Artículo 5. Compatibilidad con otras instalaciones.-

Toda instalación de más de un kV. debe estar dotada de los elementos necesarios y con el calibrado y regulación conveniente para que su explotación e incidencias no produzca perturbaciones anormales en el funcionamiento de instalaciones ajenas.

Los sobredimensionamientos y modificaciones impuestos a una parte para corregir este tipo de problemas, como consecuencia de cambios realizados por propietarios de otras instalaciones serán costeados por el causante de la perturbación.

Artículo 6. Perturbaciones en los sistemas de comunicaciones y similares.-

Las instalaciones eléctricas de más de un kV., cuyo funcionamiento produzca, o pueda producir, perturbaciones en el funcionamiento de sistemas de comunicaciones, señalización, control, transmisión de datos o similares, deberán estar dotadas de los dispositivos correctores que, en cada caso, se preceptúe.

Artículo 7. Normas.-

Los materiales, aparatos, máquinas, conjuntos y subconjuntos, integrados en los circuitos de las instalaciones eléctricas de más de un kV., a las que se refiere este Reglamento, cumplirán las normas, especificaciones técnicas y homologaciones que les sean de aplicación y que establezca como de obligado cumplimiento el Ministerio de Industria y Energía. Cuando no esté declarada de obligado cumplimiento ninguna norma o especificación técnica que se refiera a un elemento determinado de la instalación, el Ministerio de Industria y Energía podrá señalar, en cada caso, la norma que deba ser de aplicación. En su defecto, el proyectista propondrá y justificará las normas o especificaciones cuya aplicación considere más idónea para las partes fundamentales de la instalación de que se trate.

En aquellos casos en los que la aplicación estricta de las normas reglamentarias no permita una solución óptima a un problema o se prevea utilizar otros sistemas, el proyectista de la instalación deberá justificar las variaciones necesarias. El Ministerio de Industria y Energía podrá autorizar los valores o condiciones no concordantes con lo establecido en este Reglamento.

Igualmente, el Ministerio podrá exigir los ensayos que considere necesarios relativos a cualquier componente de la instalación, practicados por el Laboratorio nacional o extranjero que a estos efectos designe el mismo Ministerio.

Las Empresas suministradoras de energía eléctrica podrán proponer especificaciones que fijen las condiciones técnicas que deban reunir aquellas partes de instalaciones de los consumidores que tengan incidencia apreciable en la seguridad, funcionamiento y homogeneidad de su sistema. El condicionado técnico al que deben ajustarse estas especificaciones y los trámites administrativos para su aprobación por el Ministerio de Industria y Energía se determinarán en las Instrucciones Complementarias de este Reglamento.

Artículo 8. Identificación, marcas y homologación.-

Los materiales y elementos utilizados en la construcción, montaje, reparación o reformas importantes de las instalaciones eléctricas de más de un kV., deberán estar señalizados con la información que determine la norma u homologación de aplicación correspondiente.

Para garantía del adecuado nivel de calidad de los elementos componentes de las instalaciones eléctricas de más de un kV., sometidas a este Reglamento toda Entidad y Organización que tenga establecida una marca o distintivo de calidad para materiales, elementos o equipos utilizados en estas instalaciones, podrán solicitar del Ministerio de Industria y Energía su reconocimiento, de acuerdo con lo dispuesto en el Reglamento de las actuaciones del Ministerio de Industria y Energía en el campo de la normalización y homologación, aprobado por Real Decreto 2584/1981, de 18 de septiembre.

CAPITULO II. Autorización, puesta en servicio, inspección y vigilancia de las instalaciones

Artículo 9. Proyecto de las instalaciones.-

Será obligatoria la presentación de proyecto suscrito por Técnico competente y visado por el Colegio Oficial correspondiente, para la realización de toda clase de instalaciones eléctricas de más de un kV., a que se refiere el presente Reglamento.

Si se trata de instalación sometida al régimen de previa autorización, la solicitud deberá acompañarse de un proyecto o anteproyecto de la instalación eléctrica, cuya autorización se insta. En el supuesto de que se hubiese presentado anteproyecto, una vez concedida la autorización, antes de iniciar la realización, deberá presentarse el oportuno proyecto de ejecución, conforme a lo indicado en el párrafo anterior.

La definición y contenido mínimo de los proyectos y anteproyectos a que se alude en los párrafos anteriores, se determinará en la correspondiente Instrucción Técnica Complementaria, sin perjuicio de la facultad de la Administración para solicitar los datos adicionales que considere necesarios.

Cuando se trate de instalaciones, o parte de las mismas, de carácter repetitivo, el Ministerio de Industria Energía podrá autorizar o establecer la utilización de proyectos tipo, que deberán ser completados, inexcusablemente, con los datos específicos concernientes a cada caso, tales como: ubicación, accesos, circunstancias locales, clima, entorno, dimensiones específicas, características de las tierras y de la conexión a la red, así como cualquier otra correspondiente al caso particular.

Artículo 10. Aplicación de nuevas técnicas.-

Cuando el proyectista de una instalación prevea la utilización o aplicación de nuevas técnicas o se planteen circunstancias no previstas en las Instrucciones Técnicas Complementarlas del presente Reglamento, podrá justificar la introducción de innovaciones técnicas señalando los objetivos y experiencias, así como normas y prescripciones que aplica. El Ministerio de Industria y Energía podrá aceptar o rechazar el proyecto en razón a que resulten o no justificadas las innovaciones que contenga.

Artículo 11. Puesta en marcha de las instalaciones.-

En las instalaciones eléctricas de más de 1.000 voltios que no sean de producción, distribución pública o transporte de energía eléctrica y pertenezcan a establecimientos industriales liberalizados, de acuerdo con el Real Decreto 2135/1980, de 26 de septiembre, se podrá proceder a su puesta en funcionamiento, previo cumplimiento del requisito a que se refiere el artículo 2., III, del referido Real Decreto, y se acredite la conformidad de la Empresa eléctrica para conectar la instalación a su red.

Las instalaciones eléctricas de producción, distribución pública o transporte no liberalizadas o pertenecientes a Empresas eléctricas, sólo podrán iniciar la puesta en marcha previo cumplimiento de lo prevenido en el Decreto 2617/1966, de 20 de octubre.

Artículo 12. Mantenimiento de las instalaciones.-

Los propietarios de las instalaciones, incluidas en el presente Reglamento, deberán presentar, antes de su puesta en marcha, un contrato, suscrito con persona física o jurídica competente en el que éstas se hagan responsables de mantener las instalaciones en el debido estado de conservación y funcionamiento.

Si el propietario de la instalación, a juicio del Organo competente, dispone de los medios y organización necesarios para efectuar su propio mantenimiento, podrá eximirsele de la obligación de presentación de dicho contrato.

Artículo 13. Inspecciones periódicas de las instalaciones.-

Para alcanzar los objetivos señalados en el artículo 1. de este Reglamento, en relación con la seguridad, se efectuarán inspecciones periódicas de las instalaciones.

Estas inspecciones se realizarán, al menos cada tres años, pudiéndose establecer condiciones especiales en las Instrucciones Técnicas Complementarias a este Reglamento. El titular de la instalación cuidará de que dichas inspecciones se efectúen en los plazos previstos.

Las inspecciones periódicas se realizarán por las Direcciones Provinciales del Ministerio de Industria y Energía, o, en su caso, por los Organos competentes de las Comunidades Autónomas o bien por Entidades colaboradoras del Ministerio de Industria y Energía facultadas para la aplicación de la Reglamentación eléctrica si incluyen entre sus campos de actuación las instalaciones que van a inspeccionar.

El Organo inspector conservará acta de todas las inspecciones que realice y entregará una copia de la misma al propietario o arrendatario, en su caso, de la instalación, así como a la Dirección Provincial del Ministerio de Industria y Energía u Organo competente de la Comunidad Autónoma.

Si como consecuencia de la inspección se detectaran defectos en la instalación, éstos deberán ser corregidos en un plazo máximo de seis meses, salvo que existan razones, debidamente motivadas ante la Administración, en cuyo caso ésta podrá conceder un plazo mayor. No obstante, si la persona o Empresa que ha realizado la inspección, estima que dichos defectos pudieran ser causa de accidente, propondrá a la Dirección Provincial del Ministerio de Industria y Energía u Organo competente de la Comunidad Autónoma un plazo más corto para la reparación y en caso de que se apreciase grave peligro de accidente, podrá proponer, incluso, el corte de suministro.

Las Direcciones Provinciales de Industria u Organos competentes de las Comunidades Autónomas, efectuarán inspecciones, mediante control por muestreo estadístico, de las inspecciones efectuadas por las Entidades colaboradoras.

El Ministerio de Industria y Energía podrá eximir, con carácter general de la Inspección periódica, a aquellos tipos de instalación que por su naturaleza no precisen dicha inspección.

Asimismo, las Empresas u Organismos que acrediten ante la Dirección Provincial del Ministerio de Industria y Energía u Organo competente de la Comunidad Autónoma que poseen capacidad para realizar el mantenimiento periódico de sus instalaciones, así como planes periódicos de reconocimiento y control, podrán solicitar de dichas autoridades que la inspección oficial se efectúe mediante control por muestreo estadístico, siempre que sus planes de reconocimiento y control respeten, tanto el procedimiento administrativo, como los plazos antes indicados. El citado control estadístico se llevará a efecto por la Dirección Provincial de Industria y Energía o por el Organo competente de la Comunidad Autónoma.

Las tarifas máximas de inspección de las instalaciones eléctricas serán establecidas por el Ministerio de Industria y Energía después de oír a los representantes de las Empresas eléctricas, de los abonados en alta tensión y de las Sociedades de inspección y control.

Artículo 14. Interrupción y alteración del servicio.-

En los casos o circunstancias en que se observe inminente peligro para las personas o cosas, se deberá interrumpir el funcionamiento de la instalación.

En situación de emergencia, un Técnico titulado competente con la autorización de la Empresa propietaria de la instalación, podrá adoptar las medidas provisionales que resulten aconsejables, dando cuenta inmediatamente al Organo competente de la Administración, que fijará el plazo para restablecer las condiciones reglamentarias.

Los casos de accidente o de interrupción del servicio público se comunicarán inmediatamente al Organo competente de la Administración.

CAPITULO III. Infracciones y sanciones

Artículo 15.

La infracción de los preceptos del presente Reglamento y sus Instrucciones Técnicas Complementarais se sancionará de acuerdo con lo establecido en la legislación vigente.

Artículo 16.

En el ámbito de sus respectivas intervenciones podrán estar incursos en las responsabilidades a que se refiere el artículo anterior: el autor del proyecto, el fabricante o importador del material, el instalador, el técnico que certificó la adaptación de la obra al proyecto y el cumplimiento de las condiciones técnicas y reglamentarias a efectos de la puesta en marcha, el encargado del mantenimiento de las instalaciones, la Entidad colaboradora que haya efectuado los reconocimientos periódicos, las Empresas suministradoras y los usuarios.

DISPOSICION TRANSITORIA

Las instalaciones existentes a la fecha de la entrada en vigor del presente Reglamento e Instrucciones Técnicas Complementarias, seguirán sometidas a las prescripciones reglamentarias vigentes en la fecha de su instalación, pero habrán de ajustarse a las condiciones y prescripciones técnicas de la nueva normativa en los supuestos de ampliación importante, o cuando su estado general, situación o características impliquen riesgo grave para personas o bienes, o produzcan perturbaciones inaceptables en el normal funcionamiento de otras instalaciones.

Las revisiones periódicas de todas las instalaciones existentes se llevarán a efecto en el plazo y en la forma establecidos por el presente Reglamento e Instrucciones Técnicas Complementarias.

No obstante lo dispuesto en el primer párrafo de esta disposición, por razones se seguridad podrá establecerse en las Instrucciones Técnicas Complementarias del presente Reglamento la necesaria readaptación de instalaciones ya existentes a las prescripciones de la Instrucción Técnica Complementaria de que se trate.


Real Decreto 3099/1977, de 8 de septiembre

Real Decreto 3099/1977, de 8 de septiembre, por el que se aprueba el Reglamento de Seguridad para Plantas e Instalaciones Frigoríficas.

Por Decreto tres mil doscientos catorce/ mil novecientos setenta y uno, de veintiocho de octubre, fue aprobado el Reglamento de Seguridad para Plantas e Instalaciones Frigoríficas dado el tiempo transcurrido y las innovaciones técnicas experimentadas, este Reglamento exige una profunda revisión, por lo que se ha creído conveniente, en lugar de complementar al anterior Reglamento, redactar uno nuevo en aras de la mayor claridad legislativa y unicidad de las normas, combatiendo la posible diversidad normativa a que podría dar lugar la vigencia de varias disposiciones del mismo rango legal en esta materia concreta.

En las modificaciones que se proponen se ha tenido en cuenta la Recomendación ISO R-mil seiscientos sesenta y dos, de acuerdo con las recomendaciones de la Comisión Económica para Europa (CEPE) y las resoluciones de la conferencia de Helsinki sobre la seguridad y la cooperación en Europa, respecto a la amortización internacional de las normas y de las prescripciones técnicas.

Por otra parte, la conveniencia de que la normativa aplicada a las instalaciones frigoríficas posea unas características flexibles de adaptabilidad a las nuevas condiciones de la tecnología, aconseja su promulgación en una forma menos rígida que la actual, separando las reglas de aplicación según su carácter de precepto general de aquellas otras de naturaleza tecnológica, sujetas a revisión frecuente.

Para ello se han reunido en un Reglamento las Normas Básicas de carácter general, que definen el ámbito y las características de las instalaciones frigoríficas, con especial atención a los problemas de seguridad y a los aspectos que se refieren a la intervención de la Administración y al procedimiento aplicable en cada caso.

Complementariamente se han agrupado en unas instrucciones técnicas las normas de carácter concreto sobre instalaciones, materiales y equipos, con mayor desarrollo en el vigente Reglamento, adaptadas al estado actual de la tecnología y a su previsible y próximo desarrollo.

Por su carácter menos permanente y de evolución constante, se faculta al Ministerio de Industria y Energía para revisarlas discrecionalmente, a fin de que las citadas instrucciones técnicas estén perfectamente adaptadas al nivel de nuestro desarrollo tecnológico, en cada circunstancia de nuestra futura evolución.

En su virtud, a propuesta del Ministerio de Industria y Energía, y previa deliberación del Consejo de Ministros en su reunión del día ocho de septiembre de mil novecientos setenta y siete, dispongo:

Artículo primero.- Se aprueba el adjunto Reglamento de Seguridad para Plantas e Instalaciones Frigoríficas.

Artículo segundo.- Este Real Decreto entrará en vigor a los noventa días naturales, contados a partir del siguiente al de su publicación en el "Boletín Oficial del Estado".


Orden de 24 de enero de 1978

Orden de 24 de enero de 1978, por la que se aprueban las instrucciones complementarias denominadas instrucciones MI IF con arreglo a lo dispuesto en el Reglamento de Seguridad para Plantas e Instalaciones Frigoríficas.

El Real Decreto 3099 / 1977 de 8 de septiembre, aprobó el reglamento de Seguridad para Plantas e Instalaciones Frigoríficas y facultó al Ministerio de Industria y Energía para dictar las disposiciones y normas necesarias para el mejor desarrollo de las establecidas en aquél.

Comprende el citado Decreto las normas básicas de carácter más general y permanente, mientras que por la presente Orden se aprueban las Instrucciones Técnicas Complementarias, que contienen la normativa aplicable en el momento actual a las plantas e instalaciones frigoríficas a las que conciernen, y que han de ser objeto en el futuro de las revisiones que exija la necesidad de adaptarlas al desarrollo y evolución de la técnica.

En su virtud, este Ministerio ha dispuesto:

Artículo 1º. Se aprueban las Instrucciones Técnicas Complementarias, denominadas instrucciones MI IF, con el arreglo a lo dispuesto en el Reglamento de Seguridad para Plantas e Instalaciones Frigoríficas, aprobado por el Real Decreto 3099/1977, de 8 de septiembre, y que se adjuntan como anexo de la presente Orden ministerial.

Artículo 2º. Estas Instrucciones Técnicas complementarias entrarán en vigor el día 7 de marzo de 1978.


Real Decreto 1244/1979, de 4 de Abril de 1979

Real Decreto 1244/1979, de 4 de Abril de 1979, por el que se aprueba el Reglamento de Aparatos a Presión.

BOE núm. 128, de 29 de mayo de 1979.

Artículo único.

Se aprueba el Reglamento de Aparatos a Presión, que se inserta a continuación del presente Real Decreto.

Disposición transitoria

Hasta tanto no resulten establecidas en las correspondientes Instrucciones Técnicas Complementarias las prescripciones a observar respecto a aparatos a presión, serán de aplicación, atendida la naturaleza del aparato, las normas técnicas previstas en los artículos 6, 12 a 27, inclusive, 30 y 35 y anexos del Reglamento de Recipientes a Presión, aprobado por Decreto 2443/1969, de 16 de agosto.

Disposiciones adicional primera.

Las competencias administrativas en relación con los aparatos a presión afectos a servicios de la Defensa Nacional corresponden a las autoridades del Ministerio de Defensa, sin perjuicio de la asistencia que las mismas puedan solicitar de los Organismos civiles.

Disposiciones adicional segunda.

Se autoriza al Ministerio de Industria y Energía para que, mediante Resoluciones de la Dirección General de Industrias Siderometalúrgicas y Navales, en atención al desarrollo técnico o a situaciones objetivas excepcionales, a petición de parte interesada y previo informe del Consejo Superior del Ministerio, pueda establecer, para casos determinados, prescripciones técnicas diferentes de las previstas en las Instrucciones Técnicas Complementarias.

Disposiciones adicional tercera.

Se modifica el anexo del Real Decreto 1384-1978 de 23 de junio, en el núm. 2 de los preceptos legales afectados por su artículo 4.º, y el anexo 2 del Real Decreto 1981/1978, de 15 de julio, en el núm. 2 de los preceptos legales afectados por su artículo 11, sobre traspaso de competencias de la Administración del Estado a la Generalidad de Cataluña y al Consejo General del País Vasco, respectivamente, en el sentido de sustituirse por el Reglamento de Aparatos a Presión, que se aprueba por el presente Real Decreto, les referencias al Reglamento de Recipientes a Presión, aprobado por Decreto 2443/1969 de 16 de agosto.

Disposiciones finales.

Primera.-

Por el Ministerio de Industria y Energía se aprobarán las correspondientes Instrucciones Técnicas Complementarias que desarrollen las previsiones normativas del Reglamento de Aparatos a Presión.

Segunda.-

Queda derogado el Reglamento de Recipientes a Presión, aprobado por el Decreto 2443/1969, de 16 de agosto (reiterado), con las modificaciones dispuestas por los Decretos 516/1972, de 17 de febrero , 3475/1975, de 5 de diciembre y Real Decreto 2849/1976 de 1 de octubre y disposiciones complementarias sobre los anexos del mismo Reglamento.


REAL DECRETO 668/1980, de 8 de febrero (Industria y Energía)

REAL DECRETO 668/1980, de 8 de febrero (Industria y Energía), sobre almacenamiento de productos químicos

El desarrollo experimentado por las industrias químicas y petroquímicas en España ha determinado un notable incremento de las actividades de almacenamiento y manejo de productos químicos, que suponen potenciales situaciones de peligro para las personas y las cosas, y en especial para las propias instalaciones.

Esta situación creciente en volumen y complejidad aconseja disponer de una normativa legal a la que ajustar el almacenamiento de dichos productos químicos y las operaciones conexas.

Habida cuenta de la gran variedad de productos químicos y su diferente estado, en función de las condiciones de su almacenamiento, se ha considerado conveniente establecer en la presente disposición de las normas de carácter general para cualquier tipo de almacenamiento y las referentes a la intervención del Ministerio de Industria y Energía en la materia, previéndose la fijación separada por este departamento de las prescripciones técnicas referentes a las distintas clases de productos según su peligrosidad, lo que facilitara su acomodación futura a las circunstancias tecnológicas de cada momento.

En su virtud, y a propuesta del Ministerio de Industria y Energía, y previa deliberación del Conseja de Ministros en su reunión del día ocho de febrero de mil novecientos ochenta, dispongo:

Artículo 1.

Corresponde al Ministerio de Industria y Energía la reglamentación, intervención e inspección de las condiciones de seguridad de las instalaciones de almacenamiento, manutención y trasiego de productos químicos, tanto en estado sólido como líquido o gaseoso, y sus servicios auxiliares en toda clase de establecimientos industriales y almacenes al por mayor, incluidos los recintos aduaneros. Todo ello sin perjuicio de las competencias de otros Departamentos y de las derivadas del Reglamento de Actividades Molestas, Insalubres, Nocivas y Peligrosas .

Por el Ministerio de Industria y Energía se dictarán las Instrucciones Técnicas Complementarias (ITC) a las que habrán de ajustarse las referidas instalaciones. Las ITC se revisarán con la periodicidad que exijan los cambios tecnológicos, estableciéndose en las mismas las disposiciones transitorias correspondientes.

Artículo 2.

El presente Real Decreto y sus ITC se aplicarán a las instalaciones referidas en el artículo anterior no integradas en las unidades de proceso y no serán aplicables a los productos y actividades para los que existan reglamentaciones legales específicas, que se regirán por ellas.

Artículo 3.

1. Inscripción provisional.-La instalación, ampliación, modificación o traslado de las instalaciones referidas en el artículo primero, destinadas a contener productos químicos peligrosos, entendiéndose por tales los que comportan riesgos o pueden ocasionar daños a las personas o cosas, como los inflamables, combustibles, comburentes, tóxicos, explosivos y corrosivos, precisarán antes de la iniciación de las obras su inscripción provisional en el correspondiente Registro de la Delegación Provincial del Ministerio de Industria y Energía, que se solicitará adjuntando un proyecto, firmado por técnico titulado competente y visado por el Colegio Oficial correspondiente. En su caso, el proyecto se redactará de conformidad a lo previsto en las correspondientes ITC, y con él se acreditará el cumplimiento de las mismas.

2. Autorización de puesta de servicio.-Finalizadas las obras de ejecución de las instalaciones, el interesado solicitará la autorización de puesta en servicio. Para otorgarla, la Delegación Provincial del Ministerio de Industria y Energía recabará del interesado:

  1. Certificación suscrita por el técnico titulado director de obra, en la que haga constar que las instalaciones se han ejecutado, bajo su responsabilidad, de acuerdo con el proyecto presentado, así como que cumplen las condiciones de seguridad contenidas en este Real Decreto y, en su caso, en sus ITC.

  2. Para las instalaciones a las que sea aplicable alguna de las ITC o estén afectadas por lo dispuesto en el artículo quinto, se requerirá además una certificación suscrita por Entidad colaboradora, en la que se precisarán las inspecciones de seguridad contenidas en este Real Decreto y sus ITC, o de aquellas a que se refiere el artículo quinto.

3. La inscripción provisional y la autorización de puesta en servicio a que se refieren los números anteriores no revelan del cumplimiento, en su caso, del Decreto mil setecientos setenta y cinco/mil novecientos sesenta y siete, de veintidós de julio, sobre el régimen de instalación, ampliación y traslado de industrias.

Artículo 4.

Las Entidades colaboradoras facultadas para el ejercicio de las funciones previstas en este Real Decreto se regularán por lo dispuesto en el Real Decreto setecientos treinta y cinco/mil novecientos setenta y nueve, de veinte de febrero, y sus disposiciones complementarias.

Artículo 5.

Se autoriza al Ministerio de Industria y Energía para que mediante Orden ministerial, en atención al desarrollo técnico o a situaciones objetivas excepcionales a petición de parte interesada y previo informe del Consejo Superior del Ministerio, pueda establecer para casos determinados prescripciones técnicas diferentes de las previstas en las ITC.

Artículo 6.

Independientemente de las distintas pruebas, inspecciones y ensayos periódicos que se establezcan en las ITC, cada cinco años contados a partir de la fecha de la autorización de puesta en servicio, los titulares de las instalaciones deberán obtener un nuevo certificado de Entidad colaboradora, expresivo de la conformidad de aquéllas con los preceptos de la ITC o, en su caso, con los términos de la autorización prevista en el artículo tercero.

Artículo 7.

Las Delegaciones Provinciales del Ministerio de Industria y Energía, de oficio, por propia iniciativa o por acuerdo de la Dirección General de Industrias Químicas y Textiles, o a instancia de parte interesada, dispondrán cuantas inspecciones de las instalaciones referidas en el artículo primero sean necesarias, tanto durante su construcción como una vez puestas en servicio.

Artículo 8.

En cuanto afecte al ámbito de aplicación de este Real Decreto, el personal de las Delegaciones Provinciales del Ministerio de Industria y Energía, en el ejercicio de sus funciones, gozará de la consideración de «Agente de autoridad» a efectos de lo dispuesto en la legislación penal.

Artículo 9.

  1. Las instalaciones referidas en el artículo primero deberán cumplir las normas establecidas en este Real Decreto y sus ITC, siendo la Empresa titular responsable de su cumplimiento.

    1. Las instalaciones objeto del artículo tercero solamente podrán montarse por la propia Empresa o por empresas especializadas con técnicos titulados competentes, que tendrán como obligaciones:

    2. Controlar los materiales y la ejecución de los trabajos que se lleven a cabo.

    3. Realizar o hacer realizar las pruebas exigidas por la reglamentación y normas vigentes.

    4. Emitir o hacer emitir los certificados pertinentes.

    5. Responsabilizarse de la correcta ejecución de las instalaciones que construyan y de la idoneidad de los materiales empleados, así como de su correcta explotación.

  2. Las inspecciones y revisiones oficiales que puedan realizarse no eximen en ningún momento a la Empresa del cumplimiento de las obligaciones impuestas a la misma en cuanto al estado y conservación de las instalaciones y de las responsabilidades que puedan derivarse de ello.

Artículo 10.

  1. En caso de accidente, la Empresa dará cuenta inmediata a la Delegación Provincial del Ministerio de Industria y Energía, la cual dispondrá el desplazamiento de personal facultativo, que en el plazo más breve posible se persone en el lugar del accidente y tome cuantos datos estime oportunos que permitan estudiar y determinar las causas del mismo. En caso de incendios, la Empresa informará de las medidas de precaución adoptadas o que se prevé adoptar para evitar su propagación.

  2. La Delegación Provincial dará cuenta inmediata a la Dirección General de Industrias Químicas y Textiles en caso de incendio o de explosión que hubiera dado lugar a accidentes personales o a averías en la instalación que provoquen la paralización de la industria. De todo accidente se informará a la Dirección General de Industrias Químicas y Textiles y al Consejo Superior del Ministerio de Industria y Energía, una vez que se hayan establecido las conclusiones pertinentes, en un plazo máximo de quince días.

  3. Las actuaciones del personal facultativo de la Delegación Provincial se efectuarán de oficio y con independencia de la actuación judicial.

Artículo 11.

  1. Con independencia de otras responsabilidades legales exigibles, la infracción de los preceptos contenidos en el presente Real Decreto se sancionarán de conformidad con lo que establecen los artículos treinta y ocho y siguientes del Decreto mil setecientos setenta y cinco/mil novecientos sesenta y siete, de veintidós de julio, sobre régimen de instalación, ampliación y traslado de industrias.

  2. Adicionalmente a la imposición de las sanciones anteriormente señaladas, la Autoridad u Organismo que las imponga podrá disponer la paralización de las actividades de que se trate, en el caso de que racionalmente se derive de la infracción o incumplimiento de los preceptos de este Real Decreto y sus ITC, la existencia de un peligro manifiesto y grave para las personas o las cosas.

  3. Asimismo, en el acto en que se acuerde la sanción con paralización o no de la actividad se indicará el plazo en que deberá corregirse la causa que haya dado lugar a la misma, salvo que pueda o deba hacerse de oficio y así se disponga. Si transcurriese el anterior plazo sin que por el responsable se dé cumplimiento a lo ordenado, el infractor podrá nuevamente ser sancionado, previa instrucción del oportuno expediente en la misma forma señalada para la primera o anteriores veces.

Artículo 12.

Contra las resoluciones que se adopten sobre materias reguladas en este Real Decreto podrán interponerse los recursos previstos en el capítulo II, título V, de la Ley de Procedimiento Administrativo.

Artículo 13.

Cuando en una misma instalación o servicio se almacenen o trasieguen distintas clases de productos químicos y las correspondientes ITC, en su aplicación al caso, difieran o resulten incompatibles, será exigible la observancia de las prescripciones técnicas más severas, sin perjuicio de lo dispuesto en el artículo quinto.

Artículo 14.

Las instalaciones existentes con anterioridad a la entrada en vigor de este Real Decreto se adaptarán a las correspondientes ITC, en todo lo que afecte a la seguridad, en el plazo que en éstas se determine.

Artículo 15.

Se faculta al Ministro de Industria y Energía para dictar las disposiciones que sean necesarias para la ejecución y desarrollo de lo dispuesto en el presente Real Decreto.

Disposición transitoria

No se exigirán los certificados de Entidades colaboradoras previstos en este Real Decreto hasta tanto haya sido autorizada su actuación mediante las disposiciones correspondientes.


ORDEN de 17 de Marzo de 1981

ORDEN de 17 de Marzo de 1981 por la que se aprueba la I.T.C. MIE-AP1 que complementa el REAL DECRETO 1244/1979, de 4 de Abril. Reglamento de aparatos a presión. BOE núm. 84 de 8 de abril de 1981.

Primero.-

Se aprueba la Instrucción Técnica Complementaria MIE-AP1 referente a calderas, economizadores, precalentadores de agua, sobrecalentadores y recalentadores de vapor, que figura como anexo a la presente Orden.

Segundo.-

Esta Instrucción Técnica Complementaria entrará en vigor a los cuatro meses de su publicación en el «Boletín Oficial del Estado».

Disposición transitoria.

A los fabricantes actualmente inscritos en el Registro de Fabricantes de Calderas de las Delegaciones Provinciales de Industria y Energía se les concede un plazo de un año para adaptarse a las nuevas exigencias del art. 5.º de esta Instrucción Técnica Complementaria, contando a partir de la fecha de su publicación en el «Boletín Oficial del Estado».

Disposición adicional.

Las competencias que en esta Orden se atribuyen a las Delegaciones Provinciales del Ministerio de Industria y Energía se entenderán referidas en el ámbito de las Comunidades Autónomas de Cataluña y País Vasco a la Generalidad y al Gobierno Vasco.


REAL DECRETO 3485/1983, de 14 de Diciembre

REAL DECRETO 3485/1983, de 14 de Diciembre, modifica al REAL DECRETO 668/1980, de 8 de Febrero sobre Almacenamiento de Productos Químicos.

Artículo único.

El apartado 1 del artículo 3.º del Real Decreto 668/1980, sobre almacenamiento de productos químicos, quedará redactado en la forma que se indica a continuación:

«Art. 3.º 1. Inscripción provisional. La instalación, ampliación, modificación o traslado de las instalaciones referidas en el artículo 1.º, destinadas a contener productos químicos peligrosos, entendiéndose por tales los que comportan riesgos o puedan ocasionar daños a las personas o cosas, como los inflamables, combustibles, comburentes, tóxicos, explosivos y corrosivos, precisarán antes de la iniciación de las obras su inscripción provisional en el correspondiente Registro del órgano competente de la Comunidad Autónoma, que se solicitará adjuntando un proyecto firmado por Técnico competente y visado por el Colegio Oficial que corresponda. El proyecto se redactará de conformidad a lo previsto en las correspondientes ITC, y con él se acreditará el cumplimiento de las mismas.

No obstante lo indicado en el párrafo anterior se autoriza al Ministerio de Industria y Energía para que pueda establecer en las Instrucciones Técnicas Complementarias la necesidad de presentar proyecto o no, o la sustitución de éste por otro documento más sencillo en aquellos casos en que la menor peligrosidad y condiciones de dicho almacenamiento así lo aconsejen.»


Orden de 13 de noviembre de 1984

Orden de 13 de noviembre de 1984 sobre evacuación de centros docentes de educación general básica, bachillerato y formación profesional.

Respondiendo a las necesidades de seguridad en los Centros escolares, y como parte de las prácticas pedagógicas habituales en este campo, se pretende implantar la realización, con carácter periódico y habitual, de ejercicios prácticos de evacuación de emergencia en los Centros docentes de Educación General Básica, Bachillerato y Formación Profesional.

La práctica habitual de simulacros de evacuación se encuadra dentro de las previsiones de un Plan General de Emergencia relativas a Centros docentes y representa sólo una parte, aunque muy importante, de lo que deberán ser las normas de seguridad que rijan en estas Instituciones, sin perjuicio de que cada Centro deba, en su momento, disponer de su propio Plan de Seguridad. Estos Planes se encuentran actualmente en fase de elaboración de manera conjunta por el Ministerio del Interior a quien competen las funciones en materia de protección civil, y por el de Educación y Ciencia, responsable de los Centros docentes.

Ahora bien, mientras se aprueba el Plan General de Emergencia de Centros docentes, parece conveniente regular de una manera provisional, aunque sin prescindir de su carácter general y obligatorio, las prácticas de evacuación de dichos Centros, de forma tal que se conviertan en habituales y sean una actividad más dentro de las tareas escolares. Con ello se pretende conseguir un triple objetivo:

  • Enseñar a los alumnos a conducirse adecuadamente en situaciones de emergencia.

  • Conocer las condiciones de los edificios en los que se alojan los Centros para conseguir la evacuación de una forma ordenada y sin riesgo para sus ocupantes, ni deterioro de los edificios ni del mobiliario escolar, debiéndose realizar todo ello en el menor tiempo posible.

  • Mentalizar a los alumnos, a sus padres y a los profesores de la importancia de los problemas relacionados con la seguridad y emergencia en los Centros escolares.

En su virtud, este Ministerio ha dispuesto:

Primero.-

  1. En todos los Centros docentes públicos de Educación General Básica, Bachillerato y Formación Profesional que dependan del Ministerio de Educación y Ciencia se realizará un ejercicio práctico de evacuación de los edificios, de acuerdo con las instrucciones que figuran como anexo a la presente Orden.

  2. Las prácticas afectarán a todos los alumnos que reciban enseñanza en el mismo edificio, cualquiera que sea el nivel educativo que cursen, y a todo el personal que preste servicio en el mismo.

  3. La realización de estos ejercicios en los Centros docentes privados será potestativa, aunque se recomienda efectuar estos simulacros en la misma línea que se establece en la presente Orden.

Segundo.-

Las prácticas de evacuación de edificios que forman parte de los Planes de Seguridad de los Centros docentes deben constituir un componente más de la educación de los alumnos, tanto desde un punto de vista individual como desde un punto de vista social y comunitario.

Tercero.-

Las Direcciones Provinciales de Educación y Ciencia se encargarán de coordinar la realización de las prácticas aludidas en el apartado primero. Estas prácticas se efectuarán todos los años durante los tres primeros meses del año académico.

Cuarto.-

Al término del ejercicio de evacuación, el Director del Centro realizará un informe en el que se recoja sucintamente la experiencia ejecutada y los problemas detectados en la misma, de acuerdo con el modelo número 1 que figura en el anexo. Dicho informe deberá ser remitido a la correspondiente Dirección Provincial en un plazo no superior a quince días después de la fecha en la que el ejercicio tuvo lugar.

Quinto.-

Una vez recogidos los datos, y dentro del mes de abril de cada año, las Direcciones Provinciales efectuarán un resumen de los resultados obtenidos, adaptándose al modelo número 2 que se recoge en el anexo. Los resultados, que podrán completarse con un informe general sobre la experiencia, se remitirán al Gabinete Técnico de la Junta de Construcciones, Instalaciones y Equipo Escolar, para su estudio y evaluación a fin de perfeccionar futuros ejercicios de esta índole.

ANEXO. INSTRUCCIONES PARA LA REALIZACION DE UN SIMULACRO DE EVACUACION DE EMERGENCIA EN CENTROS ESCOLARES

1. Consideraciones generales.

  1. El Plan de Emergencia de Centros Docentes define los controles y medidas de seguridad que con carácter obligatorio deben regir en los Centros escolares. Entre otras cosas, debe contener las instrucciones para la realización, de forma periódica y sistemática, de ejercicios de evacuación en simulación de las condiciones de emergencia de tipo diverso.

    2. Al no existir por ahora en la mayoría de los Centros dichos Planes de Emergencia, y en tanto no se elaboren éstos, lo que se pretende ahora es establecer unas instrucciones provisionales de carácter general que regulen este tipo de ejercicios de evacuación.

  2. A estos efectos, se considera situación de emergencia aquella que podría estar motivada por un incendio, el anuncio de bomba, un escape de gas o cualquier otro tipo de alarma que justifique la evacuación rápida del edificio.

  3. Por último, este tipo de prácticas no pretende en sí mismo conseguir un resultado óptimo, sino más bien el entrenamiento y la corrección de hábitos de los alumnos, teniendo en cuenta los condicionantes físicos y ambientales de cada edificio.

2. Carácter de la experiencia.

  1. A efectos orientativos solamente se pueden considerar tiempos máximos para la evacuación de un edificio escolar los siguientes: diez minutos para la evacuación total del edificio y tres minutos para la evacuación de cada una de las plantas.

    2. En conjunto se estima que la duración total de una práctica de evacuación, es decir, la interrupción de las actividades escolares, no debería ser superior a treinta minutos.

  2. Si bien las hipótesis que se consideran para este ejercicio práctico de evacuación no coinciden exactamente con las condiciones de un caso real de fuego, explosión, catástrofe, etcétera, que serán las que en cada caso determinarían la estrategia de evacuación a adoptar, con esta experiencia lo que se pretende obtener es unos resultados que ayuden a detectar las principales insuficiencias del edificio, así como a definir las medidas correctivas particulares para cada edificio a efectos de evacuación.

  3. Para la realización de este ejercicio práctico, y con la finalidad de simular una situación lo más cercana posible a la realidad en caso de emergencia, deberá preverse la eventualidad de que una de las salidas exteriores en la planta baja se considere bloqueada, debiendo utilizarse únicamente las restantes vías de salida existentes en el edificio. En el caso de que sólo exista una única salida no se aplicará, lógicamente, esta hipótesis.

  4. El simulacro deberá realizarse en la situación de máxima ocupación del edificio o edificios que integren el Centro, en su actividad escolar, así como con la disposición normal de mobiliario, pero sin que los alumnos hayan sido previamente alertados del día ni de la hora del ejercicio; los Profesores, que recibirán con anterioridad las instrucciones oportunas a efectos de planificación del ejercicio práctico, tampoco deberán conocer ni el día ni la hora; dichos extremos serán determinados exclusivamente por el Director del Centro, según su propio criterio y responsabilidad.

  5. Se prevé que este ejercicio se ejecute sin contar con colaboración exterior (Cruz Roja, Bomberos, Protección Civil, etcétera), ya que se trata de un mero ejercicio escolar sin causa real de emergencia. Por otro lado, una evacuación por motivos reales también suele iniciarse sin auxilios exteriores, contando únicamente con los medios propios.

  6. El Director de cada Centro deberá informar a la Dirección Provincial sobre los resultados de este simulacro de evacuación señalando las incidencias, los tiempos reales obtenidos y las causas que hayan podido obstaculizar la evacuación, cumplimentando el modelo de informe que se incluye en este anexo.

  7. Como consecuencia de todo lo anterior, se deberán extraer las conclusiones oportunas que sirvan para corregir las posibles deficiencias o inadecuaciones del propio edificio. Sobre estas deficiencias deberá informarse a los alumnos de forma periódica.

3. Instrucciones orientativas para los Profesores.

  1. Por la Dirección del Centro se designará un coordinador general que asuma la responsabilidad total del simulacro y coordine todas las operaciones del mismo. Igualmente se designará un coordinador suplente.

  2. Se designará por cada planta un coordinador, que se responsabilizará de las acciones que se efectúen en dicha planta, así como de controlar el tiempo de evacuación total de la misma y el número de alumnos desalojados.

  3. Con anterioridad suficiente al día del simulacro, todos los Profesores se reunirán con el coordinador general y los coordinadores de planta, con objeto de elaborar el plan a seguir, de acuerdo con las características arquitectónicas de cada edificio, y prever todas las incidencias de la operación, planificar los flujos de salida, determinar los puntos críticos del edificio, las zonas exteriores de concentración de alumnos y las salidas que se vayan a utilizar y cuál de ellas se considerará bloqueada a los efectos de este ejercicio.

  4. En el caso de que los alumnos evacuados deban salir del recinto escolar y ocupar zonas ajenas al Centro, se tomarán precauciones oportunas en cuanto al tráfico, para lo cual, si fuera necesario, debe advertirse a las autoridades o particulares, en su caso, que corresponda.

  5. Igualmente se designará una persona por cada salida y otra situada en el exterior del edificio, que controlará el tiempo total de evacuación del mismo.

  6. Cada Profesor se responsabilizará de controlar los movimientos de los alumnos a su cargo, de acuerdo con las instrucciones recibidas del coordinador general y de los coordinadores de planta.

  7. Cada Profesor, en su aula, organizará la estrategia de su grupo designando a los alumnos más responsables para realizar funciones concretas como cerrar ventanas, contar a los alumnos, controlar que no lleven objetos personales, etc. Con ello se pretende dar a los alumnos mayor participación en estos ejercicios.

  8. Cuando hayan desalojado todos los alumnos, cada Profesor comprobará que las aulas y recintos que tiene asignados quedan vacíos, dejando las puertas y ventanas cerradas y comprobando que ningún alumno quede en los servicios y locales anexos.

  9. Se designará a una o varias personas, que se responsabilizarán de desconectar, después de sonar las señales de alarma, las instalaciones generales del edificio por el orden siguiente:

    1. Gas.

    2. Electricidad.

    3. Suministro de gasóleo.

    4. Agua, sólo en caso en que el suministro a los hidrantes sea independiente de la red general.

  10. Se designará una persona encargada de la evacuación de las personas minusválidas o con dificultades motóricas, si las hubiere.

  11. Con antelación al día del simulacro la Dirección del Centro informará a los padres de los alumnos acerca del ejercicio que se pretende realizar, con objeto de evitar alarmas o efectos de pánico, pero sin precisar el día ni la hora en los que el mismo tendrá lugar.

  12. Igualmente, y con varios días de antelación a la realización del simulacro, se informará a los alumnos de los pormenores y objetivos de este ejercicio y se les explicarán las instrucciones que deberán seguir.

  13. Como ya se ha dicho, es muy importante, para el buen resultado de este ejercicio, mantener en secreto el momento exacto del simulacro, que será determinado por el Director del Centro, y no se comunicará en ningún caso a las personas relacionadas con el Centro (Profesores, alumnos, padres, personal auxiliar), con objeto de que el factor sorpresa simule una emergencia real.

  14. Al comienzo del ejercicio se emitirá una señal de alarma (timbre, sirena, campana o viva voz), de acuerdo con el equipamiento disponible en el Centro, que alcance a todas las zonas del edificio. Cuando el sistema de alarma existente no sea suficientemente potente y claramente diferenciado de otras señales acústicas, como las del recreo u otras actividades escolares, deberá procurarse una solución alternativa que cumpla los requisitos mencionados.

  15. Para la evacuación ordenada por plantas se seguirán los siguientes criterios:

    1. A la señal de comienzo del simulacro, desalojarán el edificio en primer lugar los ocupantes de la planta baja.

    2. Simultáneamente, los de las plantas superiores se movilizarán ordenadamente hacia las escaleras más próximas, pero sin descender a las plantas inferiores hasta que los ocupantes de éstas hayan desalojado su planta respectiva.

    3. El desalojo en cada planta se realizará por grupos, saliendo en primer lugar las aulas más próximas a las escaleras, en secuencia ordenada y sin mezclarse los grupos.

  16. La distribución de los flujos de evacuación en las salidas de la planta baja se ordenará en función del ancho y la situación de las mismas.

  17. No se utilizarán en este simulacro otras salidas que no sean las normales del edificio. No se considerán como salidas para este simulacro ventanas, puertas a terrazas, patios interiores etc. En caso de existir escaleras de emergencia, éstas se utilizarán con objeto de comprobar su accesibilidad y buen funcionamiento.

  18. No se utilizarán tampoco ascensores o montacargas, si los hubiere, para la evacuación de personas ni se abrirán ventanas o puertas que en caso hipotético de fuego favorecerían las corrientes de aire y propagación de las llamas.

  19. Teniendo en cuenta la tendencia instintiva de los alumnos a dirigirse hacia las salidas y escaleras que habitualmente utilizan y que pueden no ser las convenientes en un caso concreto, es aconsejable en la planificación de este simulacro prever esta circunstancia, siendo el Profesor de cada aula el único responsable de conducir a los alumnos en la dirección de salida previamente establecida.

  20. Por parte del personal del Centro se procurará no incurrir en comportamientos que puedan denotar precipitación o nerviosismo, en evitación de que esta actitud pudiera transmitirse a los alumnos, con las consecuencias negativas que ello llevaría aparejadas.

  21. Una vez desalojado el edificio, los alumnos se concentrarán en diferentes lugares exteriores al mismo, previamente designados como puntos de encuentro, siempre bajo el control del Profesor responsable, quien comprobará la presencia de todos los alumnos de su grupo.

  22. Finalizado el ejercicio de evacuación, el equipo coordinador inspeccionará todo el Centro, con objeto de detectar las posibles anomalías o desperfectos que hayan podido ocasionarse.

  23. Se considera aconsejable, después de terminar el simulacro, celebrar una reunión de todos los Profesores para comentar y evaluar el ejercicio, redactándose por el Director del Centro el informe oportuno, según el modelo que se recoge más adelante. Dicho informe se remitirá a la Dirección provincial correspondiente.

  24. Es esencial para el buen resultado de este simulacro la completa coordinación y colaboración de todos los Profesores, tanto en la planificación del simulacro como en su realización. El Profesor se responsabilizará al máximo del comportamiento de los alumnos a su cargo con objeto de evitar accidentes de personas y daños en el edificio.

4. Instrucciones orientativas para los alumnos.

  1. Cada grupo de alumnos deberá actuar siempre de acuerdo con las indicaciones de su Profesor y en ningún caso deberá seguir iniciativas propias.

    2. Los alumnos a los que se haya encomendado por su profesor funciones concretas, se responsabilizarán de cumplirlas y de colaborar con el Profesor en mantener el orden del grupo.

  2. Los alumnos no recogerán sus objetos personales, con el fin de evitar obstáculos y demoras.

  3. Los alumnos que al sonar la señal de alarma se encuentren en los aseos o en otros locales anexos, en la misma planta de su aula, deberán incorporarse con toda rapidez a su grupo.

  4. En caso de que se encuentre el alumno en planta distinta a la de su aula, se incorporará al grupo más próximo que se encuentre en movimiento de salida.

  5. Todos los movimientos deberán realizarse de prisa, pero sin correr, sin atropellar, ni empujar a los demás.

  6. Ningún alumno deberá detenerse junto a las puertas de salida.

  7. Los alumnos deberán realizar este ejercicio en silencio y con sentido del orden y ayuda mutua, para evitar atropellos y lesiones, ayudando a los que tengan dificultades o sufran caídas.

  8. Los alumnos deberán realizar esta práctica de evacuación respetando el mobiliario y equipamiento escolar y utilizando las puertas con el sentido de giro para el que están previstas.

  9. En el caso de que en las vías de evacuación exista algún obstáculo que durante el ejercicio dificulte la salida, será apartado por los alumnos, si fuera posible, de forma que no provoque caídas de las personas o deterioro del objeto.

  10. En ningún caso el alumno deberá volver atrás con el pretexto de buscar a hermanos menores, amigos u objetos personales, etc.

  11. En todo caso los grupos permanecerán siempre unidos sin disgregarse ni adelantar a otros, incluso cuando se encuentren en los lugares exteriores de concentración previamente establecidos, con objeto de facilitar al Profesor el control de los alumnos.

5. Resultados del simulacro en cada Centro docente.

En el informe que el Director del Centro debe remitir a la Dirección Provincial deberá incluir los siguientes puntos:

  1. Comprobación de si el plan de evacuación adoptado fue respetado y si la coordinación y colaboración de los Profesores fue satisfactoria. En caso contrario, informar de las posibles causas y razones que lo hayan impedido u obstaculizado.

  2. Medición de los tiempos reales de evacuación obtenidos para el conjunto del edificio y para cada una de sus plantas, número total de personas evacuadas y su distribución por plantas.

  3. Valoración del comportamiento colectivo de los alumnos en una situación de emergencia y del grado de acatamiento de las instrucciones de sus Profesores.

  4. Valoración del grado de suficiencia de las vías de evacuación existentes para el desalojo ordenado del edificio.

  5. Identificación de las zonas de estrangulamiento de los flujos de evacuación en las condiciones actuales del edificio.

  6. Comprobación del funcionamiento del sistema de alarma así como del alumbrado y escaleras de emergencia, en el caso de que existan, indicando si han facilitado la evacuación.

  7. Identificación de aquellos elementos propios del edificio, sean fijos o móviles, que obstaculicen las vías de evacuación: muebles, puertas de apertura contraria al flujo de salida, pilastras, columnas exentas, etc.

  8. Relación de los incidentes no previstos: accidentes de personas, deterioros en el edificio o en el mobiliario, etc. 5.9 Finalmente se deberán extraer las conclusiones pedagógicas que se deriven de esta experiencia, a efectos de futuras prácticas de evacuación.

La elaboración de informe se adaptará al modelo número 1.

6. Evaluación provincial de los resultados del simulacro.

La Dirección Provincial elaborará un informe teniendo en cuenta los puntos contenidos en los informes del Centro. Se deberá añadir una valoración del conjunto de la provincia.

El resumen de los datos relativos a cada provincia deberá adaptarse al modelo de informe número 2.


Orden de 28 de junio de 1988

Orden de 28 de junio de 1988 por la que se aprueba la instrucción técnica complementaria MIE-AEM2 del reglamento de aparatos de elevación y manutención referente a grúas Torre desmontables para obra.

El Real Decreto 2291/1985, de 8 de noviembre, por el que se aprueba el reglamento de aparatos de elevación y manutención, faculta al Ministerio de Industria y energía para aprobar las instrucciones técnicas complementarias que exija el desarrollo de sus provisiones normativas.

Las grúas desmontables se vienen utilizando en Gran número en las Obras en General, pero la falta de una reglamentación para las mismas hace que su construcción y utilización se haga en muchos casos sin tener en cuenta todas las normas de Seguridad que la peligrosidad de estos aparatos aconseja. Por ello se estima necesario dictar unas normas que recojan todo aquello que la técnica actual considera conveniente con miras a la Seguridad.

Como en estos momentos existen numerosas grúas que no cumplen la totalidad de las prescripciones que establece la presente disposición, se considera conveniente, pasado un plazo prudencial, que no se permita su nueva utilización si no se efectúa en ellas las mejoras consideradas como mínimas que se detallan en un anejo a la instrucción técnica complementaria a que se refiere esta Orden. En su virtud, este Ministerio ha dispuesto:

Primero. Se aprueba la instrucción técnica complementaria MIE-AEM2 del reglamento de aparatos de elevación y manutención, referente a grúas Torre desmontables para Obras, que figura en el anexo de la presente Orden.

Segundo. Esta instrucción técnica complementaria será exigible a las grúas Torre desmontables para Obras, de nueva fabricación, entregadas a sus clientes por el fabricante o importador a partir de los doce meses de su publicación en el Boletín Oficial del Estado.

Disposición transitoria

Cuando se trate de grúas Torre desmontables para Obras cuya fecha de fabricación o importación sea anterior a la entrada en vigor de la presente Orden, los propietarios de las mismas podrán optar entre adaptarlas a las exigencias de la instrucción técnica complementaria o acogerse al anejo primero de la misma que se acompaña a esta disposición. En el primer caso dispondrán para hacerlo de un plazo de dos años a partir de la fecha de publicación de la presente Orden. Esta adaptación habrá de ser comprobada por el órgano competente de la administración pública o, en su caso, por una entidad colaboradora, quien emitirá, si procede, un certificado acreditativo de esta adaptación.

A partir de ese momento les será de aplicación íntegramente la instrucción técnica complementaria y el certificado indicado sustituirá, a los efectos exigidos en los puntos 4 y 7 de la misma, al certificado de construcción. A las grúas que no se adapten a las exigencias de la nueva norma les serán exigidas las especificaciones establecidas en el anejo primero. No obstante, si el fabricante hubiera construido la grúa de acuerdo con las especificaciones de la norma UNE 58-101-80, parte I, no será necesaria la adaptación que se indica, debiendo el fabricante, o el importador, en su caso, emitir el certificado a que se hace referencia en el punto 4 de la instrucción técnica complementaria.

Anexo instrucción técnica complementaria MIE-AEM2 del reglamento de aparatos de elevación y manutención, referente a grúas Torre desmontables para Obras

1. Objeto la presente instrucción técnica complementaria ( ITC ) tiene por objeto establecer las prescripciones del reglamento de aparatos de elevación y manutención, en cuanto se refiere a las condiciones de Seguridad exigibles en la construcción, montaje y utilización de las grúas Torre desmontables para Obras.

2. Definiciones

2.1 definiciones básicas.

Grúa. Apartado de elevación de funcionamiento discontinuo destinada a elevar y distribuir, en el espacio, las cargas suspendidas de un gancho o de cualquier otro accesorio de aprehensión.

Grúa pluma. Grúa en la que el accesorio de aprehensión esta suspendido de la pluma o de un carro que se desplaza a lo largo de la misma. En el primer caso la distribución de la carga se puede efectuar por variación del ángulo de inclinación de pluma ( Figura 1 ), en el segundo caso, la posición de la pluma suele ser horizontal ( figura 2 ), aunque puede utilizarse inclinada hasta formar un determinado ángulo ( figura 3 ).

Grúa Torre. Grúa pluma orientable en la que el soporte giratorio de la pluma se monta sobre la parte superior de una Torre vertical, cuya parte inferior se UNE a la base de la grúa ( Figura 4 ).

Grúa Torre desmontable para obra. Grúa Torre, de instalación temporal, concebida para su utilización en las Obras de construcción, diseñada para soportar frecuentes montajes y desmontajes, así como traslados entre distintos emplazamientos por lo que podrá despiezarse habitualmente en elementos de fácil transporte sobre ferrocarril o vehículo de carretera, tanto por su masa como por su volumen.

Grúa Torre autodesplegable. Grúa pluma orientable en la que la pluma se monta sobre la parte superior de una Torre vertical orientable donde su parte inferior se UNE a la base de la grúa a través de un soporte giratorio y que esta provista de los accesorios necesarios para permitir un rápido plegado y desplegado de la Torre y pluma ( Figura 5 ).

Grúa Torre desplazable en servicio. Es aquella cuya base esta dotada de medios propios de traslación sobre carriles u otros medios y cuya altura máxima de montaje es tal que sin ningún medio de anclaje adicional sea estable tanto en servicio como fuera de servicio para las solicitaciones a las que vaya a estar sometida ( Figura 6 ).

Grúa Torre fija ( Estacionada ). Grúa Torre cuya base no posee medios de traslación o que poseyéndolos no son utilizables durante el transcurso de la obra o aquellas en que la base es una fundación o cualquier otro conjunto fijo ( Figura 6 ).

Grúa Torre trepadora. Grúa Torre instalada sobre la estructura de una obra en curso de construcción y que se desplaza de abajo hacía arriba por sus propios medios al ritmo y medida que la construcción progresa ( Figura 7 ).

Emplazamiento de la grúa. Es la zona donde la grúa se ha de situar y por la que se puede desplazar.

Camino de rodadura. Es la superficie sobre la que se mueven las ruedas de las grúas cuando esta puede desplazarse en condición de servicio.

Condición de servicio. Es el conjunto de disposiciones tomadas en la grúa y en sus elementos y mecanismos, para que convenientemente instalada en su emplazamiento, pueda prestar su cometido con todas las características previstas en la disposición adoptada y sometida a las solicitaciones establecidas en las reglas de cálculo para esta condición.

Condición fuera de servicio. Es el conjunto de disposiciones tomadas en las grúas y en sus elementos y mecanismos, para que convenientemente instalada en su emplazamiento, pueda permanecer estable sin realizar ningún Trabajo, sometido a las solicitaciones establecidas en las reglas de cálculo para esta condición y preparada para pasar a la condición de servicio cuando las circunstancias lo demanden y lo permitan.

Grúa instalada. Es la condición en que se encuentra la grúa erigida por completo en su emplazamiento, sometida a las solicitaciones establecidas en las reglas de cálculo para la condición fuera de servicio pero sin que sea necesario que este dispuesta para pasar a la condición de servicio.

Puesta en servicio. Es el conjunto de comprobaciones y maniobras que deben ejecutarse en una grúa instalada para que pueda pasar inmediatamente a la condición de servicio si las circunstancias lo demandan y lo permiten.

Instalación de la grúa. Es el proceso material de realizar todas las operaciones necesarias para que la grúa quede en la condición de INSTALADA, INCLUYENDO las de ejecución de sus fundaciones y erección y montaje de la grúa. También puede así definirse al conjunto de fundaciones, Camino de rodaduras y grúa instalada.

Montaje de la grúa. Es el proceso Real de erigir y montar la grúa sobre su emplazamiento y fundaciones, para que pueda prestar su cometido.

Fabricante. Es la persona física o jurídica que construye la grúa Torre y asume la responsabilidad de su construcción.

Importador. Es la persona física o jurídica que realiza la importación a territorio nacional de las grúas Torre fabricadas en el extranjero.

Usuario. Es la persona física o jurídica que utiliza la grúa, en calidad de propietario o arrendatario legal y es responsable de su manejo y custodia.

Instalador. Es la persona física o jurídica que esta autorizada para realizar el montaje y desmontaje de las grúas Torre desmontables.

Conservador. Es la persona física o jurídica que esta autorizada para realizar operaciones de mantenimiento periódico y reparaciones en la grúa, distintas de las que pueden corresponder al gruísta.

Gruísta. Es la persona física que maneja directamente la grúa.

Obra. Es la zona localizada de Trabajo donde la grúa va a utilizarse en un solo emplazamiento o en varios sucesivos.

Jefe de obra. Es la persona física designada por el usuario como responsable de la obra en que se instale la grúa.

Propietario. Es la persona física o jurídica que ostenta la propiedad legal de la grúa, aunque pueda no usarla por sí mismo.

Arrendatario. Es la persona física o jurídica que, mediante contrato de arrendamiento, utiliza la grúa para sus fines.

2.2 definiciones de componentes.

Aparejo. Sistema de poleas y de cables destinado a hacer variar las fuerzas y las velocidades.

Arriostramiento. Es la sujeción obligatoria de que se deberá proveer a la grúa cuando esta supera la altura autoestable definida por el fabricante, para las condiciones de utilización, con el fin de asegurar su estabilidad en servicio y fuera de servicio ( Figura 8 ).

Base. Elemento que soporta la plataforma giratoria ( Grúa Torre autodesplegable ) y/o la Torre de la grúa ( grúa Torre ) además del lastre necesario para asegurar la estabilidad de la grúa en las condiciones de servicio y fuera de servicio especificadas por el fabricante. Puede ser una fundación de hormigón armado o un conjunto estructural ( Chasis o carretón mas lastre ); en el primer caso es fija, en el segundo puede ser fija o desplazable ( figuras 4 y 5 ).

Bogie. Soporte ensamblado equipado de ruedas o rodillos que sirven para la traslación de la grúa y articulado para equilibrar las cargas sobre las ruedas o los rodillos.

Cabina. Es el habitáculo destinado a la conducción habitual de la grúa que alberga a los mandos y al gruísta.

Carretón o chasis. Conjunto estructural que sirve de base a una grúa Torre ; si es desplazable estará dotado de medios propios de traslación.

Carro de pluma. Dispositivo portador del órgano de aprehensión de una grúa Torre y que puede desplazarse a lo largo de la pluma ( Figuras 4 y 5 ).

Contrapeso. Masa fijada sobre la contrapluma o sobre la plataforma giratoria para ayudar a equilibrar las acciones de la carga útil y/o ciertas partes de la grúa durante su funcionamiento ( Figuras 4 y 5 ).

Contrapluma. Componente estructural de la grúa Torre, capaz de soportar el contrapeso ( Figuras 4 y 5 ).

Corona de orientación. Componente destinado a transmitir los esfuerzos ( Momento de carga, fuerzas horizontales y verticales ) de la parte giratoria a la parte fija de la grúa Torre y que es accionado por el mecanismo de orientación de la parte giratoria ( figuras 4 y 5 ).

Dispositivo de inmovilización de la grúa. En las grúas de base desplazable es un dispositivo distinto del freno de traslación que impide que la grúa se desplace bajo la acción del viento en la condición fuera de servicio.

Dispositivo de puesta en Veleta. Dispositivo que asegura la libre orientación de la pluma, ante la acción del viento en la condición de fuera de servicio.

Elementos de arriostrado. Elementos necesarios para Poder realizar el arriostrado de una grúa Torre.

Estabilizador. Dispositivo destinado a aumentar y/o asegurar la base de apoyo de una grúa en posición de Trabajo.

Fundaciones. Son las masas metálicas, de madera, de fábrica o combinación de ellas que son capaces de transmitir al suelo las acciones de la grúa de acuerdo con las reglas de cálculo

Lastre : contrapeso de base. Masa fijada sobre el carretón de una grúa Torre para asegurar su estabilidad ( Figura 4 ).

Mecanismo de distribución del carro. Mecanismo que asegura el desplazamiento del carro a lo largo de la pluma.

Mecanismo de elevación. Mecanismo que sirve para elevar y bajar la carga en una grúa Torre y en el que el esfuerzo es transmitido por un elemento flexible ( Cable ) desde un tambor motor.

Mecanismo de inclinación de la pluma. Mecanismo que sirve para variar el alcance y la altura de elevación por variación del ángulo de inclinación de la pluma.

Mecanismo de orientación. Mecanismo que asegura la rotación en un plano horizontal de la parte giratoria de la grúa.

Mecanismo de traslación. Mecanismo que asegura la traslación de la grúa sobre los carriles. Órgano de aprehensión. Dispositivo ( Gancho, cuchara, electroimán, etcétera ) que sirve para suspender, coger o soportar la carga.

Plataforma o soporte giratorio. Estructura orientable capaz de soportar la pluma, contrapluma y torreta portatirantes en la grúa Torre o la Torre vertical portapluma y el contrapeso en la grúa Torre autodesplegable ( Figuras 4 y 5 ).

Pluma. Componente estructural de la grúa Torre, capaz de soportar el accesorio de aprehensión o el carro portador del mismo, asegurando el alcance y la altura de elevación solicitados ( Figuras 4 y 5 ).

Puesto de mando o de conducción. Es cualquier punto distinto de la cabina desde el cual el gruísta puede manejar los mandos con Seguridad mediante un mando a distancia ( Telemando o botonera ).

Telemando o botonera. Es el dispositivo eléctrico o electrónico adecuado para manejar la grúa fuera de la cabina con todos los movimientos posibles.

Torre. Estructura vertical que soporta en su parte superior la pluma ( Grúa Torre autodesplegable ) y/o la plataforma giratoria ( grúa Torre ) asegurando la altura necesaria a la posición del pie de pluma. Puede ser monobloque o desmontable por elementos ( Elementos de Torre o mástiles ). ( Figuras 4 y 5 ).

2.3 movimientos.

Elevación. Desplazamiento vertical de la carga ( Figura 9 ).

Traslación. Desplazamiento de la grúa en su conjunto cuando esta en disposición de Trabajo ( Figura 9 ).

Distribución. Desplazamiento del carro a lo largo de la pluma de la grúa ( Figura 9 ). Orientación. Movimiento angular, en un plano horizontal, de la parte giratoria de una grúa ( Figura 9 ).

2.4 estabilidad.

Estabilidad. Aptitud de una grúa a resistir los Pares de vuelco. Estabilidad en carga. Aptitud de una grúa a resistir los Pares de vuelco motivados por el peso de la carga, las fuerzas de inercia, las solicitaciones debidas al viento y otras causas.

Estabilidad propia. Aptitud de una grúa a resistir los Pares de vuelco motivados por las solicitaciones debidas al viento y otras causas, estando la grúa sin carga.

2.5 Ensayos.

Ensayos estáticos. Ensayo de una grúa por aplicación al dispositivo de aprehensión, de una carga estática que exceda un tanto por ciento fijado de la carga nominal de esta grúa.

Ensayos dinámicos. Ensayo de una grúa por ejecución de movimientos de Trabajo realizados con una carga que sobrepasa en un tanto por ciento fijado la carga nominal de esta grúa. Los porcentajes y condiciones de realización de ambos ensayos serán los indicados en la norma UNE 58-102-74.

2.6 Parámetros.

2.6.1 Pparámetros de carga.

Momento de la carga. M = q. L.Producto de la carga nominal por su radio o alcance.

Momento de vuelco. Ma = q. A. Producto de la carga nominal correspondiente por la distancia de su proyección al eje de vuelco.

Masa neta. GK = masa de la grúa montada con contrapeso pero sin lastre.

Masa total. Go = masa total de la grúa en Orden de marcha con lastre, contrapesos, carburante, lubricante y agua.

Carga máxima. Valor máximo de la masa a elevar por la grúa, según los datos del fabricante.

Carga en punta. Valor máximo de la masa a elevar por la grúa en su alcance máximo.

Momento o par nominal de la grúa. Es el momento máximo de la carga expresado en knm, admitido por la grúa a su altura autoestable.

Diagrama de cargas y alcances. Correlación de cargas y alcances para cada longitud de pluma y cada dispositivo de aprehensión expresada gráficamente.

Carga sobre un apoyo. P = valor de la carga máxima vertical que un apoyo transmite al Camino de rodadura o al suelo.

2.6.2 Parámetros lineales.

Alcance o radio. L = distancia horizontal entre el eje de orientación de la parte giratoria y el eje vertical del elemento de aprehensión sin carga, estando la grúa instalada sobre un terreno horizontal.

Amplitud de alcance. Distancia horizontal entre los ejes verticales de las posiciones extremas del elemento de aprehensión. A la posición extrema más próxima al eje de giro se le denomina alcance mínimo a la más alejada alcance máximo.

Distancia al eje de vuelco. A = distancia horizontal entre el eje de vuelco y el eje vertical del elemento de aprehensión sin carga, estando la grúa instalada sobre un terreno horizontal.

Contorno de apoyo. Contorno formado por la proyección horizontal de las rectas que unen los ejes verticales de los elementos de apoyo de la base de la grúa ( Ruedas, estabilizadores, etc..).

Radio de curvatura de la vía. RK = radio mínimo de curvatura del eje del carril interior, sobre la parte curvada de la vía.

Amplitud de elevación. D = distancia vertical entre la posición de Trabajo superior y la posición de Trabajo inferior del dispositivo de aprehensión.

Distancia entre vías. Distancia entre los ejes de los carriles de la vía.

Anchura de base. Distancia entre los ejes de los soportes medida paralelamente al eje de desplazamiento de la grúa.

Longitud de pluma. Es la distancia, expresada en metros, entre el eje de la grúa y el extremo de la pluma ( Figura 10 ).

Longitud de contrapluma. Es la distancia, expresada en metros, entre el eje de la grúa y el extremo de la contrapluma ( Figura 10).

Plano de emplazamiento de la grúa. En las grúas de base desplazable es el plano de rodaduras de las ruedas. En las de base fija es el plano de apoyo de la base. En las empotradas es el plano superior del macizo de empotramiento.

Altura bajo gancho. Es la distancia vertical, expresada en metros, entre el plano de emplazamiento de la grúa y el centro del gancho en su posición mas elevada ( Figura 10 ).

Altura de montaje. Es la altura bajo gancho en la posición adoptada.

Altura autoestable. Es la altura bajo gancho que permite que la grúa sea estable tanto en condición de servicio como fuera de servicio, sin ningún medio adicional de anclaje, para las solicitaciones definidas en las reglas de cálculos vigentes.

Altura máxima. Es la altura bajo gancho máxima de la grúa que permiten las reglas de cálculo y la disposición de los mecanismos, convenientemente arriostrada.

Altura total de la grúa. Es la distancia vertical, expresada en metros, desde el plano de emplazamiento hasta el punto mas alto de cualquiera de sus estructuras en la posición adoptada ( Figura 10 ).

Gálibo horizontal. Es la proyección horizontal de la grúa con todos sus elementos excepto la pluma y la contrapluma.

2.7 Limitadores e indicadores.

Limitador de carga. Es un dispositivo de Seguridad que desconecta el movimiento de elevación en el sentido de izado permitiendo solo el de arriado de la carga, cuando esta rebase el valor prefijado.

Limitador de alcance. Es un dispositivo de Seguridad que por medio de un fin de carrera impide, en las grúas de pluma horizontal, que el carro rebase el alcance prefijado por exceso o por defecto.

Limitador de par. Es un dispositivo de Seguridad que desconecta todos los movimientos de mayor alcance e izado de carga, cuando se rebase el par prefijado.

Limitador de ángulos verticales. Dispositivo que limita en uno u otro sentido el ángulo que la pluma forma con la vertical en su desplazamiento.

Limitador de ángulos horizontales de orientación. Dispositivo de Seguridad que se adopta en algunos casos para evitar que la pluma rebase, en su orientación, el sector de círculo que se prefije.

Limitador de elevación. Dispositivo de Seguridad que impide el movimiento de elevación en uno u otro sentido para evitar que el gancho realice recorridos superiores a los valores prefijados.

Limitador de carrera de traslación. En las grúas de base desplazable sobre vía es un fin de carrera que acción los frenos del mecanismo de traslación, cuando se rebasan disposiciones prefijadas.

Dispositivo de inmovilización de la grúa. En las grúas de base desplazable es un dispositivo distinto de freno de traslación, que impide que la grúa se desplace bajo la acción del viento en la condición fuera de servicio.

Indicador de carga. Es un dispositivo gráfico que muestra la carga a que esta sometido el gancho en cada instante.

Indicador de alcances. Es un dispositivo gráfico que muestra en cada instante el alcance del gancho o el ángulo de la pluma en las que la tienen inclinable.

Indicador de par. Dispositivo gráfico que indica en cada instante el par a que esta sometida la grúa.

Indicador cuantitativo. Es el dispositivo gráfico, analógico o digital, que permite al gruísta conocer en cualquier instante el valor de la magnitud medida e indicada con un margen de error previamente definido.

Indicador cualitativo. Es el dispositivo gráfico que permite que el gruísta conozca el sentido de la variación de la magnitud indicada y el punto en que aquella va a empezar a ser peligrosa.

3. Campo de aplicación esta ITC es aplicable a todas las grúas Torre desmontables para Obras, movidas mecánicamente, destinadas a la elevación y distribución de materiales, tanto en Obras como en otras aplicaciones similares.

4. Homologación de tipo quedan excluidas de la homologación de tipo las grúas Torre y sus componentes, objeto de la presente ITC. No obstante, los fabricantes o, en su caso, los importadores deberán entregar junto con cada grúa Torre desmontable que construyan un certificado en el que se acredite que la grúa de que se trata cumple todas las especificaciones exigidas por esta ITC.

5. Construcción la responsabilidad de la construcción de la grúa Torre corresponde al fabricante o al importador en caso de grúas Torre importadas. Su justificación se hará conforme a lo expresado en el punto 4, tanto para los fabricantes como los importadores.

6. Normas de diseño, fabricación y Seguridad las grúas a que se refiere la presente ITC cumplirán las normas de diseño, fabricación y Seguridad indicadas en la norma UNE 58-101-80, parte I aparatos pesados de elevación. Condiciones de resistencia y Seguridad en las grúas Torre desmontables para obra. Condiciones de diseño y fabricación, o bien otra norma de Seguridad equivalente, reconocida a tal efecto por la Dirección General de innovación industrial y tecnología.

La instalación eléctrica cumplirá, en todo caso, lo establecido en el reglamento electrotécnico para baja tensión. No obstante, lo dispuesto en el párrafo anterior, cuando se trate de grúas Torre procedentes de los estados miembros de la CEE que cumplan las normas nacionales de Seguridad que les conciernen, se considera que cumplen las especificaciones exigidas por la presente ITC siempre que dichas normas permitan alcanzar de forma satisfactoria el nivel de Seguridad establecido en la misma.

7. Instalación la instalación en los aparatos incluidos en esta ITC requiere la presentación de un proyecto ante el órgano competente de la administración pública, suscrito por técnico competente, visado por el colegio Oficial al que pertenezca. El procedimiento será el fijado por el Real Decreto 2135/1980, de 26 de septiembre, sobre liberalización industrial y Orden de 19 de diciembre de 1980 que lo desarrolla.

El citado proyecto técnico ha de incluir como mínimo lo siguiente : ubicación de la obra. Plano de emplazamiento de la grúa Torre dentro de la obra para la que solicita la instalación, con expresión de los obstáculos o edificios a salvar durante la utilización de la grúa. Marca, tipo y número de fabricación de la grúa. Certificado de construcción emitido por el fabricante o importador, según lo expresado en el punto 4 y redactado, al menos, en castellano o acompañado de traducción con efectos legales en España. Alturas de montaje inicial y final. Características de pluma y contrapluma. Características del contrapeso. Características de los lastres inicial y final. Sistemas de protección eléctrica y puesta a Tierra. Diagrama de cargas y alcances. Características de las vías de rodadura, en su caso. Dispositivos de Seguridad. Velocidades. Cables. Altura máxima y autoestable. Cargas y distancias admisibles y tipo de reenvío de elevación. Tensión de Alimentación. Datos definitorios de arriostramiento. Parámetros diversos.

En dicho proyecto se deberá hacer constar expresamente que el mismo esta de acuerdo con lo expresado en cuanto a condiciones de instalación en la norma UNE 58-101-80, parte II aparatos pesados de elevación. Condiciones de resistencia y Seguridad en las grúas Torre desmontables para Obras. Condiciones de instalación y utilización.

El plano de emplazamiento y características del terreno serán facilitados por la Dirección facultativa o de la obra al técnico que realice el proyecto. No se exigirá otro proyecto técnico cuando una misma grúa se desplace dentro de la misma obra y siempre que no se modifiquen sus condiciones de montaje e instalación ni las características del terreno.

7.1 Montaje.

El montaje y mantenimiento de los aparatos incluidos en esta ITC se realizarán de acuerdo con lo indicado en la norma UNE 58-101-80, parte II aparatos pesados de elevación. Condiciones de resistencia y Seguridad en las grúas Torre desmontables para Obras. Condición de instalación y utilización, a excepción del punto 5.1 de dicha norma, el cual, a estos efectos, quedará como sigue : 5.1 personal de montaje.

El montaje podrá ser realizado por : el fabricante. El usuario. Empresa especializada en el montaje de grúas. Los montadores que realicen éstas operaciones serán de probada capacidad y dependerán de un técnico titulado, el cual deberá planificar y responsabilizarse del Trabajo que se ejecuté, extendiendo al efecto los correspondientes certificados de montaje, que estarán a disposición del órgano competente de la administración pública.

7.2 Seguros de responsabilidad Civil.

Los instaladores y conservadores de los aparatos incluidos en esta ITC deberán cubrir su responsabilidad Civil con una póliza de seguros de una cuantía mínima de 50.000.000 de pesetas. Cuando una empresa realice las dos funciones indicadas en el párrafo anterior no estará obligada a suscribir mas que una sola póliza por la cuantía indicada. La cuantía mínima de esta pólizas será incrementada anualmente de acuerdo con la variación del índice Oficial de precios al Consumo.

7.3 Las empresas instaladoras deberán contar con una plantilla mínima de tres montadores, de los cuales, dos habrán de ser necesariamente mecánicos y el tercero eléctrico.


REAL DECRETO 1504/1990, de 23 de Noviembre de 1990

REAL DECRETO 1504/1990, de 23 de Noviembre de 1990 por el que se modifica el Reglamento de Aparatos a Presión aprobado por el REAL DECRETO 1244/1979, de 4 de Abril de 1979.

Por Real Decreto 473/1988, de 30 de marzo, se dictaron las disposiciones de aplicación de la Directiva del Consejo de las Comunidades Europeas, 76/767/CEE, sobre Aparatos a Presión. No obstante, el vigente Reglamento de Aparatos a Presión, cuyo ámbito de aplicación es más amplio que el de la antes citada, mantiene algunas disposiciones contradictorias con los artículos 30 y siguientes del Tratado CEE, por lo que deben ser modificadas, adecuándose a los mismos.

En su virtud, a propuesta del Ministro de Industria y Energía, y previa deliberación del Consejo de Ministros, en su reunión del día 23 de noviembre de 1990, dispongo:

Artículo 1.º

El Reglamento de Aparatos a Presión, aprobado por Real Decreto 1244/1979, de 4 de abril, y modificado por Real Decreto 507/1982 de 15 de enero, queda modificado en sus artículos 6.º, 9.º, 19, 20 y 22 como se indica a continuación:

Uno.

Artículo 6.º Punto 6.3

Se sustituye el texto actual por el que sigue:

«Si se tratase de un aparato a presión no procedente de cualquiera de los Estados miembros de la Comunidad Económica Europea (CEE) deberá presentarse, junto con la documentación indicada, una certificación extendida por la Administración del país de origen, o por alguna Entidad de control oficialmente reconocida en el mismo, legalizada por el representante español en dicho país, en la que se acredite que los cálculos, materiales empleados, procesos de fabricación y ensayos realizados son conformes con el código y normas utilizadas.»

Dos.

Artículo 9.º

Se añade un párrafo final que dice:

«Se consideran igualmente fabricantes, en el sentido del párrafo primero, los legalmente establecidos en cualquiera de los Estados miembros de la CEE.»

Tres.

Artículo 19.º

El apartado 2.1 de este artículo se sustituye por el siguiente:

«2.1 Nombre o razón social del fabricante, de su mandatario legalmente establecido en la CEE o del importador.»

Cuatro.

Artículo 20.º

Se añade un segundo párrafo que dice:

«Cuando se trate de aparatos a presión procedentes de cualquier Estado miembro de la CEE la contrastación se ejecutará por quien haya llevado a cabo los correspondientes exámenes y pruebas de presión.»

Cinco.

Artículo 22.º

Se añade el siguiente párrafo al final del punto 1.:

«Cuando se trate de aparatos a presión procedentes de cualquier Estado miembro de la CEE no será exigible la legalización a que se refiere el párrafo anterior.»

Artículo 2º

En el caso de aparatos a presión procedentes de cualquiera de los Estados miembros de la CEE; se tendrá en cuenta:

  1. La solicitud de registro de tipo, a que se refiere el artículo 6.º podrá asimismo solicitarse por los fabricantes o sus mandatarios legalmente establecidos en la CEE.

    2. A esta solicitud se acompañará la documentación indicada en el artículo 6.º punto 2, teniendo en cuenta lo siguiente:

    1. El proyecto técnico podrá ajustarse a las especificaciones técnicas aplicables vigentes en el Estado miembro de que se trate, siempre que garanticen un nivel de seguridad equivalente al establecido por el Reglamento de Aparatos a Presión y sus Instrucciones Técnicas Complementarias (ITC).

    2. En el certificado de conformidad se podrá hacer constar que el tipo en cuestión cumple con las especificaciones técnicas aplicables vigentes en el Estado de que se trate, siempre que garanticen un nivel de seguridad equivalente al establecido por este Reglamento y sus ITC, y podrá ser emitido por la propia Administración del Estado miembro o por Entidades de control reconocidas por el mismo que ofrezcan garantías técnicas, profesionales y de independencia equivalentes a las exigidas a las españolas.

    3. Se entenderá por «formato UNE A4» el tamaño 210 x 297 milímetros.

  2. La primera prueba de presión a que se refiere el artículo 13.º podrá efectuarse en el taller del fabricante en su caso bajo la supervisión de una Entidad de control reconocida por dicho Estado miembro, de las citadas en la letra b) del apartado anterior.

  3. No será exigible la legalización de documentos a que se refiere el párrafo 2 del número 2 del artículo 13.º

DISPOSICIONES FINALES

Primera.-

Quedan modificadas todas las Instrucciones Técnicas Complementarias del Reglamento de Aparatos a Presión en la medida en que no recojan las precisiones introducidas por este Real Decreto.

Segunda.-

El presente Real Decreto entrará en vigor al día siguiente de su publicación en el «Boletín Oficial del Estado».


REAL DECRETO 1566/1999, De 8 de octubre

REAL DECRETO 1566/1999, De 8 de octubre, sobre los Consejeros de Seguridad para el transporte de mercancías peligrosas por carretera, por ferrocarril o por vía navegable

La Directiva 96/35/CE, del Consejo, de 3 de junio de 1996, relativa a la designación y cualificación profesional de consejeros de seguridad para el transporte por carretera, por ferrocarril o por vía navegable de mercancías peligrosas, exige, como medida de seguridad preventiva, que las empresas que realicen tales transportes y las que efectúen operaciones de carga o descarga a ellos vinculadas habrán de disponer de uno o varios consejeros de seguridad encargados de contribuir a la prevención de los riesgos inherentes al transporte de mercancías peligrosas. Con el fin de que esta obligación se establezca de una manera homogénea en todos los Estados miembros, la citada Directiva determina las funciones y tareas que deberán realizar los consejeros de seguridad, la formación requerida para su desempeño y el modelo de certificado que acredita su condición.

Este Real Decreto incorpora la Directiva 96/35/CE al ordenamiento jurídico interno, a cuyo efecto regula la obligación de las empresas de transporte y de carga y descarga de mercancías peligrosas de designar consejeros de seguridad, las funciones encomendadas a los mismos, la cualificación profesional exigida y el procedimiento a seguir para evaluar la formación requerida.

En su virtud, a propuesta del Ministro de Fomento, previo informe de la Comisión para la Coordinación del Transporte de Mercancías Peligrosas, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día

D I S P O N G O:

CAPÍTULO I

Disposiciones generales

Artículo 1.- Objeto.

Las empresas que transporten mercancías peligrosas por carretera, por ferrocarril o por vía navegable o que sean responsables de las operaciones de carga o descarga vinculadas a dicho transporte deberán designar, de acuerdo con lo establecido en este Real Decreto en función del modo de transporte y de las mercancías transportadas, al menos un consejero de seguridad encargado de contribuir a la prevención de los riesgos para las personas, los bienes o el medio ambiente inherentes a dichas actividades.

Artículo 2.- Definiciones.

A efectos de este Real Decreto se entiende por:

a) "Empresa": toda persona física o jurídica, con o sin ánimo de lucro, asociación o grupo de personas sin personalidad jurídica, así como cualquier organismo dependiente de la Administración Pública que realice transporte, carga o descarga de mercancías peligrosas.

b) "Consejero de seguridad para el transporte de mercancías peligrosas", en adelante denominado "consejero": la persona designada por la empresa para desempeñar los cometidos y encargarse de las funciones que se definen en el artículo 6 y que esté en posesión del certificado de formación que se regula en el artículo 5.

c) "Mercancías peligrosas": las mercancías definidas como tales en el Acuerdo Europeo sobre el Transporte Internacional de Mercancías Peligrosas por Carretera (ADR) y en el Reglamento relativo al Transporte Internacional Ferroviario de Mercancías Peligrosas (RID) y las Prescripciones europeas, relativas al transporte internacional de mercancías peligrosas, por vías de navegación interior (ADN).

d) "Actividades implicadas": el transporte de mercancías peligrosas por carretera, por ferrocarril o por vía navegable, con exclusión de las vías navegables nacionales no conectadas con las de los demás Estados miembros, y las operaciones de carga o descarga ligadas a dichos transportes.

Artículo 3.- Exenciones.

Este Real Decreto no será de aplicación a las empresas:

a) Cuyas actividades implicadas sean los transportes de mercancías peligrosas efectuados por medios de transporte pertenecientes a las Fuerzas Armadas o la Guardia Civil o que estén bajo la responsabilidad de éstas, o

b) Cuyas actividades implicadas afecten a cantidades limitadas, por cada unidad de transporte, situadas por debajo de los límites establecidos por los marginales 10010 y 10011 del Anexo B del Acuerdo Europeo para el transporte internacional de mercancías peligrosas por carretera (ADR).

CAPÍTULO II

Del consejero de seguridad

Artículo 4.- Designación.

Podrán ejercer las funciones de consejero, siempre que cumplan con los requisitos exigidos en este Real Decreto:

- El titular o el director de la empresa.

- Los miembros del personal de la empresa designados por el titular o el director de aquélla.

- Las personas no pertenecientes a la empresa o dependientes de entidades, empresas o instituciones públicas o privadas, que estén unidas a la empresa por una relación contractual, convenio o cualquier otra fórmula de colaboración para desarrollar dichas actividades.

Artículo 5.- Requisitos.

Para poder ejercer sus funciones, el consejero deberá superar previamente un examen sobre las obligaciones que le corresponden y sobre las materias recogidas en el Anexo de este Real Decreto. El contenido, las modalidades y la estructura de estos exámenes, así como el modelo del certificado de formación que deberá expedirse una vez superados éstos, se determinarán por Orden del Ministro de Fomento.

Artículo 6.- Funciones.

El consejero tendrá como cometido principal, en el ámbito de las actividades propias de la empresa y bajo la responsabilidad de la dirección de ésta, buscar medios y promover acciones que faciliten la ejecución de dichas actividades, con sujeción a la normativa aplicable y en condiciones de seguridad.

Artículo 7.- Obligaciones del consejero.

1. El consejero asumirá, en particular, las siguientes obligaciones:

- Examinar el cumplimiento por la empresa de las reglas aplicables al transporte de mercancías peligrosas.

- Asesorar a la empresa en las operaciones relativas al transporte de mercancías peligrosas.

- Redactar un informe anual destinado a la dirección de la empresa, sobre las actividades de la misma relativas al transporte de mercancías peligrosas. Por Orden del Ministro de Fomento podrá determinarse el contenido mínimo de estos informes.

2. El consejero deberá encargarse, igualmente, de la comprobación de los procedimientos y prácticas siguientes en relación con las actividades implicadas:

- Los procedimientos encaminados a la observancia de las reglas sobre identificación de las mercancías peligrosas transportadas.

- La valoración de las necesidades específicas relativas a las mercancías peligrosas, en la adquisición de medios de transporte.

- Los procedimientos que permitan comprobar el material utilizado para el transporte de mercancías peligrosas o para las operaciones de carga o descarga.

- Que el personal implicado de la empresa haya recibido una formación adecuada y que dicha formación figura en su expediente.

- La aplicación de procedimientos de urgencia adecuados en caso de accidentes o incidentes que puedan afectar a la seguridad durante el transporte de mercancías peligrosas o durante las operaciones de carga o descarga.

- La realización de análisis y, en caso necesario, la elaboración de partes sobre los accidentes, incidentes o infracciones graves que se hubiesen comprobado en el curso del transporte de mercancías peligrosas, o durante las operaciones de carga o descarga.

- La aplicación de medios adecuados para evitar la repetición de accidentes, incidentes o infracciones graves.

- La observancia de las disposiciones legales y la consideración de las necesidades específicas relativas al transporte de mercancías peligrosas en lo referente a la elección y utilización de subcontratistas o terceros intervinientes.

- La comprobación de que el personal encargado del transporte de mercancías peligrosas o de la carga y descarga de dichas mercancías dispone de procedimientos de ejecución y de consignas detalladas.

- La realización de acciones de sensibilización acerca de los riesgos ligados al transporte de mercancías peligrosas o a las operaciones de carga o descarga de dichas mercancías.

- La aplicación de procedimientos de comprobación con objeto de garantizar la presencia, a bordo de los medios de transporte, de los documentos y de los equipos de seguridad que deban acompañar a los transportes, y la conformidad de dichos documentos y equipos con la normativa.

- La aplicación de procedimientos de comprobación con objeto de garantizar la observancia de las reglas relativas a las operaciones de carga y descarga.

3. El consejero de seguridad colaborará, cuando sea requerido, con las autoridades de las Administraciones Públicas competentes en aquellas materias objeto de su función, especialmente en lo relacionado con los accidentes, partes de accidentes e informes de actividad previstos en este Real Decreto.

Artículo 8.- Partes de accidentes.

1. El consejero, una vez reunidos los datos pertinentes, deberá redactar un parte de accidente, destinado a la dirección de la empresa, cuando se haya producido un accidente en el curso de una operación de transporte o de carga o descarga de mercancías peligrosas y del mismo se deriven perjuicios a las personas, a los bienes o al medio ambiente.

2. La dirección de la empresa comunicará dicho parte, en un plazo no superior a 30 días, a la Dirección General de Ferrocarriles y Transporte por Carretera, al Ayuntamiento del término municipal donde se hubiera producido el evento y al órgano competente de la Comunidad Autónoma en cuyo territorio hubiera tenido lugar el accidente. Todo ello, sin perjuicio de una posterior ampliación de este parte.

3. El parte de accidente no sustituirá a los informes que la empresa deba cumplimentar de conformidad con las normas reguladoras del transporte de mercancías peligrosas o cualquier otra legislación internacional, comunitaria, nacional, autonómica o local.

4. Por Orden del Ministro de Fomento podrá determinarse el contenido mínimo de los partes de accidentes.

Artículo 9.- Obligaciones de las empresas.

Las empresas deberán cumplir, en relación con las actividades de los consejeros, las siguientes obligaciones:

a) Comunicar a la Dirección General de Ferrocarriles y Transportes por Carretera y al órgano competente de la Comunidad Autónoma en la que radique su actividad principal de las especificadas en el artículo primero, el número e identidad de sus consejeros y las áreas de gestión que, en su caso, tuvieran encomendadas.

b) Verificar que las personas designadas como consejeros reúnan los requisitos exigidos en este Real Decreto y sus normas de desarrollo y facilitar los medios precisos para que el consejero pueda desarrollar sus actividades.

c) Remitir, durante el primer trimestre del año siguiente, el informe anual previsto en el apartado 1 del artículo 7 a la Dirección General de Ferrocarriles y Transportes por Carretera y al órgano competente de la Comunidad Autónoma, donde se haya realizado la actividad implicada. Dicho informe se conservará durante cinco años.

b) Someterse a las inspecciones que, al objeto de verificar el cumplimiento de lo dispuesto en este Real Decreto, se realicen por la Administración Pública competente.

Disposición adicional primera.- Validez de los certificados expedidos por los Estados miembros de la Unión Europea.

Los certificados de formación profesional válidos para la realización de las actividades del consejero emitidos por las autoridades de los Estados miembros de la Unión Europea tendrán plena validez en España, siempre que se observen por los titulares de los mismos los requisitos conforme a los cuales fueron expedidos.

Disposición adicional segunda.- Obligatoriedad de la designación de consejeros.

La obligación de las empresas de designar consejeros de seguridad será exigible a partir del día 31 de diciembre de 1999.

Disposición adicional tercera.- Inscripción registral.

Quienes hubieran obtenido la habilitación para actuar como consejeros de seguridad, con arreglo a lo dispuesto en este Real Decreto, deberán ser inscritas en la Sección de Transportes de Mercancías Peligrosas del Registro General de Transportistas y de Empresas de Actividades Auxiliares y Complementarias del Transporte.

La inscripción se efectuará por el órgano administrativo que hubiese expedido la habilitación.

Disposición adicional cuarta.- Aplicación de la legislación sobre riesgos laborales.

Lo dispuesto en este Real Decreto no afectará a la aplicación de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales y sus normas de desarrollo.

Disposición final primera.- Habilitación normativa.

Se faculta al Ministro de Fomento para dictar las disposiciones necesarias para el desarrollo y aplicación de este Real Decreto.

Disposición final segunda.- Entrada en vigor.

Este Real Decreto entrará en vigor el día siguiente al de su publicación en el "Boletín Oficial del Estado".

ANEXO

LISTA DE LAS MATERIAS PRECISAS PARA LA REALIZACIÓN DE LAS PRUEBAS DE CONSEJERO DE SEGURIDAD.

Los conocimientos que se tendrán en cuenta para la expedición del certificado se referirán, como mínimo, a las siguientes materias:

I. Medidas generales de prevención y de seguridad:

- Conocimiento de los tipos de consecuencias que puedan derivarse de un accidente en el que estén implicadas mercancías peligrosas.

- Conocimiento de las principales causas de accidente.

II. Disposiciones relativas al modo de transporte utilizado contenidas en la legislación nacional, normas comunitarias, convenios y acuerdos internaciones, y que se refieran, en particular, a:

1. Clasificación de las mercancías peligrosas:

- Procedimiento de clasificación de las soluciones y mezclas.

- Estructura de la enumeración de las materias.

- Clases de mercancías peligrosas y los principios de clasificación de las mismas.

- Naturaleza de las materias y objetos peligrosos transportados.

- Propiedades fisicoquímicas y toxicológicas.

2. Condiciones generales de embalaje, incluidas las cisternas y contenedores-cisterna:

- Tipos de embalajes, codificación y marcado.

- Requisitos relativos a los embalajes y normas relativas a las pruebas efectuadas a los embalajes.

- Estado del embalaje y control periódico.

3. Etiquetas e indicaciones de peligro.

- Inscripción en las etiquetas de peligro.

- Colocación y eliminación de las etiquetas de peligro.

- Señalización y etiquetado.

4. Indicaciones en la carta de porte:

- Datos consignados en la carta de porte.

- Declaración de conformidad del expedidor.

5. Modo de envío y restricciones en la expedición:

- Carga completa.

- Transporte a granel.

- Transporte en grandes recipientes para el granel.

- Transporte en contenedores.

- Transporte en cisternas fijas o desmontables.

6. Transporte de pasajeros.

7. Prohibiciones y precauciones de carga en común.

8. Separación de las materias.

9. Limitación de las cantidades transportadas y cantidades exentas.

10. Manipulación y estiba:

- Carga y descarga (grado de llenado).

- Estiba y separación.

11. Limpieza o desgasificación antes de la carga y después de la carga.

12. Tripulación: formación profesional.

13. Documentos que deben llevarse a bordo:

- Carta de porte.

- Instrucciones escritas.

- Certificado de autorización del vehículo.

- Certificado de formación para los conductores de vehículos.

- Certificado de formación relativa a la navegación interior.

- Copia de cualquier exención.

- Otros documentos.

14. Consignas de seguridad: ejecución de las instrucciones y equipo de protección del conductor.

15. Obligaciones de vigilancia: estacionamiento.

16. Reglas y restricciones de circulación o de navegación.

17. Vertidos operativos o accidentales de sustancias contaminantes.

18. Requisitos relativos al material de transporte.


ORDEN DE 21 DE OCTUBRE DE 1999

ORDEN DE 21 DE OCTUBRE DE 1999 sobre capacitación profesional de los consejeros de seguridad para el transporte de mercancías peligrosas por carretera, por ferrocarril o por vía navegable

El Real Decreto 1566/1999, de 8 de octubre ha impuesto a las empresas que transporten mercancías peligrosas por carretera, por ferrocarril o por vía navegable o que efectúen operaciones de carga o descarga ligadas a dichos transportes la obligación de contar con, al menos, un consejero de seguridad, encargado de contribuir a la prevención de los riesgos que, para las personas, los bienes o el medio ambiente, implican tales actividades. El citado Real Decreto ha establecido, igualmente, los requisitos que han de reunir los consejeros de seguridad y sus funciones, de acuerdo con la Directiva 96/35/CE, del Consejo, de 3 de junio de 1996.

Con la finalidad de facilitar la aplicación del Real Decreto 1566/1999 es necesario completar su regulación, determinando las modalidades de los exámenes que han de superar los consejeros de seguridad así como las convocatorias, la estructura de los ejercicios y los correspondientes certificados de aptitud. Para ello se ha tenido en cuenta, además, el contenido de la propuesta de Directiva del Consejo, relativa a la armonización de los requisitos del examen de aptitud de los consejeros de seguridad para el transporte de mercancías peligrosas por carretera, por ferrocarril o por vía navegable, cuya tramitación está muy avanzada.

En su virtud, de acuerdo con lo dispuesto en el artículo 5 y en la disposición final primera del Real Decreto 1566/1999, previo informe de la Comisión para la Coordinación del Transporte de Mercancías Peligrosas,

DISPONGO:

Artículo 1.- Modalidades de exámenes.

Los candidatos deberán superar un examen para cada modo de transporte -Carretera, Ferrocarril o Vía Navegable- y dentro de éstos, de acuerdo con lo dispuesto en el artículo siguiente, podrán optar entre examinarse globalmente para todas las especialidades o de forma separada para alguna o algunas de las especialidades siguientes:

  • Clase 1 (Materias y objetos explosivos).

  • Clase 2 (Gases).

  • Clase 7.

  • Clases 3, 4.1, 4.2, 4.3, 5.1, 5.2, 6.1, 6.2, 8 y 9. Materias sólidas y líquidas contenidas en la enumeración de cada una de las Clases del Acuerdo Europeo para el Transporte Internacional de Mercancías Peligrosas (ADR).

  • Materias líquidas inflamables con los números de identificación de la Organización de Naciones Unidas 1202 (Gasóleo), 1203 (Gasolina) y 1223 (Queroseno).

Artículo 2.- Contenido de los exámenes.

Los exámenes, referidos a cada uno de los modos de transporte, constarán de dos pruebas.

Una primera, consistente en el desarrollo de veinticinco preguntas, o la respuesta a cincuenta preguntas tipo test, con cuatro respuestas alternativas, que versarán sobre las materias incluidas en el Anexo del Real Decreto 1566/1999, de 8 de octubre, sobre los consejeros de seguridad para el transporte de mercancías peligrosas por carretera, por ferrocarril o por vía navegable.

Una segunda prueba, en la que se permitirá la consulta de libros, apuntes o textos, consistente en la realización de un estudio o supuesto que, con referencia al ámbito del modo del transporte y a la especialidad correspondiente, versará sobre las tareas y obligaciones a realizar y/o cumplir por el consejero.

El tiempo máximo de que podrán disponer los aspirantes para la realización de las dos pruebas será de dos horas.

En el caso de que el aspirante opte por realizar una prueba independiente para alguna o algunas de las especialidades recogidas en el artículo anterior, las pruebas mantendrán el mismo esquema y versarán únicamente sobre aquellas materias que puedan afectar a la especialidad de transporte de que se trate.

Cada prueba se valorará de 0 a 100 puntos y se considerará superada cuando el examinando obtenga una puntuación igual o superior a 50. Las respuestas erróneas no tendrán penalización.

Artículo 3.- Convocatorias.

Los exámenes se convocarán por el órgano competente de la Comunidad Autónoma donde vayan a celebrarse, con periodicidad mínima anual. La convocatoria indicará necesariamente el plazo de presentación de instancias y cuantos requisitos sean necesarios para la realización de las pruebas. El lugar, fecha y horas de realización de las pruebas, así como la composición del Tribunal podrán determinarse posteriormente.

Cuando alguna Comunidad Autónoma, por las especiales circunstancias en ella concurrentes, manifieste la conveniencia de no efectuar por sí misma la correspondiente convocatoria, la Dirección General de Ferrocarriles y Transportes por Carretera podrá convocar y realizar directamente las pruebas. Asimismo, se podrá autorizar a los residentes en una Comunidad Autónoma para concurrir a las convocadas por otra Comunidad.

Artículo 4.- Certificados.

Superado el examen, el órgano competente de la Comunidad Autónoma expedirá el certificado de aptitud correspondiente, conforme al modelo que figura como Anexo de esta Orden, que faculta al interesado para el ejercicio de las funciones de consejero de seguridad en relación con la especialidad o especialidades de que se trate.

El certificado tendrá una validez de cinco años y se renovará automáticamente por períodos de cinco años si, durante el último año anterior a la expiración del certificado, su titular hubiere seguido cursos de formación complementaria o superado una prueba de control. El contenido de estos cursos y de la prueba de control serán determinados por el Ministro de Fomento.

La ausencia de renovación del certificado incapacitará al titular para la realización de las funciones de consejero de seguridad, que deberá someterse a las pruebas recogidas en el Real Decreto 1566/1999 para obtener un nuevo certificado.

Disposición final primera.-

El Director General de Ferrocarriles y Transportes por Carretera adoptará las medidas necesarias para la ejecución de esta Orden.

Disposición final segunda.-

Esta Orden entrará en vigor el día siguiente al de su publicación en el "Boletín Oficial del Estado".

ANEXO

MODELO DE CERTIFICADO CONTEMPLADO EN EL ARTÍCULO 4

Certificado CE de formación para los consejeros de seguridad para el transporte de mercancías peligrosas

Certificado nº:________________________________________

Signo distintivo del Estado miembro que expide el certificado: E

Apellido(s):____________________________________________

Nombre(s):______________________________________________

Fecha y lugar de nacimiento:____________________________

Nacionalidad:___________________________________________

Firma del titular:______________________________________

Válido hasta ____________________ (fecha) para las empresas de transporte de mercancías peligrosas, así como para las empresas que efectúan operaciones de carga o descarga ligadas al/los transporte/s y especialidad/es(1):

Por carretera Clase 1

Por ferrocarril Clase 2

Por vía navegable Clase 7

Clases 3, 4.1, 4.2, 4.3, 5.1, 5.2, 6.1, 6.2, 8 y 9

Materias líquidas con el número de identificación de Naciones Unidas 1202 - 1203 y 1223.

Expedido por:___________________________________________

Fecha:__________________________________________________

Firma:__________________________________________________

Renovado hasta:_________________________________________

Por:____________________________________________________

Fecha:__________________________________________________

Firma:__________________________________________________

(1)Sólo se incluirá la especialidad o especialidades de que se trate.


REAL DECRETO 1254/1999, DE 16 DE JULIO

REAL DECRETO 1254/1999, DE 16 DE JULIO, POR EL QUE SE APRUEBAN MEDIDAS DE CONTROL DE LOS RIESGOS INHERENTES A LOS ACCIDENTES

El Real Decreto 886/1988, de 15 de julio, sobre prevención de accidentes mayores en determinadas actividades industriales, modificado por el Real Decreto 952/1990, de 29 de julio, incorporó a nuestro ordenamiento jurídico la Directiva 82/501/CEE, del Consejo, de 24 de junio, relativa a los riesgos de accidentes graves en determinadas actividades industriales, así como sus modificaciones por las Directivas 87/216/CEE y 88/610/CEE, de 19 de marzo y de 24 de noviembre, respectivamente.

Asimismo, en cumplimiento de la Ley 2/1985, de 21 de enero, de Protección Civil, y del Real Decreto 407/1992, de 24 de abril, por el que se aprueba la norma básica de Protección Civil, en la que se recogen las directrices esenciales para la elaboración de los planes especiales para hacer frente a riesgos específicos, como es el caso del riesgo químico, se adoptó por el Consejo de Ministros, en su reunión del día 23 de noviembre de 1990, previo informe de la Comisión Nacional de Protección Civil, el Acuerdo por el que se aprueba la Directriz básica para la elaboración y homologación de los planes especiales del sector químico.

Tras más de diez años de experiencia en la aplicación de la Directiva 82/501/CEE, y tras el análisis de cerca de 130 accidentes que han tenido lugar durante ese período de tiempo en la Unión Europea, la Comisión Europea consideró conveniente realizar una revisión fundamental de la Directiva, que contemplara la ampliación de su ámbito y la inclusión de algunos aspectos ausentes en la Directiva original, que mejoraran la gestión de los riesgos y de los accidentes. Ello ha conducido a la aprobación de la Directiva 96/82/CE, del Consejo, de 9 de diciembre, relativa al control de los riesgos inherentes a los accidentes graves en los que intervengan sustancias peligrosas, que tiene como objetivo la obtención de un alto nivel de protección para las personas, los bienes y el medio ambiente ante accidentes graves, mediante medidas orientadas tanto a su prevención como a la limitación de sus consecuencias y que, entre otras novedades, plantea la necesidad de tener en cuenta la ubicación de las instalaciones en la planificación urbanística.

La aprobación de esta nueva Directiva 96/82/CE hace necesaria la aprobación de una norma para su incorporación a nuestro ordenamiento jurídico, que sustituya a los citados Reales Decretos 886/1988 y 952/1990.

La presente disposición se dicta en desarrollo de la Ley 2/1985, de 21 de enero, de Protección Civil, que, en sus artículos 5, 6 y 12, establece la catalogación de actividades que pueden originar emergencias y el inventario de centros, establecimientos y dependencias en las que se realicen éstas, así como la obligación de sus titulares de disponer de una organización de autoprotección y de un plan de emergencia interior para la prevención de riesgos y el control inmediato de los siniestros que puedan producirse.

Asimismo, contempla la facultad de los órganos y autoridades competentes para requerir información sobre determinadas cuestiones y la capacidad de las Administraciones públicas para desarrollar un plan de emergencia exterior que, junto con el mencionado plan de emergencia interior, constituyan un único e integrado plan de actuación.

Por otra parte, la Ley 21/1992, de 23 de julio, de Industria, contempla en el capítulo I, "Seguridad industrial", de su título III, lo dispuesto en la Ley 2/1985, de Protección Civil, y tipifica en su título V, "Infracciones y sanciones", el incumplimiento de las medidas de seguridad previstas en esta Ley y en las normas reglamentarias de desarrollo.

Con respecto a la anterior regulación, el presente Real Decreto contempla definiciones nuevas, establece un único sistema de ámbito de aplicación, que ha sido ampliado y simplificado, desapareciendo las listas de instalaciones industriales, incluyendo una lista corta de sustancias enumeradas y empleando criterios más genéricos para establecer las categorías de sustancias, entre las que se incluyen, por primera vez, las peligrosas para el medio ambiente.

Se incorporan nuevos requisitos que ha de cumplir el industrial titular del establecimiento afectado, con el fin de que realice una política de prevención de accidentes graves que incluya los objetivos y principios del industrial con respecto a la prevención y control de riesgos, así como un sistema de gestión de seguridad que describa los distintos elementos puestos en marcha que permitan definir y aplicar la política de prevención.

Se presta una especial atención a los accidentes con posible efecto «dominó», debido a la ubicación y proximidad de establecimientos en los que estén presentes sustancias peligrosas. Debe señalarse, por otra parte, el refuerzo de los sistemas de inspección con el fin de asegurar políticas coherentes en esta materia en toda la Unión Europea. Asimismo, se ha considerado conveniente potenciar y mejorar el flujo e intercambio de información sobre accidentes graves tanto entre el industrial y las autoridades competentes en cada caso como entre estas últimas y con la Comisión Europea, a fin de conocer sus causas y efectos y tener en cuenta las experiencias que aportan, para que no se vuelvan a producir accidentes similares.

Por último, en el anexo IV se recoge la Decisión 98/433/CE, de la Comisión Europea, de 26 de junio, sobre criterios armonizados para la concesión de exenciones de acuerdo con el artículo 9.6, a), de la Directiva 96/82/CE.

Las medidas que establece este Real Decreto, relativas a la prevención, preparación y respuesta ante accidentes capaces de tener efectos transfronterizos, así como sobre intercambio de información con las autoridades competentes de los países afectados, tienen en cuenta lo previsto en el Convenio sobre los efectos transfronterizos de los accidentes industriales de la Comisión Económica para Europa de las Naciones Unidas, que fue firmado el día 17 de marzo de 1992 por el Estado español y ratificado el día 16 de mayo de 1997, teniendo en cuenta la reserva establecida por la Comisión Europea relativa a que, para los productos expresamente nominados: Bromo, metanol y oxígeno y para la categoría de sustancias peligrosas para el medio ambiente, la cantidad a considerar es la del presente Real Decreto.

En su virtud, a propuesta de los Ministros del Interior, de Fomento, de Trabajo y Asuntos Sociales, de Industria y Energía, de Sanidad y Consumo y de Medio Ambiente, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros del día 16 de julio de 1999,

DISPONGO:

Artículo 1. Objeto.

El presente Real Decreto tiene por objeto la prevención de accidentes graves en los que intervengan sustancias peligrosas, así como la limitación de sus consecuencias con la finalidad de proteger a las personas, los bienes y el medio ambiente.

Artículo 2. Ámbito de aplicación.

Las disposiciones del presente Real Decreto se aplicarán a los establecimientos en los que estén presentes sustancias peligrosas en cantidades iguales o superiores a las especificadas en la columna 2 de las partes 1 y 2 del anexo I, con excepción de lo dispuesto en los artículos 9 y 11 -en lo que se refiere a planes de emergencia exterior- y lo previsto en el artículo 13, cuyas disposiciones se aplicarán a los establecimientos en los que estén presentes sustancias peligrosas en cantidades iguales o superiores a las especificadas en la columna 3 de las partes 1 y 2 del anexo I.

A efectos del presente Real Decreto, se entenderá por presencia de sustancias peligrosas su presencia real o prevista en el establecimiento o la aparición de las mismas que pudieran, en su caso, generarse como consecuencia de la pérdida de control de un proceso industrial químico, en cantidades iguales o superiores a los umbrales indicados en las partes 1 y 2 del anexo I.

Artículo 3. Definiciones.

A los efectos del presente Real Decreto se entenderá por:

Establecimiento: La totalidad de la zona bajo el control de un industrial en la que se encuentren sustancias peligrosas en una o varias instalaciones, incluidas las infraestructuras o actividades comunes o conexas.

Instalación: Una unidad técnica dentro de un establecimiento en donde se produzcan, utilicen, manipulen, transformen o almacenen sustancias peligrosas. Incluye todos los equipos, estructuras, canalizaciones, maquinaria, instrumentos, ramales ferroviarios particulares, dársenas, muelles de carga o descarga para uso de la instalación, espigones, depósitos o estructuras similares, estén a flote o no, necesarios para el funcionamiento de la instalación.

Industrial: Cualquier persona física o jurídica que explote o posea el establecimiento o la instalación, o cualquier persona en la que se hubiera delegado, en relación con el funcionamiento técnico, un poder económico determinante.

Sustancias peligrosas: Las sustancias, mezclas o preparados enumerados en la parte 1 del anexo I o que cumplan los criterios establecidos en la parte 2 del anexo I, y que estén presentes en forma de materia prima, productos, subproductos, residuos o productos intermedios, incluidos aquellos de los que se pueda pensar justificadamente que podrían generarse en caso de accidente.

Accidente grave: Cualquier suceso, tal como una emisión en forma de fuga o vertido, incendio o explosión importantes, que sea consecuencia de un proceso no controlado durante el funcionamiento de cualquier establecimiento al que sea de aplicación el presente Real Decreto, que suponga una situación de grave riesgo, inmediato o diferido, para las personas, los bienes y el medio ambiente, bien sea en el interior o exterior del establecimiento, y en el que estén implicadas una o varias sustancias peligrosas.

Peligro: La capacidad intrínseca de una sustancia peligrosa o la potencialidad de una situación física para ocasionar daños a las personas, los bienes y al medio ambiente.

Riesgo: La probabilidad de que se produzca un efecto específico en un período de tiempo determinado o en circunstancias determinadas.

Almacenamiento: La presencia de una cantidad determinada de sustancias peligrosas con fines de almacenamiento, depósito en custodia o reserva.

Efecto dominó: La concatenación de efectos que multiplica las consecuencias, debido a que los fenómenos peligrosos pueden afectar, además de los elementos vulnerables exteriores, otros recipientes, tuberías o equipos del mismo establecimiento o de otros establecimientos próximos, de tal manera que se produzca una nueva fuga, incendio, reventón, estallido en los mismos, que a su vez provoque nuevos fenómenos peligrosos.

Artículo 4. Exclusiones.

El presente Real Decreto no se aplicará a:

a) Los establecimientos, las instalaciones o zonas de almacenamiento militares.

b) Los riesgos y accidentes ocasionados por las radiaciones ionizantes.

c) El transporte de sustancias peligrosas por carretera, ferrocarril, vía navegable interior y marítima o aérea, incluidos el almacenamiento temporal intermedio, las actividades de carga y descarga y el traslado desde, o hacia, muelles, embarcaderos o estaciones ferroviarias de clasificación, fuera de los establecimientos a los que es de aplicación el presente Real Decreto.

d) El transporte de sustancias peligrosas por canalizaciones, incluidas las estaciones de bombeo, situadas fuera de los establecimientos a los que aplica el presente Real Decreto.

e) Las actividades de las industrias de extracción dedicadas a la exploración y explotación de minerales en minas y canteras, así como mediante perforación.

f) Los vertederos de residuos.

g) Los establecimientos regulados en el Reglamento de explosivos, aprobado por Real Decreto 230/1998, de 16 de febrero.

Artículo 5. Obligaciones de carácter general del industrial.

Los industriales a cuyos establecimientos sea de aplicación este Real Decreto están obligados a:

a) Adoptar las medias previstas en presente Real Decreto y cuantas resulten necesarias para prevenir accidentes graves y limitar sus consecuencias para las personas, los bienes y el medio ambiente.

b) Colaborar con los órganos competentes de las Comunidades Autónomas y demostrar, en todo momento, y especialmente con motivo de los controles e inspecciones a que se refiere el artículo 19, que han tomado todas las medidas necesarias previstas en el presente Real Decreto.

Artículo 6. Notificación.

1. Los industriales, a cuyos establecimientos les sea de aplicación el presente Real Decreto, están obligados a enviar una notificación al órgano competente de la Comunidad Autónoma donde radiquen, que contenga, como mínimo, la información y los datos que figuran en el anexo II.

2. La notificación a que se refiere el apartado 1 habrá de remitirse por el industrial:

a) En el caso de establecimientos nuevos, antes del comienzo de la construcción, dentro del plazo que determine la Comunidad Autónoma.

b) En el caso de los establecimientos existentes que no estén sujetos a la fecha de entrada en vigor del presente Real Decreto, a lo dispuesto en los Reales Decretos 886/1988, de 15 de julio, sobre prevención de accidentes mayores en determinadas actividades industriales, y 952/1990, por el que se modifican los anexos y se completan las disposiciones del Real Decreto 886/1988, en el plazo de un año, a partir de la referida entrada en vigor del presente Real Decreto.

c) Cuando se trate de establecimientos existentes respecto de los cuales el industrial, en virtud de los mencionados Reales Decretos 886/1988 y 952/1990, haya informado ya a los órganos competentes, deberá notificarse dicha información actualizada, de conformidad con lo previsto en el presente Real Decreto, en el plazo de seis meses desde su entrada en vigor.

3. El industrial informará inmediatamente al órgano competente de la Comunidad Autónoma, donde esté ubicado el establecimiento, de las siguientes circunstancias:

a) El aumento significativo de la cantidad o la modificación significativa de las características o de la forma física de las sustancias peligrosas presentes indicadas en la notificación enviada por el industrial en virtud del apartado 1 del presente artículo.

b) Cualquier cambio en los procesos en los que intervengan sustancias peligrosas.

c) El cierre temporal o definitivo de la instalación.

Artículo 7. Política de prevención de accidentes graves.

1. Los industriales de todos los establecimientos a los que sea de aplicación el presente Real Decreto, deberán definir su política de prevención de accidentes graves y plasmarla en un documento escrito.

2. Esta política deberá abarcar y reflejar los objetivos y principios de actuación generales establecidos por el industrial en relación con el control de los riesgos de accidentes graves, respecto a los elementos que se contemplan en el anexo III, relativos a:

a) Organización y personal.

b) Identificación y evaluación de los riesgos de accidente grave.

c) Control de la explotación.

d) Adaptación a las modificaciones.

e) Planificación ante situaciones de emergencia.

f) Seguimiento de los objetivos fijados.

g) Auditoría y revisión.

3. La puesta en práctica de esta política de prevención de accidentes graves tendrá por objeto garantizar un grado elevado de protección a las personas, los bienes y al medio ambiente, a través de los medios, estructuras y sistemas de gestión apropiados. 4. Este documento se mantendrá a disposición de los órganos competentes de las Comunidades Autónomas con vistas, en particular, a la aplicación del párrafo b) del artículo 5 y del artículo 19.

5. Los plazos para su elaboración serán:

a) Para los nuevos establecimientos, antes de que se inicie su explotación, dentro del plazo que determine la Comunidad Autónoma.

b) Para los establecimientos existentes que no estén sujetos a lo dispuesto en los Reales Decretos 886/1988 y 952/1990, a la fecha de entrada en vigor del presente Real Decreto, en el plazo de tres años a partir de esta fecha.

c) Para los demás establecimientos, en el plazo de dos años, a partir de la fecha de entrada en vigor del presente Real Decreto.

6. Para aquellos establecimientos a los que sea de aplicación lo previsto en el artículo 9 del presente Real Decreto, este documento formará parte del informe de seguridad.

Artículo 8. Efecto dominó.

1. Los órganos competentes de las Comunidades Autónomas, utilizando la información recibida del industrial en virtud de los artículos 6 y 9, determinarán los establecimientos o grupos de establecimientos en los que la probabilidad y las consecuencias de un accidente grave puedan verse incrementadas debido a la ubicación y a la proximidad entre dichos establecimientos y a la presencia en éstos de sustancias peligrosas.

2. Los órganos competentes de las Comunidades Autónomas establecerán protocolos de comunicación que aseguren que los establecimientos así determinados:

a) Se intercambien de manera adecuada los datos necesarios, para posibilitar que los industriales tomen en consideración el carácter y la magnitud del riesgo general de accidente grave en sus políticas de prevención de accidentes graves, sistemas de gestión de la seguridad, informes de seguridad y planes de emergencia interior;

b) Cooperen en la información a la población de acuerdo con lo previsto en el artículo 13.

3. En los informes de seguridad se contemplarán aquellos accidentes que puedan producirse por efecto dominó, entre instalaciones de un mismo establecimiento.

Artículo 9. Informe de seguridad.

1. Los industriales de establecimientos en los que estén presentes sustancias peligrosas en cantidades iguales o superiores a las especificadas en la columna 3 de las partes 1 y 2 del anexo I están obligados a elaborar un informe de seguridad, que tenga por objeto:

a) Demostrar que se ha establecido una política de prevención de accidentes graves y un sistema de gestión de la seguridad para su aplicación de conformidad con los elementos que figuran en el anexo III;

b) Demostrar que se han identificado y evaluado los riesgos de accidentes, con especial rigor en los casos en los que éstos puedan generar consecuencias graves, y que se han tomado las medidas necesarias para prevenirlos y para limitar sus consecuencias para las personas, los bienes y el medio ambiente;

c) Demostrar que el diseño, la construcción, la explotación y el mantenimiento de toda instalación, zona de almacenamiento, equipos e infraestructura ligada a su funcionamiento, que estén relacionados con el riesgo de accidente grave en el establecimiento, presentan una seguridad y fiabilidad suficientes;

d) Demostrar que se han elaborado planes de emergencia interior y facilitar los datos necesarios que posibiliten la elaboración del plan de emergencia exterior a fin de tomar las medidas necesarias en caso de accidente grave;

e) Proporcionar información suficiente a las autoridades competentes para que puedan tomar decisiones en materia de implantación de nuevos establecimientos o de autorización de otro tipo de proyectos en las proximidades de los establecimientos existentes.

2. La política de prevención de accidentes graves y el sistema de gestión de la seguridad formarán parte del informe de seguridad, además de los datos y la información especificada en la declaración obligatoria de la Directriz básica para la elaboración y homologación de los planes especiales del sector químico.

El Ministerio de Industria y Energía, a través de la Dirección de Industria y Tecnología, podrá proponer al Consejo de Coordinación y de Seguridad Industrial un conjunto de requisitos mínimos del contenido técnico de los informes de seguridad que hayan de ser preparados para diversos tipos de establecimientos. Estos requisitos técnicos se centrarán exclusivamente en especificaciones exigibles a equipos, instalaciones, sistemas y organización industrial, con carácter genérico.

3. De conformidad con lo dispuesto en el artículo 17, el informe de seguridad y cualesquiera otros estudios o informes de naturaleza análoga que deban realizar los industriales, en virtud de la legislación sectorial aplicable, podrán fusionarse en un documento único a los efectos del presente artículo, cuando dicha fusión permita evitar duplicaciones innecesarias de la información y la repetición de los trabajos realizados por el industrial o la autoridad competente, siempre que se cumplan todos los requisitos del presente artículo.

4. El industrial presentará ante el órgano competente de la Comunidad Autónoma el informe de seguridad que deberá ser evaluado. Para la evaluación de los informes de seguridad, el órgano competente de la Comunidad Autónoma podrá requerir, si lo estima conveniente, la colaboración de los organismos de control acreditados de acuerdo con lo previsto en el Real Decreto 2200/1995, de 28 de diciembre, por el que se aprueba el Reglamento de la infraestructura para la calidad y la seguridad industrial.

5. En el caso de que el establecimiento esté ubicado en dominio público portuario, dicho informe será tenido en cuenta por la autoridad portuaria correspondiente, para la elaboración del plan de emergencia interior del puerto, de acuerdo con la legislación sectorial aplicable.

6. La presentación del informe de seguridad al órgano competente de la Comunidad Autónoma se realizará respetando los siguientes plazos:

a) Para los nuevos establecimientos, antes del comienzo de su construcción o de su explotación, dentro del plazo que determine la Comunidad Autónoma.

b) Para los establecimientos existentes, que no estén aún sujetos a lo dispuesto en los Reales Decretos 886/1988 y 952/1990, en la fecha de entrada en vigor del presente Real Decreto, en el plazo de tres años a partir de la misma.

c) Para los demás establecimientos, en el plazo de dos años a partir de la fecha de entrada en vigor del presente Real Decreto.

d) Inmediatamente, después de la revisión periódica a que se refiere el apartado 8 de este artículo.

7. Una vez evaluado el informe de seguridad, el órgano competente de la Comunidad Autónoma se pronunciará, en el plazo máximo de seis meses, sobre las condiciones de seguridad del establecimiento en materia de accidentes graves en alguno de los siguientes sentidos:

a) Comunicará al industrial sus conclusiones sobre el examen del informe de seguridad, en su caso, previa solicitud de información complementaria.

b) Prohibirá la puesta en servicio o la continuación de la actividad del establecimiento de que se trate, de conformidad con las facultades y procedimientos previstos en el artículo 18.

8. El informe de seguridad deberá ser revisado y, en su caso, actualizado periódicamente, del siguiente modo:

a) Como mínimo cada cinco años.

b) En cualquier momento, a iniciativa del industrial o a petición de la autoridad competente, cuando esté justificado por nuevos datos o con el fin de tener en cuenta los nuevos conocimientos técnicos sobre seguridad.

9. Cuando se demuestre, previa solicitud del industrial, que determinadas sustancias existentes en el establecimiento o que una parte del propio establecimiento no puede presentar peligro significativo de accidente grave, el órgano competente podrá limitar la información exigida en el informe de seguridad, de conformidad con los criterios que se recogen en el anexo IV.

10. Asimismo, el órgano competente podrá exigir a los industriales de establecimientos en los que estén presentes sustancias peligrosas en cantidades iguales o superiores a las especificadas en la columna 2, de las partes 1 y 2 del anexo I, que elaboren y remitan a dicho órgano determinados aspectos del informe de seguridad que puedan resultar necesarios para el cumplimiento de lo especificado en el artículo 7.

11. Las decisiones mencionadas en el apartado 8 y 9, una vez adoptadas por el órgano competente de la Comunidad Autónoma, serán notificadas a la Comisión Nacional de Protección Civil.

Artículo 10. Modificación de una instalación, establecimiento o zona de almacenamiento.

En caso de modificación de un establecimiento, instalación, zona de almacenamiento, procedimiento y forma de operación o de las características y cantidades de sustancias peligrosas que pueda tener consecuencias importantes por lo que respecta a los riesgos de accidente grave, el industrial:

  1. Revisará y, en su caso, modificará la política de prevención de accidentes graves, el sistema de gestión de seguridad, así como el plan de emergencia interior, contemplados en los artículos 7, 9 y 11, dentro de los plazos previstos en estos preceptos.

  2. Revisará y, en su caso, modificará el informe de seguridad e informará de manera detallada al órgano competente de la Comunidad Autónoma a que se refiere el artículo 16 sobre dichas modificaciones antes de proceder a las mismas.

Artículo 11. Planes de emergencia.

1. En todos los establecimientos sujetos a las disposiciones del presente Real Decreto, el industrial deberá elaborar un plan de autoprotección, denominado plan de emergencia interior, en el que se defina la organización y conjunto de medios y procedimientos de actuación, con el fin de prevenir los accidentes de cualquier tipo y, en su caso, limitar los efectos en el interior del establecimiento.

Su contenido se ajustará a lo especificado en la Directriz básica para la elaboración y homologación de planes especiales en el sector químico y se elaborarán previa consulta al personal del establecimiento, de conformidad con lo dispuesto en el capítulo V, relativo a consulta y participación de los trabajadores, de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales.

2. Este plan será remitido al órgano competente de la Comunidad Autónoma:

a) Para los nuevos establecimientos, antes de que se inicie su explotación, en el plazo establecido por la Comunidad Autónoma.

b) Para los establecimientos existentes que no estén sujetos a lo dispuesto en los Reales Decretos 886/1988 y 952/1990, en el plazo de tres años a partir de la fecha de entrada en vigor del presente Real Decreto.

c) Para los demás establecimientos, en el plazo de dos años a partir de la fecha de entrada en vigor del presente Real Decreto.

3. El industrial de los establecimientos en los que estén presentes sustancias peligrosas en cantidades iguales o superiores a las especificadas en la columna 3 de las partes 1 y 2 del anexo I, proporcionará a los órganos competentes de la Comunidad Autónoma, la información y apoyo necesario para que éstos puedan elaborar planes de emergencia exterior. Dicha información será proporcionada por los industriales en los siguientes plazos:

a) Para los nuevos establecimientos, antes de que se inicie su explotación, dentro del plazo establecido por la Comunidad Autónoma.

b) Para los establecimientos existentes que no estén sujetos a lo dispuesto en los Reales Decretos 886/1988 y 952/1990, en el plazo de tres años, a partir de la fecha de entrada en vigor del presente Real Decreto.

c) Para los demás establecimientos, en el plazo de dos años a partir de la fecha de entrada en vigor del presente Real Decreto.

4. Para las empresas a las que se refiere el apartado 3, los órganos competentes de las Comunidades Autónomas elaborarán, con la colaboración de los industriales, un plan de emergencia exterior para prevenir y, en su caso mitigar, las consecuencias de los posibles accidentes graves previamente analizados, clasificados y evaluados, que establezca las medidas de protección mas idóneas, los recursos humanos y materiales necesarios y el esquema de coordinación de las autoridades, órganos y servicios llamados a intervenir.

5. Su contenido y procedimiento de homologación se ajustarán a lo especificado en la Directriz básica para la elaboración y homologación de planes especiales del sector químico.

Los plazos para su elaboración serán los siguientes:

a) Para los nuevos establecimientos, tres años después del inicio de su explotación.

b) Para los establecimientos existentes que no estén sujetos a los artículos 6 y 7 del Real Decreto 886/1988 y las modificaciones introducidas por el Real Decreto 952/1990, a la fecha de entrada en vigor del presente Real Decreto, en el plazo de cinco años a contar desde esta fecha.

c) Para los demás establecimientos, en el plazo de cuatro años desde la entrada en vigor del presente Real Decreto.

6. Para elaborar los planes de emergencia exterior, los órganos competentes de las Comunidades Autónomas establecerán mecanismos de consulta a la población que pudiera verse afectada por un accidente grave.

7. Los órganos competentes de las Comunidades Autónomas organizarán, un sistema que garantice la revisión periódica y, en su caso, la modificación de los planes de emergencia interior y exterior, a intervalos apropiados que no deberán rebasar los tres años. La revisión tendrá en cuenta, tanto los cambios que se hayan producido en los establecimientos correspondientes, como en la organización de los servicios de emergencia llamados a intervenir, así como los nuevos conocimientos técnicos y los conocimientos sobre las medidas que deban tomarse en caso de accidente grave.

Este sistema garantizará que todas las administraciones, organismos y servicios implicados dispongan puntualmente de las actualizaciones y revisiones efectuadas en los planes de emergencia.

8. Asimismo, la autoridad competente de la Comunidad Autónoma solicitará a la Comisión Nacional de Protección Civil una nueva homologación, si así lo considera conveniente, en función de las revisiones periódicas, ampliaciones, sustituciones u otras modificaciones que varíen las condiciones en que se realizó la homologación inicial.

9. La autoridad competente en la Comunidad Autónoma podrá decidir, a la vista de la información contenida en el informe de seguridad, que las disposiciones del apartado 4 relativas a la obligación de establecer un plan de emergencia exterior no se apliquen; siempre y cuando se demuestre que la repercusión de los accidentes previstos en el informe de seguridad no tiene consecuencias en el exterior. Esta decisión justificada deberá ser comunicada a la Comisión Nacional a los efectos previstos en el artículo 16.

Artículo 12. Ordenación territorial y limitaciones a la radicación de los establecimientos.

1. Los órganos competentes de las Comunidades Autónomas velarán porque se tengan en cuenta los objetivos de prevención de accidentes graves y de limitación de sus consecuencias en la asignación o utilización del suelo, mediante el control de:

a) La implantación de los nuevos establecimientos.

b) Las modificaciones de los establecimientos existentes contemplados en el artículo 10.

c) Las nuevas obras, realizadas en el ámbito de influencia territorial que se derive del estudio de seguridad del establecimiento, tales como vías de comunicación, lugares frecuentados por el público o zonas para viviendas, cuando el emplazamiento o las obras ejecutadas pudieran aumentar el riesgo o las consecuencias del accidente grave.

2. Las políticas de asignación del suelo tendrán en cuenta la necesidad de mantener las distancias adecuadas entre, por una parte, los establecimientos contemplados en el presente Real Decreto y, por otra, las zonas de vivienda, las zonas frecuentadas por el público y las zonas que presenten un interés natural, así como, para los establecimientos existentes, las medidas técnicas complementarias a que se refiere el artículo 5, a fin de no aumentar los riesgos para las personas.

3. Dentro de la política de prevención de accidentes y de limitación de sus consecuencias, podrá establecerse la exigencia de un dictamen técnico sobre los riesgos vinculados al establecimiento, con carácter previo a las decisiones de índole urbanística.

Artículo 13. Información a la población relativa a las medidas de seguridad.

1. La autoridad competente, en cada caso, en colaboración con los industriales de los establecimientos contemplados en el artículo 9, deberá asegurar que las personas que puedan verse afectadas por un accidente grave que se inicie en dichos establecimientos, reciban la información sobre las medidas de seguridad que deben tomarse y sobre el comportamiento a adoptar en caso de accidente.

2. Esa información se revisará cada tres años y, en todo caso, cuando se den algunos de los supuestos de modificación contenidos en el artículo 10. La información estará a disposición del público de forma permanente. La información recogerá, al menos, los datos que figuran en el anexo V.

3. La autoridad competente, en cada caso, garantizará que el informe de seguridad esté a disposición del público. El industrial podrá solicitarle que no divulgue al público determinadas partes del informe, por motivos de confidencialidad de carácter industrial, comercial o personal, de seguridad pública o de defensa nacional. En estos casos, con acuerdo de la autoridad competente, el industrial proporcionará a la autoridad y pondrá a disposición del público un informe en el que se excluyan estas partes.

4. La autoridad competente, en cada caso, a los fines del presente Real Decreto, someterá a trámite de información pública, con carácter previo a su aprobación o autorización, los siguientes proyectos:

a) Proyectos de nuevos establecimientos o instalaciones contemplados en el artículo 9.

b) Proyectos de modificación de establecimientos o instalaciones existentes de los contemplados en el artículo 9 y otros que, a consecuencia de la modificación, queden afectados por el ámbito de aplicación del referido artículo.

c) Proyectos de obra o edificaciones en las inmediaciones de los establecimientos ya existentes.

Artículo 14. Información que deberá facilitar el industrial en caso de un accidente grave.

Los industriales de todos los establecimientos comprendidos en el ámbito de aplicación de este Real Decreto estarán obligados a cumplir, tan pronto como se origine un incidente o accidente susceptible de causar un accidente grave, de acuerdo a la definición dada en el artículo 3, y haciendo uso de los medios más adecuados, lo siguiente:

a) Informar de forma inmediata a los órganos competentes de la Comunidad Autónoma. Para ello deberán adecuarse líneas de comunicación directa con el centro de emergencias que a estos efectos tenga dispuesto la autoridad competente.

b) Comunicarles a la mayor brevedad posible, la siguiente información:

1. Las circunstancias que han concurrido para que se produzca el accidente.

2. Las sustancias peligrosas y cantidades implicadas inicialmente en el accidente, o que puedan estarlo por la evolución desfavorable del mismo.

3. Los datos disponibles para evaluar los efectos directos e indirectos a corto, medio y largo plazo, en las personas, bienes y el medio ambiente.

4. Las medidas de emergencia interior adoptadas.

5. Las medidas de emergencia interior previstas.

6. Las medidas de apoyo exterior necesarias para el control del accidente y la atención a los afectados.

7. Otra información referida al mismo que le pueda solicitar la autoridad competente.

c) Remitirles, de forma pormenorizada, las causas y efectos producidos a consecuencia del accidente.

d) Informarles de las medidas previstas para:

1. Paliar los efectos del accidente a corto, medio y largo plazo.

2. Garantizar la seguridad de las instalaciones de su entorno y la protección de las personas, bienes y el medio ambiente.

3. Evitar que se produzcan accidentes similares, en base a las experiencias adquiridas.

e) Actualizar la información facilitada, en caso de que investigaciones más rigurosas pongan de manifiesto nuevos hechos que modifiquen dicha información o las conclusiones que dimanen de ella.

Artículo 15. Información que el órgano competente de la Comunidad Autónoma facilitará en caso de accidente grave.

Con el fin de asegurar la coordinación en los casos de accidentes graves, entre las autoridades llamadas a intervenir, en orden a la limitación de sus consecuencias, así como para cumplir los requisitos de información a la Comisión de la Unión Europea, los órganos competentes de las Comunidades Autónomas:

1. Informarán en el momento en el que se tenga noticia de un accidente grave, a la Delegación del Gobierno correspondiente, y en su caso, a la Subdelegación del Gobierno de la provincia donde esté radicado el establecimiento. La comunicación se realizará según lo previsto en la Directriz básica para la elaboración y homologación de los planes especiales del sector químico.

2. Remitirán a la Dirección General de Protección Civil, a través de la Delegación del Gobierno correspondiente, tan pronto como sea posible, la información de los accidentes graves que ocurran en su territorio. Para aquellos que respondan a los criterios del anexo VI del presente Real Decreto, esta información contendrá, como mínimo, los siguientes datos:

a) Nombre y dirección de la autoridad encargada de elaborar el informe.

b) Fecha, hora y lugar del accidente grave, nombre completo del industrial y ubicación del establecimiento de que se trate.

c) Una breve descripción de las circunstancias del accidente, con indicación de la sustancias peligrosas de que se trate y los efectos inmediatos en las personas, los bienes y el medio ambiente.

d) Una breve descripción de las medidas de emergencia adoptadas y de las precauciones inmediatas necesarias para evitar el acaecimiento de accidentes similares.

3. Remitirán, asimismo, a la Dirección General de Protección Civil, a través de la Delegación de Gobierno correspondiente, un informe completo de las causas, evolución, actuación y demás medidas tomadas durante la emergencia en el interior y exterior de la instalación afectada, así como la experiencia derivada del accidente, en orden a mejora en la prevención de sucesos similares.

4. Para el cumplimiento de los apartados 2 y 3, se acordará en el seno de la Comisión Nacional de Protección Civil, los formatos normalizados correspondientes, siguiendo los criterios aconsejados por la Comisión Europea.

La Dirección General de Protección Civil remitirá esta información normalizada a la Comisión Europea, según lo dispuesto en el artículo 16 del presente Real Decreto.

5. Asimismo, la información correspondiente a los apartados 2 y 3 se incorporará al Banco Central de Datos y Sucesos, en conformidad con lo dispuesto en la Directriz básica para la elaboración y homologación de los planes especiales del sector químico.

Artículo 16. Autoridades competentes.

Se consideran autoridades competentes a los efectos de este Real Decreto:

1. El Ministerio del Interior, a través de la Dirección General de Protección Civil, para:

a) Mantener relación permanente con la Comisión Europea a los efectos previstos en la Directiva 96/82/CE, de 9 de diciembre, relativa al control de los riesgos inherentes a los accidentes graves en los que intervengan sustancias peligrosas, y en particular para:

1. Informar, tan pronto como sea posible, de los accidentes graves que hayan ocurrido en el territorio español y que respondan a los criterios del anexo VI.

2. Intercambiar información sobre la experiencia adquirida en materia de prevención de accidentes graves y la limitación de sus consecuencias.

3. Facilitar a la Comisión un informe trienal con arreglo al procedimiento previsto en la Directiva 91/692/CEE, de 23 de diciembre, en relación con la implantación de la Directiva 96/82/CE en el Estado español.

4. Comunicar a la Comisión una lista motivada de los establecimientos afectados por el artículo 9.

b) Mantener relación permanente, en coordinación con las Delegaciones del Gobierno correspondientes, con los órganos competentes de las Comunidades Autónomas a los efectos previstos en el presente Real Decreto y en particular para:

1. Recibir y evaluar los datos de la notificación a que se refiere el artículo 6, sobre los establecimientos afectados, a fin de mantener y actualizar el Banco Central de Datos y Sucesos.

2. Recabar informes o cuestionarios relacionados con aspectos técnicos y con la implantación de la presente disposición.

3. Elaborar informes periódicos sobre las enseñanzas derivadas de los accidentes graves ocurridos en España, de acuerdo a la información que figura en el artículo 15.

c) Informar, a través de la Comisión Nacional de Protección Civil, acerca de las iniciativas, acciones e intercambio de experiencias, generadas por los grupos técnicos constituidos por la Comisión Europea, de sus resultados y la difusión de los mismos.

d) Poner a disposición de otros Estados miembros de la Unión Europea que pudieran verse afectados por potenciales efectos transfronterizos de un accidente grave producido en un establecimiento de los contemplados en el artículo 9, radicado en territorio español, la información suficiente para que el Estado miembro afectado pueda adoptar las medidas de prevención y protección oportunas, así como trasladar a las autoridades competentes de las Comunidades Autónomas la información recibida de otros Estados miembros en relación con accidentes graves producidos en establecimientos de la naturaleza aludida, radicados fuera del territorio español, que potencialmente pudieran afectar a su ámbito geográfico.

e) Poner a disposición de los Estados miembros afectados la decisión de que un establecimiento cercano a su territorio no puede presentar peligro alguno de accidente grave fuera de su perímetro y no requiere plan de emergencia exterior de conformidad con el apartado 9 del artículo 11, así como trasladar a los órganos competentes de las Comunidades Autónomas la decisión por parte de otros Estados miembros próximos a su territorio de no elaborar el plan de emergencia exterior.

f) Conocer y trasladar a la Comisión Nacional de Protección Civil la propuesta de homologación de los planes de emergencia exterior que hayan sido elaborados y aprobados por los órganos competentes de las Comunidades Autónomas, así como sus sucesivas revisiones.

g) Participar en la ejecución de los planes de emergencia exterior en los supuestos en los que la dirección y coordinación de las actuaciones corresponda al Ministerio del Interior, en cumplimiento de lo dispuesto en el Real Decreto 407/1992, de 24 de abril, por el que se aprueba la Norma básica de protección civil.

2. Los órganos competentes de las Comunidades Autónomas para:

a) Recibir, evaluar y emplear la información a que se refieren los artículos 6 a 11 y, en su caso, la información a que hace referencia el artículo 14, así como recabar cuantos datos se estime oportuno en el ejercicio de sus competencias.

b) Elaborar, aprobar y remitir a la Comisión Nacional de Protección Civil, para su correspondiente homologación, los planes de emergencia exterior de los establecimientos afectados por el artículo 9 del presente Real Decreto, según lo previsto en su artículo 11. Para la implantación y el mantenimiento de los planes de emergencia podrán establecerse formas de colaboración entre las distintas administraciones y entidades públicas y privadas.

c) Ordenar la aplicación de los planes de emergencia exterior y dirigir los mismos, de acuerdo con la Directriz básica para la elaboración y homologación de los planes especiales del sector químico.

d) Informar, en el momento que se tenga noticia de un accidente grave, a la Delegación de Gobierno correspondiente y, cuando proceda, a la Subdelegación del Gobierno en la provincia donde esté radicado el establecimiento.

e) Elaborar y remitir los informes que la Comisión Europea solicite, sobre la aplicación del presente Real Decreto, a través de la Dirección General de Protección Civil.

f) Asegurar el cumplimiento de las obligaciones establecidas en el presente Real Decreto, mediante el ejercicio de las correspondientes facultades de inspección y sanción, de acuerdo con el ordenamiento jurídico.

3. Los Delegados del Gobierno en las Comunidades Autónomas o, en su caso, los Subdelegados del Gobierno, conforme a lo establecido en la Ley 6/1997, de 14 de abril, de Organización y Funcionamiento de la Administración General del Estado, y demás normas aplicables, para:

a) Colaborar con los órganos competentes de las Comunidades Autónomas en la elaboración de los planes de emergencia exterior.

b) Recibir y trasladar a la Dirección General de Protección Civil la información prevista en este Real Decreto, que debe facilitarse por las Comunidades Autónomas.

c) Recabar cuantos datos, estudios, e informes se consideren necesarios a fin de ejercer las competencias, funciones y facultades que les reconocen sus disposiciones reguladoras.

d) Dirigir la ejecución de los planes de emergencia exterior en coordinación con la correspondiente Comunidad Autónoma, cuando tal ejecución sea asumida por el Ministerio del Interior, de acuerdo con la Norma básica de protección civil.

4. Los Ayuntamientos u otras entidades locales, en su caso, para:

a) Colaborar con los órganos competentes de la Comunidad Autónoma en la elaboración de los planes de emergencia exterior, que afecten a su término municipal, aportando la información que sea necesaria, en la que se incluirán los datos relativos a censos de población, cartografía municipal, identificación de las vías de evacuación, organización de la protección civil municipal y otros equivalentes.

b) Elaborar y mantener actualizado el Plan de actuación municipal o local, siguiendo las directrices de los planes de emergencia exterior; participar en la ejecución de estos últimos, dirigiendo y coordinando las medidas y actuaciones contempladas en aquéllos, tales como avisos a la población, activación de las medidas de protección precisas y realizar ejercicios y simulacros de protección civil.

c) Aprobar en el Pleno de la Corporación correspondiente el Plan de actuación municipal o local y remitirlo a la Comisión Autonómica de Protección Civil para su homologación.

d) Informar de inmediato al órgano competente de la Comunidad Autónoma sobre los accidentes graves que se originen en el término municipal, así como de cualquier incidente que pudiera dar lugar a su desencadenamiento, con independencia de los sistemas de alerta que se determinen en el plan de emergencia exterior.

5. Las Autoridades Portuarias para:

a) La recepción de la información prevista en los artículos 6, 7, 9, 10 y 11 del presente Real Decreto, que deberá proporcionarles el industrial, además de a los órganos competentes de las Comunidades Autónomas, en los casos en los que los establecimientos se encuentren ubicados en el dominio público portuario.

b) La adopción de medidas de protección de riesgos mediante la colaboración con los órganos competentes de las Comunidades Autónomas en la elaboración del plan de emergencia exterior, en relación con aquellos establecimientos que se encuentren ubicados en el dominio público portuario.

6. Las Capitanías Marítimas para:

El ejercicio de las funciones relativas a la lucha contra la contaminación del medio marino en aguas situadas en zonas en las que España ejerza soberanía, derechos soberanos o jurisdicción, de acuerdo con lo previsto en el artículo 88 de la Ley 27/1992, de 24 de noviembre, de Puertos del Estado y de la Marina Mercante.

Artículo 17. Coordinación y cooperación administrativa.

1. Las Administraciones públicas, en cumplimiento de lo previsto en el presente Real Decreto, actuarán de conformidad con los principios de coordinación y colaboración.

2. Las autoridades competentes velarán para que las informaciones de interés obtenidas en virtud de este Real Decreto se encuentren a disposición de las autoridades competentes en cada caso en materia de protección civil, de prevención de riesgos para la salud humana, de prevención de riesgos laborales, de seguridad y calidad industrial, de protección del medio ambiente, de ordenación del territorio y de urbanismo y puertos.

Artículo 18. Prohibición de explotación.

1. Los órganos competentes de las Comunidades Autónomas podrán prohibir la explotación o la entrada en servicio de cualquier establecimiento, instalación, zona de almacenamiento, o cualquier parte de los mismos, cuando:

a) Las medidas adoptadas por el titular de la instalación para la prevención y la reducción de los accidentes graves se consideran, de forma justificada, manifiestamente insuficientes.

b) El industrial no haya presentado la notificación, el informe de seguridad u otra información exigida por el presente Real Decreto dentro del plazo establecido.

2. El órgano competente de la Comunidad Autónoma informará a la Comisión Nacional de Protección Civil de las decisiones adoptadas según lo dispuesto en el apartado 1 de este artículo.

Artículo 19. Inspección.

1. Los órganos competentes de las Comunidades Autónomas establecerán un sistema de inspección y las medidas de control adecuadas a cada tipo de establecimiento comprendido en el ámbito de aplicación del presente Real Decreto. Las inspecciones posibilitarán un examen planificado y sistemático de los equipos técnicos, la organización y modos de gestión aplicados en el establecimiento, a fin de que el industrial pueda demostrar, en particular:

a) Que ha tomado las medidas adecuadas, en base a las actividades realizadas en el establecimiento, para prevenir accidentes graves.

b) Que ha adoptado las medidas necesarias para limitar las consecuencias de accidentes graves dentro y fuera del establecimiento.

c) Que los datos y la información facilitados en el informe de seguridad o en cualquier otro informe o notificación presentados, reflejen fielmente el estado de seguridad del establecimiento.

d) Que ha establecido programas e informado al personal del establecimiento sobre las medidas de protección y actuación en caso de accidente.

2. El sistema de inspección previsto en el apartado 1 reunirá, como mínimo, las condiciones siguientes:

a) Deberá existir un programa de inspecciones para todos los establecimientos. Salvo que la autoridad competente haya establecido un programa de inspecciones sobre la base de una evaluación sistemática de los peligros inherentes a los accidentes graves relacionadas con el establecimiento que se esté considerando, el programa incluirá, al menos, cada doce meses una inspección in situ de cada establecimiento contemplado en el artículo 9 efectuada por la autoridad competente.

b) Después de cada inspección realizada, la autoridad competente elaborará un informe.

c) El seguimiento de cada inspección realizada por la autoridad competente se efectuará, en su caso, en colaboración con la dirección del establecimiento, dentro del plazo que determine la Comunidad Autónoma, después de la inspección.

d) Para la realización de las inspecciones, el órgano competente de la Comunidad Autónoma podrá requerir, si lo estima conveniente, la colaboración de organismos de control acreditados por la Administración competente, de acuerdo con lo dispuesto en el Real Decreto 2200/1995, de 28 de diciembre, por el que se aprueba el Reglamento de la infraestructura para la calidad y la seguridad industrial.

e) Los órganos competentes de las Comunidades Autónomas pondrán en conocimiento de las correspondientes Comisiones Autonómicas de Protección Civil, mediante informe anual elaborado a tal fin, los resultados y circunstancias que han concurrido en las inspecciones realizadas.

f) Cuando de los informes de inspección se desprendan datos de interés relevante para otras áreas de actuación administrativa, en materia de riesgos para la salud humana, seguridad y salud laboral, seguridad y calidad industrial, ordenación del territorio y urbanismo, medio ambiente o puertos, los órganos competentes de las Comunidades Autónomas remitirán copia de tales informes a las respectivas autoridades competentes en tales materias, a fin de que puedan adoptar las medidas pertinentes.

Artículo 20. Intercambios y sistema de información.

1. La Dirección General de Protección Civil del Ministerio del Interior elaborará un Banco Central de Datos y Sucesos, que en lo relativo a accidentes graves, mantendrá a disposición de los órganos competentes de las Comunidades Autónomas. Este Banco deberá constituir, tanto un registro de los accidentes graves que hayan ocurrido en nuestro país, como un sistema para el intercambio de información que incluya los datos sobre accidentes graves que hayan ocurrido en otros Estados miembros de la Comunidad Europea.

2. El registro y el sistema de información incluirá, en relación a los accidentes, la información facilitada por los órganos competentes de las Comunidades Autónomas de conformidad con lo establecido en el artículo 15 del presente Real Decreto.

3. Sin perjuicio de lo establecido en el artículo 21, se establecerá un procedimiento, para que este sistema de información pueda ser consultado por los servicios de las distintas Administraciones competentes, las asociaciones industriales o comerciales, los sindicatos, las organizaciones no gubernamentales que se ocupen de la protección del medio ambiente y las organizaciones internacionales o de investigación que operen en este ámbito.

Artículo 21. Confidencialidad de los datos.

1. En aras de la mayor transparencia, las autoridades competentes, en cada caso, deberán poner la información recibida en aplicación del presente Real Decreto a disposición de cualquier persona física o jurídica que lo solicite, en los términos previstos en la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común.

No obstante, determinados aspectos de la información obtenida por las autoridades competentes, en cada caso, podrá tener carácter confidencial, cuando así lo establezca la legislación aplicable, si afecta:

a) Al carácter confidencial de las deliberaciones de las autoridades competentes.

b) Al carácter confidencial de las relaciones internacionales y la defensa nacional.

c) A la seguridad pública.

d) Al secreto de instrucción o de un procedimiento judicial en curso.

e) A secretos comerciales e industriales, con inclusión de la propiedad intelectual y de la propiedad industrial.

f) A datos o archivos relativos a la vida privada de las personas.

g) A los datos facilitados por terceros cuando éstos soliciten que se respete su carácter confidencial.

2. Todas las personas que, en el ejercicio de su actividad profesional, puedan tener acceso a esta información, están obligadas a guardar secreto profesional sobre su contenido y a asegurar su confidencialidad.

Artículo 22. Infracciones y sanciones.

El incumplimiento de lo establecido en el presente Real Decreto será calificado y sancionado de conformidad con el Título V "Infracciones y sanciones" de la Ley 21/1992, de 16 de julio, de Industria.

DISPOSICIONES ADICIONALES

Primera. Aplicación del Reglamento de explosivos.-

1. El presente Real Decreto no será de aplicación a los establecimientos regulados por el Reglamento de explosivos, aprobado por Real Decreto 230/1998, de 16 de febrero, que se regirán por su normativa específica, salvo en lo relativo a los planes de emergencia exterior, en que se regirán por lo dispuesto en la presente norma.

2. A estos efectos, la Delegación del Gobierno en la Comunidad Autónoma donde radique el establecimiento remitirá al órgano competente de dicha Comunidad Autónoma, para la elaboración del plan de emergencia exterior, la certificación de idoneidad y el permiso expreso del Delegado de Gobierno previo a su entrada en funcionamiento, previstos en los artículos 40 y 41 del citado Reglamento y cualquier otra documentación relativa a cambios en las condiciones de explotación. Asimismo pondrá a disposición de dicho órgano competente, la documentación prevista en los apartados 1.1.º a), b) y c) y 1.2.º del artículo 33, y en los apartados 1.1.º y 2.º del artículo 34 del citado Real Decreto 230/1998.

Segunda. Aplicación a Ceuta y Melilla.-

Las disposiciones contenidas en el artículo 16.2 del presente Real Decreto son de aplicación por los órganos competentes de las Ciudades de Ceuta y Melilla.

DISPOSICIÓN TRANSITORIA ÚNICA

Actualización documental.- Las notificaciones realizadas, los informes de seguridad, los planes de emergencia interior, los planes de emergencia homologados así como la información suministrada al público, en virtud de los Reales Decretos 886/1988 y 952/1990 deberán actualizarse conforme a lo previsto en el presente Real Decreto, en los plazos de aplicación previstos en los artículos 6, 9, 11 y 13, manteniendo hasta entonces su validez.

DISPOSICION DEROGATORIA UNICA

Derogación normativa.- Quedan derogados los Reales Decretos 886/1988, de 15 de julio, sobre prevención de accidentes mayores en determinadas actividades, y 952/1990, de 29 de julio, por el que se modifica el Real Decreto 886/1988, así como cuantas disposiciones de igual o inferior rango que se opongan a lo dispuesto en el presente Real Decreto.

DISPOSICIONES FINALES

Primera. Adaptación normativa.-

El Gobierno, a partir de la entrada en vigor del presente Real Decreto, modificará la Directriz básica para la elaboración y homologación de los planes especiales del sector químico, a fin de proceder a su adaptación a los nuevos requisitos contenidos en el presente Real Decreto y en la Norma Básica de Protección Civil.

Segunda. Habilitación normativa.-

Se autoriza a los Ministros del Interior, de Fomento, de Trabajo y Asuntos Sociales, de Industria y Energía, de Sanidad y Consumo y de Medio Ambiente, para modificar, mediante Orden ministerial conjunta los anexos del presente Real Decreto.

Tercera. Entrada en vigor.-

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el "Boletín Oficial del Estado".

ANEXO

Aplicación del Real Decreto

INTRODUCCIÓN

1. El presente anexo se aplica a la presencia de sustancias peligrosas en todo establecimiento, con arreglo a lo dispuesto en el artículo 3 del presente Real Decreto, y determina la aplicación de los artículos correspondientes.

2. Las mezclas y preparados se tratarán del mismo modo que las sustancias puras siempre que se ajusten a los límites de concentración establecidos con arreglo a sus propiedades según la Reglamentación correspondiente a la última adaptación al progreso técnico e indicada en la nota 1 de la parte 2, a menos que se indique específicamente una composición porcentual u otra descripción.

3. Las cantidades que se indican a continuación como umbral se refieren a cada establecimiento.

4. Las cantidades que hay que tener en cuenta para la aplicación de los artículos pertinentes son las máximas que estén presentes, o puedan estarlo, en un momento dado. Para el cálculo de la cantidad total presente no se tendrán en cuenta las sustancias peligrosas existentes en un establecimiento únicamente en una cantidad igual o inferior al 2 por 100 de la cantidad indicada como umbral, si su situación dentro del establecimiento es tal que no puede llegar a provocar un accidente grave en ningún otro lugar del establecimiento.

5. Las normas que figuran en la nota 4 de la parte 2, que regulan la adición de sustancias peligrosas o categorías de sustancias peligrosas, serán de aplicación cuando sea conveniente.

PARTE 1

Relación de sustancias

En caso de que una sustancia o grupo de sustancias enumeradas en esta parte corresponda también a una categoría de la parte 2, deberán tenerse en cuenta las cantidades umbral indicadas en esta parte 1.

En caso de que una sustancia o grupo de sustancias enumeradas en esta parte corresponda también a una categoría de la parte 2, deberán tenerse en cuenta las cantidades umbral indicadas en esta parte 1.

Columna 1 | Columna 2 | Columna 3
Sustancias Peligrosas | Cantidad umbral (toneladas) para la aplicación de
 | Artículos 6 y 7) | (Artículo 9)
Nitrato de amonio (ver nota 1) | 350 | 2.500
Nitrato de amonio (ver nota 2) | 1.250 | 5.000
Pentóxido de arsénico, ácido arsénico (V) y/o sus sales | 1 | 2
Trióxido de arsénico, ácido arsénico (III) y/o sus sales |  | 0,1
Bromo | 20 | 100
CLoro | 10 | 25
Compuestos de níquel en forma pulverulenta inhalable (monóxido de níquel, dióxido de níquel, sulfuro de níquel, disulfuro de triníquel, trióxido de diníquel) |  | 1
Etilenimina | 10 | 20
Flúor | 10 | 20
Formaldehido (concentración > = 90 %) | 5 | 50
Hidrógeno | 5 | 50
Ácido clorhídrico (gas licuado) | 25 | 250
Alquitos de plomo | 5 | 50
Gases licuados extremadamente inflamables (incluidos GLP) y gas natural | 50 | 200
Acetileno | 5 | 50
Óxido de etileno | 5 | 50
Óxido de propileno | 5 | 50
Metanol | 500 | 5.000
4,4 metilen-bis (2-cloroanilina) y/o sus sales en forma pulverulenta |  | 0,01
Isocianato de metilo |  | 0,15
Oxígeno | 200 | 2.000
Diisocianato de tolueno | 10 | 100
Dicloruro de carbonilo (fosgeno) | 0,3 | 0,75
Trihidruro de arsénico (arsina) | 0,2 | 1
Trihidruro de fósforo (fosfina) | 0,2 | 1
Dicloruro de azufre | 1 | 1
Trióxido de azufre | 15 | 75
Policlorodibenzofuranos y policlorodibenzodioxinas (incluida la TCDD) calculadas en equivalente TCDD |  | 0,001
Los siguientes carcinógenos: 4-Aminodifenilo y/o sus sales, Bencidina y/o sus sales, Éter bis (clorometílico), Clorometil metil éter, Cloruro de dimetil carbamoilo, Dimetilnitrosamina, Triamida hexametilfosfórica, 2-Naftilamina y/o sus sales y 4-nitrodifenil 1,3-Propanosulfona | 0,001 | 0,001
Gasolina de automoción y otras fracciones ligeras | 5.000 | 50.000

Notas:

  1. Nitrato de amonio (350/2.500).

    2. Se refiere al nitrato de amonto y a las mezclas de nitrato de amonio cuyo contenido de nitrógeno debido al nitrato de amonio supere el 28 % en peso (distintas de las mencionadas en la nota 2) y a las soluciones acuosas de nitrato de amonio cuya concentración de nitrato de amonio supera el 90 % en peso.

  2. Nitrato de amonio (1.250/5.000).

    3. Se aplica a los abonos simples a base de nitrato amonio conformes a la Directiva 80/876/CEE y a los abonos compuestos cuyo contenido de nitrógeno debido al nitrato de amonio supere el 28 % en peso (un abono compuesto contiene nitrato de amonio con fosfato y/o potasa).

  3. Policlorodibenzofuranos y policlorodibenzodioxinas.

Las cantidades de los policlorodibenzofuranos y de las policlorodibenzodioxinas se calculan con los factores de ponderación siguientes:

}Factores de equivalencia tóxica (ITEF) para las familias de sustancias de riesgo (OTAN/CCMS)
} |  |  |  |  |  |
2,3,7,8-TCDD |  | 1 |  | 2,3,7,8-TCDF |  | 0,1
1,2,3,7,8-PeDD |  | 0,5 |  | 2,3,4,7,8-PeCDF |  | 0,5
 |  |  |  | 1 ,2,3,7,8-PeCDF |  | 0,05
1,2,3,4,7,8-HxCDD} |  |  |  |  |
1,2,3,6,7,8-HxCDD} | 0,1 |  | 1,2,3,4,7,8-HxCDF} |  |
1,2,3,7,8,9-HxCDD} |  |  | 1,2,3,7,8,9-HxCDF} |  | 0,1
 |  |  | 1,2,3,6,7,8-HxCDF} |  |
 |  |  | 2,3,4,6,7,8-HxCDF} |  |
1,2,3,4.6,7,8-HpCDD | 0,01 |  |  |  |
OCDD | 0,001 |  | 1,2,3,4,6,7,8-HpCDF} |  |
 |  |  | 1.2,3,4,7,8,9-HpCDF} |  | 0,01
 |  |  | OCDF |  | 0,001

(T = tetra, Pe = penta, Hx = hexa, HP = hepta, O = octa.)

PARTE 2

Categorías de sustancias y preparados no denominados específicamente en la parte 1

Columna 1 |  | Columna 2 | Columna 3
Categoría de sustancias peligrosas |  | Cantidad umbral (toneladas) de la sustancia peligrosa en el sentido del apartado 4 del artículo 3 para la aplicación de
 |  | (Artículos 6 y 7) | (Artículo 9)
1. | Muy tóxica | 5 | 20
2. | Tóxica | 50 | 200
3. | Comburente | 50 | 200
4. | Explosiva [cuando la sustancia o el preparado coincidan con la definición del párrafo a) de la nota 2] | 50 | 200
5. | Explosiva [cuando la sustancia o el preparado coincidan con la definición del párrafo b) de la nota 2] | 10 | 50
6. | Inflamable [cuando la sustancia o el preparado coincidan con la definición del párrafo a) de la nota 3] | 5.000 | 50.000
7.a | Muy inflamable [cuando la sustancia o el preparado coincida con la definición del párrafo b).1 de la nota 3] | 50 | 200
7.b | Líquido muy inflamable [cuando la sustancia o el preparado coincidan con la definición del párrafo b).2 de la nota 3] | 5.000 | 50.000
8. | Extremadamente inflamable [cuando la sustancia o el preparado coincidan con la definición del párrafo c) de la nota 3] | 10 | 50
9. | Sustancias peligrosas para el medio ambiente en combinación con las siguientes frases de riesgo: |
 | i) R50: muy tóxico para los organismos acuáticos | 200 | 500
 | ii) R51: tóxico para los organismos acuáticos y R53: puede provocar a largo plazo efectos negativos para el medio ambiente acuático | 500 | 2.000
10. | Cualquier clasificación distinta de las anteriores en combinación con los enunciados de riesgo siguientes: |
 | i) R14: reacciona violentamente con el agua (se incluye R14/15) | 100 | 500
 | ii) R29: en contacto con el agua libera gases tóxicos | 50 | 200

Notas

1. Las sustancias y preparados se clasifican con arreglo a las siguientes normas:

a) Real Decreto 363/1995, de 10 de marzo, por el que se aprueba el Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas y sus posteriores modificaciones.

b) Real Decreto 1078/1993, de 2 de julio, por el que se aprueba el Reglamento sobre clasificación, envasado y etiquetado de preparados peligrosos y sus posteriores modificaciones.

c) Real Decreto 2163/1994, de 4 de octubre, que implanta sistema armonizado comunitario de autorización y sus posteriores modificaciones.

d) Real Decreto 3349/1983, de 30 de noviembre, por el que se aprueba la Reglamentación técnico-sanitaria para la fabricación, comercialización y utilización de plaguicidas, modificado por el Real Decreto 162/1991, de 8 de febrero, y sus posteriores modificaciones.

Cuando se trate de sustancias y preparados que no estén clasificados como peligrosos con arreglo a ninguna de las normas mencionadas pero estén presentes, o pueda estarlo, en un establecimiento y que posean, o puedan poseer, en las condiciones del establecimiento, propiedades equivalentes para originar accidentes graves, los procedimientos para la clasificación provisional se realizarán con arreglo a la norma correspondiente.

Cuando se trate de sustancias y preparados cuyas propiedades permitan clasificarlos de más de un modo, se aplicarán los umbrales más bajos a los efectos del presente Real Decreto.

2. Se entenderá por explosivo:

a) i) Una sustancia o preparado que cree riesgos de explosión por choque, fricción, fuego u otras fuentes de ignición (enunciado de riesgo R2).

ii) Una sustancia pirotécnica es una sustancia (o una mezcla de sustancias) destinada a producir un efecto colorífico, luminoso, sonoro, gaseoso o fumígeno o una combinación de los mismos, gracias a reacciones químicas exotérmicas que se automantienen, no detonantes, o

iii) Una sustancia o preparado explosiva o pirotécnica contenida en objetos,

b) Una sustancia o preparado que cree grandes riesgos de explosión por choque, fricción, fuego u otras fuentes de ignición (enunciado de riesgo R3).

3. Por sustancias inflamables, muy inflamables y extremadamente inflamables (categoría 6, 7 y 8), se entenderá

a) Inflamables Sustancias y preparados líquidos cuyo punto de inflamación sea igual o superior 21ºC e inferior o igual a 55ºC (enunciado de riesgo R10) y que mantengan la combustión.

b) Muy inflamables

1) 1.ª Sustancias y preparados líquidos que puedan calentarse y llegar a inflamarse en contacto con el aire a temperatura ambiente sin ningún tipo de energía añadida (enunciado de riesgo R17);

2.ª Sustancias y preparados cuyo punto de inflamación sea inferior a 55º C y que permanezcan en estado líquido bajo presión, cuando determinadas formas de tratamiento, por ejemplo presión o temperatura elevadas, puedan crear riesgos de accidentes graves,

2) Sustancias y preparados líquidos cuyo punto de inflamación sea inferior a 21º C y que no sean extremadamente inflamables (enunciado de riesgo R11, segundo guión),

c) Extremadamente inflamables

1) Sustancias y preparados líquidos cuyo punto de inflamación sea inferior a 0º C cuyo punto de ebullición (o cuando se trate de una gama de ebulliciones, el punto de ebullición inicial) a presión normal sea inferior o igual a 35º C (enunciado de riesgo R12, primer guión), y

2) Sustancias y preparados en estado gaseoso inflamables al contacto con el aire a temperatura y presión ambientes (enunciado de riesgo R12, segundo guión), se mantengan o no en estado gaseoso o líquido bajo presión, excluidos los gases extremadamente inflamables licuados (incluido el GLP) y el gas natural contemplados en la parte 1, y

3) Sustancias y preparados en estado líquido mantenidos a una temperatura superior a su punto de ebullición.

4. La adición de sustancias peligrosas para determinar la cantidad existente en un establecimiento se llevará a cabo según la siguiente regla:

Si la suma

q1/Q+q2/Q+q3/Q+q4/Q+q5/Q+...> 1

donde

qX = la cantidad de sustancia peligrosa o categoría de sustancia peligrosa X presente incluida en las partes 1 y 2 del presente anexo,

Q = la cantidad umbral pertinente de las partes 1 y 2 entonces, se aplicarán al establecimiento las disposiciones del presente Real Decreto.

Esta regla se aplicará en las siguientes circunstancias:

a) A las sustancias y preparados que aparezcan en la parte 1 en cantidades inferiores a su cantidad umbral, al mismo tiempo que sustancias que tengan la misma clasificación en la parte 2, así como a la suma de sustancias y preparados con la misma clasificación en la parte 2.

b) A la suma de las categorías 1, 2 y 9 presentes en un mismo establecimiento.

c) A la suma de las categorías 3, 4, 5, 6, 7a, 7b y 8, presentes en un mismo establecimiento.

ANEXO II

Información mínima que deberá contener la notificación del artículo 6

a) Número de registro industrial.

b) Nombre o razón social del industrial y dirección completa del establecimiento correspondiente, teléfono y fax.

c) Domicilio social del industrial y dirección completa, así como teléfono y fax.

d) Nombre o cargo del responsable del establecimiento, si se trata de una persona diferente del industrial al que se refiere el apartado b), y la información necesaria para su localización las veinticuatro horas del día.

e) Información suficiente para identificar las sustancias peligrosas ya estén expresamente nombradas o pertenezcan a categorías de sustancias de acuerdo al anexo 1 de este Real Decreto Nombre químico, número de CAS, nomenclatura IUPAC, otros posibles nombres identificativos.

Cantidad máxima de la(s) sustancia(s) presente(s) o que puedan estar presente(s)

Si la sustancia o preparado se utiliza en proceso o almacén.

Características físicas, químicas y toxicológicas e indicación de los peligros, tanto indirectos como diferidos para las personas, bienes y medio ambiente.

En el caso de pertenecer a una categoría habrá de indicarse además del nombre de la sustancia o preparado en concreto, los datos para su exacta identificación en las normas a las que hace referencia el mencionado anexo para su clasificación, en una u otra categoría.

f) Actividad ejercida o actividad prevista en la instalación o zona de almacenamiento.

g) Breve descripción de los procesos tecnológicos.

h) Plano del establecimiento y distribución de sus instalaciones.

i) Descripción del entorno inmediato del establecimiento y, en particular, de elementos capaces de causar un accidente grave o de agravar sus consecuencias, como establecimientos o instalaciones, equipos, explotaciones, infraestructuras, etc.

ANEXO III

Elementos a contemplar en los artículos 7 y 9 relativos al sistema de gestión de seguridad y a la organización del establecimiento con miras a la prevención de accidentes graves

1. El sistema de gestión de seguridad incluirá la estructura organizativa general, así como las responsabilidades, los procedimientos, las prácticas y los recursos que permitan definir y aplicar la política de prevención de accidentes graves (PPAG).

2. El sistema de gestión de seguridad contemplará los siguientes elementos

i) Organización y personal Definición de funciones y responsabilidades del personal asociado a la prevención y gestión de riesgos de accidentes graves, en todos los niveles de organización. Definición de las necesidades formativas del citado personal, así como la organización de las actividades formativas y participación del personal.

ii) Identificación y evaluación de los riesgos de accidentes graves: Adopción y aplicación sistemática de procedimientos tendentes a identificar los riesgos de accidentes graves y evaluar sus consecuencias.

iii) Control de la explotación: Adopción y aplicación de procedimientos e instrucciones dirigidas al funcionamiento en condiciones seguras, al mantenimiento de las instalaciones, procesos, equipos y paradas temporales.

iv) Adaptación de las modificaciones: Adopción y aplicación de procedimientos para los proyectos de las modificaciones que deban efectuarse en las instalaciones o zonas de almacenamiento existentes o para el diseño de una nueva instalación, proceso o zona de almacenamiento.

v) Planificación ante situaciones de emergencia Adopción y aplicación de procedimientos destinados a identificar las emergencias previsibles según un análisis sistemático, así como elaborar, comprobar y revisar los planes de emergencia.

vi) Seguimiento de los objetivos fijados: Adopción y aplicación de procedimientos encaminados a la evaluación permanente del cumplimiento de los objetivos fijados por el industrial en el marco de la política de prevención de accidentes graves y del sistema de gestión de seguridad, así como el desarrollo de mecanismos de investigación y de corrección en caso de incumplimiento. Los procedimientos deberán abarcar el sistema de notificación de accidentes graves en especial cuando se hayan producido fallos de las medidas de protección, y su investigación y seguimiento en base a las lecciones aprendidas.

vii) Auditoría y revisión: Adopción y aplicación de procedimientos para la evaluación periódica y sistemática de la política de prevención de accidentes graves y de la eficacia y adaptabilidad del sistema de gestión de seguridad.

ANEXO IV

Criterios armonizados para la concesión de exenciones de acuerdo con el artículo 9

A efectos de lo previsto en el apartado 9 del artículo 9 del presente Real Decreto, la Comisión ha adoptado la Decisión de 26 de junio de 1998, relativa a los criterios armonizados para la concesión de exenciones para poder limitar la información exigida en los informes de seguridad.

Estos criterios no pueden afectar en lo que se refiere a las cantidades de las sustancias peligrosas para la aplicación del artículo 9 del presente Real Decreto.

Puede concederse una exención, según el apartado 9 del artículo 9, cuando se cumpla, al menos, uno de los siguientes criterios genéricos:

1. Forma física de la sustancia Sustancias en forma sólida que, bajo condiciones normales y aquellas anormales que pudieran preverse razonablemente, no puedan dar lugar a la liberación de materia ni de energía que pueda suponer un riesgo de accidente grave.

2. Contención y cantidades Sustancias empaquetadas o confinadas de tal forma y en tal cantidad que su liberación máxima posible, bajo cualquier circunstancia, no puede suponer un riesgo de accidente grave.

3. Ubicación y cantidades: Sustancias presentes en tal cantidad y a tal distancia de otras sustancias peligrosas (en el establecimiento u otra parte) que no pueden suponer un riesgo de accidente grave por sí mismas ni originar un accidente grave en el que intervengan otras sustancias peligrosas.

4. Clasificación Sustancias definidas como peligrosas, en virtud de su clasificación genérica en la parte 2 del anexo 1 del presente Real Decreto, pero que no pueden suponer un riesgo de accidente grave y para las que, por tanto, la clasificación genérica no resulta oportuna a tal fin.

ANEXO V

Información que deberá facilitarse a la población en aplicación del apartado 1 del artículo 13

1. Nombre y apellidos del industrial y dirección del establecimiento.

2. Identificación, expresando el cargo, de la persona que facilite la información.

3. Confirmación de que el establecimiento está sujeto a las disposiciones reglamentarias o administrativas de aplicación del Real Decreto y de que se ha entregado a la autoridad competente la notificación contemplada en el apartado 1 del artículo 6 o el informe de seguridad mencionado en el apartado 1 del artículo 9.

4. Explicación en términos sencillos de la actividad o actividades llevadas a cabo en el establecimiento.

5. Los nombres comunes o, en el caso de sustancias peligrosas incluidas en la parte 2 del anexo 1, los genéricos o la clasificación general de peligrosidad de las sustancias y preparados existentes en el establecimiento que puedan dar lugar a un accidente grave, indicando sus principales características peligrosas.

6. Información general relativa a los principales tipos de riesgos de accidente grave, incluidos sus efectos potenciales en las personas, los bienes y el medio ambiente.

7. Información adecuada acerca de cómo alertar y mantener informada a la población afectada en caso de accidente grave.

8. Información adecuada sobre las medidas que deberá adoptar y el comportamiento que deberá observar la población afectada en caso de accidente grave.

9. Confirmación de que el industrial está obligado a tomar las medidas adecuadas en el lugar, incluida la de entrar en contacto con los servicios de emergencia, a fin de actuar en caso de accidente grave y limitar al máximo sus efectos.

10. Referencia al plan de emergencia exterior elaborado para hacer frente a los efectos de un accidente fuera del establecimiento, que deberá incluir llamamientos a la cooperación, con instrucciones o consignas formuladas por los servicios de emergencia en el momento de producirse un accidente.

11. Información detallada sobre el modo de conseguir mayor información al respecto, sin perjuicio de los requisitos de confidencialidad establecidos en la legislación vigente.

ANEXO VI

Criterios para la notificación a la Comisión Europea de un accidente, de acuerdo con el apartado 2 del artículo 15

I. La Dirección General de Protección Civil, sin perjuicio de las competencias del Ministerio de Fomento en materia de contaminación marítima, deberá notificar a la Comisión Europea todo accidente que se ajuste a la condición descrita en el punto 1 o en el que se den, al menos, una de las consecuencias descritas en los puntos 2, 3, 4 y 5.

1. Sustancias que intervienen.-Cualquier incendio o explosión o liberación accidental de una sustancia peligrosa en el que intervenga una cantidad no inferior al 5 por 100 de la cantidad contemplada como umbral en la columna 3 del anexo 1.

2. Perjuicios a las personas o a los bienes.-Accidente en el que esté directamente implicada una sustancia peligrosa y que dé origen a alguno de los hechos siguientes:

1.º Una muerte.

2.º Seis personas heridas dentro del establecimiento que requieran hospitalización durante veinticuatro horas o más.

3.º Una persona situada fuera del establecimiento que requiera hospitalización durante veinticuatro horas o más.

4.º Vivienda(s) situada(s) fuera del establecimiento dañada(s) e inutilizable(s) a causa del accidente.

5.º Evacuación o confinamiento de personas durante más de dos horas (personas x horas): El producto es igual o superior a 500.

6.º Interrupción de los servicios de agua potable, electricidad, gas o teléfono durante más de dos horas (personas x horas): El producto es igual o superior a 1.000.

3. Perjuicios directos al medio ambiente

a) Daños permanentes o a largo plazo causados a hábitat terrestres.

b) 0,5 hectáreas o más de un hábitat importante desde el punto de vista de la conservación y protegido por la Ley.

c) 10 hectáreas o más de un hábitat más extendido, incluidas tierras de labor.

d) Daños significativos o a largo plazo causados a hábitat de aguas de superficie o a hábitat marinos *.

1.º 10 kilómetros o más de un río, canal o riachuelo.

2.º 1 hectárea o más de un lago o estanque.

3.º 2 hectáreas o más de un delta.

4.º 2 hectáreas o más de una zona costera o marítima.

e) Daños significativos causados a un acuífero o a aguas subterráneas* 1 hectárea o más.

4. Daños materiales

a) Daños materiales en el establecimiento A partir de 2.000.000 de euros.

b) Daños materiales fuera del establecimiento A partir de 0,5 millones de euros.

5. Datos transfronterizos.-Cualquier accidente en el que intervenga directamente una sustancia peligrosa y que dé origen a efectos fuera del territorio del Estado miembro de que se trate.

* Llegado el caso, se podrían tomar como referencia para valorar un daño las siguientes normas

II. Deberán notificarse a la Comisión los accidentes y conatos de accidente que, aun no ajustándose a los criterios anteriores, presenten, a juicio de la Dirección General de Protección Civil, un interés especial desde el punto de vista técnico para la prevención de accidentes graves y para limitar sus consecuencias.

1. Ley 29/1985, de 2 de agosto, de Aguas

2. Real Decreto 849/1986, de 11 de abril, por el que se aprueba el Reglamento del Dominio Público Hidráulico

3. Real Decreto 927/1988, de 29 de julio, por el que se aprueba el Reglamento de la Administración Pública del Agua y de la Planificación Hidrológica, modificado por el Real Decreto 1541/1994, de 8 de julio

4. Real Decreto 258/1989, de 10 de marzo, por el que se establece la normativa ganará sobre venidos de sustancias peligrosas desde la tierra al mar

5. Real Decreto 734/1988, de 1 de julio, por el que se establecen normas de calidad de las aguas de baño

6. Orden de 16 de diciembre de 1988, relativa a los métodos y frecuencias de análisis o de inspección de las aguas continentales que requieren protección o mejora para el desarrollo de la vida piscícola

7. Orden de 11 de mayo de 1988, sobre características básicas de calidad que deben ser mantenidas en las corrientes de aguas continentales, modificada por Orden de 30 de noviembre de 1994

Además de las normas citadas, podrá tenerse en cuenta la concentración letal 50 (CLSO) para las especies representativas del medio afectado, de conformidad con la definición contenida en el Real Decreto 363/1995, de 10 de marzo, por el que se aprueba el Reglamento sobre Notificación de Sustancias Nuevas y Clasificación, Envasado y Etiquetado de Sustancias Peligrosas.


ORDEN 24 DE ABRIL DE 2000

ORDEN 24 DE ABRIL DE 2000 POR LA QUE SE REGULA EL PARTE DE ACCIDENTE PARA EL TRANSPORTE DE MERCANCÍAS PELIGROSAS POR CARRETERA, POR FERROCARRIL O POR VÍA NAVEGABLE.

El Real Decreto 1566/1999, de 8 de octubre, sobre los consejeros de seguridad para el transporte de mercancías peligrosas por carretera, por ferrocarril o por vía navegable, que incorpora al ordenamiento jurídico español la Directiva 96/35/CE, del Consejo, de 3 de junio, relativa a la designación y cualificación profesional de Consejeros de Seguridad. En su artículo 8 encomienda al Consejero la obligación de redactar un parte de accidente cuando se haya producido un accidente en el curso de las maniobras de transporte o de carga o descarga; igualmente, se obliga a la empresa a remitir dicho parte, en un plazo no superior a treinta días, a la Dirección General de Ferrocarriles y Transportes por Carretera, al órgano competente de la Comunidad Autónoma donde se haya producido el accidente y al Ayuntamiento en cuyo término municipal haya ocurrido el suceso. Se considera por tanto necesario concretar el contenido de dichos partes de accidente y los supuestos en que es necesario elaborarlos.

Esta Orden tiene por objeto complementar la regulación contenida en el Real Decreto 1566/1999, determinado el contenido mínimo necesario de tales partes de accidente y concretando los 5 supuestos en que resulta necesaria su elaboración. En su virtud, previo informe de la Comisión para la Coordinación del Transporte de Mercancías Peligrosas, dispongo:

Artículo 1.- Modelos de partes de accidentes.

Se aprueban los modelos de parte de accidente que han de cumplimentar los consejeros de seguridad en caso de accidente durante el transporte de mercancías peligrosas por carretera, por ferrocarril o por vía navegable, o en las operaciones de carga o descarga ligadas a estos transportes, que se incluyen como Anexos I y II de esta Orden.

El Anexo III recoge las instrucciones para cumplimentar los referidos modelos.

Artículo 2.- Obligatoriedad de la cumplimentación del parte de accidente

Tendrán la consideración de accidentes en el transporte, carga o descarga de mercancías peligrosas los supuestos relacionados en la Anexo IV en los que se hubieran ocasionado pérdidas de mercancía superiores a las cantidades allí indicadas.

La redacción del parte de accidente no será exigible no obstante a las empresas que no estuvieran obligadas a designar consejeros de seguridad en virtud de lo dispuesto en el artículo 3 del Real Decreto 1566/1999, de 8 de octubre, sobre los consejeros de seguridad para el transporte de mercancías peligrosas por carretera, por ferrocarril o por vía navegable.

Disposición final.-

Esta Orden entrará en vigor el día siguiente al de su publicación en el Boletín Oficial del Estado.

ANEXO I

MODELO DE PARTE DE ACCIDENTE QUE DEBE CUMPLIMENTAR EL CONSEJERO DE SEGURIDAD PARA EL TRANSPORTE DE MERCANCÍAS PELIGROSAS POR CARRETERA, POR FERROCARRIL O POR VÍA NAVEGABLE EN CASO DE ACCIDENTE DURANTE EL TRANSPORTE.

Fecha y hora local del suceso

Localización del accidente

Modo de transporte utilizado

Localización

Término municipal provincia/país

Descripción del suceso:

Tipo suceso inicial

Suceso subsiguiente

Consecuencias del suceso

Descripción de la mercancía peligrosa implicada

Descripción de la mercancía (nombre técnico) | N.ONU | Número y tipo de bultos | Masa/Volumen |  | Total | Expedidor | Destinatario
 |  |  | Bruta | Neta

Descripción de la mercancía dañada en el suceso

Descripción de la mercancía (nombre técnico) | N.ONU | Número y tipo de bultos | Masa/Volumen |  | Total | Expedidor | Destinatario
 |  |  | Bruta | Neta

Condiciones meteorológicas-ambientales al ocurrir el suceso

Descripción de la unidad de transporte

Información sobre la empresa transportista (tracción y/o carga)

Información sobre el conductor/maquinista

Información procedente del tacógrafo el día del accidente:

Velocidad: Tiempo de conducción:

Descanso: Otros:

Información procedente del tacógrafo obtenida 72 horas antes del accidente

Tiempo de conducción: Otros:

Descanso:

Actuación del conductor/maquinista al ocurrir el suceso

Servicios alertados/movilizados como consecuencia del accidente

Medidas adoptadas para mitigar las consecuencias del accidente

Análisis de las causas probables del accidente

Medidas correctoras propuestas por el consejero para evitar la repetición del accidente

Información adicional

En ........................., A ......... De .......................... De 200....

D/Dª ....................................................................... con N.I.F. .......................... en su calidad de Consejero de Seguridad de la Empresa

Firmado: .........................................................

ANEXO II

MODELO DE PARTE DE ACCIDENTE QUE DEBE CUMPLIMENTAR EL CONSEJERO DE SEGURIDAD PARA EL TRANSPORTE DE MERCANCÍAS PELIGROSAS POR CARRETERA, POR FERROCARRIL O POR VÍA NAVEGABLE EN CASO DE ACCIDENTE DURANTE LAS OPERACIONES DE CARGA O DESCARGA.

Fecha y hora local del suceso

Localización del accidente

Modo de transporte utilizado

Localización

Término municipal provincia/país

Empresa

Descripción del suceso:

Tipo suceso inicial

Suceso subsiguiente

Consecuencias del suceso

Descripción de la mercancía peligrosa implicada

Descripción de la mercancía (nombre técnico) | N.ONU | Número y tipo de bultos | Masa/Volumen |  | Total | Expedidor | Destinatario
 |  |  | Bruta | Neta

Condiciones meteorológicas-ambientales al ocurrir el suceso

Descripción de la unidad de transporte, de ser afectada

Información sobre la empresa cargadora/descargadora

Información sobre el personal que efectuaba las operaciones de carga o descarga

Actuación del personal que efectuaba las operaciones de carga o descarga al ocurrir el suceso

Servicios alertados/movilizados como consecuencia del accidente

Medidas adoptadas para mitigar las consecuencias del accidente

Análisis de las causas probables del accidente

Medidas correctoras propuestas por el consejero para evitar la repetición del accidente

Información adicional

En ........................., A ......... De .......................... De 200....

D/Dª ....................................................................... con N.I.F. .......................... en su calidad de Consejero de Seguridad de la Empresa

Firmado: .........................................................

ANEXO III

INSTRUCCIONES PARA CUMPLIMENTAR EL PARTE

Fecha y hora local del suceso: Se indicará el día, mes y año así como la hora con minutos, si es posible, del accidente.

Localización del accidente:

Modo de transporte utilizado: Carretera, ferrocarril, vía fluvial o canal navegable.

Localización: Deberá indicarse, con la mayor exactitud posible, la identificación de la carretera, la línea ferroviaria o la vía navegable junto con su punto kilométrico o en caso de no existir, las coordenadas del suceso.

En el caso del parte de accidente durante las operaciones de carga o descarga se indicará el lugar, dentro de la empresa, donde se ha producido el suceso (instalación, cargadero, muelle de carga etc.)

Término municipal y la provincia o departamento y el país si el accidente ocurre en el extranjero.

En el parte de accidente durante las operaciones de carga o descarga se indicará, además, el nombre de la empresa donde se ha producido el accidente.

Descripción del suceso:

Tipo de suceso inicial: Se describirá con la mayor exactitud posible que tipo de accidente ha ocurrido inicialmente, si se trata de vuelco, colisión, empotramiento, incendio, hundimiento, explosión, descarrilamiento, embarrancamiento, salida accidental de la calzada, si se ha producido caída de la carga o cualquiera otra que pudiera producirse.

Suceso subsiguiente: Deberá describirse qué suceso o sucesos se han producido como consecuencia del inicial, pudiéndose ocasionar cualquiera de los enumerados en el apartado anterior o cualquier combinación de los mismos.

En el caso del parte de accidente durante las operaciones de carga o descarga se hará especial hincapié en la descripción del accidente ocurrido, tal como caída de la carga, rotura de mangueras o brazos de carga u otros elementos de la instalación etc.

Consecuencias del suceso: Se realizará una descripción de los daños que se han ocasionado como consecuencia del suceso, tanto si son a las personas como al medio ambiente, a los bienes, a los medios de transporte o cualquier otro que pudiera generarse.

En el caso de los partes para los accidentes ocurridos en las maniobras de carga o descarga se hará referencia a los daños ocasionados en las instalaciones, otras unidades de transporte, infraestructuras, etc.

Descripción de la mercancía peligrosa implicada: Deberá indicarse la identificación de la mercancía con su nombre oficial, tal y como figura en las reglamentaciones aplicables en cada caso, y con su número de Naciones Unidas. Igualmente se indicará cómo y en qué cantidad se transporta la mercancía, número y tipo de bultos o de envío (Tipo de los envases y embalajes, G.R.G., cisternas etc.), masa neta y bruta o capacidad o cantidad en volumen, tanto parcial como total. También se deberán indicar los nombres de la o las empresas expedidoras y destinatarias de las mercancías.

Descripción de la mercancía dañada en el suceso: Se indicarán los mismos datos que en el punto anterior pero refiriéndose exclusivamente a la mercancía que haya sufrido algún daño como consecuencia del accidente.

Este punto no afecta al parte de accidente durante las operaciones de carga o descarga.

Condiciones meteorológicas o ambientales al ocurrir el suceso: Se deberá describir en que condiciones ambientales se ha producido el accidente, haciendo especial referencia a la existencia de viento, niebla, lluvia, hielo, nieve, alcance de la visibilidad, estado de la vía y cualquier otra incidencia meteorológica destacable.

Descripción de la unidad de transporte: Se hará una indicación, lo mas completa posible, de todos los elementos que constituyen la unidad de transporte, en el caso del transporte por ferrocarril esta descripción se reducirá exclusivamente a los vagones implicados en el accidente. Se indicarán datos precisos tales como la marca, el modelo, el tipo de vehículo o vagón, las matrículas, la tara y M.M.A., existencia de dispositivos especiales (equipos de frío, lonas ignífugas, etc.) o cualquier otro dato que pueda ser importante a criterio del Consejero.

Este epígrafe se confeccionará, en el caso de los partes de accidente durante las operaciones de carga o descarga, solamente cuando se haya visto afectada alguna unidad de transporte.

Información sobre la empresa transportista (tracción y/o carga): Se indicarán los datos identificativos de la empresa transportista tales como nombre, N.I.F. o C.I.F., domicilio social, teléfono, fax o correo electrónico y cualquier otro dato de interés. En el caso de que la empresa que aporta el compartimento de carga no coincida con la empresa que aporta la tracción se indicarán también los datos de esta última.

Este epígrafe no afecta al parte de accidente durante las operaciones de carga o descarga.

Información sobre la empresa cargadora/descargadora: Se indicarán los datos identificativos de la empresa cargadora o descargadora tales como nombre, N.I.F. o C.I.F., domicilio social, teléfono, fax o correo electrónico y cualquier otro dato de interés.

Este epígrafe no afecta al parte de accidente ocurrido durante el transporte.

Información sobre el conductor/maquinista: Se relacionarán los siguientes datos:

Nombre y apellidos,

N.I.F. o D.N.I.,

Tipo de permiso de conducción y

Tipo de Autorización especial (Certificado de formación ADR).

Información procedente del tacógrafo el día del accidente:

Velocidad en el momento del accidente.

Descansos efectuados antes del accidente.

Tiempo de conducción ininterrumpida hasta el momento del suceso.

Cualquier otro dato representativo que figure en el disco diagrama (Tiempo utilizado en otros trabajos etc.).

Información procedente del tacógrafo obtenida 72 horas antes del accidente:

Periodos de tiempos de conducción ejecutados.

Periodos de tiempos de descanso realizados.

Cualquier otro dato significativo ocurrido durante las 72 horas anteriores al accidente (Si ha sido festivo o no se ha trabajado etc.).

Este epígrafe no afecta al parte de accidente durante las operaciones de carga o descarga.

Información sobre el personal que efectuaba las operaciones de carga o descarga: En este epígrafe se relacionarán los datos identificativos de las personas que tuvieran relación con el siniestro mediante su nombre, apellidos y D.N.I.

Este epígrafe no afecta al parte de accidente ocurrido durante el transporte.

Actuación del personal que efectuaba las operaciones de carga o descarga al ocurrir el suceso: Se realizará una descripción de las actuaciones, si las ha habido, de la o las personas que efectuaban la carga o descarga al ocurrir el accidente.

Este epígrafe no afecta al parte de accidente ocurrido durante el transporte.

Actuación del conductor o maquinista al ocurrir el suceso: Se realizará una descripción de las actuaciones, si las ha habido, del conductor o maquinista al ocurrir el accidente.

Este epígrafe no afecta al parte de accidente durante las operaciones de carga o descarga.

Servicios alertados/movilizados como consecuencia del accidente: Se indicarán los servicios que han sido alertados y los que han intervenido en el lugar del suceso.

Medidas adoptadas para mitigar las consecuencias del accidente: Se describirán las acciones que tanto el conductor/maquinista o el personal que efectuaba la carga o la descarga, como los órganos de intervención han adoptado para minimizar las consecuencias del accidente.

Análisis de las causas probables del accidente: Se realizará examen de las posibles causas del suceso que, a criterio del consejero, puedan haber provocado el accidente.

Medidas correctoras propuestas por el consejero para evitar la repetición del accidente: Se indicarán las medidas de orden técnico, organizativo, personal, etc. que ha propuesto el consejero a la empresa para que no vuelva a ocurrir el accidente que se describe en este parte así como otros que pudieran ocurrir.

Información adicional: En este apartado se deberán identificar las empresas expedidoras, destinatarias y además las empresas cargadoras y descargadoras cuando estas no coincidan con las anteriores. En el caso del parte de accidente en las operaciones de carga o descarga se identificará a la empresa transportista, estas identificaciones se realizarán con el nombre o razón social, domicilio, teléfono y N.I.F. o C.I.F de dichas empresas. Igualmente, se podrá incluir en este apartado cualquier comentario, no recogido en los puntos anteriores, que a juicio del consejero sea relevante en el accidente.

En la antefirma, se identificará el consejero, además de con su nombre y dos apellidos, con su N.I.F.

ANEXO IV

RELACIÓN DE ACCIDENTES NOTIFICABLES.

De conformidad con lo previsto en el artículo 2, la confección del Parte de Accidente será obligatoria, cuando se produzcan alguno de los sucesos relacionados a continuación y se cumplan las condiciones establecidas en cada apartado:

a) Respecto a los siguientes supuestos

Vuelco.

Colisión/Empotramiento.

Incendio.

Hundimiento

Explosión.

Descarrilamiento/Embarrancada. Salida accidental de la calzada.

Caída de la carga de la unidad de transporte.

Fugas y/o derrames de cualquier mercancía peligrosa.

Cuando en los mismos se ocasionen pérdidas de mercancías en cantidades superiores a las que se indican a automociones (cuadro de cantidades de mercancías)

b) En todo caso en los siguientes supuestos.

Daños a las personas derivados de la naturaleza de las mercancías peligrosas.

Personas ajenas: cuando de los mismos se deriven lesiones a personas ajenas a las operaciones de carga, descarga o transporte de las mercancías.

Personas que intervienen: cuando las personas que directamente intervienen en las operaciones relacionadas con la carga, descarga o transporte sufran lesiones que les impidan continuar su jornada laboral.

Daños a los bienes derivados del producto transportado.

Todos aquéllos que sobrepasen la cantidad de 6.000 Euros (998.316 pesetas).

Daños transfronterizos:

Cualquier accidente ocurrido en un Estado que cause efectos fuera del territorio del Estado debido a la naturaleza de la mercancía peligrosa.

Otros daños:

Aquéllos que debido a la naturaleza de la mercancía transportada supongan una interrupción de las vías de circulación, servicios de transporte, agua potable, electricidad, gas, teléfono u otro servicio a la población, así como los que provoquen su evacuación.

CANTIDADES DE MATERIA

Categoría de transporte | Materias u objetos | Cantidades máximas totales por unidad de transporte
0 | Clase 1: 01º, 11º, 12º, 24º, 25º, 33º, 34º, 44º, 45º y 51º Clase 4.2: Materias que figuran en a) ó que pertenezcan al grupo de embalaje I de las Recomendaciones Relativas al transporte de Mercancías Peligrosas. Clase 4.3: 1º a 3º, 19º a 25º Clase 6.1: 1º y 2º Clase 6.2: 1º y 2º Clase 7: materias del marginal 2 704, fichas 5 a 13 Clase 9: 2º b) y 3º Envases o embalajes vacíos, sin limpiar, que hayan contenido materias que figuran en esta categoría de transporte | 0
1 | Materias y objetos que figuran en a) o que pertenezcan al grupo de embalaje I de las recomendaciones relativas al transporte de mercancías peligrosas y que no figuran en la categoría de transporte 0, así como las materias y objetos de las clases, apartados o grupos y letras siguientes: Clase 1: 1º a 10º (), 13º a 23º, 26º, 27º, 29º y 30º a 32º Clase 2: T, TC (2), TO, TF, TOC, TFC Clase 4.1: 31º b) a 34º b), 41º b) a 50º b) Clase 5.2: 1º b) a 4º b), 11º b) a 20º b) | 20
2 | Materias y objetos que figuran en b) o que pertenezcan al grupo de embalaje II de las recomendaciones relativas al transporte de mercancías peligrosas, pero que no figuran en la categoría de transporte 0, 1 ó 4, así como las materias y objetos de las clases, apartados o grupos y letras siguientes: Clase 1: 35º a 43º, 48º (2) y 50º. Clase 2: F Clase 6.1: materias y objetos que figuran en c) Clase 6.2: 3º | 300
3 | Materias y objetos que figuran en c) ó que pertenezcan al grupo de embalaje III de las recomendaciones relativas al transporte de mercancías peligrosas, pero que no figuran en la categoría de transporte 2 ó 4, así como las materias y objetos de las clases, apartados o grupos y letras siguientes: Clase 2: A y O Clase 9: 6º y 7º.
4 | Clase 1: 46º y 47º Clase 4.1: 1º b) y 2º c) Clase 4.2: 1º c) Clase 7: materias del marginal 2 704, fichas 1 a 4 Clase 9: 8º c) Así como: Envase o embalajes vacíos, sin limpiar, que hayan contenido materias peligrosas, excepto las que figuran en la categoría de transporte.

  1. Las cifras están referidas a kilogramos para objetos, materias sólidas y materias pulverulentas o granuladas y a litros para materias líquidas

  2. Para los número ONU 0081, 0082, 084, 0241, 0331, 0332, 0482, 1005 Y 1017 la cantidad máxima total por unidad de transporte será de 50 kilogramos.


R.D. 222/2001 Equipos a presión transportables.

Equipos a presión transportables.

REAL DECRETO 222/2001 de 2 de Marzo, por el que se dictan las disposiciones de aplicación de la Directiva 1999/36/CE, del Consejo, de 29 de abril, relativa a equipos a presión transportables. BOE núm. 54 de 3 de Marzo de 2001.

El Consejo de la Unión Europea aprobó, con fecha 29 de abril de 1999, la Directiva 1999/36/CE, sobre equipos a presión transportables. Esta Directiva, dentro del marco definido en las Directivas 94/55/CE y 96/94/CE citadas, establece requisitos armonizados para la certificación y evaluación de la conformidad de los equipos a presión transportables, utilizados para el transporte de mercancías peligrosas por carretera o ferrocarril, a los que son de aplicación las normas establecidas en la mencionada Directiva y que con carácter general remiten a los contenidos en el ADR y en el RID para este tipo de aparatos introducidos en el ordenamiento jurídico español mediante el Real Decreto 2115/1998, de 2 de octubre que traspone la Directiva 94/55/CE, de 21 de noviembre, sobre transporte de mercancías peligrosas por carretera, y Real Decreto 2225/1998, de 19 de octubre, que traspone la Directiva 96/49/CE, de 23 de julio, sobre transporte de mercancías peligrosas por ferrocarril. Ambos Reales Decretos declaran de aplicación, respectivamente, el Acuerdo Europeo sobre Transporte Internacional de Mercancías Peligrosas por Carretera y sus anexos (ADR) y el Reglamento relativo al Transporte Internacional por Ferrocarril de mercancías peligrosas (RID), así como sus modificaciones.

Posteriormente, con fecha 4 de enero de 2001, la Comisión ha adoptado la Directiva 2001/2/CE, por la que se adapta al progreso técnico la Directiva 1999/36/CE, del Consejo, sobre equipos a presión transportables. La Comisión, en aplicación del apartado 2 del artículo 1 7 de la Directiva 1999/36/CE, ha adoptado la Decisión 2001/107/CE, de 25 de enero de 2001, por la que se aplaza la fecha de aplicación de la Directiva para determinados equipos a presión transportables.

En cumplimiento de las obligaciones derivadas de lo indicado en el artículo 16 de la citada Directiva, es preciso dictar las disposiciones nacionales que contemplen y adopten las previsiones contenidas en las mencionadas Directivas y Decisión.

El texto que ahora se traspone a la legislación nacional introduce una actuación en el marco comunitario de los equipos a presión transportables, con el fin de facilitar su utilización en los territorios de otros Estados miembros dentro de una operación de transporte. Constituye además un desarrollo en esta materia, de lo previsto por el capítulo I del Título III de la Ley 21/1992, de 16 de julio, de Industria, relativo a la seguridad industrial.

De acuerdo con lo dispuesto en el artículo 24.1, apartado e, de la Ley 50/1997, de 27 de noviembre, del Gobierno, la presente disposición ha sido sometida al trámite de audiencia que en ella se establece, remitiéndose a los sectores afectados. Asimismo, han sido consultados los órganos competentes de las Comunidades Autónomas.

Asimismo, la disposición ha sido remitida a la Comisión de Coordinación de Transportes de Mercancías Peligrosas y al Ministerio de Fomento contando con los correspondientes informes favorables. En su virtud, a propuesta de la Ministra de Ciencia y Tecnología, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 2 de marzo de 2001, dispongo:

Volver atrás

Volver arriba

Artículo 1. Ámbito de aplicación.

  1. El presente Real Decreto tiene por objeto reforzar la seguridad de los equipos a presión transportables aceptados para el transporte interior de mercancías peligrosas por carretera y por ferrocarril y garantizar la libre circulación de este tipo de equipos dentro de la Unión Europea, incluyendo los aspectos de la comercialización, de la puesta en servicio y de la utilización de manera repetida.

  2. El presente Real Decreto se aplica:

    1. En lo que respecta a la comercialización, a los equipos a presión transportables nuevos tal como se definen en el artículo 2.

    2. En lo que respecta a la revaluación de la conformidad de los equipos a presión transportables existentes, definidos en el artículo 2, que cumplan con los requisitos técnicos de:

      1. Real Decreto 2115/1998, de 2 de octubre, sobre transporte de mercancías peligrosas por carretera, que declara de aplicación el Acuerdo europeo sobre transporte internacional de mercancías peligrosas por carretera y sus anexos, en adelante ADR, y

      2. Real Decreto 2225/1998, de 19 de octubre, sobre transporte de mercancías peligrosas por ferrocarril, que declara de aplicación el Reglamento relativo al transporte internacional por ferrocarril de mercancías peligrosas, en adelante RID.

    3. En lo que respecta a la utilización y a los controles periódicos:

      1. A los equipos a presión transportables contemplados en los párrafos a) y b).

      2. A las botellas de gas actualmente en uso que ostenten el marcado de conformidad previsto en las Directivas 84/525/CEE, 84/526/CEE y 84/527/CEE, sobre: Botellas de gas de acero sin soldadura; botellas de gas de aluminio sin alear y de aluminio aleado sin soldadura, y botellas de gas soldadas de acero no aleado respectivamente, traspuestas ala reglamentación española mediante la Orden del Ministerio de Industria y Energía de 3 de julio de 1987, por la que se modifica la instrucción técnica complementaria MIE-AP7 del Reglamento de aparatos a presión, referente a botellas y botellones para gases comprimidos, licuados y disueltos a presión.

  3. Quedan excluidos del ámbito de aplicación del presente Real Decreto los equipos a presión transportables comercializados antes del 1 de julio de 2001 o, en el caso de la disposición transitoria primera, dentro de dos años a partir de dicha fecha, que no hayan sido revaluados para cumplir los requisitos del ADR y RID.

  4. Quedan excluidos del ámbito de aplicación del presente Real Decreto los equipos a presión transportables exclusivamente utilizados para operaciones de transporte de mercancías peligrosas entre el territorio de la Unión Europea y el de terceros países, efectuados en las siguientes condiciones:

    1. Que dispongan de autorización nacional para el transporte por carretera de las mercancías peligrosas clasificadas, envasadas y etiquetadas con arreglo a los requisitos internacionales del transporte marítimo o aéreo, siempre que la operación de transporte incluya un traslado por mar o por aire, y sin perjuicio de las disposiciones nacionales o de la Unión Europea, relativas al acceso al mercado, los vehículos matriculados o admitidos a la circulación en países terceros podrán realizar los transportes internacionales de mercancías peligrosas en el territorio de la Unión Europea, siempre que dichos transportes cumplan las disposiciones del ADR.

    2. Que dispongan de autorización nacional para el transporte por ferrocarril de mercancías peligrosas clasificadas, embaladas y etiquetadas de acuerdo con los requisitos internacionales aplicables al transporte marítimo y al aéreo cada vez que el recorrido incluya un tramo por mar o por aire. Si un recorrido nacional o internacional incluye un tramo por mar, podrán aplicarse disposiciones complementarias a las previstas en el RID, para tener en cuenta las reglas internacionales para el transporte marítimo, que incluyan las normas internacionales relativas al transporte en transbordador, y sin perjuicio de las disposiciones nacionales y de la Unión Europea relativas al acceso al mercado, el transporte ferroviario de mercancías peligrosas entre el territorio de la Unión Europea y el de terceros países, se autorizará en la medida en que sea conforme con las disposiciones del RID y teniendo en consideración que el Real Decreto 2225/1998, de 18 de octubre, que traspone la Directiva 96/49/CE, se entiende sin perjuicio del derecho de establecer, para el territorio nacional y previa información a la Comisión Europea, normativas relativas a los transportes de mercancías peligrosas por ferrocarril realizadas a partir de y con destino a las Repúblicas de la antigua Unión Soviética que no sean partes contratantes del Convenio relativo a los transportes internacionales por ferrocarril, hecho en Berna el 9 de mayo de 1980 (COTIF). Dichas normativas sólo se aplicarán a los transportes de mercancías peligrosas por ferrocarril (en paquetes, a granel o en cisternas) realizados en vagones de ferrocarril autorizados en un Estado que no sea parte contratante del COTIF. Podrán establecerse a nivel nacional medidas y obligaciones adecuadas para garantizar el mantenimiento de un nivel de seguridad equivalente al previsto en la normativa RID.

Volver atrás

Volver arriba

Artículo 2. Definiciones.

A efectos del presente Real Decreto se entenderá por:

  1. «Equipos a presión transportables»:

    1. Todos los recipientes (botellas, tubos, bidones a presión, recipientes criogénicos, bloques de botellas) tal como se definen en el anexo A del ADR.

    2. Todas las cisternas, incluidas las desmontables, contenedores cisterna (cisternas móviles), cisternas de vagón cisterna, cisternas o recipientes de vehículos batería o de vagón batería, cisternas de los vehículos cisterna, utilizados para el transporte de gases de la clase 2 del ADR y RID, así como para el transporte de determinadas sustancias peligrosas de otras clases, indicadas en el anexo VI del presente Real Decreto incluidas sus válvulas y demás accesorios utilizados para el transporte. Quedan excluidos de esta definición los equipos sujetos a las prescripciones generales de exención aplicables a pequeñas cantidades y a los casos particulares previstos en el anexo A del ADR y en el RID y los generadores aerosoles (número ONU 1950) y las botellas de gas para aparatos respiratorios;

  2. Marcado: Los símbolos previstos en el artículo 9.

  3. Procedimientos de evaluación de la conformidad: Los estipulados en la parte I del anexo IV.

  4. Revaluación de la conformidad: El procedimiento encaminado a evaluar a posteriori, a petición del propietario, de su representante establecido en la Unión Europea o su usuario, la conformidad de los equipos a presión transportables ya existentes y puestos en servicio antes del 1 de julio de 2001, o en el caso de la disposición transitoria primera, dentro de dos años a partir de dicha fecha, con las disposiciones pertinentes de los anexos del «ADR» y «RID».

  5. Organismo notificado: Un organismo de control designado por las autoridades nacionales competentes de un Estado miembro de conformidad con lo dispuesto en el artículo 7 y con arreglo a los criterios de los anexos I y II.

  6. Organismo reconocido: Un organismo de control designado por las autoridades nacionales competentes de un Estado miembro de conformidad con lo dispuesto en el artículo 8 y con arreglo a los criterios de los anexos I y III.

Volver atrás

Volver arriba

Artículo 3. Evaluación de la conformidad para la puesta en el mercado comunitario de los equipos a presión transportables.

  1. Los nuevos recipientes y las nuevas cisternas deberán cumplir las disposiciones pertinentes del ADR y del RID. La conformidad de este tipo de equipo a presión transportable con las disposiciones correspondientes se establecerá por un organismo notificado y se acreditará exclusivamente mediante los procedimientos de evaluación de la conformidad expuestos en la parte I del anexo IV y especificados en el anexo V.

  2. Las nuevas válvulas y demás accesorios utilizados para el transporte deberán cumplir las disposiciones pertinentes del ADR y RID.

  3. Las válvulas y demás accesorios utilizados que cumplan una función directa de seguridad respecto de los equipos a presión transportables, en particular las válvulas de seguridad, las válvulas de llenado y vaciado y las válvulas de botellas, deberán someterse a un procedimiento de evaluación de la conformidad de nivel igual o superior al del recipiente ola cisterna en que se encuentren instalados. Estas válvulas y demás accesorios utilizados para el transporte podrán someterse a un procedimiento de evaluación de la conformidad aparte del recipiente o la cisterna.

  4. En los casos en que el ADR y RID no contengan disposiciones técnicas detalladas con respecto a las válvulas y demás accesorios a que se refiere el apartado 3, dichas válvulas y accesorios deberán cumplir los requisitos del Real Decreto 769/1999, de 7 de mayo, por el que se dictan las disposiciones de aplicación de la Directiva 97/23/CE, relativa a los equipos de presión, y someterse, en virtud de dicho Real Decreto, a un procedimiento de evaluación de la conformidad de categoría II, III o IV de los previstos en el artículo 10 de dicho Real Decreto, en función de si el recipiente ola cisterna corresponden a la categoría 1, 2 ó 3 conforme a lo previsto en el anexo V del presente Real Decreto.

  5. No se podrá prohibir, limitar u obstaculizar la puesta en el mercado o puesta en servicio en el territorio nacional de los equipos a presión transportables mencionados en el párrafo a) del apartado 2 del artículo 1 que cumplan lo dispuesto en el presente Real Decreto y lleven el marcado pertinente especificado en los apartados 1 y 2 del artículo 9.

Volver atrás

Volver arriba

Artículo 4. Revaluación de la conformidad con respecto a los equipos a presión transportables actuales.

  1. La conformidad de los equipos a presión transportables mencionados en el párrafo b) del apartado 2 del artículo 1 con las disposiciones pertinentes del ADR y RID será acreditada por un organismo notificado, con arreglo al procedimiento de revaluación de la conformidad que figura en la parte II del anexo IV del presente Real Decreto. Cuando estos equipos se hayan fabricado en serie, el órgano directivo en materia competente de seguridad industrial del Ministerio de Ciencia y Tecnología podrá autorizar que la revaluación de la conformidad relativa a los recipientes, incluidos sus válvulas y demás accesorios utilizados para el transporte, sea efectuada por un organismo reconocido, siempre que la revaluación de conformidad de tipo sea efectuada por un organismo notificado.

  2. No se podrá prohibir, limitar u obstaculizar la comercialización ni la puesta en servicio en el territorio nacional de los equipos a presión transportables mencionados en el párrafo b) del apartado 2 del artículo 1 que cumplan lo dispuesto en el presente Real Decreto y lleven el marcado pertinente especificado en el apartado 1 del artículo 9.

Volver atrás

Volver arriba

Artículo 5. Control periódico y utilización repetida.

  1. El control periódico de los recipientes, incluidas sus válvulas y demás accesorios utilizados para el transporte, a que se refiere en el párrafo c) del apartado 2 del artículo 1, será realizado por un organismo reconocido o un organismo notificado, con arreglo al procedimiento que figura en la parte III del anexo IV. El control periódico de las cisternas, incluidas sus válvulas y demás accesorios utilizados para el transporte, será realizado por un organismo notificado, con arreglo al procedimiento que figura en el módulo 1 de la parte III del anexo IV.

  2. Los equipos a presión transportables contemplados en el apartado 2 del artículo 1 podrán ser sometidos a control periódico en cualquier Estado miembro de la Unión Europea.

  3. No se podrá, por razones relativas a los propios equipos a presión transportables, prohibir, limitar u obstaculizar la utilización en el territorio nacional (incluidos el llenado, almacenamiento, vaciado y rellenado) de los siguientes equipos a presión transportables:

    1. Los mencionados en los párrafos a) y b) y c).1.° del apartado 2 del artículo 1, que cumplan lo dispuesto en el presente Real Decreto y lleven el marcado correspondiente,

    2. Las botellas de gas existentes, que lleven el marcado de conformidad de botellas de gas que se citan en el artículo 1, apartado 2, c).2.°, así como el marcado y el número de identificación contemplados en el apartado 3 del artículo 9 del presente Real Decreto, mediante el cual se acredita que han sido objeto del control periódico.

  4. El Ministerio de Ciencia y Tecnología podrá establecer requisitos nacionales para el almacenamiento 0 la utilización de los equipos a presión transportables, pero no en lo que se refiere al equipo a presión transportable en sí mismo ni a los accesorios necesarios durante el transporte.

  5. En aplicación de lo indicado en el artículo 6, serán de aplicación los requisitos previstos en la ITC MIE AP7 relativo alas disposiciones para la conexión, los códigos de color y la temperatura de referencia.

Volver atrás

Volver arriba

Artículo 6. Disposiciones nacionales.

Serán de aplicación disposiciones nacionales previstas en la ITC MIE AP7 en lo referente a los dispositivos previstos para la conexión a otros equipos y a los códigos de color aplicables a los equipos a presión transportables hasta que se incorporen normas europeas de utilización al ADR y RID.

No obstante, cuando se susciten problemas de seguridad para el transporte ola utilización de determinados tipos de gas, la Administración General del Estado podrá solicitar a la Comisión Europea el establecimiento de un corto período transitorio, previo acuerdo del Comité para el transporte de mercancías peligrosas creado en el seno de la Comisión Europea según el artículo 9 de la Directiva 94/55/CE, para permitir la aplicación de las disposiciones nacionales incluso después de que las normas europeas hayan sido incorporadas al ADR y RID.

Volver atrás

Volver arriba

Artículo 7. Organismos notificados.

  1. Los organismos notificados serán los encargados de llevar a cabo los procedimientos de evaluación de la conformidad de los nuevos equipos a presión transportables con arreglo a la parte I del anexo IV, para revaluar la conformidad de los tipos o de los equipos existentes con los requisitos de los anexos del ADR y RID, en aplicación de la parte II del anexo IV, o para realizar los controles periódicos con arreglo al módulo 1 de la parte III del anexo IV o para efectuar las tareas de supervisión en aplicación del módulo 2 de la parte III del anexo IV.

  2. Los organismos notificados españoles encargados de efectuar los procedimientos indicados en el punto 1, deberán tener la condición de organismos de control a los que se refiere el capítulo I del Título III, de la Ley 21/1992, de 16 de julio, de Industria, desarrollado en el capítulo IV del Reglamento de la infraestructura para la calidad y la seguridad industrial, aprobado por Real Decreto 2200/1995, de 28 de diciembre, debiendo cumplir los criterios establecidos en los anexos I y II de este Real Decreto, para lo que presentarán a la Entidad Nacional de Acreditación, al solicitar la acreditación, información completa que permita comprobar el cumplimiento de los criterios mencionados en los anexos I y II, acompañada de los correspondientes elementos justificativos.

  3. La solicitud de notificación por un organismo de control debe ser autorizada y tramitada por el órgano competente de la Comunidad Autónoma que le autorizó.

  4. Los órganos competentes de las Comunidades Autónomas remitirán al órgano competente en materia de seguridad industrial del Ministerio de Ciencia y Tecnología copia de la autorización concedida a los organismos de control que hayan solicitado ser notificados, indicando expresamente las tareas para las cuales hayan sido designados, a efectos de su difusión y eventual comunicación a las restantes Administraciones competentes, así como a la Comisión Europea y a los otros Estados miembros, previa asignación de los correspondientes números de identificación por parte de la Comisión Europea.

  5. Los organismos notificados españoles serán inspeccionados de forma periódica, según lo dispuesto en el Real Decreto 2200/1995, antes citado, a efectos de comprobar que cumplen fielmente su cometido en relación con la aplicación del presente Real Decreto. Cuando, mediante un informe negativo de una entidad de acreditación, o por otros medios, se compruebe que un organismo notificado español ya no satisface los criterios indicados en el apartado 2, le será retirada la autorización. El Ministerio de Ciencia y Tecnología, a través del de Asuntos Exteriores, informará de ello inmediatamente a los demás Estados miembros y a la Comisión Europea, a efectos de la cancelación de la notificación.

  6. El Ministerio de Ciencia y Tecnología publicará, mediante Resolución del órgano directivo competente en materia de seguridad industrial, la lista de organismos notificados por los Estados miembros de la Unión Europea, indicando sus números de identificación y las tareas para las que hayan sido notificados, actualizando dicha lista periódicamente.

Volver atrás

Volver arriba

Artículo 8. Organismos reconocidos.

  1. Los organismos reconocidos podrán realizarlos controles periódicos de los recipientes, incluidas sus válvulas y demás accesorios utilizados para el transporte, contemplados en el párrafo a) del apartado 1 del artículo 2, o, en su caso, la revaluación de los recipientes actuales, incluidos sus válvulas y demás accesorios utilizados para el transporte, que se ajusten a un tipo revaluado por un organismo notificado, a fin de garantizar que se cumplen en todo momento las disposiciones correspondientes del ADR y RID, con arreglo a los procedimientos establecidos en el módulo 1 de la parte III del anexo IV, especificando, además, las tareas concretas que dichos organismos desempeñan en nombre de las autoridades competentes.

  2. Los organismos reconocidos españoles encargados de realizar las tareas indicadas en el punto 1 deberán tener la condición de organismos de control a los que se refiere el capítulo I del Título III, de la Ley 21/1992, de 16 de julio, de Industria, desarrollando en el capítulo IV del Reglamento de la infraestructura para la calidad y la seguridad industrial, aprobado por Real Decreto 2200/1995, de 28 de diciembre, debiendo cumplir los criterios establecidos en los anexos I y III, por lo que presentarán a la Entidad Nacional de Acreditación, al solicitar la acreditación, información completa que acredite el cumplimiento de los criterios mencionados en los anexos I y III, acompañada de los correspondientes elementos justificativos.

  3. Los órganos competentes de las Comunidades Autónomas remitirán al órgano competente en materia de seguridad industrial del Ministerio de Ciencia y Tecnología una copia de la autorización que pudieran conceder a un organismo reconocido, así como las tareas para las que se le ha autorizado, a efectos de su difusión y eventual comunicación a las restantes Administraciones competentes, y ala Comisión Europea y a los demás Estados miembros, previa asignación de los correspondientes números de identificación por parte de la Comisión Europea.

  4. Los organismos reconocidos españoles serán inspeccionados de forma periódica, según lo dispuesto en el Real Decreto 2200/1995, antes citado, a efectos de comprobar que cumplen fielmente su cometido en relación con la aplicación del presente Real Decreto. Cuando, mediante un informe negativo de una entidad de acreditación, o por otros medios, se compruebe que un organismo reconocido español ya no satisface los criterios indicados en el apartado 2, le será retirada la autorización. El Ministerio de Ciencia y Tecnología, a través del de Asuntos Exteriores, informará de ello inmediatamente a los demás Estados miembros y ala Comisión Europea, a efectos de la canalización de la notificación.

  5. El Ministerio de Ciencia y Tecnología publicará, mediante Resolución del órgano directivo competente en materia de seguridad industrial, la lista de organismos reconocidos por los Estados miembros de la Unión Europea, indicando sus números de identificación y las tareas para las que hayan sido reconocidos, actualizando dicha lista periódicamente.

Volver atrás

Volver arriba

Artículo 9. Macado.

  1. Sin perjuicio de los requisitos de marcado de los recipientes y las cisternas previstos en el ADR y RID, los recipientes y las cisternas que cumplan las disposiciones del apartado 1 del artículo 3 y del apartado 1 del artículo 4 deberán llevar un marcado, que será colocado con arreglo a la parte I del anexo IV. El marcado que deberá utilizarse tendrá el logotipo que se indica en el anexo VII. El marcado estará fijado de manera indeleble y de forma visible, e irá acompañado del número de identificación del organismo en cuestión que haya llevado a cabo la evaluación de la conformidad de los recipientes y las cisternas. En caso de revaluación ese marcado irá acompañado del número de identificación del organismo.

  2. Las válvulas y demás accesorios nuevos que cumplan una función directa de seguridad deberán llevar o bien el marcado previsto en el anexo VII o bien el marcado previsto en el anexo V del Real Decreto 769/1999, de 7 de mayo. Dichos marcados no tendrán que ir forzosamente acompañados del número de identificación del organismo notificado que haya efectuado la evaluación de conformidad de las válvulas y demás accesorios utilizados para el transporte. Las demás válvulas y accesorios no estarán sujetos a requisitos especiales de marcado.

  3. Sin perjuicio de los requisitos de marcado de los recipientes y las cisternas previstos en el ADR y RID, a los efectos de los controles periódicos, todos los equipos a presión transportables mencionados en el apartado 1 del artículo 5 deberán llevar el número de identificación del organismo que haya llevado a cabo el control periódico del equipo, mediante la cual se indica que el equipo puede seguir utilizándose. En relación con las botellas de gas a que se refieren las Directivas 84/525/CEE, 84/526/CEE y 84/527/CEE, adaptadas a la legislación española mediante la Orden del Ministerio de Industria y Energía de 3 de julio de 1987, con ocasión del primer control periódico realizado de conformidad con el presente Real Decreto, el número de identificación mencionado deberá ir precedido del marcado descrito en el anexo Vi¡.

  4. Tanto para la evaluación de la conformidad como para la revaluación y los controles periódicos, el número de identificación del organismo notificado o reconocido será fijado de manera indeleble, de forma visible, y bajo su responsabilidad, o bien por el propio organismo o bien por el fabricante o su representante autorizado establecido en la Unión Europea, el propietario, su representante establecido en la Unión Europea o el usuario.

  5. Queda prohibido fijar en los equipos a presión transportables marcados que puedan inducir a terceros a error sobre el significado o la forma gráfica del marcado a que se refiere el presente Real Decreto. Podrá fijarse en los equipos cualquier otro marcado, con la condición de que no reduzca la visibilidad ni la legibilidad del marcado que figura en el anexo VII.

Volver atrás

Volver arriba

Artículo 10. Cláusula de salvaguardia.

  1. Si se comprueba que determinado equipo a presión transportable, mantenido correctamente y utilizado de acuerdo con el fin para el que esté previsto, puede poner en peligro la salud o la seguridad de las personas, y, en su caso, de los animales domésticos, o la seguridad de las personas, y, en su caso, de los animales domésticos, o la seguridad de los bienes, durante su transporte o utilización, a pesar de que lleve un marcado, las Administraciones, dentro de sus respectivas competencias, podrán restringir o prohibir la puesta en el mercado, el transporte ola utilización del equipo o podrán imponer su retirada del mercado o de la circulación. La Administración que haya adoptado algunas de estas medidas lo comunicará, inmediatamente, al órgano directivo competente en materia de seguridad industrial del Ministerio de Ciencia y Tecnología, indicando los motivos de su adopción, a efectos de su traslado a la Comisión Europea.

  2. Cuando un equipo a presión transportable no conforme lleve el marcado previsto en el artículo 9, la Administración competente tomará las medidas necesarias contra quien haya fijado dicho marcado. La Administración General del Estado informará de ello a la Comisión y a los demás Estados miembros.

Volver atrás

Volver arriba

Artículo 11. Marcado indebido.

Sin perjuicio de lo dispuesto en el artículo 10, cuando se compruebe que se ha colocado indebidamente el marcado de conformidad descrito en el anexo VII, el propietario, su representante establecido en la Unión Europea o el usuario, el fabricante o su representante autorizado establecido en la Unión Europea tendrán la obligación de hacer que el equipo a presión transportable se ajuste a las disposiciones sobre marcado y a poner fin a la infracción en las condiciones establecidas por la legislación vigente.

Si la no conformidad persiste, con arreglo a los procedimientos establecidos en el artículo 10, el órgano competente de la Comunidad Autónoma en que tal situación se produzca, deberá tomar todas las medidas necesarias para restringir o prohibir la puesta en el mercado, transporte o utilización del equipo o para garantizar su retirada del mercado o de la circulación, poniéndolo en conocimiento del Ministerio de Ciencia y Tecnología para su comunicación a los servicios de la Comisión.

Volver atrás

Volver arriba

Artículo 12. Resoluciones que supongan denegación o restricción.

Cualquier resolución que se adopte en aplicación del presente Real Decreto y que tenga por consecuencia restringir o prohibir la puesta en el mercado, el transporte o la utilización de equipos a presión transportables o que imponga su retirada del mercado o de la circulación deberá motivarse de acuerdo con lo previsto por el artículo 54 de la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común. La resolución será notificada de acuerdo con lo previsto por el artículo 58.2 de la Ley 30/1992, de 26 de noviembre.

Volver atrás

Volver arriba

Artículo 13. Infracciones y sanciones.

Las infracciones al presente Real Decreto serán sancionadas de acuerdo con lo dispuesto en el título V de la Ley 21/1992, de 16 de julio, de Industria y en el Real Decreto 2115/1998, de 2 de octubre, sobre transporte de mercancías peligrosas por carretera, que desarrolla la Ley 16/1987, de 30 de julio, de Ordenación de los Transportes Terrestres.

Volver atrás

Volver arriba

Disposición adicional primera. Aplicabilidad de determinadas disposiciones a determinados tipos de botellas de gas.

A partir del 1 de julio de 2001, o en el caso contemplado en la disposición transitoria primera, a los dos años de dicha fecha, sólo seguirán siendo de aplicación las disposiciones que figuran en las partes 1 a 3 del anexo I de cada una de las directivas 84/525/CEE, 84/526/CEE y 84/527/CEE sobre: Botellas de gas de acero sin soldaduras; botellas de gas, de aluminio sin alear y de aluminio aleado sin soldadura, y botellas de gas soldadas de acero no aleado respectivamente, adaptadas a la reglamentación española mediante la Orden del Ministerio de Industria y Energía de 3 de julio de 1987, por la que se modifica la instrucción técnica complementaria MIE-AP7 del Reglamento de aparatos a presión, referente a botellas y botellones para gases comprimidos, licuados y disueltos a presión.

No obstante las autorizaciones CEE de modelos de botellas, expedidas de acuerdo con las disposiciones indicadas en el párrafo anterior, deberán ser reconocidas como equivalentes a los exámenes CE tipo que establece el presente Real Decreto.

Volver atrás

Volver arriba

Disposición adicional segunda. Aplicación del presente Real Decreto a los organismos de control.

Los organismos de control previstos en el artículo 9 del Real Decreto 2115/1998, de 2 de octubre, para actuar como tales en la evaluación de equipos a presión transportables, incluidos en el campo de aplicación de este Real Decreto, deberán cumplir con lo establecido en el presente Real Decreto.

Las remisiones que efectúa el Real Decreto 2115/1998, de 2 de octubre, referentes a los equipos de presión transportables, se entenderán hechas al presente Real Decreto.

La Ministra de Ciencia y Tecnología, ANNA M. BIRULÉS I BERTRAN

Volver atrás

Volver arriba

Disposición adicional tercera. Competencia normativa.

El presente Real Decreto se dicta al amparo de la competencia estatal sobre bases y coordinación de la planificación general de la actividad económica, prevista por el artículo 149.1.13.a de la Constitución.

Volver atrás

Volver arriba

Disposición transitoria primera. Comercialización y puesta en servicio.

Hasta el 1 de julio de 2003 podrán comercializarse y ponerse en servicio de los equipos a presión transportables que cumplan con la reglamentación nacional en vigor con anterioridad al 1 de julio de 2001. En el caso de los bidones a presión, los bloques de botellas y las cisternas, esta comercialización y puesta en servicio podrá realizarse durante dos años a partir de 1 de julio de 2003.

Podrán además ponerse en servicio a partir del 1 de julio de 2003, los equipos a presión transportables comercializados con anterioridad a dicha fecha y fabricados de acuerdo con la Reglamentación nacional vigente con anterioridad al 1 de julio de 2001.

Volver atrás

Volver arriba

Disposición transitoria segunda. Incorporación de pres- cripciones técnicas al ADR y RID.

El presente Real Decreto no se aplicará a los equipos a presión transportables para los que no existan prescripciones técnicas detalladas o no se hayan incorporado al ADR y RID las suficientes referencias a las normas europeas pertinentes cuando así lo determine el Comité, que asistirá a la Comisión Europea, para el transporte de mercancías peligrosas, establecido en la Directiva 94/55/CE traspuesta mediante Real Decreto 2115/1998, de 2 de octubre.

Volver atrás

Volver arriba

Disposición derogatoria única. Derogación normativa.

A partir de la entrada en vigor del presente Real Decreto, quedan derogadas las disposiciones que se refieren a los equipos a presión transportables comprendidos en su ámbito de aplicación contenidas en los Reales Decretos 473/1988, de 30 de marzo, y 1244/1979, de 4 de abril, sin perjuicio de su aplicación a los aparatos acogidos a la disposición transitoria primera.

Volver atrás

Volver arriba

Disposición final primera. Facultad de desarrollo.

Se autoriza a la Ministra de Ciencia y Tecnología para dictar las normas de desarrollo del presente Real Decreto.

Volver atrás

Volver arriba

Disposición final segunda. Modificación de anexos.

Se faculta a la Ministra de Ciencia y Tecnología para modificar los anexos de este Real Decreto.

Volver atrás

Volver arriba

Disposición final tercera. Entrada en vigor.

El presente Real Decreto entrará en vigor el 1 de julio de 2001, excepto para los bidones a presión, los bloques de botellas y las cisternas cuya entrada en vigor será el 1 de julio de 2003.

Dado en Barcelona a 2 de marzo de 2001.

JUAN CARLOS R.

Volver atrás

Volver arriba

ANEXO I

Criterios mínimos que deben cumplir los organismos notificados o reconocidos contemplados en los artículos 7 y 8

  1. Los organismos de control notificados o reconocidos que formen parte de una organización que desempeñe otras funciones además del control serán identificables dentro de dicha organización.

  2. El organismo de control y su personal no intervendrán en actividades que puedan estar en conflicto con su independencia de juicio e integridad en relación con sus tareas de control. En particular, el personal del organismo de control deberá estar libre de cualquier presión comercial, financiera o de otro tipo que pueda influir en su juicio, especialmente por parte de personas u organizaciones externas al organismo de control, pero cuyos intereses se vean afectados por los resultados de los controles. La imparcialidad del personal de control del organismo deberá estar garantizada.

  3. El organismo de control habrá de contar con las instalaciones y el personal necesarios para realizar de forma adecuada las tareas técnicas y administrativas relacionadas con las actividades de control y verificación. Asimismo, deberá tener acceso al equipo necesario para llevar a cabo verificaciones especiales.

  4. El personal de los organismos de control responsable de los controles tendrá la cualificación apropiada, una formación técnica y profesional sólida, y un conocimiento satisfactorio de los requisitos de los controles que tengan que hacerse, así como una experiencia adecuada en este tipo de tareas. A fin de garantizar un elevado nivel de seguridad, el organismo de control ha de estar en condiciones de hacer pleno uso de sus conocimientos técnicos en el campo de la seguridad de los equipos a presión transportables. El personal debe tener capacidad para emitir juicios profesionales acerca de la conformidad de los equipos con los requisitos generales a partir de los resultados de los exámenes, así como para elaborar informes al respecto. Además, estará capacitado para confeccionar certificados, registros e informes que acrediten que se han llevado a cabo los controles.

  5. También deberá poseer los conocimientos adecuados acerca de la tecnología aplicada para la fabricación de los equipos a presión transportables que tendrán que someter a control, incluidos los accesorios, y acerca de la forma en que se utiliza o está previsto que se utilice el equipo presentado a control, así como de los fallos que puedan producirse durante su uso o cuando esté en servicio.

  6. El organismo de control y su personal llevarán a cabo las evaluaciones y verificaciones con la mayor integridad profesional y competencia técnica, y garantizarán la confidencialidad de la información obtenida en el transcurso de sus actividades de control. Los derechos de propiedad estarán debidamente protegidos.

  7. La remuneración de las personas que se dediquen a actividades de control no dependerá directamente del número de controles realizados ni, en ningún caso, del resultado de tales controles.

  8. El organismo de control deberá disponer de un seguro de responsabilidad adecuado, salvo que dicha responsabilidad sea asumida por el Estado, de acuerdo con la legislación nacional, o por la organización de la que forme parte.

  9. El organismo de control llevará a cabo por sí mismo, normalmente, los controles que contrate. Cuando subcontrate alguna parte del control, deberá garantizar y ser capaz de demostrar que su subcontratista es competente para llevar a cabo el servicio en cuestión, y asumirá plena responsabilidad por el trabajo subcontratado. El organismo de control deberá cumplir las obligaciones previstas por el artículo 45.3 del Reglamento de la infraestructura para la calidad y la seguridad industrial, aprobado por el Real Decreto 2200/1995, de 28 de diciembre.

Volver atrás

Volver arriba

ANEXO II

Otros criterios que deben cumplir los organismos notificados contemplados en el artículo 7

  1. Los organismos notificados serán independientes de las partes afectadas, por lo que podrán prestar servicios de control como «terceros».

    El organismo notificado y su personal responsable de realizar los controles no podrán ser el proyectista, fabricante, suministrador, comprador, propietario, poseedor, usuario ni encargado del mantenimiento del equipo a presión transportable que se inspeccione, incluidos los accesorios, ni el representante autorizado de ninguna de esas partes. Tampoco deberán estar directamente involucrados en el diseño, fabricación, puesta en el mercado o mantenimiento del equipo a presión transportable, incluidos los accesorios, ni representar alas partes que intervengan en estas actividades. Lo anterior no excluye la posibilidad de llevar a cabo intercambios de información técnica entre el fabricante del equipo a presión transportable y el organismo de control.

  2. Todas las partes interesadas tendrán acceso a los servicios del organismo de control. Éste no podrá imponer condiciones financieras o de otro tipo de carácter abusivo. Los procedimientos en los que se base la actividad del organismo se aplicarán de manera no discriminatoria.

Volver atrás

Volver arriba

ANEXO III

Otros criterios que deben cumplir los organismos reconocidos contemplados en el artículo 8

  1. El organismo reconocido formará parte separada e identificable de una organización dedicada al diseño, fabricación, suministro, utilización o mantenimiento de los productos que controle.

  2. El organismo reconocido no debe participar directamente en el diseño, fabricación, suministro o utilización de los equipos a presión transportables que someta a control, incluidos los accesorios o productos competitivos de características similares.

  3. Se mantendrá una clara separación de responsabilidades entre el personal de control y el empleado en otras funciones; dicha separación se establecerá mediante una identificación organizativa y a través de los métodos de emisión de informes del organismo de control dentro de la organización matriz.

Volver atrás

Volver arriba

ANEXO IV

Parte I. Procedimientos de evaluación de la conformidad

I) Módulo A (control interno de la fabricación)

  1. Este módulo describe el procedimiento mediante el cual el fabricante, o su representante establecido en la Unión Europea, que cumpla las obligaciones estipuladas en el apartado 2, garantiza y declara que el equipo a presión transportable de que se trate cumple los requisitos del presente Real Decreto que le son aplicables. El fabricante, o su representante establecido en la Unión Europea, fijará el marcado «m» en cada equipo a presión transportable y hará una declaración escrita de conformidad.

  2. El fabricante elaborará la documentación técnica descrita en el apartado 3; el fabricante, o su representante establecido en la Unión Europea, deberá conservarla a disposición de las autoridades nacionales, a efectos de control, durante un plazo de diez años a partir de la fecha de fabricación del último equipo a presión transportable. Cuando ni el fabricante ni su representante estén establecidos en la Unión Europea, la obligación de conservar disponible la documentación técnica incumbirá a la persona que comercialice en el mercado comunitario el equipo a presión transportable.

  3. La documentación técnica deberá permitirla evaluación de la conformidad del equipo a presión transportable con los requisitos de este Real Decreto que le son aplicables. En la medida necesaria para dicha evaluación, reflejará el diseño, la fabricación y el funcionamiento del equipo a presión transportable e incluirá: una descripción general del equipo a presión transportable, los planos de diseño y de fabricación y los esquemas de los elementos, subconjuntos, circuitos, etc., las explicaciones y descripciones necesarias para la comprensión de dichos planos y esquemas y del funcionamiento del equipo a presión transportable, la descripción de las soluciones adoptadas para cumplir los requisitos del presente Real Decreto, los resultados de los cálculos efectuados en el diseño, de los controles realizados, etc., y los informes sobre las pruebas.

  4. El fabricante, o su representante establecido en la Unión Europea, conservará, junto con la documentación técnica, una copia de la declaración de conformidad.

  5. El fabricante tomará todas las medidas necesarias para que el procedimiento de fabricación garantice la conformidad del equipo a presión transportable fabricado con la documentación técnica prevista en el apartado 2 y con los requisitos del presente Real Decreto que le son aplicables.

Volver atrás

Volver arriba

II) Módulo A 1 (control interno de la fabricación con vigilancia de la verificación final)

Además de los requisitos del módulo A, se aplicarán las disposiciones siguientes: La verificación final estará sujeta a una vigilancia en forma de visitas sin previo aviso por parte de un organismo notificado elegido por el fabricante.

Durante dichas visitas, el organismo notificado deberá: asegurarse de que el fabricante realiza efectivamente la verificación final, hacer un muestreo en el local de fabricación o de almacenamiento de los equipos a presión transportables a efectos de control. El organismo notificado determinará el número de unidades de equipos que deberá muestrear, así como la necesidad de efectuar o hacer que se efectúe total o parcialmente la verificación final en los equipos que constituyan la muestra.

En caso de que uno o más equipos a presión transportables no resulten conformes, el organismo notificado tomará las medidas oportunas.

El fabricante fijará en cada equipo a presión transportable, bajo la responsabilidad del organismo notificado, la cifra de identificación de éste.

Volver atrás

Volver arriba

III) Módulo B («CE de tipo»)

  1. Este módulo describe la parte del procedimiento mediante la cual un organismo notificado comprueba y certifica que un ejemplar representativo de la producción considerada cumple los requisitos de este Real Decreto que le son aplicables.

  2. El fabricante, o su representante establecido en la Unión Europea, presentará la solicitud de examen «CE de tipo» ante un solo organismo notificado que él mismo elija.

    La solicitud incluirá: el nombre y la dirección del fabricante y, si la solicitud la presenta un representante, también el nombre y la dirección de este último, una declaración escrita en la que se especifique que no se ha presentado la misma solicitud a ningún otro organismo notificado, y la documentación técnica descrita en el apartado 3.

    El solicitante pondrá a disposición del organismo notificado un ejemplar representativo de la producción considerada, denominado en lo sucesivo «tipo». El organismo notificado podrá pedir otros ejemplares si así lo exige el programa de pruebas.

    Un tipo podrá comprender diversas variantes del equipo a presión transportable, siempre que las diferencias entre dichas variantes no afecten al nivel de seguridad.

  3. La documentación técnica deberá permitirla evaluación de la conformidad del equipo a presión transportable con los requisitos del presente Real Decreto que le son aplicables. En la medida necesaria para dicha evaluación, reflejará el diseño, la fabricación y el funcionamiento del equipo a presión transportable e incluirá: una descripción general del tipo, los planos de diseño y de fabricación y los esquemas de los elementos, subconjuntos, circuitos, etc., las explicaciones y descripciones necesarias para la comprensión de dichos planos y esquemas y del funcionamiento del equipo a presión transportable, la descripción de las soluciones adoptadas para cumplir los requisitos de este Real Decreto, los resultados de los cálculos efectuados en el diseño, de los controles realizados, etc., los informes sobre las pruebas, los datos correspondientes a las pruebas previstas durante la fabricación, y los datos correspondientes a las aprobaciones y cualificaciones.

  4. El organismo notificado:

    1. Examinará la documentación técnica, verificará si el tipo ha sido fabricado de acuerdo con la documentación técnica y determinará los elementos que hayan sido diseñados de acuerdo con las disposiciones aplicables del presente Real Decreto.

      En particular, el organismo notificado: examinará la documentación técnica en lo que se refiere al diseño y a los procedimientos de fabricación, evaluará los materiales utilizados cuando no sean conformes con las disposiciones aplicables de este Real Decreto y verificará el certificado expedido por el fabricante de materiales, aprobará los métodos operativos de montaje permanente de las piezas o verificará que han sido aprobados con anterioridad, y comprobará que el personal encargado del montaje permanente de las piezas y de los ensayos no destructivos es un personal cualificado 0 aprobado.

    2. Realizará o hará que se realicen los controles apropiados y las pruebas necesarias para verificar si las soluciones adoptadas por el fabricante cumplen los requisitos del presente Real Decreto.

    3. Realizará o hará que se realicen los controles apropiados y las pruebas necesarias para comprobar si las normas correspondientes se han aplicado efectivamente cuando el fabricante haya elegido su aplicación.

    4. Se pondrá de acuerdo con el solicitante sobre el lugar en el que se realizarán los controles y las pruebas necesarias.

  5. Si el tipo cumple las correspondientes disposiciones de este Real Decreto, el organismo notificado expedirá al solicitante un certificado de examen «CE de tipo». El certificado tendrá una validez de diez años, renovable, e incluirá el nombre y la dirección del fabricante, las conclusiones del control y los datos necesarios para identificar el tipo aprobado.

    Se adjuntará al certificado una lista de las partes significativas de la documentación técnica y el organismo notificado conservará una copia.

    Si el organismo notificado deniega la expedición del certificado de examen «CE de tipo» al fabricante o a su representante establecido en la Unión Europea, motivará su decisión de forma detallada. El solicitante podrá ponerlo en conocimiento del órgano competente de la Comunidad Autónoma, que autorizó al organismo notificado, de acuerdo con el procedimiento regulado por el artículo 46.2 del Reglamento de Infraestructura para la Calidad y la Seguridad Industrial, aprobado por Real Decreto 2200/1995, de 28 de diciembre.

  6. El solicitante informará al organismo notificado que conserve la documentación técnica relativa al certificado de examen «CE de tipo» sobre cualquier modificación del equipo a presión transportable aprobado, que deberá recibir una nueva aprobación cuando dichas modificaciones puedan afectar ala conformidad del equipo con los requisitos del presente Real Decreto o a las condiciones de utilización previstas. Esta nueva aprobación se expedirá en forma de apéndice del certificado original de examen «CE de tipo».

  7. Los organismos notificados comunicarán a los Estados miembros la información pertinente sobre los certificados de examen «CE de tipo» que haya retirado y, previa solicitud, sobre los que haya expedido.Los organismos notificados deberán asimismo comunicar a los demás organismos notificados la información pertinente sobre los certificados de examen «CE de tipo» que haya retirado o denegado.

  8. Los demás organismos notificados podrán recibir copias de los certificados de examen «CE de tipo» y de sus apéndices. Los anexos de los certificados se conservarán a disposición de los demás organismos notificados.

  9. El fabricante, o su representante establecido en la Unión Europea, conservará una copia de los certificados de examen «CE de tipo» y de sus apéndices junto con la documentación técnica durante un plazo de diez años a partir de la fecha de fabricación del último equipo a presión transportable.Cuando ni el fabricante ni su representante estén establecidos en la Unión Europea, la obligación de conservar disponible la documentación técnica incumbirá a la persona que comercialice el equipo a presión transportable en el mercado comunitario.

Volver atrás

Volver arriba

IV) Módulo B1 (examen «CE de diseño»)

  1. El presente módulo describe la parte del procedimiento mediante la cual un organismo notificado comprueba y certifica que el diseño de un equipo a presión transportable cumple las disposiciones del presente Real Decreto que le son aplicables.

  2. El fabricante, o su representante establecido en la Unión Europea, presentará una solicitud de examen «CE de diseño» ante un solo organismo notificado.

    La solicitud incluirá: el nombre y la dirección del fabricante y, si la solicitud la presenta un representante autorizado, también el nombre y la dirección de este último, una declaración escrita en la que se especifique que no se ha presentado la misma solicitud a ningún otro organismo notificado, y la documentación técnica descrita en el apartado 3.

    La solicitud podrá referirse a diversas variantes del equipo a presión transportable, siempre que las diferencias entre las variantes no afecten al nivel de seguridad.

  3. La documentación técnica deberá permitirla evaluación de la conformidad del equipo a presión transportable con los requisitos de este Real Decreto que le son aplicables. En la medida necesaria para dicha evaluación, deberá reflejar el diseño, la fabricación y el funcionamiento de dicho equipo e incluirá: una descripción general del equipo en cuestión, los planos de diseño y fabricación y los esquemas de los elementos, subconjuntos, circuitos, etc., las descripciones y explicaciones necesarias para la comprensión de dichos planos y esquemas y del funcionamiento de dicho equipo, la descripción de las soluciones adoptadas para cumplir los requisitos del presente Real Decreto, las pruebas necesarias para demostrar que las soluciones adoptadas en el diseño son adecuadas. Estas pruebas deberán incluir los resultados de las pruebas efectuadas por el laboratorio apropiado del fabricante, o por cuenta de éste, los resultados de los cálculos efectuados en el diseño, de los controles realizados, etc., y los datos relativos a las cualificaciones o aprobaciones.

  4. El organismo notificado:

    1. Examinará la documentación técnica y determinará los elementos que han sido diseñados de conformidad con las disposiciones aplicables de este Real Decreto.

    2. En particular, el organismo notificado: evaluará los materiales utilizados, en caso de que éstos no sean conformes a las disposiciones aplicables del presente Real Decreto, homologará los métodos operativos de montaje permanente de las piezas o verificará que han sido homologados con anterioridad, y verificará si el personal encargado del montaje permanente de las piezas y de la realización de las pruebas no destructivas está cualificado o aprobado.

    3. Realizará los exámenes necesarios para verificar si las soluciones adoptadas por el fabricante cumplen los requisitos de este Real Decreto.

    4. Realizará los exámenes necesarios para verificar si las disposiciones del presente Real Decreto se han aplicado efectivamente.

  5. En caso de que el diseño sea conforme a las disposiciones aplicables de este Real Decreto, el organismo notificado expedirá al solicitante un certificado de examen «CE de diseño». En el certificado constarán el nombre y la dirección del solicitante, las conclusiones del examen, las condiciones de su validez, los datos necesarios para la identificación del diseño aprobado.

    Se adjuntará al certificado una lista de las partes significativas de la documentación técnica y el organismo notificado conservará una copia.

    Si el organismo notificado deniega la expedición del certificado de examen «CE de diseño» al fabricante o a su representante establecido en la Unión Europea, motivará su decisión de forma detallada. Deberá existir un procedimiento de recurso.

  6. El solicitante informará al organismo notificado que conserve la documentación técnica relativa al certificado de examen «CE de diseño» sobre todas las modificaciones que se efectúen en el diseño aprobado, que deberán recibir una nueva aprobación cuando puedan afectar a la conformidad del equipo a presión transportable con los requisitos o a las condiciones de utilización previstas. Esta nueva aprobación se expedirá en forma de apéndice del certificado original de examen «CE de diseño».

  7. Los organismos notificados a través del órgano competente en materia de seguridad industrial del Ministerio de Ciencia y Tecnología comunicarán a los Estados miembros la información pertinente sobre los certificados de examen «CE de diseño» que haya retirado y, a petición de aquéllos, sobre los que haya expedido.Los organismos notificados deberán, asimismo, comunicar a los demás organismos notificados la información pertinente sobre los certificados de examen «CE de diseño» que haya retirado o denegado.

  8. Previa petición, los demás organismos notificados podrán obtener la información pertinente sobre: las concesiones de certificados de examen «CE de diseño» y de sus apéndices, y las retiradas de certificados de examen «CE de diseño» y de sus apéndices.

  9. El fabricante, o su representante establecido en la Unión Europea, conservará, junto con la documentación técnica contemplada en el apartado 3, una copia de los certificados de examen «CE de diseño» y de sus apéndices durante un plazo de diez años, a partir de la fecha de fabricación del último equipo a presión transportable.

    Cuando ni el fabricante ni su representante estén establecidos en la Unión Europea, la obligación de conservar disponible la documentación técnica incumbirá a la persona que comercialice el producto en el mercado comunitario.

Volver atrás

Volver arriba

V) Módulo C 1 (conformidad con el tipo)

  1. Este módulo describe la parte del procedimiento mediante la cual el fabricante, o su representante establecido en la Unión Europea, garantiza y declara que los equipos a presión transportables de que se trate son conformes al tipo descrito en el certificado de examen «CE de tipo» y cumplen los requisitos del presente Real Decreto que les son aplicables. El fabricante, o su representante establecido en la Unión Europea, fijará el marcado «rr» en cada equipo a presión transportable y hará una declaración escrita de conformidad.

  2. El fabricante tomará todas las medidas necesarias para que el procedimiento de fabricación garantice la conformidad de los equipos a presión transportables fabricados con el tipo descrito en el certificado de examen «CE de tipo», así como con los requisitos de este Real Decreto que le son aplicables.

  3. El fabricante, o su representante establecido en la Unión Europea, conservará una copia de la declaración de conformidad durante un plazo de diez años, a partir de la fecha de fabricación del último equipo a presión transportable.

    Cuando ni el fabricante ni su representante estén establecidos en la Unión Europea, la obligación de conservar disponible la documentación técnica incumbirá a la persona que comercialice el equipo a presión transportable en el mercado comunitario.

  4. La verificación final estará sujeta a vigilancia en forma de visitas sin previo aviso efectuadas por un organismo notificado elegido por el fabricante.Durante dichas visitas, el organismo notificado deberá: asegurarse de que el fabricante realiza efectivamente la verificación final, hacer un muestreo en el local de fabricación o de almacenamiento de los equipos a presión transportables con fines de control. El organismo notificado determinará el número de equipos que deberá muestrear, así como la necesidad de realizar o hacer que se realice total o parcialmente la verificación final en los equipos que constituyan la muestra.

    En caso de que uno o más equipos a presión transportables no resulten conformes, el organismo notificado tomará las medidas oportunas, de acuerdo con el procedimiento establecido en el artículo 11 del presente Real Decreto.

    El fabricante fijará en cada equipo a presión transportable, bajo la responsabilidad del organismo notificado, la cifra de identificación de éste.

Volver atrás

Volver arriba

VI) Módulo D (aseguramiento de calidad de la producción)

  1. Este módulo describe el procedimiento mediante el cual el fabricante que cumple las obligaciones del apartado 2 garantiza y declara que los equipos a presión transportables de que se trate son conformes con el tipo descrito en el certificado de examen «CE de tipo» y cumplen los requisitos del presente Real Decreto que les son aplicables. El fabricante, o su representante establecido en la Unión Europea, fijará el marcado «rr» en cada equipo a presión transportable y hará una declaración escrita de conformidad. El marcado «r» irá acompañado de la cifra de identificación del organismo notificado responsable de la vigilancia comunitaria contemplada en el apartado 4.

  2. El fabricante aplicará para la producción, el control final y las pruebas un sistema de calidad aprobado con arreglo a lo dispuesto en el apartado 3 y estará sujeto a la vigilancia contemplada en el apartado 4.

  3. Sistema de calidad:

    1. El fabricante presentará una solicitud de evaluación de su sistema de calidad ante un organismo notificado de su elección.

      Esta solicitud incluirá: toda la información pertinente sobre los equipos a presión transportables de que se trate, la documentación relativa al sistema de calidad, la documentación técnica del tipo aprobado y una copia del certificado de examen «CE de tipo».

    2. El sistema de calidad asegurará la conformidad del equipo a presión transportable con el tipo descrito en el certificado de examen «CE de tipo» y con los requisitos del presente Real Decreto que le son aplicables.

      Todos los elementos, requisitos y disposiciones adoptados por el fabricante figurarán en una documentación llevada de manera sistemática y ordenada en forma de medidas, procedimientos e instrucciones escritas. La documentación relativa al sistema de calidad permitirá una interpretación uniforme de los programas, de los planos, de los manuales y de los expedientes de calidad.

      En particular, incluirá una descripción adecuada de: los objetivos de calidad, el organigrama y las responsabilidades del personal de gestión y sus facultades en lo que se refiere ala calidad de los equipos a presión transportables, las técnicas, los procedimientos y las medidas sistemáticas de fabricación, de control de calidad y de garantía de la calidad que se aplicarán, los controles y pruebas que se realizarán antes, durante y después de la fabricación, así como la frecuencia con que se llevarán a cabo, los expedientes de calidad, tales como los informes de control y los datos de las pruebas y de la calibración, los informes sobre la competencia o aprobación del personal correspondiente, y los medios para vigilar la consecución de la calidad requerida y el funcionamiento eficaz del sistema de calidad.

    3. El organismo notificado evaluará el sistema de calidad para determinar si cumple los requisitos contemplados en el apartado 3.2.°

      El equipo de auditores contará, al menos, con un miembro que posea experiencia en la evaluación de la tecnología del equipo a presión transportable de que se trate. El procedimiento de evaluación incluirá una visita de control a las instalaciones del fabricante.

      La decisión se notificará al fabricante. La notificación incluirá las conclusiones del control y la decisión de evaluación motivada. Deberá existir un procedimiento de recurso.

    4. El fabricante se comprometerá a cumplirlas obligaciones que se deriven del sistema de calidad tal como se haya aprobado y a mantenerlo de forma que siga resultando adecuado y eficaz.El fabricante, o su representante establecido en la Unión Europea, mantendrá informado al organismo notificado que haya aprobado el sistema de calidad de cualquier adaptación que se prevea en el mismo.

      El organismo notificado evaluará las modificaciones propuestas y decidirá si el sistema de calidad modificado sigue cumpliendo los requisitos contemplados en el apartado 3.2.° o si es precisa una nueva evaluación.

      El organismo notificará su decisión al fabricante. Esta notificación incluirá las conclusiones del control y la decisión de evaluación motivada.

  4. Vigilancia bajo la responsabilidad del organismo notificado:

    1. El objetivo de la vigilancia es cerciorarse de que el fabricante cumple debidamente las obligaciones que le impone el sistema de calidad aprobado.

    2. El fabricante permitirá el acceso del organismo notificado a los centros de fabricación, control, pruebas y almacenamiento, a efectos de control, y le facilitará toda la información necesaria, en particular: la documentación relativa al sistema de calidad, y los expedientes de calidad, tales como los informes de control y los datos de las pruebas y la calibración, los informes sobre la cualificación del personal de que se trate, etc.

    3. El organismo notificado efectuará auditorías periódicas para cerciorarse de que el fabricante mantiene y aplica el sistema de calidad; facilitará un informe de auditoría al fabricante. La frecuencia de las auditorías periódicas se establecerá de modo que cada tres años se lleve a cabo una revaluación completa.

    4. Además, el organismo notificado podrá efectuar visitas al fabricante sin previo aviso. La necesidad y la frecuencia de estas visitas adicionales se determinará a partir de un sistema de control de visitas que realizará el organismo notificado. En el sistema de control de visitas se tendrán en cuenta, en particular, los factores siguientes: la categoría del equipo, los resultados de las visitas de vigilancia anteriores, la necesidad de comprobar el cumplimiento de las medidas correctivas, cuando proceda, las condiciones especiales relacionadas con la aprobación del sistema, y modificaciones significativas de la organización de la producción, de las medidas o de las técnicas.

      En el transcurso de dichas visitas, el organismo notificado podrá, en caso necesario, realizar o hacer que se realicen pruebas con objeto de comprobar el buen funcionamiento del sistema de calidad. Entregará al fabricante un informe de la visita y, si se hubiese realizado una prueba, un informe de la prueba.

  5. Durante un plazo de diez años, a partir de la fecha de fabricación del último equipo a presión transportable ' el fabricante tendrá a disposición de las autoridades nacionales: la documentación relativa al sistema de calidad mencionada en el apartado 3.1.°, las adaptaciones contempladas en el párrafo segundo del apartado 3.4.°, y las decisiones e informes del organismo notificado a que se refieren el último párrafo del apartado 3.3.°, el último párrafo del apartado 3.4.° y los apartados 4.3.° y 4.4.°

  6. Los organismos notificados comunicarán a los Estados miembros la información pertinente sobre las aprobaciones de sistemas de calidad que haya retirado y, a petición de aquéllos, sobre las que haya expedido.

    Los organismos notificados deberán, asimismo, comunicar a los demás organismos notificados la información pertinente sobre las aprobaciones de sistemas de calidad que haya retirado o denegado.

Volver atrás

Volver arriba

VII) Módulo D1 (aseguramiento de calidad de la producción)

  1. Este módulo describe el procedimiento mediante el cual el fabricante que cumple las obligaciones del apartado 3 garantiza y declara que los equipos a presión transportables considerados cumplen los requisitos del presente Real Decreto que les son aplicables. El fabricante, o su representante establecido en la Unión Europea, fijará el marcado «rr» en cada equipo a presión transportable y hará una declaración escrita de conformidad. El marcado «r» irá acompañado de la cifra de identificación del organismo notificado responsable de la vigilancia prevista en el apartado 5.

  2. El fabricante elaborará la documentación técnica descrita a continuación.

    La documentación técnica permitirá la evaluación de la conformidad del equipo a presión transportable con los requisitos del presente Real Decreto. En la medida necesaria para dicha evaluación, reflejará el diseño, la fabricación y el funcionamiento del equipo a presión transportable e incluirá: una descripción general del equipo en cuestión, los planos de diseño y de fabricación y los esquemas de los elementos, subconjuntos, circuitos, etc., las explicaciones y las descripciones necesarias para la comprensión de dichos planos y esquemas y del funcionamiento de dicho equipo, la descripción de las soluciones adoptadas para cumplir los requisitos de este Real Decreto, los resultados de los cálculos efectuados en el diseño, de los controles realizados, etc., y los informes sobre las pruebas.

  3. El fabricante aplicará para la producción, el control final y las pruebas, un sistema de calidad aprobado como se especifica en el apartado 4, y estará sujeto a la vigilancia contemplada en el apartado 5.

  4. Sistema de calidad.

    1. El fabricante presentará una solicitud de evaluación de su sistema de calidad ante un organismo notificado de su elección.

      Esta solicitud incluirá: toda la información pertinente sobre los equipos a presión transportables de que se trate, y la documentación relativa al sistema de calidad.

    2. El sistema de calidad asegurará la conformidad del equipo a presión transportable con los requisitos del presente Real Decreto que le son aplicables.

      Todos los elementos, requisitos y disposiciones adoptados por el fabricante figurarán en una documentación llevada de manera sistemática y ordenada en forma de medidas, procedimientos e instrucciones escritas. La documentación sobre el sistema de calidad permitirá una interpretación uniforme de los programas, de los planos, de los manuales y de los expedientes de calidad.

      En particular, incluirá una descripción adecuada de: los objetivos de calidad, el organigrama y las responsabilidades del personal de gestión y sus facultades en lo que se refiere ala calidad de los equipos a presión transportables, las técnicas, los procedimientos y las medidas sistemáticas de fabricación, de control de calidad y de la garantía de la calidad que se aplicarán, los controles y pruebas que se realizarán antes, durante y después de la fabricación, así como la frecuencia con que se llevarán a cabo, los expedientes de calidad, tales como los informes de control y los datos de las pruebas y de la calibración, los informes sobre la competencia o aprobación del personal correspondiente, y los medios para vigilar la consecución de la calidad requerida del producto y el funcionamiento eficaz del sistema de calidad.

    3. El organismo notificado evaluará el sistema de calidad para determinar si cumple los requisitos contemplados en el apartado 4.2.°

      El equipo de auditores contará al menos con un miembro que posea experiencia en la evaluación del equipo a presión transportable de que se trate. El procedimiento de evaluación incluirá una visita de control a las instalaciones del fabricante.

      La decisión se notificará al fabricante. La notificación incluirá las conclusiones del control y la decisión de evaluación motivada. Deberá existir un procedimiento de recurso.

    4. El fabricante se comprometerá a cumplir las obligaciones que se deriven del sistema de calidad tal como se haya aprobado y a mantenerlo de forma que siga resultando adecuado y eficaz.El fabricante, o su representante establecido en la Unión Europea, mantendrá informado al organismo notificado que haya aprobado el sistema de calidad de cualquier adaptación que se prevea en el mismo.

      El organismo notificado evaluará las modificaciones propuestas y decidirá si el sistema de calidad modificado sigue cumpliendo los requisitos contemplados en el apartado 4.2.° o si es precisa una nueva evaluación.

      El organismo notificará su decisión al fabricante. Esta notificación incluirá las conclusiones del control y la decisión de evaluación motivada.

  5. Vigilancia bajo la responsabilidad del organismo notificado.

    1. El objetivo de la vigilancia es cerciorarse de que el fabricante cumple debidamente las obligaciones que le impone el sistema de calidad aprobado.

    2. El fabricante permitirá el acceso del organismo notificado a los centros de fabricación, control, pruebas y almacenamiento, a efectos de control, y le facilitará toda la información necesaria, en particular: la documentación relativa al sistema de calidad, y los expedientes de calidad, tales como los informes de control y los datos de las pruebas y la calibración, los informes sobre la competencia del personal, etc.

    3. El organismo notificado efectuará auditorías periódicas para cerciorarse de que el fabricante mantiene y aplica el sistema de calidad; facilitará un informe de auditoría al fabricante. La frecuencia de las auditorías periódicas se establecerá de modo que cada tres años se lleve a cabo una revaluación completa.

    4. Además, el organismo notificado podrá efectuar visitas al fabricante sin previo aviso. La necesidad y la frecuencia de estas visitas adicionales se determinará a partir de un sistema de control de visitas que realizará el organismo notificado. En el sistema de control de visitas se tendrán en cuenta, en particular, los factores siguientes: la categoría del equipo, los resultados de las visitas de vigilancia anteriores, la necesidad de comprobar el cumplimiento de las medidas correctivas, cuando proceda, las condiciones especiales relacionadas con la aprobación del sistema, y las modificaciones significativas de la organización de la producción, de las medidas o de las técnicas.

      En el transcurso de dichas visitas, el organismo notificado podrá, en caso necesario, realizar o hacer que se realicen pruebas con objeto de comprobar el buen funcionamiento del sistema de calidad. Entregará al fabricante un informe de la visita y, si se hubiese realizado una prueba, un informe de la prueba.

  6. Durante un plazo de diez años a partir de la fecha de fabricación del último equipo a presión transportable, el fabricante tendrá a disposición de las autoridades nacionales: la documentación técnica mencionada en el apartado 2, la documentación relativa al sistema de calidad mencionada en el apartado 4.1.°, las adaptaciones contempladas en el párrafo segundo del apartado 4.4.°, y las decisiones e informes del organismo notificado a que se refieren el último párrafo del apartado 4.3.° y el último párrafo del apartado 4.4.°, así como los apartados 5.3.°y 5.4.°

  7. Los organismos notificados comunicarán a los Estados miembros la información pertinente sobre las aprobaciones de sistemas de calidad que haya retirado y, a petición de aquéllos, sobre las que haya expedido.

    Los organismos notificados deberán asimismo comunicar a los demás organismos notificados la información pertinente sobre las aprobaciones de sistemas de calidad que haya retirado o denegado.

Volver atrás

Volver arriba

VIII) Módulo E (aseguramiento de calidad del producto)

  1. Este módulo describe el procedimiento mediante el cual el fabricante que cumple las obligaciones del apartado 2 garantiza y declara que los equipos a presión transportables están conformes con el tipo descrito en el certificado de examen «CE de tipo» y que cumplen los requisitos del presente Real Decreto que les son aplicables. El fabricante, o su representante establecido en la Unión Europea, fijará el marcado «m» en cada producto y hará una declaración escrita de conformidad. El marcado «n» irá acompañado de la cifra de identificación del organismo notificado responsable de la vigilancia prevista en el apartado 4.

  2. El fabricante aplicará para el control final y las pruebas de los equipos a presión transportables un sistema de calidad aprobado con arreglo a lo especificado en el apartado 3, y estará sujeto a la vigilancia mencionada en el apartado 4.

  3. Sistema de calidad.

    1. El fabricante presentará una solicitud de evaluación de su sistema de calidad ante un organismo notificado de su elección.

      Esta solicitud incluirá: toda la información pertinente sobre los equipos a presión transportables de que se trate, la documentación relativa al sistema de calidad, y la documentación técnica del tipo aprobado y la copia del certificado de examen «CE de tipo».

    2. En el contexto del sistema de calidad, se examinará cada equipo a presión transportable y se realizarán las pruebas oportunas con el fin de asegurar su conformidad con los correspondientes requisitos de este Real Decreto. Todos los elementos, requisitos y disposiciones adoptados por el fabricante figurarán en una documentación llevada de manera sistemática y ordenada en forma de medidas, procedimientos e instrucciones escritas. La documentación sobre el sistema de calidad permitirá una interpretación uniforme de los programas, de los planos, de los manuales y de los expedientes de calidad.

      En particular, incluirá una descripción adecuada de: los objetivos de calidad, el organigrama y las responsabilidades del personal de gestión y sus facultades en lo que se refiere ala calidad de los equipos a presión transportables, los controles y pruebas que se realizarán después de la fabricación, los medios para verificar el funcionamiento eficaz del sistema de calidad, y los expedientes de calidad, tales como los informes de control y los datos de las pruebas y de la calibración, los informes sobre la competencia o aprobación del personal correspondiente.

    3. El organismo notificado evaluará el sistema de calidad para determinar si cumple los requisitos contemplados en el apartado 3.2.°

      El equipo de auditores contará al menos con un miembro que posea experiencia en la evaluación del equipo a presión transportable de que se trate. El procedimiento de evaluación incluirá una visita de control a las instalaciones del fabricante.

      La decisión se notificará al fabricante. La notificación incluirá las conclusiones del control y la decisión de evaluación motivada.

    4. El fabricante se comprometerá a cumplirlas obligaciones que se deriven del sistema de calidad tal como se haya aprobado y a mantenerlo de forma que siga resultando adecuado y eficaz.

      El fabricante, o su representante establecido en la Unión Europea, mantendrá informado al organismo notificado que haya aprobado el sistema de calidad de cualquier adaptación que se prevea en el mismo.

      El organismo notificado evaluará las modificaciones propuestas y decidirá si el sistema de calidad modificado sigue cumpliendo los requisitos contemplados en el apartado 3.2.° o si es precisa una nueva evaluación.

      El organismo notificará su decisión al fabricante. Esta notificación incluirá las conclusiones del control y la decisión de evaluación motivada.

  4. Vigilancia bajo la responsabilidad del organismo notificado.

    1. El objetivo de la vigilancia es cerciorarse de que el fabricante cumple debidamente las obligaciones que le impone el sistema de calidad aprobado.

    2. El fabricante permitirá el acceso del organismo notificado a los centros de control, pruebas y almacenamiento, a efectos de control, y le facilitará toda la información necesaria, en particular: la documentación sobre el sistema de calidad, la documentación técnica, y los expedientes de calidad, tales como los informes de control y los datos de las pruebas y la calibración, los informes sobre la cualificación del personal, etc.

    3. El organismo notificado efectuará auditorías periódicas para cerciorarse de que el fabricante mantiene y aplica el sistema de calidad y facilitará un informe de auditoría al fabricante. La frecuencia de las auditorías periódicas se establecerá de modo que cada tres años se lleve a cabo una revaluación completa.

    4. Además, el organismo notificado podrá efectuar visitas al fabricante sin previo aviso. La necesidad y la frecuencia de estas visitas adicionales se determinará a partir de un sistema de control de visitas que realizará el organismo notificado. En el sistema de control de visitas se tendrán en cuenta, en particular, los factores siguientes: la categoría del equipo, los resultados de las visitas de vigilancia anteriores, la necesidad de comprobar el cumplimiento de las medidas correctivas, cuando proceda, las condiciones especiales relacionadas con la aprobación del sistema, y las modificaciones significativas de la organización de la producción, de las medidas o de las técnicas.

      En el transcurso de dichas visitas, el organismo notificado podrá realizar o hacer que se realicen pruebas con objeto de comprobar, si se considera necesario, el buen funcionamiento del sistema de calidad. Entregará al fabricante un informe de la visita y, si se hubiese realizado una prueba, un informe de la prueba.

  5. Durante un plazo de diez añosa partir de la fecha de fabricación del último equipo a presión transportable, el fabricante tendrá a disposición de las autoridades nacionales: la documentación sobre el sistema de calidad mencionada en el apartado 3.1.°, las adaptaciones contempladas en el párrafo segundo del apartado 3.4.°, y las decisiones e informes del organismo notificado a los que se refieren el último párrafo del apartado 3.3.°, el último párrafo del apartado 3.4.° y los apartados 4.3.° y 4.4.°

  6. Los organismos notificados comunicarán a los Estados miembros la información pertinente sobre las aprobaciones de sistemas de calidad que haya retirado y, a petición de aquellos, sobre las que haya expedido.

    Los organismos notificados deberán asimismo comunicar a los demás organismos notificados la información pertinente sobre las aprobaciones de sistemas de calidad que hayan retirado o denegado.

Volver atrás

Volver arriba

IX) Módulo E 1 (aseguramiento de calidad del producto)

  1. Este módulo describe el procedimiento mediante el cual el fabricante que cumple las obligaciones del apartado 3 asegura y declara que los equipos a presión transportables cumplen los requisitos de este Real Decreto que les son aplicables. El fabricante, o su representante establecido en la Comunidad, fijará el marcado «n» en cada equipo a presión transportable y hará una declaración escrita de conformidad. El marcado «7T» irá acompañado del número de identificación del organismo notificado responsable de la vigilancia prevista en el apartado 5.

  2. El fabricante elaborará la documentación técnica descrita a continuación:

    La documentación técnica permitirá la evaluación de la conformidad del equipo a presión transportable con los correspondientes requisitos del presente Real Decreto. En la medida necesaria para dicha evaluación, reflejará el diseño, la fabricación y el funcionamiento de dicho equipo e incluirá: una descripción general del equipo en cuestión, los planos de diseño y de fabricación y los esquemas de los elementos, subconjuntos, circuitos, etc., las explicaciones y las descripciones necesarias para la comprensión de dichos planos y esquemas y del funcionamiento de dicho equipo, la descripción de las soluciones adoptadas para cumplir los requisitos de este Real Decreto, los resultados de los cálculos efectuados en el diseño, de los controles realizados, etc., y los informes sobre las pruebas.

  3. El fabricante aplicará para el control final y las pruebas de los equipos a presión transportables un sistema de calidad aprobado con arreglo a lo especificado en el apartado 4, y estará sujeto a la vigilancia mencionada en el apartado 5.

  4. Sistema de calidad.

    1. El fabricante presentará una solicitud de evaluación de su sistema de calidad ante un organismo notificado de su elección.Esta solicitud incluirá: toda la información pertinente sobre los equipos a presión en cuestión, y la documentación relativa al sistema de calidad.

    2. En el contexto del sistema de calidad, se examinará cada equipo a presión transportable y se realizarán las pruebas oportunas, con el fin de asegurar su conformidad con los correspondientes requisitos del presente Real Decreto. Todos los elementos, requisitos y disposiciones adoptados por el fabricante figurarán en una documentación llevada de manera sistemática y ordenada en forma de medidas, procedimientos e instrucciones escritas. La documentación sobre el sistema de calidad permitirá una interpretación uniforme de los programas, planos, manuales y expedientes de calidad.

      En particular, incluirá una descripción adecuada de: los objetivos de calidad, el organigrama y las responsabilidades del personal de gestión y sus facultades en lo que se refiere ala calidad de los equipos a presión transportables, los métodos operativos de unión permanente de las piezas, los controles y las pruebas que se realizarán después de la fabricación, los medios para verificar el funcionamiento eficaz del sistema de calidad, y los expedientes de calidad, tales como los informes de control y los datos de las pruebas y de la calibración, los informes sobre la cualificación o aprobación del personal correspondiente.

    3. El organismo notificado evaluará el sistema de calidad para determinar si cumple los requisitos contemplados en el apartado 4.2.°

      El equipo de auditores contará al menos con un miembro que posea experiencia en la evaluación del equipo a presión transportable de que se trate. El procedimiento de evaluación incluirá una visita de control a las instalaciones del fabricante.

      La decisión se notificará al fabricante. La notificación incluirá las conclusiones del control y la decisión de evaluación motivada. Deberá existir un procedimiento de recurso.

    4. El fabricante se comprometerá a cumplirlas obligaciones que se deriven del sistema de calidad tal como se haya aprobado y a mantenerlo de forma que siga resultando adecuado y eficaz.

      El fabricante, o su representante establecido en la Unión Europea, mantendrá informado al organismo notificado que haya aprobado el sistema de calidad de cualquier adaptación que se prevea en el mismo.

      El organismo notificado evaluará las modificaciones propuestas y decidirá si el sistema de calidad modificado sigue cumpliendo los requisitos contemplados en el apartado 4.2.° o si es precisa una nueva evaluación. El organismo notificará su decisión al fabricante. Esta notificación incluirá las conclusiones del control y la decisión de evaluación motivada.

  5. Vigilancia bajo la responsabilidad del organismo notificado.

    1. El objetivo de la vigilancia es cerciorarse de que el fabricante cumple debidamente las obligaciones que le impone el sistema de calidad aprobado.

    2. El fabricante permitirá el acceso del organismo notificado a los centros de control, pruebas y almacenamiento, a efectos de control, y le facilitará toda la información necesaria, en particular: la documentación relativa al sistema de calidad; la documentación técnica, y los expedientes de calidad, tales como los informes de control y los datos de las pruebas y de la calibración, los informes sobre la cualificación del personal, etc.

    3. El organismo notificado efectuará auditorías periódicas para cerciorarse de que el fabricante mantiene y aplica el sistema de calidad, y facilitará un informe de auditoría al fabricante. La frecuencia de las auditorías periódicas se establecerá de modo que cada tres años se lleve a cabo una revaluación completa.

    4. Además, el organismo notificado podrá efectuar visitas al fabricante sin previo aviso. La necesidad y frecuencia de estas visitas adicionales se determinará a partir de un sistema de control de visitas que realizará el organismo notificado. En el sistema de control de visitas se tendrán en cuenta, en particular, los factores siguientes: la categoría del equipo, los resultados de las visitas de vigilancia anteriores, la necesidad de comprobar el cumplimiento de las medidas correctivas, cuando proceda, las condiciones especiales relacionadas con la aprobación del sistema, y las modificaciones significativas de la organización de la producción, de las medidas o de las técnicas.

      En dichas visitas, el organismo notificado podrá, en caso necesario, realizar o hacer que se realicen pruebas con objeto de comprobar el buen funcionamiento del sistema de calidad. Entregará al fabricante un informe de la visita y, si se hubiese realizado una prueba, un informe de la prueba.

  6. Durante un plazo de diez años a partir de la fecha de fabricación del último equipo a presión transportable,el fabricante tendrá a disposición de las autoridades nacionales: la documentación técnica mencionada en el apartado 2, la documentación relativa al sistema de calidad mencionada en el apartado 4.1.°, las adaptaciones contempladas en el párrafo segundo del apartado 4.4.°, y las decisiones e informes del organismo notificado a que se refieren el último párrafo del apartado 4.3.° y el último párrafo del apartado 4.4.°, así como los apartados 5.3.° y 5.4.°

  7. Los organismos notificados comunicarán a los Estados miembros la información pertinente sobre las aprobaciones de sistemas de calidad que haya retirado y, a petición de aquéllos, sobre las que haya expedido.

    Los organismos notificados deberán, asimismo, comunicar a los demás organismos notificados la información pertinente sobre las aprobaciones de sistemas de calidad que haya retirado o denegado.

Volver atrás

Volver arriba

X) Módulo F (verificación de los productos)

  1. Este módulo describe el procedimiento mediante el cual el fabricante, o su representante establecido en la Unión Europea, garantiza y declara que los equipos a presión transportables a los que se ha aplicado lo dispuesto en el apartado 3.° están conformes con el tipo descrito: en el certificado de examen «CE de tipo», o en el certificado de examen «CE de diseño», y cumplen los correspondientes requisitos del Real Decreto.

  2. El fabricante tomará todas las medidas necesarias para que el proceso de fabricación asegure que el equipo a presión transportable está conforme con el tipo descrito: en el certificado de examen «CE de tipo», o en el certificado de examen «CE de diseño», y con los requisitos del Real Decreto que le son aplicables.

    El fabricante, o su representante establecido en la Unión Europea, fijará el marcado «n» en cada equipo a presión transportable y extenderá una declaración de conformidad.

  3. El organismo notificado realizará los exámenes y pruebas apropiados para comprobar si el equipo a presión transportable es conforme con los correspondientes requisitos de este Real Decreto mediante el control y la prueba de cada producto, tal como se especifica en el apartado 4.

    El fabricante, o su representante establecido en la Unión Europea, conservará una copia de la declaración de conformidad durante un plazo de diez años a partir de la fecha de fabricación del último equipo a presión transportable.

  4. Verificación mediante control y prueba de todos los equipos a presión transportables.

    1. Se examinarán individualmente todos los equipos a presión transportables y se realizarán todos los controles y pruebas adecuados, para verificar su conformidad con el tipo y con los requisitos del presente Real Decreto que les son aplicables.

      En particular, el organismo notificado: comprobará que el personal encargado del montaje permanente de las piezas y de los ensayos no destructivos es un personal cualificado o aprobado, verificará el certificado expedido por el fabricante de materiales, y efectuará o se ocupará de que se efectúe la visita final, así como la prueba, y examinará, en su caso, los dispositivos de seguridad.

    2. El organismo notificado fijará o hará que se fije su cifra de identificación en todos los equipos a presión transportables y extenderá por escrito un certificado de conformidad relativo a las pruebas realizadas.

    3. El fabricante, o su representante establecido en la Unión Europea, deberá estar en condiciones de presentar los certificados de conformidad expedidos por el organismo notificado, en caso de que le sean requeridos.

Volver atrás

Volver arriba

XI) Módulo G (verificación CE por unidad)

  1. Este módulo describe el procedimiento mediante el cual el fabricante garantiza y declara que los equipos a presión transportables a los que se haya expedido el certificado mencionado en el apartado 4.1.° son conformes con los correspondientes requisitos del presente Real Decreto. El fabricante, o su representante establecido en la Unión Europea, fijará el marcado «n» en dicho equipo y establecerá una declaración de conformidad.

  2. El fabricante presentará la solicitud de verificación por unidad ante un organismo notificado de su elección.

    La solicitud incluirá: el nombre y la dirección del fabricante y el emplazamiento del equipo a presión, una declaración escrita en la que se especifique que no se ha presentado una solicitud similar a otro organismo notificado, y una documentación técnica.

  3. La documentación técnica permitirá la evaluación de la conformidad del equipo a presión transportable con los correspondientes requisitos de este Real Decreto y la comprensión del diseño, la fabricación y el funcionamiento del equipo a presión transportable.

    La documentación técnica incluirá: una descripción general del equipo en cuestión, los planos de diseño y de fabricación y los esquemas de los elementos, subconjuntos, circuitos, etc., las explicaciones y las descripciones necesarias para la comprensión de dichos planos y esquemas y del funcionamiento de dicho equipo, los resultados de los cálculos efectuados en el diseño, de los controles realizados, etc., los informes sobre las pruebas, y los datos pertinentes sobre la cualificación de los procesos de fabricación y control, así como sobre las cualificaciones o aprobaciones del personal correspondiente.

  4. El organismo notificado examinará el diseño y la fabricación de cada equipo a presión transportable y efectuará, con motivo de la fabricación, las pruebas adecuadas, para comprobar su conformidad con los correspondientes requisitos del presente Real Decreto.

    1. El organismo notificado fijará o hará que se fije su cifra de identificación en cada equipo a presión transportable y expedirá un certificado de conformidad relativo a las pruebas realizadas. Dicho certificado deberá conservarse durante un plazo de diez años.

    2. El fabricante, o su representante establecido en la Unión Europea, deberá estar en condiciones de presentar la declaración de conformidad y el certificado de conformidad expedidos por el organismo notificado, en caso de que le sean requeridos.

      En particular, el organismo notificado: examinará la documentación técnica en lo que se refiere al diseño y a los procesos de fabricación, evaluará los materiales utilizados cuando no sean conformes con las disposiciones aplicables del presente Real Decreto y verificará el certificado expedido por el fabricante de materiales, aprobará los métodos operativos de montaje permanente de las piezas, comprobará las cualificaciones o aprobaciones, y procederá al examen final, efectuará o se encargará de que se efectúe la prueba y examinará, en su caso, los dispositivos de seguridad.

Volver atrás

Volver arriba

XII) Módulo H (aseguramiento de calidad total)

  1. Este módulo describe el procedimiento mediante el cual el fabricante que cumple las obligaciones establecidas en el apartado 2 garantiza y declara que los equipos a presión transportables de que se trate cumplenlos requisitos de este Real Decreto que les son aplicables. El fabricante, o su representante establecido en la Unión Europea, fijará el marcado «m» en cada equipo a presión transportable y hará una declaración escrita de conformidad. El marcado «n» irá acompañado del número de identificación del organismo notificado responsable de la supervisión contemplada en el apartado 4.

  2. El fabricante aplicará un sistema de calidad aprobado para el diseño, la fabricación, el control final y las pruebas, tal como se especifica en el apartado 3, y estará sujeto ala supervisión mencionada en el apartado 4.

  3. Sistema de calidad.

    1. El fabricante presentará una solicitud de evaluación de su sistema de calidad a un organismo notificado de su elección.

      Esta solicitud incluirá: toda la información adecuada sobre los equipos a presión transportables de que se trate, y la documentación relativa al sistema de calidad.

    2. El sistema de calidad deberá asegurar la conformidad del equipo a presión transportable con los requisitos del presente Real Decreto que le son aplicables.

      Todos los elementos, requisitos y disposiciones adoptados por el fabricante figurarán en una documentación llevada de manera sistemática y ordenada en forma de medidas, procedimientos e instrucciones escritas. La documentación relativa al sistema de calidad permitirá una interpretación uniforme de las medidas de procedimiento y de calidad, tales como los programas, planos, manuales y expedientes de calidad.

      En particular, incluirá una descripción adecuada de: los objetivos de calidad, el organigrama y las responsabilidades del personal de gestión y sus facultades en lo que se refiere ala calidad del diseño y de los productos, las especificaciones técnicas del diseño, incluidas las normas de aplicación, las técnicas de control y de verificación del diseño, los procedimientos y medidas sistemáticas que se utilizarán en el momento del diseño de los equipos a presión transportables, las técnicas, los procedimientos y las medidas sistemáticas correspondientes que se aplicarán para la fabricación, así como para el control y el aseguramiento de la calidad, los controles y pruebas que se realizarán antes, durante y después de la fabricación, así como la frecuencia con que se llevarán a cabo, los expedientes de calidad, tales como los informes de control y los datos de las pruebas y de la calibración, los informes sobre la competencia o aprobación del personal correspondiente, y los medios de supervisión que permitan vigilar la consecución del diseño y de la calidad requeridos para el equipo a presión transportable y el funcionamiento eficaz del sistema de calidad.

    3. El organismo notificado evaluará el sistema de calidad para determinar si cumple los requisitos contemplados en el apartado 3.2.°

      El equipo de auditores contará, al menos, con un miembro que posea experiencia en la evaluación del equipo a presión transportable de que se trate. El procedimiento de evaluación incluirá una visita de control a las instalaciones del fabricante.

      La decisión se notificará al fabricante. La notificación incluirá las conclusiones del control y la decisión de evaluación motivada. Deberá existir un procedimiento de recurso.

    4. El fabricante se comprometerá a cumplirlas obligaciones que se deriven del sistema de calidad, tal como se haya aprobado, y a mantenerlo de forma que siga resultando adecuado y eficaz.

      El fabricante, o su representante establecido en la Unión Europea, mantendrá informado al organismo notificado que haya aprobado el sistema de calidad de cualquier adaptación que se prevea en el mismo.

      El organismo notificado evaluará las modificaciones propuestas y decidirá si el sistema de calidad modificado sigue cumpliendo los requisitos contemplados en el apartado 3.2.° o si es precisa una nueva evaluación.El organismo notificará su decisión al fabricante. Esta notificación incluirá las conclusiones del control y la decisión de evaluación motivada.

  4. Supervisión bajo la responsabilidad del organismo notificado.

    1. El objetivo de la supervisión es cerciorarse de que el fabricante cumple debidamente las obligaciones que le impone el sistema de calidad aprobado.

    2. El fabricante permitirá el acceso del organismo notificado a los centros de diseño, fabricación, control, pruebas y almacenamiento, a efectos de control, y le facilitará toda la información necesaria, en particular: la documentación relativa al sistema de calidad, los expedientes de calidad previstos en la fase de diseño del sistema de calidad, tales como los resultados de los análisis, los cálculos, las pruebas, y los expedientes de calidad previstos en la fase de fabricación del sistema de calidad, tales como los informes de control y los datos de las pruebas y la calibración, los informes sobre la competencia del personal de que se trate, etc.

    3. El organismo notificado efectuará auditorías periódicas para cerciorarse de que el fabricante mantiene y aplica el sistema de calidad y facilitará un informe de auditoría al fabricante. La frecuencia de las auditorías periódicas se establecerá de modo que cada tres años se lleve a cabo una revaluación completa.

    4. Además, el organismo notificado podrá efectuar visitas al fabricante sin previo aviso. La necesidad y frecuencia de estas visitas adicionales se determinará a partir de un sistema de control de visitas que realizará el organismo notificado. En el sistema de control de visitas se tendrán en cuenta, en particular, los factores siguientes: la categoría del equipo, los resultados de las visitas de supervisión anteriores, la necesidad de comprobar el cumplimiento de las medidas correctivas, cuando proceda, las condiciones especiales relacionadas con la aprobación del sistema, y las modificaciones significativas de la organización de la producción, las medidas o las técnicas.

      En el transcurso de dichas visitas, el organismo notificado podrá, en caso necesario, realizar o hacer que se realicen pruebas con objeto de comprobar el buen funcionamiento del sistema de calidad. Entregará al fabricante un informe de la visita y, si se hubiese realizado una prueba, un informe de la prueba.

  5. Durante un plazo de diez años a partir de la fecha de fabricación del último equipo a presión transportable, el fabricante tendrá a disposición de las autoridades nacionales: la documentación relativa al sistema de calidad mencionada en el apartado 3.1.°, las adaptaciones contempladas en el párrafo segundo del apartado 3.4 y las decisiones e informes del organismo notificado a que se refieren el último párrafo del apartado 3.3.° y el último párrafo del apartado 3.4.°, así como los apartados 4.3.° y 4.4.°

  6. Los organismos notificados comunicarán a los Estados miembros la información pertinente sobre las aprobaciones de sistemas de calidad que haya retirado y, a petición de aquéllos, sobre las que haya expedido.

    Los organismos notificados deberán asimismo comunicar a los demás organismos notificados la información pertinente sobre las aprobaciones de sistemas de calidad que haya retirado o denegado.

Volver atrás

Volver arriba

XIII) Módulo H 1 (pleno aseguramiento de la calidad con control del diseño ysupervisión especial de la prueba definitiva)

  1. Además de los requisitos del módulo H, serán aplicables las disposiciones siguientes:

    1. el fabricante presentará una solicitud de control del diseño ante el organismo notificado;

    2. la solicitud permitirá la comprensión del diseño, la fabricación y el funcionamiento del equipo a presión transportable, así como la evaluación de su conformidad con los requisitos del presente Real Decreto que le son aplicables.

      La solicitud incluirá: Las especificaciones técnicas del diseño, incluidas las normas que se hayan aplicado y las pruebas necesarias que demuestren su adecuación. Estas pruebas incluirán los resultados de las pruebas realizadas en el laboratorio apropiado del fabricante o por cuenta de éste.

    3. el organismo notificado examinará la solicitud y, en caso de que el diseño cumpla las disposiciones de este Real Decreto que le son aplicables, expedirá un certificado de examen «CE de diseño» al solicitante. El certificado incluirá las conclusiones del examen, sus condiciones de validez, los datos necesarios para la identificación del diseño aprobado y, en su caso, una descripción del funcionamiento del equipo a presión transportable;

    4. el solicitante mantendrá informado al organismo notificado que haya expedido el certificado de examen «CE de diseño» sobre cualquier modificación de diseño aprobado. Las modificaciones deberán recibir una aprobación complementaria del organismo notificado que haya expedido el certificado de examen «CE de diseño» en los casos en que los cambios puedan afectar ala conformidad con los requisitos del presente Real Decreto o con las condiciones de uso del equipo a presión transportable. Esta aprobación complementaria se hará en forma de apéndice del certificado original de examen «CE de diseño»;

    5. los organismos notificados comunicarán también a los demás organismos notificados la información pertinente sobre los certificados de examen «CE de tipo» que haya retirado o denegado.

  2. La verificación final estará sujeta a una supervisión reforzada consistente en visitas sin previo aviso por parte del organismo notificado. En el transcurso de dichas visitas, el organismo notificado deberá efectuar controles de los equipos a presión transportables.

Volver atrás

Volver arriba

Parte II. Procedimiento de revaluación de la conformidad

  1. El presente procedimiento describe el método que debe aplicarse para garantizar que los equipos a presión transportables comercializados que define el párrafo b) del apartado 2 del artículo 1 reúnen los requisitos pertinentes de los Reales Decretos 2115/1998 y 2225/1998.

  2. El usuario deberá poner a disposición de un organismo notificado los datos relativos a los equipos a presión transportables puestos en el mercado que permitan identificarlos con exactitud (origen, normas aplicadas en materia de diseño y, en lo que se refiere alas bombonas de acetileno, también las indicaciones referentes ala masa porosa). Deberá comunicar, en su caso, las limitaciones de utilización prescritas, las notas relativas a los posibles daños o alas reparaciones que se hayan efectuado.

    El organismo notificado deberá comprobar asimismo que las válvulas y demás accesorios que cumplen una función directa de seguridad presentan un nivel de seguridad equivalente a los requisitos del Real Decreto 769/1999, de 7 de mayo, a partir de la fecha en que se hayan añadido a los correspondientes anexos ADR y RID de los Reales Decretos 2115/1998 y 2225/1998 referencias a las normas europeas pertinentes.

  3. El organismo notificado deberá comprobar que los equipos a presión transportables puestos en el mercado presenten por lo menos la misma seguridad que los equipos a presión transportables contemplados en los Reales Decretos 2115/1998 y 2225/1998. La comprobación deberá efectuarse sobre la base de los documentos presentados a tenor de lo dispuesto en el apartado 2 y, en su caso, de los controles adicionales.

  4. Cuando los resultados de los citados controles resulten satisfactorios, los equipos a presión transportables deberán ser examinados periódicamente según lo dispuesto en la parte III del anexo IV.

  5. En lo que se refiere a los recipientes fabricados en serie, incluidas sus válvulas y demás accesorios utilizados para el transporte, las operaciones pertinentes de revaluación de la conformidad relativas al control individual de los equipos, indicadas en los anteriores apartado 3 y 4, podrán ser realizadas por un organismo reconocido, siempre que un organismo notificado haya efectuado previamente las operaciones pertinentes para la revaluación de la conformidad de tipo que se indica en el apartado 3.

Volver atrás

Volver arriba

Parte III. Procedimientos de control periódico

I) Módulo 1 (control periódico del producto)

  1. Este módulo describe el procedimiento mediante el cual el propietario, su representante establecido en la Unión Europea o el usuario aseguran que los equipos a presión transportables sujetos a lo dispuesto en el apartado 3 continúan cumpliendo los requisitos que impone el presente Real Decreto.

  2. Para cumplir los requisitos mencionados en el apartado 1, el propietario, su representante establecido en la Unión Europea o el usuario tomarán todas las medidas necesarias para garantizar que las condiciones de uso y mantenimiento aseguran que el equipo a presión transportable continúa cumpliendo los requisitos que impone el presente Real Decreto, en particular con el objeto de que: los equipos a presión transportables reciban el uso para el que se hayan destinado, y sean llenados en centros apropiados a tal efecto, y, si procede, se lleven a cabo trabajos de mantenimiento o reparaciones, y se efectúen asimismo los controles periódicos necesarios.

    Las medidas ejecutadas deberán consignarse en documentos que el propietario, su representante establecido en la Unión Europea o el usuario tendrán a disposición de las autoridades nacionales.

  3. El organismo de control llevará a cabo los controles y pruebas adecuados, a fin de comprobar la conformidad de los equipos a presión transportables con los requisitos aplicables del presente Real Decreto, examinando y ensayando cada producto.

    1. Examinará todos y cada uno de los equipos a presión transportables y efectuará las pruebas adecuadas, de conformidad con lo establecido en los anexos ADR y RID de los Reales Decretos 2115/1998 y 2225/1998, a fin de comprobar que los equipos cumplen con los requisitos de estos Reales Decretos.

    2. El organismo de control fijará, o hará fijar, su número de control en cada producto que se inspeccione periódicamente, inmediatamente después de la fecha de control periódico, y redactará un certificado de control periódico. Dicho certificado podrá referirse a varios equipos (certificado colectivo).

    3. El propietario, su representante establecido en la Unión Europea o el usuario guardarán el certificado de control periódico que se indica en el apartado 3.2.°, así como los documentos mencionados en el apartado 2, hasta, como mínimo, el siguiente control periódico.

Volver atrás

Volver arriba

II) Módulo 2 (control periódico mediante aseguramiento de la calidad)

  1. Este módulo describe los procedimientos siguientes:

    1. El procedimiento mediante el cual el propietario, su representante establecido en la Unión Europea o el usuario, que cumplen las obligaciones contempladas en el apartado 2, aseguran y declaran que los equipos a presión transportables continúan cumpliendo los requisitos que impone el presente Real Decreto. El propietario, su representante establecido en la Unión Europea o el usuario deberán hacer constar la fecha del control periódico en todos los equipos a presión transportables, y efectuar por escrito una declaración de conformidad. La fecha del control periódico deberá ir acompañada del número de identificación del organismo notificado responsable de la supervisión según lo especificado en el apartado 4.

    2. El procedimiento mediante el cual el organismo reconocido, que cumple las obligaciones contempladas en el último párrafo del apartado 2, certifica que los equipos a presión transportables continúan cumpliendo los requisitos que impone el presente Real Decreto. El organismo reconocido deberá hacer constar la fecha del control periódico en todos los equipos a presión transportables y expedir por escrito un certificado de control periódico.

      La fecha del control periódico debe ir acompañada del número de identificación del organismo reconocido.

  2. El propietario, su representante establecido en la Unión Europea o el usuario tomarán todas las medidas necesarias para garantizar que las condiciones de uso y mantenimiento aseguren que el equipo a presión transportable continúa cumpliendo los requisitos que impone el presente Real Decreto, en particular con el objeto de que: los equipos a presión transportables reciban el uso para el que se hayan destinado, y sean llenados en centros apropiados al efecto, y, si procede, se lleven a cabo trabajos de mantenimiento o reparaciones, y se realicen los controles periódicos necesarios.Las medidas ejecutadas deberán consignarse en documentos que el propietario, su representante establecido en la Unión Europea o el usuario tendrán a disposición de las autoridades nacionales.

    El propietario, su representante establecido en la Unión Europea o el usuario velarán por que, para los controles periódicos que se deban realizar, se facilite el personal cualificado y la infraestructura indispensable correspondientes a lo dispuesto en los apartados 3 a 6 del anexo I.

    El propietario, su representante establecido en la Unión Europea, el usuario o el organismo reconocido emplearán un sistema aprobado de calidad para el control periódico y los ensayos de los equipos según lo especificado en el apartado 3 y estarán sujetos a la supervisión especificada en el apartado 4.

  3. Sistema de calidad.

    1. El propietario, su representante establecido en la Unión Europea, el usuario o el organismo reconocido presentarán una solicitud de evaluación de su sistema de calidad, para los equipos a presión transportables, ante el organismo notificado de su elección. Esta solicitud incluirá: toda la información pertinente sobre los equipos a presión transportables que se presenten a control periódico, y la documentación relativa al sistema de calidad.

    2. De acuerdo con el sistema de calidad, se examinará cada equipo a presión transportable y se realizarán los ensayos adecuados, a fin de comprobar la conformidad de éste con los requisitos que imponen los anexos de ADR y RID de los Reales Decretos 2115/1998 y 2225/1998. Todos los elementos, requisitos y disposiciones pertinentes deberán figurar en una documentación llevada de manera sistemática y ordenada en forma de medidas, procedimientos e instrucciones escritas. Dicha documentación del sistema de calidad permitirá una interpretación uniforme de los programas de calidad, planos, manuales y expedientes de calidad.

      En especial, incluirá una descripción adecuada de: los objetivos de calidad, el organigrama y las responsabilidades del personal de gestión y sus atribuciones respecto de la calidad del equipo a presión transportable, los controles y pruebas que se realizarán para el control periódico, los medios de supervisión que permitan controlar el funcionamiento eficaz del sistema de calidad, los expedientes de calidad, tales como los informes de control y los datos de pruebas, los datos de calibración, los informes sobre la cualificación o la homologación del personal afectado.

    3. El organismo notificado evaluará el sistema de calidad para determinar si cumple los requisitos especificados en el apartado 3.2.°

      El equipo de auditores tendrá por lo menos un miembro que posea experiencia en la evaluación del correspondiente equipo a presión transportable. El procedimiento de evaluación incluirá una visita de control a las instalaciones del propietario o de su representante establecido en la Unión Europea o del organismo reconocido.

      La decisión se notificará al propietario o a su representante establecido en la Unión Europea o bien al usuario o al organismo reconocido. La notificación incluirá las conclusiones del control y la decisión de evaluación motivada.

    4. El propietario, su representante establecido en la Unión Europea, el usuario o el organismo reconocido se comprometerán a cumplir las obligaciones que se deriven del sistema de calidad tal como haya sido aprobado y a mantenerlo de forma que siga resultando adecuado y eficaz.

      El propietario, su representante establecido en la Unión Europea, el usuario o el organismo reconocido informarán al organismo notificado que haya aprobado el sistema de calidad de todo proyecto de adaptación del sistema de calidad.

      El organismo notificado evaluará las modificaciones propuestas y decidirá si el sistema de calidad modificado responde aún a los requisitos contemplados en el apartado 3.2.° o si es necesaria una nueva evaluación.Dicho organismo notificará su decisión al propietario, a su representante establecido en la Unión Europea, al usuario o al organismo reconocido. La notificación incluirá las conclusiones del control y la decisión de evaluación motivada.

  4. Supervisión bajo la responsabilidad del organismo notificado.

    1. El objetivo de la supervisión es cerciorarse de que el propietario, su representante establecido en al Unión Europea, el usuario o el organismo reconocido cumplen debidamente las obligaciones que les impone el sistema de calidad aprobado.

    2. El propietario, su representante establecido en la Unión Europea, el usuario o el organismo reconocido permitirán la entrada del organismo notificado a los almacenes e instalaciones de control y pruebas, para que éste pueda hacer los controles necesarios, y le proporcionarán toda la información necesaria, en especial: la documentación sobre el sistema de calidad, la documentación técnica, y los expedientes de calidad, tales como los informes de control y los datos de las pruebas, los informes sobre la cualificación del personal afectado, etc.

    3. El organismo notificado efectuará periódicamente auditorías, a fin de asegurarse de que el propietario, su representante establecido en la Unión Europea, el usuario o el organismo reconocido mantienen y aplican el sistema de calidad, y facilitará un informe de la auditoría al propietario, a su representante establecido en la Unión Europea, al usuario o al organismo reconocido.

    4. Por otra parte, podrá efectuar visitas de control de improviso al propietario, a su representante establecido en la Unión Europea, al usuario o al organismo reconocido. En el transcurso de dichas visitas, el organismo notificado podrá efectuar o hacer efectuar pruebas con objeto de comprobar, si se considera necesario, el buen funcionamiento del sistema de calidad, y presentará al propietario, a su representante establecido en la Unión Europea, al usuario o al organismo reconocido un informe del control y, si se hubiese realizado una prueba, un informe de la prueba.

  5. Durante un período mínimo de diez años a partir de la fecha del último control periódico del equipo a presión transportable, el propietario, su representante establecido en la Unión Europea, el usuario o el organismo reconocido tendrán a disposición de las autoridades nacionales: la documentación relativa al sistema de calidad mencionada en el apartado 3.1.°, las adaptaciones contempladas en el párrafo segundo del apartado 3.4.°, y las decisiones e informes del organismo notificado a que se refieren el último párrafo del apartado 3.3.°, el último párrafo del apartado 3.4.° y los apartados 4.3.° y 4.4.°

Volver atrás

Volver arriba

ANEXO V

Módulos que deben seguirse para la evaluación de la conformidad

A continuación se indican los módulos de evaluación de la conformidad que deben seguirse con arreglo a la parte I del anexo IV para los equipos a presión transportables a que se refiere el apartado 1 del artículo 2:

Categorías de equipos a presión transportables | Módulos
1. Recipientes cuyo producto de la presión de prueba y de la capacidad sea inferior o igual a 30 Mpa x litro, respectivamente). | A1, o D1 o E1
2. Recipientes cuyo producto de la presión de prueba y de la capacidad se sitúe entre 30 y 150 Mpa x litro (300 y 1.500 bar x litro, respectivamente). | H, o B en combinación con E, o B en combinación con C1 o B1 en combinación con F, o B1 en combinación con D.
3. Recipientes cuyo producto de la presión de prueba y de la capacidad sea superior a 150 Mpa x litro (1.500 bar x litro), incluidas las cisternas. | G, o H1, o B en combinación con D, o B en combinación con F.

  1. Los equipos a presión transportables deberán someterse a uno de los procedimientos de evaluación de conformidad, a elección del fabricante, previstos para la categoría en la que se hayan clasificado. Respecto a los recipientes y sus válvulas y demás accesorios utilizados para el transporte, el fabricante también podrá optar por aplicar uno de los procedimientos previstos para las categorías superiores.

  2. Cuando, en el marco de los procedimientos relativos ala garantía de calidad, el organismo notificado efectúe visitas sin previo aviso, tomará una muestra del equipo en los locales de fabricación o de almacenamiento con el fin de realizar o de hacer una comprobación del cumplimiento de los requisitos del presente Real Decreto. Para ello, el fabricante informará al organismo notificado sobre el programa de producción previsto. El organismo notificado efectuará como mínimo dos visitas durante el primer año de fabricación. Basándose en los criterios expuestos en el apartado 4.4 de los módulos correspondientes de la parte I del anexo IV, el organismo notificado fijará la frecuencia de las visitas posteriores.

Volver atrás

Volver arriba

ANEXO VI

Lista de sustancias peligrosas distintas de las de la clase 2 contempladas en el artículo 2

Número ONU | Clases | Cifras ADR/RID | Sustancias peligrosas
1051 | 6.1 | 1 | Cianuro de Hidrógeno estabilizado
1052 | 8 | 6 | Fluoruro de hidrógeno anhidro
1790 | 8 | 6 | Ácido fluorhídrico
Volver atrás

Volver arriba

ANEXO VII

Marcado de conformidad

El marcado de conformidad tendrá la forma siguiente:

En caso de que se reduzca o aumente el tamaño del marcado deberán conservarse las proporciones de este dibujo.

Los diferentes elementos del marcado deberán tener sustancialmente la misma dimensión vertical, que no podrá ser inferior a 5 mm.

Esta dimensión mínima podrá no respetarse en el caso de los dispositivos de pequeño tamaño.

Volver atrás

Volver arriba


R.D. 379/2001 Reglamento de almacenamiento de productos químicos y sus instrucciones técnicas complementarias

Reglamento de almacenamiento de productos químicos y sus instrucciones técnicas complementarias

REAL DECRETO 379/2001, de 6 de abril por el que se aprueba el Reglamento de almacenamiento de productos químicos y sus instrucciones técnicas complementarias MIE-APQ-1, MIE-APQ-2, MIE-APQ-3, MIE-APQ-4, MIE-APQ-5, MIE-APQ-6 y MIE-APQ-7. BOE núm. 112 de 10 de mayo de 2001

Exposición de motivos

Artículo único. Aprobación del Reglamento de almacenamiento de productos químicos y las ITCs MIEAPQ-1 a MIEAPQ-7.

Disposición adicional primera. Instalaciones que no puedan cumplir las prescripciones establecidas en las ITCs.

Disposición adicional segunda. Prescripciones técnicas diferentes a las establecidas en las ITCs.

Disposición adicional tercera. Revisiones e inspecciones periódicas de las instalaciones existentes.

Disposición transitoria primera. Instalaciones en trámite de autorización.

Disposición transitoria segunda. Instalaciones de almacenamiento de líquidos tóxicos.

Disposición transitoria tercera. Almacenamientos existentes de líquidos tóxicos que no puedan cumplir las exigencias establecidas en la ITC.

Disposición derogatoria única. Normativa específica.

Disposición final primera. Actualización de normas.

Disposición final segunda. Entrada en vigor.

REGLAMENTO SOBRE ALMACENAMIENTO DE PRODUCTOS QUÍMICOS

El desarrollo experimentado por las industrias químicas y petroquímicas ha determinado un notable incremento de las actividades de almacenamiento y manejo de productos químicos.

La regulación actualmente vigente en la materia es la contenida en el Real Decreto 668/1980, de 8 de febrero, sobre regulación del almacenamiento de productos químicos, y en el Real Decreto 3485/1983, de 14 de diciembre, que modifica el anterior. Posteriormente, se aprobaron las instrucciones técnicas complementarias (ITCs) MIE APQ-001 a MIE APQ-006, que establecieron las condiciones técnicas de dicha reglamentación.

La situación que se ha producido desde 1980 ha variado sustancialmente. La incorporación de España a las Comunidades Europeas, la asunción por las Comunidades Autónomas de competencias legislativas en la materia, de acuerdo con la legislación básica estatal recogida en la Ley 21/1992, de 16 de julio, de Industria, y sus disposiciones reglamentarias, han generado cambios en el marco jurídico de aplicación de la normativa sobre almacenamiento de productos químicos.

Así, la Ley 21/1992, de 16 de julio, de Industria, establece en el apartado 5 de su artículo 12 que los Reglamentos de Seguridad de ámbito estatal se aprobarán por el Gobierno de la Nación, sin perjuicio de que las Comunidades Autónomas con competencias legislativas sobre Industria, puedan introducir requisitos adicionales sobre las mismas materias cuando se trate de instalaciones radicadas en su territorio.

Por otra parte, la evolución de la técnica y la experiencia que se ha ido acumulando en la aplicación de las instrucciones técnicas complementarias, ha puesto de manifiesto la necesidad de reelaborar todas ellas, adaptándolas al progreso técnico.

En consecuencia, resultando conveniente la adecuación de la normativa existente al marco legal establecido por la Ley 21/1992, de 16 de julio, de Industria, así como la adaptación a la evolución técnica, se ha elaborado una nueva normativa en este ámbito.

La estructura normativa prevista comprende un Reglamento, que contiene las normas de carácter general, y unas instrucciones técnicas complementarias, que establecen las exigencias técnicas específicas que se consideren precisas, de acuerdo con el estado de la técnica actual para la seguridad de personas y los bienes.

Con respecto a la anterior reglamentación, el presente Real Decreto contempla definiciones nuevas, amplía el campo de aplicación a los almacenamientos en recintos comerciales y de servicio, indica unos límites por debajo de los cuales no es de aplicación esta reglamentación, establece la necesidad de disponer de una póliza de seguros que cubra la responsabilidad civil que pudiera derivarse del almacenamiento y establece condiciones para el almacenamiento conjunto. Además, se incluye un artículo relativo alas normas a que hacen referencia las instrucciones técnicas complementarias y a los productos legalmente fabricados en otros países de la Unión Europea.

Las principales modificaciones en las instrucciones técnicas complementarias se concretan en la introducción de normas para la prevención de fugas o vertidos incontrolados que puedan dañar el medio ambiente, exigiéndose dispositivos anti-rebose, recogida de derrames y la instalación de sistemas de contención y detección de fugas en los recipientes enterrados.

Por otra parte, con el objeto de establecer las prescripciones técnicas de seguridad a las que han de ajustarse las instalaciones de almacenamiento de productos tóxicos, se ha elaborado la instrucción técnica complementaria MIE APQ-7.

La presente disposición ha sido sometida al procedimiento de información en materia de normas y reglamentaciones técnicas y de reglamentos relativos a los servicios de la sociedad de la información, regulado en el Real Decreto 1337/1999, de 31 de julio, a los efectos de dar cumplimiento a lo dispuesto en la Directiva 98/34/CE, del Parlamento Europeo y del Consejo, de 22 de junio, modificada por la Directiva 98/48/CE, del Parlamento Europeo y del Consejo, de 20 de julio.

En su virtud, a propuesta de la Ministra de Ciencia y Tecnología, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 6 de abril de 2001,

DISPONGO:

Volver atrás

Volver arriba

Artículo único. Aprobación del Reglamento de almacenamiento de productos químicos y las ITCs MIEAPQ-1 a MIEAPQ-7.

Se aprueba el Reglamento de almacenamiento de productos químicos (APQ), que se inserta a continuación, y las instrucciones técnicas complementarias (ITCs) MIE APQ-1 «almacenamiento de líquidos inflamables y combustibles», MIE APQ-2 «almacenamiento de óxido de etileno», MIE APQ-3 «almacenamiento de cloro», MIE APQ-4 «almacenamiento de amoníaco anhidro», MIE APQ-5 «almacenamiento de botellas y botellones de gases comprimidos licuados y disueltos a presión», MIE APQ-6 «almacenamiento de líquidos corrosivos» y MIE APQ-7 «almacenamiento de líquidos tóxicos», que se incluyen en el anexo 1 de este Real Decreto.

Volver atrás

Volver arriba

Disposición adicional primera. Instalaciones que no puedan cumplir las prescripciones establecidas en las ITCs.

Cuando una instalación comprendida en el ámbito de aplicación del Reglamento no pueda ajustarse a las prescripciones establecidas en las instrucciones técnicas complementarias (ITCs), el órgano competente en materia de industria de la Comunidad Autónoma, previa solicitud del interesado, a la que se acompañará la correspondiente documentación técnica en la que conste y se justifique esa imposibilidad, formulándose una solución técnica alternativa, con informe favorable de un organismo de control autorizado, podrá autorizar que la referida instalación se adecue ala solución propuesta que en ningún caso podrá suponer reducción de la seguridad resultante de las prescripciones de dichas ITCs.

Volver atrás

Volver arriba

Disposición adicional segunda. Prescripciones técnicas diferentes a las establecidas en las ITCs.

Se autoriza al Ministro de Ciencia y Tecnología para que, en atención a la necesidad de dar urgente respuesta al desarrollo tecnológico o a las lagunas reglamentarias, y previo informe del Consejo de Coordinación de Seguridad Industrial pueda establecer prescripciones técnicas que garanticen una protección y seguridad para las personas y los bienes, equivalentes a las previstas en las ITCs, con carácter general y temporal, en tanto no se actualicen las mismas.

Volver atrás

Volver arriba

Disposición adicional tercera. Revisiones e inspecciones periódicas de las instalaciones existentes.

Los almacenamientos de productos químicos, existentes a la entrada en vigor del presente Real Decreto, que se hayan autorizado por el Real Decreto 668/1980, de 8 de febrero, sobre regulación del almacenamiento de productos químicos, serán revisados e inspeccionados de acuerdo con las exigencias técnicas de la ITC según la cual fueron realizados. La periodicidad y los criterios para realizar las revisiones e inspecciones serán los indicados en las ITCs aprobadas por el presente Real Decreto.

El plazo para realizar la primera revisión e inspección se contará a partir de la última inspección periódica realizada, de acuerdo con las anteriores ITCs, o en su defecto desde la fecha de autorización de la puesta en servicio del almacenamiento.

Volver atrás

Volver arriba

Disposición transitoria primera. Instalaciones en trámite de autorización.

Las instalaciones de almacenamiento de productos químicos, que se encuentren en trámite de autorización en la fecha de entrada en vigor del presente Real Decreto, seguirán rigiéndose por las anteriores disposiciones.

No obstante lo anterior, los titulares de las instalaciones podrán acogerse a las prescripciones establecidas en este Real Decreto, desde el momento de su publicación en el «Boletín Oficial del Estado».

Volver atrás

Volver arriba

Disposición transitoria segunda. Instalaciones de almacenamiento de líquidos tóxicos.

Los almacenamientos de líquidos tóxicos, existentes con anterioridad a la fecha de entrada en vigor del presente Real Decreto, o que estuviesen en trámite de autorización en dicha fecha, se adaptarán a las prescripciones de la instrucción técnica complementaria MIE APQ-7 anexa, en el plazo máximo de cinco años contados desde la fecha de su entrada en vigor.

Para ello, en el plazo de seis meses, contados desde la entrada en vigor del presente Real Decreto, se presentará, ante el órgano competente de la correspondiente Comunidad Autónoma, un proyecto o memoria, según la capacidad de almacenamiento, de acuerdo con lo indicado en la ITC, en el que consten las modificaciones que se van a realizar para adecuar las instalaciones a dicha ITC.

Una vez terminadas las obras de adaptación, dentro del citado plazo de cinco años, se procederá a justificar esta circunstancia al órgano competente de la Comunidad Autónoma mediante la correspondiente certificación, que deberá hacer constar que las obras se realizaron según el proyecto o escrito de adecuación presentado, y, en su caso, las variaciones que, en relación a las mismas, se hayan introducido.

Volver atrás

Volver arriba

Disposición transitoria tercera. Almacenamientos existentes de líquidos tóxicos que no puedan cumplir las exigencias establecidas en la ITC.

No obstante lo dispuesto en la disposición transitoria segunda, todas las instalaciones de almacenamiento de líquidos tóxicos existentes o en trámite de autorización en la fecha de entrada en vigor de este Real Decreto, en las que se demuestre que no puedan cumplir alguna de las prescripciones establecidas en la ITC, presentarán para su autorización un proyecto suscrito por un técnico titulado competente y visado por el correspondiente Colegio Oficial, en el que se justifiquen las razones de tal imposibilidad y en el que se especifiquen las medidas sustitutorias que van a tomarse, teniendo en cuenta el riesgo que presentan las instalaciones actuales para las personas, los bienes y el medio ambiente.

Además del citado proyecto, se presentará junto con la instancia un certificado extendido por un organismo de control autorizado para la aplicación del Reglamento de almacenamiento de productos químicos, en el que se haga constar que las medidas adoptadas tienen un grado de seguridad equivalente o superior que aquellas a las que sustituyen.

La documentación mencionada se presentará, en el órgano competente de la Comunidad Autónoma donde esté ubicado el almacenamiento, en el plazo de seis meses contados a partir de la fecha de entrada en vigor de este Real Decreto.

Volver atrás

Volver arriba

Disposición derogatoria única. Normativa específica.

A partir de la entrada en vigor del presente Real Decreto, y sin perjuicio de lo ordenado en la disposición adicional tercera, quedarán derogadas las disposiciones siguientes:

  1. Real Decreto 668/1980, de 8 de febrero, sobre almacenamiento de productos químicos.

  2. Real Decreto 3485/1983, de 14 de diciembre, por el que se modifica el artículo 3 del Real Decreto 668/1980, de 8 de febrero, sobre almacenamiento de productos químicos.

  3. Orden de 18 de julio de 1991 por la que se modifica la instrucción técnica complementaria MIE APQ-001, referente a «Almacenamiento de líquidos inflamables y combustibles».

  4. Orden de 12 de marzo de 1982 por la que se aprueba la instrucción técnica complementaria MIE APQ-002 «Almacenamiento de óxido de etileno».

  5. Orden de 1 de marzo de 1984 por la que se aprueba la instrucción técnica complementaria MIE APQ-003, «Almacenamiento de cloro».

  6. Orden de 29 de junio de 1987 por la que se aprueba la instrucción técnica complementaria MIE APQ-004, «Almacenamiento de amoníaco anhidro».

  7. Orden de 21 de julio de 1992 por la que se aprueba la instrucción técnica complementaria MIE APQ-005, referente a «Almacenamiento de botellas y botellones de gases comprimidos, licuados y disueltos a presión».

  8. Real Decreto 1830/1995, de 10 de noviembre, por el que se aprueba la instrucción técnica complementaria MIE APQ-006 «Almacenamiento de líquidos corrosivos».

  9. Real Decreto 988/1998, de 22 de mayo, por el que se modifica la instrucción técnica complementaria MIE APQ-006 «Almacenamiento de líquidos corrosivos».

Volver atrás

Volver arriba

Disposición final primera. Actualización de normas.

El Ministerio de Ciencia y Tecnología actualizará periódicamente las normas, de acuerdo con la evolución de la técnica y cuando las normas a que hace mención el apartado anterior hayan sido revisadas, anuladas o se incorporen nuevas normas.

Volver atrás

Volver arriba

Disposición final segunda. Entrada en vigor.

El presente Real Decreto entrará en vigor a los tres meses de su publicación en el «Boletín Oficial del Estado».

Dado en Madrid a 6 de abril de 2001.

JUAN CARLOS R.

La Ministra de Ciencia y Tecnología,
ANNA M. BIRULÉS I BERTRAN

Volver atrás

Volver arriba

REGLAMENTO SOBRE ALMACENAMIENTO DE PRODUCTOS QUÍMICOS

Modificado por corrección de errores de 19 de octubre de 2001

Reglamento de Almacenamiento de Productos Químicos

Artículo 1. Objeto.

Artículo 2. Ámbito de aplicación.

Artículo 3. Inscripción de instalaciones.

Artículo 4. Control de las instalaciones.

Artículo 5. Control administrativo.

Artículo 6. Obligaciones y responsabilidades de los titulares.

Artículo 7. Accidentes.

Artículo 8. Infracciones y sanciones.

Artículo 9. Almacenamiento conjunto

Artículo 10. Normas.

ANEXO I

Volver atrás

Volver arriba

Artículo 1. Objeto.

El presente Reglamento tiene por objeto establecer las condiciones de seguridad de las instalaciones de almacenamiento, carga, descarga y trasiego de productos químicos peligrosos, entendiéndose por tales las sustancias o preparados considerados como peligrosos en el Reglamento sobre notificación de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, aprobado por el Real Decreto 363/1995, de 10 de marzo, modificado por el Real Decreto 700/1998, de 24 de abril, y el Reglamento sobre clasificación, envasado y etiquetado de preparados peligrosos, aprobado por el Real Decreto 1078/1993, de 2 de julio, modificado por el Real Decreto 1425/1998, de 3 de julio, tanto en estado sólido como líquido o gaseoso, y sus servicios auxiliares en toda clase de establecimientos y almacenes, incluidos los recintos, comerciales y de servicios.

Volver atrás

Volver arriba

Artículo 2. Ámbito de aplicación.

  1. El presente Reglamento y sus instrucciones técnicas complementarias (ITCs) se aplicarán a las instalaciones de nueva construcción, así como a las ampliaciones o modificaciones de las existentes, referidas en el artículo anterior no integradas en las unidades de proceso y no serán aplicables a los productos y actividades para los que existan reglamentaciones de seguridad industrial específicas, que se regirán por ellas.

    Quedan excluidos del ámbito de aplicación de este reglamento, además de los indicados en las diferentes ITCs, los almacenamientos de productos químicos de capacidad inferior ala que se indica a continuación:

    1. Sólidos tóxicos: clase T+, 50 kgs; clase T, 250 kgs; clase Xn, 1.000 kgs.

    2. Comburentes: 500 kgs.

    3. Sólidos corrosivos: clase a, 200 kgs; clase b, 400 kgs; clase c, 1.000 kgs.

    4. Irritantes: 1.000 kgs.

    5. Sensibilizantes: 1.000 kgs.

    6. Carcinogénicos: 1.000 kgs.

    7. Mutagénicos: 1.000 kgs.

    8. Tóxicos para la reproducción: 1.000 kgs.

    9. Peligrosos para el medio ambiente: 1.000 kgs.

  2. La aplicación de este Reglamento se entiende sin perjuicio de la exigencia, cuando corresponda, de los preceptos de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales y normativa que la desarrolla, del Real Decreto 1254/1999, de 16 de julio, de medidas de control en los riesgos inherentes a los accidentes graves en los que intervengan sustancias peligrosas y de las disposiciones reguladoras del transporte de mercancías peligrosas.

Volver atrás

Volver arriba

Artículo 3. Inscripción de instalaciones.

  1. Para la instalación, ampliación, modificación o traslado de las instalaciones referidas en el artículo 1, destinadas a contener productos químicos peligrosos, el titular presentará ante el órgano competente de la Comunidad Autónoma, un proyecto firmado por técnico competente y visado por el Colegio Oficial que corresponda. Si existe instrucción técnica complementaria (ITC), el proyecto se redactará de conformidad a lo previsto en la misma.

    En los casos de ampliación, modificación o traslado el proyecto se referirá a lo ampliado, modificado o trasladado y a lo que, como consecuencia, resulte afectado. Los documentos mínimos del proyecto podrán disminuirse y simplificarse proporcionalmente al objeto del proyecto, sin detrimento de la seguridad y sin perjuicio de que el órgano competente de la Comunidad Autónoma le requiera documentación complementaria.

    No obstante lo indicado en los párrafos anteriores, las instrucciones técnicas complementarias podrán esta blecer la sustitución del proyecto por otro documento más sencillo, en aquellos casos en que la menor peligrosidad y condiciones de dicho almacenamiento así lo aconsejen.

    También se pondrá de manifiesto el cumplimiento de las especificaciones exigidas por otras disposiciones legales que les afecten.

    Sin perjuicio de lo establecido en las ITCs, podrá sustituirse el proyecto por otro documento más sencillo en los almacenamientos con capacidad comprendida entre los valores que se indican en la siguiente tabla:

    Productos

    Capacidad en kgs.

    Sólidos tóxicos:
    Clase T+

    50 £ Q < 250

    Clase T

    250 £ Q < 1.250

    Clase Xn

    1.000 £ Q < 5.000

    Comburentes

    500 £ Q < 2.500

    Sólidos corrosivos:
    Clase a

    200 £ Q < 1.000

    Clase b

    400 £ Q < 2.000

    Clase c

    1.000 £ Q < 5.000

    Irritantes

    1.000 £ Q < 5.000

    Carcinogénicos

    1.000 £ Q < 5.000

    Sensibilizantes

    1.000 £ Q < 5.000

    Mutagénicos

    1.000 £ Q < 5.000

    Tóxicos para la reproducción

    1.000 £ Q < 5.000

    Peligrosos para el medio ambiente

    1.000 £ Q < 5.000

  2. Finalizadas las obras de ejecución de las instalaciones, el titular comunicará la puesta en servicio y solicitará la inscripción en el Registro de Establecimientos Industriales al órgano competente de la Comunidad Autónoma presentando además la siguiente documentación:

    1. Certificación suscrita por el técnico titulado director de obra, en la que haga constar, bajo su responsabilidad, que las instalaciones se han ejecutado y probado de acuerdo con el proyecto presentado, así como que cumplen las prescripciones contenidas en este Reglamento y, en su caso, en sus instrucciones técnicas complementarias.

    2. Para las instalaciones que no precisen proyecto se requerirá un certificado, suscrito por un organismo de control autorizado, en el que se acreditará el cumplimiento de las prescripciones contenidas en este reglamento y, en su caso, en sus correspondientes instrucciones técnicas complementarias.

    3. Se acompañarán igualmente los documentos que pongan de manifiesto el cumplimiento de las exigencias formuladas por las demás disposiciones legales que afecten a la instalación.

Volver atrás

Volver arriba

Artículo 4. Control de las instalaciones.

Cada cinco años a partir de la fecha de puesta en servicio de la instalación para el almacenamiento de productos químicos, o de sus modificaciones o ampliaciones, su titular deberá presentar en el órgano competente de la Comunidad Autónoma un certificado de organismo de control autorizado donde se acredite la conformidad de las instalaciones con los preceptos de la instrucción técnica complementaria o, en su caso, con los términos de la autorización prevista en la disposición adicional primera del Real Decreto.

Asimismo en este certificado se indicará:

  1. Que se han efectuado las correspondientes revisiones periódicas, según la ITC de aplicación.

  2. Que ha efectuado la prueba de estanqueidad a los recipientes y tuberías enterradas, conforme a norma, código o procedimiento de reconocido prestigio.

    No será necesaria la realización de esta prueba en las instalaciones que estén dotadas de sistema de detección de fugas, pero sí la comprobación del correcto funcionamiento del sistema de detección.

Volver atrás

Volver arriba

Artículo 5. Control administrativo.

El órgano competente de la Comunidad Autónoma, de oficio o a solicitud de persona interesada, dispondrá cuantas inspecciones de las instalaciones referidas en el artículo 1 sean necesarias, tanto durante su construcción como una vez puestas en servicio.

Volver atrás

Volver arriba

Artículo 6. Obligaciones y responsabilidades de los titulares.

  1. El titular de las instalaciones referidas en el artículo 1 será responsable del cumplimiento de las normas establecidas en este Reglamento y sus instrucciones técnicas complementarias, así como de su correcta explotación.

  2. El titular de la instalación tendrá cubierta, mediante la correspondiente póliza de seguro, la responsabilidad civil que pudiera derivarse del almacenamiento, con una cuantía por siniestro de 100 millones de pesetas, equivalentes a 601.012,10 €, como mínimo, que deberá ser actualizada anualmente de acuerdo con la variación del índice de precios al consumo. Esta póliza deberá tenerse suscrita en el momento que se comunique la puesta en servicio y se solicite la inscripción de la instalación.

  3. Las inspecciones y revisiones que puedan realizarse no eximen en ningún momento al titular del cumplimiento de las obligaciones impuestas a la misma en cuanto al estado y conservación de las instalaciones y de las responsabilidades que puedan derivarse de ello.

Volver atrás

Volver arriba

Artículo 7. Accidentes.

  1. Con independencia de las comunicaciones que se precisen en cumplimiento del artículo 14 del Real Decreto 1254/1999, de 16 de julio, de medidas de control de riesgo inherentes a los accidentes graves en los que intervengan sustancias peligrosas, en caso de accidentes graves o importantes el titular dará cuenta de inmediato al órgano competente de la Comunidad Autónoma, el cual podrá disponer el desplazamiento de personal facultativo para que, en el plazo más breve posible, se persone en el lugar del accidente y tome cuantos datos estime oportunos que permitan estudiar y determinar las causas del mismo. En caso de incendios, la empresa informará de las medidas de precaución adoptadas o que se prevé adoptar para evitar su propagación.

  2. Sin perjuicio de lo establecido en el artículo 15 del Real Decreto 1254/1999, de dichos accidentes se elaborará un informe, que el titular de la instalación presentará al órgano competente de la Comunidad Autónoma y éste lo remitirá, a efectos estadísticos, al centro directivo competente en materia de seguridad industrial del Ministerio de Ciencia y Tecnología, una vez que se hayan establecido las conclusiones pertinentes, incorporándose éstas en un plazo máximo de quince días.

Volver atrás

Volver arriba

Artículo 8. Infracciones y sanciones.

  1. El incumplimiento de lo establecido en este Real Decreto será sancionado de acuerdo con lo establecido en el Título V de la Ley 21/1992, de 16 de julio, de Industria.

    La comprobación del incumplimiento de las obligaciones establecidas en este Reglamento, con independencia de las sanciones indicadas en la Ley citada anteriormente, podrá dar lugar a que, de acuerdo con el artículo 10.2 de dicha Ley, por el órgano competente de la correspondiente Comunidad Autónoma se ordene la suspensión del funcionamiento de la instalación en tanto no compruebe dicho organismo competente que se han subsanado las causas que hubieran dado lugar a la suspensión.

  2. Asimismo, en el caso en que se acuerde la sanción con paralización o no de la actividad, se indicará el plazo en que deberá corregirse la causa que haya dado lugar ala misma, salvo que pueda o deba hacerse de oficio y así se disponga. Si transcurriese el anterior plazo sin que por el responsable se dé cumplimiento a lo ordenado, el infractor podrá nuevamente ser sancionado, previa instrucción del oportuno expediente en la misma forma señalada para la primera o anteriores veces.

Volver atrás

Volver arriba

Artículo 9. Almacenamiento conjunto

Cuando en una misma instalación se almacenen, carguen y descarguen o trasieguen distintas clases de productos químicos, que dé lugar a la aplicación de diferentes ITCs, será exigible la observancia de las prescripciones técnicas más severas.

Volver atrás

Volver arriba

Artículo 10. Normas.

  1. La referencia a normas que se realice en el presente Reglamento y sus instrucciones técnicas complementarias se entenderá sin perjuicio del reconocimiento de las normas correspondientes admitidas por los Estados miembros de la Unión Europea (UE), o por los países miembros de la AELC (Asociación de Estados de Libre Comercio), firmantes del acuerdo sobre el Espacio Económico Europeo, siempre que las mismas supongan un nivel de seguridad de las personas, los bienes o el medio ambiente equivalente, al menos, al que proporcionan aquéllas.

  2. Se aceptarán los productos legalmente fabricados o comercializados en otros Estados miembros de la UE o por los países miembros de la AELC (Asociación de Estados de Libre Comercio), firmantes del acuerdo sobre el Espacio Económico Europeo, cuando sean conformes a normas, reglamentos técnicos o procedimientos de fabricación que garanticen niveles de seguridad equivalentes a los que se exigen en la reglamentación española.

ANEXO I

ITC MIE APQ 1: | «Almacenamiento de líquidos inflamables y combustibles»
ITC MIE APQ 2. | «Almacenamiento de óxido de etileno»
ITC MIE APQ 3. | «Almacenamiento de cloro»
ITC MIE APQ 4. | «Almacenamiento de amoníaco anhidro»
ITC MIE APQ 5 | «Almacenamiento y utilización de botellas y botellones de gases comprimidos, licuados y disueltos a presión»
ITC MIE APQ 6. | «Almacenamiento de líquidos corrosivos»
ITC MIE APQ 7. | «Almacenamiento de líquidos tóxicos»

Volver atrás

Volver arriba

Corrección de errores del Reglamento APQ

CORRECCIÓN de errores del Real Decreto 379/2001, de 6 de abril, por el que se aprueba el Reglamento de Almacenamiento de Productos Químicos y sus instrucciones técnicas complementarias MIE-APQ-1, MIE-APQ-2, MIE-APQ-3, MIE-APQ-4, MIE-APQ-5, MIE-APQ-6 y MIE-APQ-7. BOE núm. 251 de 19 de octubre.

Advertidos errores en el texto del Real Decreto 379/2001, de 6 de abril, por el que se aprueba el Reglamento de Almacenamiento de Productos Químicos y sus instrucciones técnicas complementarias MIE-APQ-1, MIE-APQ-2, MIE-APQ-3, MIE-APQ-4, MIE-APQ-5, MIE-APQ-6 y MIE-APQ-7, publicado en el «Boletín Oficial del Estado» número 112, de 10 de mayo de 2001, se procede a efectuar las oportunas modificaciones:

En la página 16840, columna de la izquierda, en el título del Reglamento, donde dice: «Reglamento sobre Almacenamiento de Productos Químicos», debe decir: «Reglamento de Almacenamiento de Productos Químicos».

En la página 16843, columna de la derecha, apartado 9, donde dice: «... de acuerdo con el artículo 33.», debe decir: «... de acuerdo con el artículo 35.».

En la página 16921, columna de la derecha, apartado 6, donde dice: «... en el apartado 22 del artículo 3.», debe decir: «... en el apartado 23 del artículo 3.».

En la página 16924, columna de la derecha, medidas de nivel 2, apartado 1, donde dice: «... apartado 4 del artículo 16.», debe decir: «... apartado 4 del artículo 17.».

Volver atrás

Volver arriba


Decreto 2413/1973, de 20 de septiembre

Decreto 2413/1973, de 20 de septiembre, por el que aprueba el Reglamento Electrotécnico para Baja Tensión.

El vigente Reglamento para Baja Tensión, aprobado por Derecho por Decreto de tres de junio de mil novecientos cincuenta y cinco, exige una revisión para acomodarlo a las circunstancias actuales, dado el desarrollo de las aplicaciones de la electricidad, la acusada tendencia al aumento de las potencias utilizadas por consumidores y el uso cada vez más extenso de receptores eléctricos de todas clases.

El aumento progresivo del consumo y la difusión del empleo de la electricidad obliga a establecer unas exigencias y especificaciones cada vez más rigurosas que garanticen la seguridad de las personas, el buen funcionamiento de las instalaciones, la fiabilidad y calidad de los suministros y contribuyan a la simplificación y a la intercambiabilidad de los equipos y aparatos receptores, mejorando el rendimiento económico de su utilización.

La conveniencia de que la normativa aplicable a las instalaciones eléctricas posea una características flexibles de adaptabilidad a las nuevas condiciones de la tecnología y de la vida social, con cambios estructurales en la magnitud y en la forma de la demanda de los consumos, aconseja su promulgación en una forma menos rígida que la actual, separando las reglas de aplicación según su carácter de precepto general de aquellas otras de naturaleza tecnológica, sujetas a revisiones frecuentes.

Para ello se han reunido en un Reglamento las normas básicas de carácter general, que definen el ámbito de las características de las instalaciones electrótecnicas de baja tensión, los preceptos que afectan a las relaciones entre las Empresas suministradoras y los usuarios, con especial atención a los problemas de la seguridad de estos últimos y los aspectos que se refieren a la intervención de la Administración y al procedimiento aplicable en cada caso.

Complementariamente se han agrupado en unas instrucciones técnicas las normas de carácter concreto sobre instalaciones, material y equipos, con mayor desarrollo que en el vigente Reglamento, adaptadas al estado actual de la ciencia electrotécnica y a su previsible y próximo desarrollo.

Por su carácter menos permanente y de evolución constante se faculta al Ministerio de Industria para revisarlas discrecionalmente a fin de que las citadas técnicas estén perfectamente adaptadas al nivel de nuestro desarrollo tecnológico, en cada circunstancia de nuestra futura evolución.

La Comisión Técnica Asesora de Electricidad del Consejo Superior del Ministerio de Industria, con la colaboración de diferentes Organismos de la Administración Interesados, de la industria de materiales eléctricos, de las Empresas Eléctricas suministradora y de los usuarios, ha tenido conocimiento y ha participado muy directamente en la preparación del presente texto reglamentario y de las instrucciones técnicas, para las que se han tenido en cuenta, no sólo la situación actual, sino el desarrollo previsible de los próximos años.

En su virtud, de conformidad con el Congreso de Estado, a propuesta del Ministerio de Industria y previa deliberación del Consejo de Ministros en la reunión del día cinco de julio de mil novecientos setenta y tres,

DISPONGO:

Artículo primero. - Se aprueba el adjunto Reglamento Electrotécnico para Baja Tensión.

Artículo segundo. - Se autoriza al Ministerio de Industria para dictar las disposiciones y normas necesarias para el mejor desarrollo de las establecidas en el presente Decreto.

Artículo tercero. - A partir de la entrada en vigor del presente Reglamento, queda derogado el Reglamento Electrotécnico para Baja Tensión aprobado por Decreto de tres de junio de mil novecientos cincuenta y cinco y cuantas disposiciones se opongan a lo dispuesto en el presente Decreto.

Artículo cuarto .- Este Decreto entrará en vigor a los noventa días naturales, contados a partir desde el siguiente a su publicación en el "Boletín Oficial del Estado".


REAL DECRETO 2295/1985 , de 9 de octubre

REAL DECRETO 2295/1985 , de 9 de octubre, por el que se adiciona un nuevo párrafo al artículo 2 del Reglamento Electrotécnico de Baja Tensión, aprobado por el Decreto 2413/1973, de 20 septiembre.

Las frecuentes solicitudes de aprobación de aparatos de elementos electrotécnicos de nuevo diseño, que no se ajustan de forma completa a las especificaciones establecidas pro el Reglamento Electrotécnico de Baja Tensión, pero que, sin embargo, son ya de frecuente utilización en varios países en los cuales han sido suficientemente experimentados, aconseja la adopción de ciertas medidas.

La autorización de estos aparatos o elementos, precisaría la modificación del Reglamento en cuestión, que no puede abordarse en un corto plazo, por los trámites que ello requiere, produciéndose un considerable perjuicio a los interesados y un evidente atraso en la introducción de nuevas tecnologías.

En otros casos, se plantea circunstancias no previstas en las instrucciones complementarias que el interés público exige una rápida solución.

Lo expuesto, aconseja que pueda ser posible en casos excepcionales, por el Ministerio de Industria y Energía, en atención al desarrollo técnico o situaciones objetivas excepcionales, suficientemente justificadas, autorizar prescripciones técnicas diferentes de las incluidas en las instrucciones técnicas complementarias del Reglamento Electrótecnico de Baja Tensión.

En su virtud, a propuesta del Ministerio de Industria y Energía, previa deliberación de consejo de Ministros en su reunión del día 9 de octubre.

DISPONGO:

Artículo único. - Se adiciona un nuevo párrafo al artículo 2º del Reglamento Electrotecnico para Baja Tensión, aprobado por Decreto 2413/1973, de 20 septiembre, que dice lo siguiente:

"Se autoriza al Ministerio de Industria y Energía, para que mediante resolución del Centro directivo competente en materia de seguridad industrial, en atención al desarrollo tecnológico y a petición de parte interesada, y previo informe del Consejo Superior de dicho Departamento, pueda establecer para casos determinados, con carácter general y provisional prescripciones técnicas diferentes de las previstas en las instrucciones técnicas complementarias de este Reglamento.

Dado en Madrid a 9 de octubre de 1985.


Orden de 10 de marzo de 2000

Orden de 10 de marzo de 2000, por la que se modifican las Instrucciones Técnicas Complementarias MIE-RAT 01, MIE-RAT 02, MIE-RAT 06, MIE-RAT 14, MIE-RAT 15, MIE-RAT 16, MIE-RAT 17, MIE RAT 18 y MIE-RAT 19 del Reglamento sobre condiciones técnicas y garantías de seguridad en centrales eléctricas, subestaciones y centros de transformación.

BOE 24 de marzo de 3 de 2000, pág. 12397

Por Orden del Ministerio de Industria y Energía de 15 de diciembre de 1995 se adaptó al progreso técnico por segunda vez la Instrucción Técnica Complementaria MIE-RAT 02 del Reglamento sobre condiciones técnicas y garantías de seguridad en centrales eléctricas, subestaciones y centros de transformación, aprobado por Real Decreto 3275/1982, de 12 de noviembre

El penúltimo párrafo del apartado 1 de dicha ITC indica que el Ministerio de Industria y Energía pondrá al día la citada lista de normas UNE.

Las normas UNE de dicha lista y sus modificaciones se elaboran por la Asociación Española de Normalización y Certificación (AENOR), como resultado de los continuos trabajos a nivel internacional y europeo, a fin de facilitar a los sectores interesados las herramientas más apropiadas acordes con la situación actual de la técnica, de modo que, dada la cantidad de normas afectadas y para facilitar la tarea del lector, la MIE-RAT 02 se redacta de nuevo, acomodando asimismo la redacción a los cambios ocurridos en el marco legal y reglamentario, desde la fecha de su aprobación, por haber sido promulgada posteriormente la Ley 21/1992, de 16 de julio , por el que se aprueba el Reglamento General de las actuaciones del Ministerio de Industria y Energía en el campo de la normalización y homologación.

El punto 3.5 del apartado 3 de la Instrucción Técnica Complementaria MIE-RAT 06 establece una prescripción para los seccionadores que no se contempla en ninguna norma internacional, por lo que aconseja su eliminación.

El segundo párrafo del punto 5.3, de la Instrucción Técnica Complementaria MIE-RAT 18 se complementa para alinearlo con los requisitos técnicos de la Recomendación UNESA RU 6407-B, así como con los de la norma EN 60694.

La adecuación al progreso técnico obliga a desarrollar de una forma más detallada requisitos de seguridad complementarios para los centros de transformación prefabricados. En la MIE-RAT 01 se añade la definición de estos centros, así como la de los centros de transformación integrados. Los apartados de las MIE-RAT que se modifican para contemplar los nuevos requisitos son los siguientes: de la MIE-RAT 14 apartados 3.2.1 y 3.2.3, de la MIE-RAT 15 apartado 1 c), de la MIE-RAT 17 apartado 2; y los que se añaden son: en la MIE-RAT 15 apartado 2.13 y en la MIE-RAT 16 apartados 1.4, 2.3 c) y 3.5.

Por último, el segundo párrafo del punto 3 de la Instrucción Técnica Complementaria MIE-RAT 19 se modifica para concretar de una forma más específica el procedimiento de aprobación de normas particulares.

Como consecuencia de las modificaciones anteriores se deroga la Orden de 15 de diciembre de 1995 por la que se adapta al progreso técnico la Instrucción Técnica Complementaria MIE-RAT 02 del Reglamento sobre condiciones técnicas y garantías de seguridad en centrales eléctricas, subestaciones y centros de transformación.

En su virtud, previa consulta a la Comisión Asesora en materia de Seguridad Eléctrica, cumplido el trámite que determina el Real Decreto 1337/1999, de 31 de julio, por el que se regula la remisión de información en materia de normas y reglamentaciones técnicas y reglamentos relativos a los servicios de la sociedad de la información, dispongo:

Primero.-

Se modifican las siguientes Instrucciones Técnicas Complementarias del Reglamento sobre condiciones técnicas y garantías de seguridad en centrales eléctricas, subestaciones y centros de transformación, en los términos que, respectivamente, se indican:

1. ITC MIE-RAT 01

Se añade la definición 84 siguiente:

«"Centro de Transformación Prefabricado."

Instalación diseñada y construida en fábrica y de serie que comprende transformador, aparamenta de alta tensión, interconexiones (cables, barras, etc.), y en su caso aparamenta de baja tensión y equipo auxiliar en una envolvente, para suministrar energía en baja tensión desde un sistema de alta tensión. Si la envolvente es metálica y los elementos componentes no son funcionalmente independientes, el centro se denomina "Centro de Transformación Integrado"».

2. ITC MIE-RAT 02

Resultará redactada como se indica en el Anexo a la presente Orden.

3. ITC MIE-RAT 06

Queda derogado el punto 3.5 del apartado 3, «Seccionadores», de la Instrucción Técnica Complementaria MIE-RAT 06 del mismo Reglamento. En consecuencia, los puntos 3.6 y 3.7 de dicha Instrucción pasarán a referenciarse como 3.5 y 3.6, respectivamente.

4. ITC MIE-RAT 14

a) Se sustituye el texto del apartado 3.2.1 por el siguiente:

«Cuando en la instalación de alta tensión se utilicen aparatos, transformadores o centros de transformación integrados, que contengan aceite u otro dieléctrico inflamable con capacidad superior a 50 litros se establecerán tabiques de separación entre ellos, a fin de cortar en lo posible los efectos de la propagación de una explosión y del derrame del líquido».

b) Se sustituye el texto del apartado 3.2.3 por el siguiente:

«Los interruptores de aceite o de otros dieléctricos inflamables, sean o no automáticos, cuya maniobra se efectúe localmente, dispondrán de envolventes o tabiques de material incombustible (clase MO según la norma UNE 23727) y mecánicamente resistente, con objeto de proteger al operario, contra los efectos de una posible proyección de líquido o explosión en el momento de la maniobra. En los centros de transformación integrados con interruptores incorporados, la envolvente podrá ser la del propio centro de transformación integrado, siempre que satisfaga los requisitos indicados».

5. ITC MIE-RAT 15

a) Se añade al final del apartado 1 c) el siguiente párrafo:

«Dicha envolvente impedirá el acceso a las partes con tensión y/o elementos de protección y maniobra, evitando que éstas, sean accesibles desde el exterior».

b) Se añade el siguiente apartado:

«2.13. Interruptores de aceite o de otros líquidos inflamables maniobrados localmente.

Los interruptores de aceite o de otros dieléctricos inflamables, sean o no automáticos, cuya maniobra se efectúe localmente y que no estén instalados sobre postes, dispondrán de envolventes o tabiques de material incombustible (clase MO según la norma UNE 23727) y mecánicamente resistente, con objeto de proteger al operario y al público en general, contra los efectos de una posible proyección de líquido o explosión en el momento de la maniobra.

En los centros de transformación integrados con interruptores incorporados, la envolvente podrá ser la del propio centro, siempre que satisfaga los requisitos indicados».

6. ITC MIE-RAT 16

a) Se añade el siguiente apartado:

«1.4. Los centros de transformación integrados cumplirán la norma UNE-EN 61330 excepto el ensayo de calentamiento. El ensayo de calentamiento se realizará conforme a lo indicado en la norma UNE-EN 60076-2 añadiendo a la potencia de pérdida asignada al transformador la potencia disipada en el circuito principal cuando circula por él su intensidad asignada. En tales condiciones, los calentamientos de los componentes no superan los valores fijados por las normas aplicables especificadas en la MIE-RAT 02. Asimismo, el calentamiento máximo admisible de la envolvente respecto de la temperatura ambiente será de 40 °C para los centros integrados de interior y 30 °C para los de exterior».

b) Se añade en el apartado 2.3 el siguiente texto:

«c) Conjuntamente con el transformador dentro de la misma envolvente, formando parte del centro de transformación integrado».

c) Se añade el siguiente apartado:

«3.5. Para los centros de transformación integrados se preverán los elementos de seguridad suficientes que eviten la explosión de la envolvente en caso de defecto interno y se elegirán las direcciones de escape en su caso de los fluidos (gases, líquidos, etc.) para evitar posibles daños a las personas».

7. ITC MIE-RAT 17

Se añade al final del apartado 2 el siguiente párrafo:

«Los centros de transformación prefabricados con envolvente no metálica cuyos requisitos no están desarrollados en esta MIE-RAT deberán cumplir con la norma UNE-EN 61330».

8. ITC MIE-RAT 18

Se sustituye el segundo párrafo del apartado 5.3 por el siguiente:

«En instalaciones de 3ª categoría, cuando el diseño de las celdas o conjuntos esté contrastado mediante los correspondientes ensayos, de forma que el fabricante pueda garantizar que las pérdidas de gas no influyen en su vida útil, siendo ésta superior a treinta años, no será preciso instalar el citado sistema de alarma. No obstante, deberán disponer de algún medio indicador de la presión del gas, cuando el valor de la presión absoluta mínima de funcionamiento sea superior a 1,2 bares. Para las celdas o conjuntos en los que la presión absoluta mínima de funcionamiento del gas sea igual o inferior a 1,2 bares se dispondrá de indicador de presión o de medios alternativos para poder comprobar la rigidez dieléctrica del gas aislante».

9. ITC MIE-RAT 19

Se sustituye el segundo párrafo del apartado 3 por los siguientes:

«Tales normas quedarán inscritas en los registros que a tal efecto se establezcan por los órganos competentes de las Comunidades Autónomas, en caso de que se limiten a su ámbito territorial, o por el Ministerio de Industria y Energía, a propuesta del centro directivo competente en materia de Seguridad Industrial, en caso de aplicarse en más de una Comunidad Autónoma.

Un técnico competente de la empresa distribuidora, certificará el cumplimiento de estas normas particulares con las exigencias de seguridad reglamentarias establecidas. Asimismo, el organismo competente de la administración pública exigirá para el registro de las normas particulares un informe técnico emitido por un organismo cualificado e independiente».

Segundo. Derogaciones.-

Se deroga la Orden de 15 de diciembre de 1995, por la que se adapta al progreso técnico la Instrucción Técnica Complementaria MIE-RAT 02 del Reglamento sobre condiciones técnicas y garantías de seguridad en centrales eléctricas, subestaciones y centros de transformación.

Tercero. Entrada en vigor.

La aplicación de las prescripciones de la presente Orden, será obligatoria en las instalaciones para las cuales se presente el proyecto que prescribe el artículo 9 del Reglamento a partir de los seis meses de su publicación en el «Boletín Oficial del Estado», si bien podrán ser utilizadas por los interesados, voluntariamente, desde el día siguiente a dicha publicación.

ANEXO: INSTRUCCIÓN TÉCNICA COMPLEMENTARIAS MIE-RAT 02

Normas de obligado cumplimiento y disposiciones aclaratorias

1. Normas de obligado cumplimiento

1. En la aplicación del Reglamento sobre condiciones técnicas y garantías de seguridad en centrales eléctricas, subestaciones y centros de transformación, aprobado por el Real Decreto 3275/1982, de 12 de noviembre, y de acuerdo con lo establecido en el artículo 12 b) de la Ley 21/1992, de Industria, se podrán declarar de obligado cumplimiento, total o parcialmente, normas UNE, editadas por la Asociación Española de Normalización y Certificación (AENOR), normas europeas (EN) o Documentos de Armonización (HD), ambos del Comité Europeo de Normalización Electrotécnica (CENELEC), o publicaciones de la Comisión Electrotécnica Internacional (CEI), por las razones que se especifican a continuación:

a) Por razones de seguridad de las personas o cosas a iniciativa del Centro Directivo del Ministerio de Industria y Energía competente en materia de Seguridad Industrial o a petición de los órganos competentes de las Comunidades Autónomas.

b) Por acuerdos internacionales.

c) Por las razones anteriores o por otras de tipo económico relacionadas con la fabricación de los materiales y equipos, a petición de las empresas eléctricas o de los sectores fabricantes o instaladores, por entidades o asociaciones de consumidores o usuarios, o por persona física o jurídica interesada, previo informe favorable de la Dirección General responsable.

2. Cuando una norma -o parte de ella- se declare como de obligado cumplimiento, se incluirá en la lista aneja a esta Instrucción y, además, se indicará en los textos de las Instrucciones afectadas, si se considera necesario. En caso de posibles discrepancias entre los requisitos establecidos por las normas de la citada lista y las prescripciones recogidas por el resto de las Instrucciones Técnicas Complementarias, prevalecerá lo especificado en las citadas Instrucciones Técnicas del Reglamento. Asimismo, en caso de que las normas incluidas en el texto de las Instrucciones Técnicas Complementarias correspondiesen a ediciones anteriores, o hubieran sufrido variaciones en su numeración, estructura, o por otros motivos, no coincidieran con las relacionadas en el Anexo de la MIE-RAT 02, también prevalecerán estas últimas. Se incluye una tabla de correspondencia de normas anuladas y sustituidas por nuevas.

3. Periódicamente, el Ministerio de Industria y Energía pondrá al día la citada lista de normas UNE.

4. En el caso de productos provenientes de los Estados miembros de la Unión Europea o del Espacio Económico Europeo (EEE), se admitirán igualmente las correspondientes normas nacionales de esos Estados, siempre que las mismas garanticen niveles de exigencia equivalentes a los requisitos recogidos por las normas relacionadas en dicha lista.

2. Disposiciones aclaratorias

De acuerdo con el artículo segundo del Real Decreto 3275/1982, de 12 de noviembre, el Ministerio de Industria y Energía podrá dictar las órdenes o resoluciones aclaratorias, ampliatorias o complementarias sobre las Instrucciones Técnicas Complementarias (MIE-RAT) del Reglamento que considere convenientes para facilitar la correcta aplicación de ellas.

ANEXO MIE-RAT 02

RELACION DE NORMAS UNE QUE SE DECLARAN DE OBLIGADO CUMPLIMIENTO

(*) Solo aplicable para transformadores de protección; los de medida deben cumplir las normas UNE-EN 60044-1:2000 y UNE-EN 60044-2:1999.

Lista de normas anuladas y sustituidas por nuevas

(*) Anuladas sólo para transformadores de medida, para los de protección está vigente.


R.D. 614/2001 Riesgo eléctrico

Riesgo eléctrico

REAL DECRETO 614/2001, de 8 de junio, sobre disposiciones mínimas para la protección de la salud y seguridad de los trabajadores frente al riesgo eléctrico. BOE núm. 148 de 21 de junio de 2001.

Exposición de motivos

Artículo 1. Objeto, ámbito de aplicación y definiciones.

Artículo 2. Obligaciones del empresario.

Artículo 3. Instalaciones eléctricas.

Artículo 4. Técnicas y procedimientos de trabajo.

Artículo 5. Formación e información de los trabajadores.

Artículo 6. Consulta y participación de los trabajadores.

Disposición derogatoria única. Derogación normativa.

Disposición final primera. Guía técnica.

Disposición final segunda. Facultad de desarrollo.

ANEXO I. Definiciones

ANEXO II. Trabajos sin tensión

ANEXO III. Trabajos en tensión

ANEXO IV. Maniobras, mediciones, ensayos y verificaciones

ANEXO V. Trabajos en proximidad

ANEXO VI. Trabajos en emplazamientos con riesgo de incendio o explosión. Electricidad estática

Volver atrás

Volver arriba

Exposición de motivos

La Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, determina el cuerpo básico de garantías y responsabilidades preciso para establecer un adecuado nivel de protección de la salud de los trabajadores frente a los riesgos derivados de las condiciones de trabajo, en el marco de una política coherente, coordinada y eficaz. Según el artículo 6 de la misma serán las normas reglamentarias las que irán fijando y concretando los aspectos más técnicos de las medidas preventivas.

Así, son las normas de desarrollo reglamentario las que deben fijar las medidas mínimas que deben adoptarse para la adecuada protección de los trabajadores. Entre ellas se encuentran las destinadas a garantizar la protección de los trabajadores frente al riesgo eléctrico.

Asimismo, la seguridad y la salud de los trabajadores han sido objeto de diversos Convenios de la Organización Internacional del Trabajo ratificados por España y que, por tanto, forman parte de nuestro ordenamiento jurídico. Destaca, por su carácter general, el Convenio número 155, de 22 de junio de 1981, sobre seguridad y salud de los trabajadores y medio ambiente de trabajo, ratificado por España el 26 de julio de 1985. En el mismo sentido, en el ámbito de la Unión Europea se han fijado, mediante las correspondientes Directivas, criterios de carácter general sobre las acciones en materia de seguridad y salud en el trabajo, así como criterios específicos referidos a medidas de protección contra accidentes y situaciones de riesgo.

El objetivo de esta norma es el de actualizar la normativa aplicable a los trabajos con riesgo eléctrico, a la vez que se procede a la derogación del capítulo VI de la Ordenanza General de Seguridad e Higiene en el Trabajo, aprobada mediante Orden de 9 de marzo de 1971, sustituyéndolo por una regulación acorde con el nuevo marco legal de prevención de riesgos laborales, coherente con la normativa europea a que se ha hecho referencia y acorde con la realidad actual de las relaciones laborales.

En su virtud, de conformidad con el artículo 6 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, a propuesta de los Ministros de Trabajo y Asuntos Sociales, de Sanidad y Consumo y de Ciencia y Tecnología, consultadas las organizaciones empresariales y sindicales más representativas, oída la Comisión Nacional de Seguridad y Salud en el Trabajo, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 8 de junio de 2001,

DISPONGO:

Volver atrás

Volver arriba

Artículo 1. Objeto, ámbito de aplicación y definiciones.

  1. El presente Real Decreto establece, en el marco de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, las disposiciones mínimas de seguridad para la protección de los trabajadores frente al riesgo eléctrico en los lugares de trabajo.

  2. Este Real Decreto se aplica a las instalaciones eléctricas de los lugares de trabajo y alas técnicas y procedimientos para trabajar en ellas, o en sus proximidades.

  3. Las disposiciones del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, se aplicarán plenamente al conjunto del ámbito contemplado en los apartados anteriores, sin perjuicio de las disposiciones específicas contenidas en el presente Real Decreto.

  4. A efectos de este Real Decreto serán de aplicación las definiciones establecidas en el anexo I.

Volver atrás

Volver arriba

Artículo 2. Obligaciones del empresario.

  1. El empresario deberá adoptar las medidas necesarias para que de la utilización o presencia de la energía eléctrica en los lugares de trabajo no se deriven riesgos para la salud y seguridad de los trabajadores o, si ello no fuera posible, para que tales riesgos se reduzcan al mínimo. La adopción de estas medidas deberá basarse en la evaluación de los riesgos contemplada en el artículo 16 de la Ley de Prevención de Riesgos Laborales y la sección 1.a del capítulo II del Reglamento de los Servicios de Prevención.

  2. En cualquier caso, a efectos de prevenir el riesgo eléctrico:

    1. Las características, forma de utilización y mantenimiento de las instalaciones eléctricas de los lugares de trabajo deberán cumplir lo establecido en el artículo 3 de este Real Decreto y, en particular, las disposiciones a que se hace referencia en el apartado 4 del mismo.

    2. Las técnicas y procedimientos para trabajar en las instalaciones eléctricas, o en sus proximidades, deberán cumplir lo dispuesto en el artículo 4 de este Real Decreto.

Volver atrás

Volver arriba

Artículo 3. Instalaciones eléctricas.

  1. El tipo de instalación eléctrica de un lugar de trabajo y las características de sus componentes deberán adaptarse alas condiciones específicas del propio lugar, de la actividad desarrollada en él y de los equipos eléctricos (receptores) que vayan a utilizarse.

    Para ello deberán tenerse particularmente en cuenta factores tales como las características conductoras del lugar del trabajo (posible presencia de superficies muy conductoras, agua o humedad), la presencia de atmósferas explosivas, materiales inflamables o ambientes corrosivos y cualquier otro factor que pueda incrementar significativamente el riesgo eléctrico.

  2. En los lugares de trabajo sólo podrán utilizarse equipos eléctricos para los que el sistema o modo de protección previstos por su fabricante sea compatible con el tipo de instalación eléctrica existente y los factores mencionados en el apartado anterior.

  3. Las instalaciones eléctricas de los lugares de trabajo se utilizarán y mantendrán en la forma adecuada y el funcionamiento de los sistemas de protección se controlará periódicamente, de acuerdo a las instrucciones de sus fabricantes e instaladores, si existen, y a la propia experiencia del explotador.

  4. En cualquier caso, las instalaciones eléctricas de los lugares de trabajo y su uso y mantenimiento deberán cumplir lo establecido en la reglamentación electrotécnica, la normativa general de seguridad y salud sobre lugares de trabajo, equipos de trabajo y señalización en el trabajo, así como cualquier otra normativa específica que les sea de aplicación.

Volver atrás

Volver arriba

Artículo 4. Técnicas y procedimientos de trabajo.

  1. Las técnicas y procedimientos empleados para trabajar en instalaciones eléctricas, o en sus proximidades, se establecerán teniendo en consideración:

    1. La evaluación de los riesgos que el trabajo pueda suponer, habida cuenta de las características de las instalaciones, del propio trabajo y del entorno en el que va a realizarse.

    2. Los requisitos establecidos en los restantes apartados del presente artículo.

  2. Todo trabajo en una instalación eléctrica, o en su proximidad, que conlleve un riesgo eléctrico deberá efectuarse sin tensión, salvo en los casos que se indican en los apartados 3 y 4 de este artículo.

    Para dejar la instalación eléctrica sin tensión, antes de realizar el trabajo, y para la reposición de la tensión, al finalizarlo, se seguirán las disposiciones generales establecidas en el anexo II. A y, en su caso, las disposiciones particulares establecidas en el anexo II. B.

  3. Podrán realizarse con la instalación en tensión:

    1. Las operaciones elementales, tales como por ejemplo conectar y desconectar, en instalaciones de baja tensión con material eléctrico concebido para su utilización inmediata y sin riesgos por parte del público en general. En cualquier caso, estas operaciones deberán realizarse por el procedimiento normal previsto por el fabricante y previa verificación del buen estado del material manipulado.

    2. Los trabajos en instalaciones con tensiones de seguridad, siempre que no exista posibilidad de confusión en la identificación de las mismas y que las intensidades de un posible cortocircuito no supongan riesgos de quemadura. En caso contrario, el procedimiento de trabajo establecido deberá asegurar la correcta identificación de la instalación y evitar los cortocircuitos cuando no sea posible proteger al trabajador frente a los mismos.

  4. También podrán realizarse con la instalación en tensión:

    1. Las maniobras, mediciones, ensayos y verificaciones cuya naturaleza así lo exija, tales como por ejemplo la apertura y cierre de interruptores o seccionadores, la medición de una intensidad, la realización de ensayos de aislamiento eléctrico, o la comprobación de la concordancia de fases.

    2. Los trabajos en, o en proximidad de instalaciones cuyas condiciones de explotación o de continuidad del suministro así lo requieran.

  5. Excepto en los casos indicados en el apartado 3 de este artículo, el procedimiento empleado para la realización de trabajos en tensión deberá ajustarse a los requisitos generales establecidos en el anexo III.A y, en el caso de trabajos en alta tensión, a los requisitos adicionales indicados en el anexo III.B.

  6. Las maniobras, mediciones, ensayos y verificaciones eléctricas se realizarán siguiendo las disposiciones generales establecidas en el anexo IV.A y, en su caso, las disposiciones particulares establecidas en el anexo IV.B.

    Si durante la realización de estas operaciones tuvieran que ocuparse, o pudieran invadirse accidentalmente, las zonas de peligro de elementos en tensión circundantes, se aplicará lo establecido, según el caso, en los apartados 5 ó 7 del presente artículo.

  7. Los trabajos que se realicen en proximidad de elementos en tensión se llevarán a cabo según lo dispuesto en el anexo V, o bien se considerarán como trabajos en tensión y se aplicarán las disposiciones correspondientes a este tipo de trabajos.

  8. Sin perjuicio de lo dispuesto en los anteriores apartados de este artículo, los trabajos que se realicen en emplazamientos con riesgo de incendio o explosión, así como los procesos en los que se pueda producir una acumulación peligrosa de carga electrostática, se deberán efectuar según lo dispuesto en el anexo VI.

Volver atrás

Volver arriba

Artículo 5. Formación e información de los trabajadores.

De conformidad con los artículos 18 y 19 de la Ley de Prevención de Riesgos Laborales, el empresario deberá garantizar que los trabajadores y los representantes de los trabajadores reciban una formación e información adecuadas sobre el riesgo eléctrico, así como sobre las medidas de prevención y protección que hayan de adoptarse en aplicación del presente Real Decreto.

Volver atrás

Volver arriba

Artículo 6. Consulta y participación de los trabajadores.

La consulta y participación de los trabajadores o sus representantes sobre las cuestiones a que se refiere este Real Decreto se realizarán de conformidad con lo dispuesto en el apartado 2 del artículo 18 de la Ley de Prevención de Riesgos Laborales.

Volver atrás

Volver arriba

Disposición derogatoria única. Derogación normativa.

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en este Real Decreto y, expresamente, el capítulo VI del Título II de la Ordenanza General de Seguridad e Higiene en el Trabajo, aprobada por Orden de 9 de marzo de 1971.

Volver atrás

Volver arriba

Disposición final primera. Guía técnica.

El Instituto Nacional de Seguridad e Higiene en el Trabajo, de acuerdo con lo dispuesto en el apartado 3 del artículo 5 del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, elaborará y mantendrá actualizada una Guía técnica de carácter no vinculante, para la evaluación y prevención del riesgo eléctrico en los trabajos que se realicen en las instalaciones eléctricas de los lugares de trabajo, o en la proximidad de las mismas.

Volver atrás

Volver arriba

Disposición final segunda. Facultad de desarrollo.

Se autoriza al Ministro de Trabajo y Asuntos Sociales, previo informe favorable de las Ministras de Sanidad y Consumo y de Ciencia y Tecnología y previo informe de la Comisión Nacional de Seguridad y Salud en el Trabajo, a dictar cuantas disposiciones sean necesarias para la aplicación y desarrollo de este Real Decreto, así como para las adaptaciones de carácter estrictamente técnico de sus anexos, en función del progreso técnico y de la evolución de las normativas o especificaciones internacionales o de los conocimientos en materia de protección frente al riesgo eléctrico.

Volver atrás

Volver arriba

Disposición final tercera. Entrada en vigor.

El presente Real Decreto entrará en vigor a los dos meses de su publicación en el «Boletín Oficial del Estado».

Dado en Madrid a 8 de junio de 2001.

JUAN CARLOS R.

El Ministro de la Presidencia,
JUAN JOSÉ LUCAS GIMÉNEZ

Volver atrás

Volver arriba

ANEXO I. Definiciones

A los efectos de lo dispuesto en este Real Decreto, se entenderá como:

  1. Riesgo eléctrico: riesgo originado por la energía eléctrica. Quedan específicamente incluidos los riesgos de:

    1. Choque eléctrico por contacto con elementos en tensión (contacto eléctrico directo), o con masas puestas accidentalmente en tensión (contacto eléctrico indirecto).

    2. Quemaduras por choque eléctrico, o por arco eléctrico.

    3. Caídas o golpes como consecuencia de choque o arco eléctrico.

    4. Incendios o explosiones originados por la electricidad.

  2. Lugar de trabajo: cualquier lugar al que el trabajador pueda acceder, en razón de su trabajo.

  3. Instalación eléctrica: el conjunto de los materiales y equipos de un lugar de trabajo mediante los que se genera, convierte, transforma, transporta, distribuye o utiliza la energía eléctrica; se incluyen las baterías, los condensadores y cualquier otro equipo que almacene energía eléctrica.

  4. Procedimiento de trabajo: secuencia de las operaciones a desarrollar para realizar un determinado trabajo, con inclusión de los medios materiales (de trabajo o de protección) y humanos (cualificación o formación del personal) necesarios para llevarlo a cabo.

  5. Alta tensión. Baja tensión. Tensiones de seguridad: las definidas como tales en los reglamentos electrotécnicos.

  6. Trabajos sin tensión: trabajos en instalaciones eléctricas que se realizan después de haber tomado todas las medidas necesarias para mantener la instalación sin tensión.

  7. Zona de peligro o zona de trabajos en tensión: espacio alrededor de los elementos en tensión en el que la presencia de un trabajador desprotegido supone un riesgo grave e inminente de que se produzca un arco eléctrico, o un contacto directo con el elemento en tensión, teniendo en cuenta los gestos o movimientos normales que puede efectuar el trabajador sin desplazarse.

    Donde no se interponga una barrera física que garantice la protección frente a dicho riesgo, la distancia desde el elemento en tensión al límite exterior de esta zona será la indicada en la tabla 1.

  8. Trabajo en tensión: trabajo durante el cual un trabajador entra en contacto con elementos en tensión, o entra en la zona de peligro, bien sea con una parte de su cuerpo, o con las herramientas, equipos, dispositivos o materiales que manipula. No se consideran como trabajos en tensión las maniobras y las mediciones, ensayos y verificaciones definidas a continuación.

  9. Maniobra: intervención concebida para cambiar el estado eléctrico de una instalación eléctrica no implicando montaje ni desmontaje de elemento alguno.

  10. Mediciones, ensayos y verificaciones: actividades concebidas para comprobar el cumplimiento de las especificaciones o condiciones técnicas y de seguridad necesarias para el adecuado funcionamiento de una instalación eléctrica, incluyéndose las dirigidas a comprobar su estado eléctrico, mecánico o térmico, eficacia de protecciones, circuitos de seguridad o maniobra, etc.

  11. Zona de proximidad: espacio delimitado alrededor de la zona de peligro, desde la que el trabajador puede invadir accidentalmente esta última. Donde no se interponga una barrera física que garantice la protección frente al riesgo eléctrico, la distancia desde el elemento en tensión al límite exterior de esta zona será la indicada en la tabla 1.

  12. Trabajo en proximidad: trabajo durante el cual el trabajador entra, o puede entrar, en la zona de proximidad, sin entrar en la zona de peligro, bien sea con una parte de su cuerpo, o con las herramientas, equipos, dispositivos o materiales que manipula.

  13. Trabajador autorizado: trabajador que ha sido autorizado por el empresario para realizar determinados trabajos con riesgo eléctrico, en base a su capacidad para hacerlos de forma correcta, según los procedimientos establecidos en este Real Decreto.

  14. Trabajador cualificado: trabajador autorizado que posee conocimientos especializados en materia de instalaciones eléctricas, debido a su formación acreditada, profesional o universitaria, o a su experiencia certificada de dos o más años.

  15. Jefe de trabajo: persona designada por el empresario para asumir la responsabilidad efectiva de los trabajos.

    Tabla 1. Distancias límite de las zonas de trabajo*

    Un

    DPEL-1

    DPEL-2

    DPROX-1

    DPROX-3

    £1

    50

    50

    70

    300

    3

    62

    52

    112

    300

    6

    62

    53

    112

    300

    10

    65

    55

    115

    300

    15

    66

    57

    116

    300

    20

    72

    60

    122

    300

    30

    82

    66

    132

    300

    45

    98

    73

    148

    300

    66

    120

    85

    170

    300

    110

    160

    100

    210

    500

    132

    180

    110

    330

    500

    220

    260

    160

    410

    500

    380

    390

    250

    540

    700

    Un=tensión nominal de la instalación (kV).

    DPEL-1=distancia hasta el límite exterior de la zona de peligro cuando exista riesgo de sobretensión por rayo (cm).

    DPEL-2 = distancia hasta el límite exterior de la zona de peligro cuando no exista el riesgo de sobretensión por rayo (cm).

    DPROX-1 =distancia hasta el límite exterior de la zona de proximidad cuando resulte posible delimitar con precisión la zona de trabajo y controlar que ésta no se sobrepasa durante la realización del mismo (cm).

    DPROX-2=distancia hasta el límite exterior de la zona de proximidad cuando no resulte posible delimitar con precisión la zona de trabajo y controlar que ésta no se sobrepasa durante la realización del mismo (cm).

    * Las distancias para valores de tensión intermedios se calcularán por interpolación lineal.

Volver atrás

Volver arriba

ANEXO II. Trabajos sin tensión

A. Disposiciones generales

Las operaciones y maniobras para dejar sin tensión una instalación, antes de iniciar el «trabajo sin tensión», y la reposición de la tensión, al finalizarlo, las realizarán trabajadores autorizados que, en el caso de instalaciones de alta tensión, deberán ser trabajadores cualificados.

A.1 Supresión de la tensión.

Una vez identificados la zona y los elementos de la instalación donde se va a realizar el trabajo, y salvo que existan razones esenciales para hacerlo de otra forma, se seguirá el proceso que se describe a continuación, que se desarrolla secuencialmente en cinco etapas:

  1. Desconectar.

  2. Prevenir cualquier posible realimentación.

  3. Verificar la ausencia de tensión.

  4. Poner a tierra y en cortocircuito.

  5. Proteger frente a elementos próximos en tensión, en su caso, y establecer una señalización de seguridad para delimitar la zona de trabajo.

Hasta que no se hayan completado las cinco etapas no podrá autorizarse el inicio del trabajo sin tensión y se considerará en tensión la parte de la instalación afectada. Sin embargo, para establecer la señalización de seguridad indicada en la quinta etapa podrá considerarse que la instalación está sin tensión si se han completado las cuatro etapas anteriores y no pueden invadirse zonas de peligro de elementos próximos en tensión.

  1. Desconectar.

    La parte de la instalación en la que se va a realizar el trabajo debe aislarse de todas las fuentes de alimentación. El aislamiento estará constituido por una distancia en aire, o la interposición de un aislante, suficientes para garantizar eléctricamente dicho aislamiento.

    Los condensadores u otros elementos de la instalación que mantengan tensión después de la desconexión deberán descargarse mediante dispositivos adecuados.

  2. Prevenir cualquier posible realimentación.

    Los dispositivos de maniobra utilizados para desconectar la instalación deben asegurarse contra cualquier posible reconexión, preferentemente por bloqueo del mecanismo de maniobra, y deberá colocarse, cuando sea necesario, una señalización para prohibir la maniobra. En ausencia de bloqueo mecánico, se adoptarán medidas de protección equivalentes. Cuando se utilicen dispositivos telemandados deberá impedirse la maniobra errónea de los mismos desde el telemando.

    Cuando sea necesaria una fuente de energía auxiliar para maniobrar un dispositivo de corte, ésta deberá desactivarse o deberá actuarse en los elementos de la instalación de forma que la separación entre el dispositivo y la fuente quede asegurada.

  3. Verificar la ausencia de tensión.

    La ausencia de tensión deberá verificarse en todos los elementos activos de la instalación eléctrica en, o lo más cerca posible, de la zona de trabajo. En el caso de alta tensión, el correcto funcionamiento de los dispositivos de verificación de ausencia de tensión deberá comprobarse antes y después de dicha verificación.

    Para verificar la ausencia de tensión en cables o conductores aislados que puedan confundirse con otros existentes en la zona de trabajo, se utilizarán dispositivos que actúen directamente en los conductores (pincha-cables o similares), o se emplearán otros métodos, siguiéndose un procedimiento que asegure, en cualquier caso, la protección del trabajador frente al riesgo eléctrico.

    Los dispositivos telemandados utilizados para verificar que una instalación está sin tensión serán de accionamiento seguro y su posición en el telemando deberá estar claramente indicada.

  4. Poner a tierra y en cortocircuito.

    Las partes de la instalación donde se vaya a trabajar deben ponerse a tierra y en cortocircuito:

    1. En las instalaciones de alta tensión.

    2. En las instalaciones de baja tensión que, por inducción, o por otras razones, puedan ponerse accidentalmente en tensión.

    Los equipos o dispositivos de puesta a tierra y en cortocircuito deben conectarse en primer lugar ala toma de tierra y a continuación a los elementos a poner a tierra, y deben ser visibles desde la zona de trabajo. Si esto último no fuera posible, las conexiones de puesta a tierra deben colocarse tan cerca de la zona de trabajo como se pueda.

    Si en el curso del trabajo los conductores deben cortarse o conectarse y existe el peligro de que aparezcan diferencias de potencial en la instalación, deberán tomarse medidas de protección, tales como efectuar puentes o puestas a tierra en la zona de trabajo, antes de proceder al corte o conexión de estos conductores.

    Los conductores utilizados para efectuar la puesta a tierra, el cortocircuito y, en su caso, el puente, deberán ser adecuados y tener la sección suficiente para la corriente de cortocircuito de la instalación en la que se colocan.

    Se tomarán precauciones para asegurar que las puestas a tierra permanezcan correctamente conectadas durante el tiempo en que se realiza el trabajo. Cuando tengan que desconectarse para realizar mediciones o ensayos, se adoptarán medidas preventivas apropiadas adicionales.

    Los dispositivos telemandados utilizados para la puesta a tierra y en cortocircuito de una instalación serán de accionamiento seguro y su posición en el telemando estará claramente indicada.

  5. Proteger frente a los elementos próximos en tensión y establecer una señalización de seguridad para delimitar la zona de trabajo.

    Si hay elementos de una instalación próximos a la zona de trabajo que tengan que permanecer en tensión, deberán adoptarse medidas de protección adicionales, que se aplicarán antes de iniciar el trabajo, según lo dispuesto en el apartado 7 del artículo 4 de este Real Decreto.

Volver atrás

Volver arriba

A.2 Reposición de la tensión.

La reposición de la tensión sólo comenzará, una vez finalizado el trabajo, después de que se hayan retirado todos los trabajadores que no resulten indispensables y que se hayan recogido de la zona de trabajo las herramientas y equipos utilizados.

El proceso de reposición de la tensión comprenderá:

  1. La retirada, si las hubiera, de las protecciones adicionales y de la señalización que indica los límites de la zona de trabajo.

  2. La retirada, si la hubiera, de la puesta a tierra y en cortocircuito.

  3. El desbloqueo y/o la retirada de la señalización de los dispositivos de corte.

  4. El cierre de los circuitos para reponer la tensión.

Desde el momento en que se suprima una de las medidas inicialmente adoptadas para realizar el trabajo sin tensión en condiciones de seguridad, se considerará en tensión la parte de la instalación afectada.

Volver atrás

Volver arriba

B. Disposiciones particulares

Las disposiciones particulares establecidas a continuación para determinados tipos de trabajo se considerarán complementarias alas indicadas en la parte A de este anexo, salvo en los casos en los que las modifiquen explícitamente.

B.1 Reposición de fusibles.

En el caso particular de la reposición de fusibles en las instalaciones indicadas en el primer párrafo del apartado 4 de la parte A.1 de este anexo:

  1. No será necesaria la puesta a tierra y en cortocircuito cuando los dispositivos de desconexión a ambos lados del fusible estén a la vista del trabajador, el corte sea visible o el dispositivo proporcione garantías de seguridad equivalentes, y no exista posibilidad de cierre intempestivo.

  2. Cuando los fusibles estén conectados directamente al primario de un transformador, será suficiente con la puesta a tierra y en cortocircuito del lado de alta tensión, entre los fusibles y el transformador.

Volver atrás

Volver arriba

B.2 Trabajos en líneas aéreas y conductores de alta tensión.

  1. En los trabajos en líneas aéreas desnudas y conductores desnudos de alta tensión se deben colocar las puestas a tierra y en cortocircuito a ambos lados de la zona de trabajo, y en cada uno de los conductores que entran en esta zona; al menos uno de los equipos o dispositivos de puesta a tierra y en cortocircuito debe ser visible desde la zona de trabajo. Estas reglas tienen las siguientes excepciones:

    1. Para trabajos específicos en los que no hay corte de conductores durante el trabajo, es admisible la instalación de un solo equipo de puesta a tierra y en cortocircuito en la zona de trabajo.

    2. Cuando no es posible ver, desde los límites de la zona de trabajo, los equipos o dispositivos de puesta a tierra y en cortocircuito, se debe colocar, además, un equipo de puesta a tierra local, o un dispositivo adicional de señalización, o cualquier otra identificación equivalente.

    Cuando el trabajo se realiza en un solo conductor de una línea aérea de alta tensión, no se requerirá el cortocircuito en la zona de trabajo, siempre que se cumplan las siguientes condiciones:

    1. En los puntos de la desconexión, todos los conductores están puestos a tierra y en cortocircuito de acuerdo con lo indicado anteriormente.

    2. El conductor sobre el que se realiza el trabajo y todos los elementos conductores -exceptuadas las otras fases- en el interior de la zona de trabajo, están unidos eléctricamente entre ellos y puestos a tierra por un equipo o dispositivo apropiado.

    3. El conductor de puesta a tierra, la zona de trabajo y el trabajador están fuera de la zona de peligro determinada por los restantes conductores de la misma instalación eléctrica.

  2. En los trabajos en líneas aéreas aisladas, cables u otros conductores aislados, de alta tensión la puesta a tierra y en cortocircuito se colocará en los elementos desnudos de los puntos de apertura de la instalación o tan cerca como sea posible a aquellos puntos, a cada lado de la zona de trabajo.

Volver atrás

Volver arriba

B.3 Trabajos en instalaciones con condensadores que permitan una acumulación peligrosa de energía.

Para dejar sin tensión una instalación eléctrica con condensadores cuya capacidad y tensión permitan una acumulación peligrosa de energía eléctrica se seguirá el siguiente proceso:

  1. Se efectuará y asegurará la separación de las posibles fuentes de tensión mediante su desconexión, ya sea con corte visible o testigos de ausencia de tensión fiables.

  2. Se aplicará un circuito de descarga a los bornes de los condensadores, que podrá ser el circuito de puesta a tierra y en cortocircuito a que se hace referencia en el apartado siguiente cuando incluya un seccionador de tierra, y se esperará el tiempo necesario para la descarga.

  3. Se efectuará la puesta a tierra y en cortocircuito de los condensadores. Cuando entre éstos y el medio de corte existan elementos semiconductores, fusibles o interruptores automáticos, la operación se realizará sobre los bornes de los condensadores.

Volver atrás

Volver arriba

B.4 Trabajos en transformadores y en máquinas en alta tensión.

  1. Para trabajar sin tensión en un transformador de potencia o de tensión se dejarán sin tensión todos los circuitos del primario y todos los circuitos del secundario. Si las características de los medios de corte lo permiten, se efectuará primero la separación de los circuitos de menor tensión. Para la reposición de la tensión se procederá inversamente.

    Para trabajar sin tensión en un transformador de intensidad, o sobre los circuitos que alimenta, se dejará previamente sin tensión el primario. Se prohibe la apertura de los circuitos conectados al secundario estando el primario en tensión, salvo que sea necesario por alguna causa, en cuyo caso deberán cortocircuitarse los bornes del secundario.

  2. Antes de manipular en el interior de un motor eléctrico o generador deberá comprobarse:

    1. Que la máquina está completamente parada.

    2. Que están desconectadas las alimentaciones.

    3. Que los bornes están en cortocircuito y a tierra.

    4. Que la protección contra incendios está bloqueada.

    5. Que la atmósfera no es nociva, tóxica o inflamable.

Volver atrás

Volver arriba

ANEXO III. Trabajos en tensión

A. Disposiciones generales

  1. Los trabajos en tensión deberán ser realizados por trabajadores cualificados, siguiendo un procedimiento previamente estudiado y, cuando su complejidad o novedad lo requiera, ensayado sin tensión, que se ajuste a los requisitos indicados a continuación. Los trabajos en lugares donde la comunicación sea difícil, por su orografía, confinamiento u otras circunstancias, deberán realizarse estando presentes, al menos, dos trabajadores con formación en materia de primeros auxilios.

  2. El método de trabajo empleado y los equipos y materiales utilizados deberán asegurar la protección del trabajador frente al riesgo eléctrico, garantizando, en particular, que el trabajador no pueda contactar accidentalmente con cualquier otro elemento a potencial distinto al suyo.

    Entre los equipos y materiales citados se encuentran:

    1. Los accesorios aislantes (pantallas, cubiertas, vainas, etc.) para el recubrimiento de partes activas o masas.

    2. Los útiles aislantes o aislados (herramientas, pinzas, puntas de prueba, etc.).

    3. Las pértigas aislantes.

    4. Los dispositivos aislantes o aislados (banquetas, alfombras, plataformas de trabajo, etc.).

    5. Los equipos de protección individual frente a riesgos eléctricos (guantes, gafas, cascos, etc.).

  3. A efectos de lo dispuesto en el apartado anterior, los equipos y materiales para la realización de trabajos en tensión se elegirán, de entre los concebidos para tal fin, teniendo en cuenta las características del trabajo y de los trabajadores y, en particular, la tensión de servicio, y se utilizarán, mantendrán y revisarán siguiendo las instrucciones de su fabricante.

    En cualquier caso, los equipos y materiales para la realización de trabajos en tensión se ajustarán a la normativa específica que les sea de aplicación.

  4. Los trabajadores deberán disponer de un apoyo sólido y estable, que les permita tener las manos libres, y de una iluminación que les permita realizar su trabajo en condiciones de visibilidad adecuadas. Los trabajadores no llevarán objetos conductores, tales como pulseras, relojes, cadenas o cierres de cremallera metálicos que puedan contactar accidentalmente con elementos en tensión.

  5. La zona de trabajo deberá señalizarse y/o delimitarse adecuadamente, siempre que exista la posibilidad de que otros trabajadores o personas ajenas penetren en dicha zona y accedan a elementos en tensión.

  6. Las medidas preventivas para la realización de trabajos al aire libre deberán tener en cuenta las posibles condiciones ambientales desfavorables, de forma que el trabajador quede protegido en todo momento; los trabajos se prohibirán o suspenderán en caso de tormenta, lluvia o viento fuertes, nevadas, o cualquier otra condición ambiental desfavorable que dificulte la visibilidad, o la manipulación de las herramientas. Los trabajos en instalaciones interiores directamente conectadas a líneas aéreas eléctricas deberán interrumpirse en caso de tormenta.

Volver atrás

Volver arriba

B. Disposiciones adicionales para trabajos en alta tensión

  1. El trabajo se efectuará bajo la dirección y vigilancia de un jefe de trabajo, que será el trabajador cualificado que asume la responsabilidad directa del mismo; si la amplitud de la zona de trabajo no le permitiera una vigilancia adecuada, deberá requerir la ayuda de otro trabajador cualificado.

    El jefe de trabajo se comunicará con el responsable de la instalación donde se realiza el trabajo, a fin de adecuar las condiciones de la instalación a las exigencias del trabajo.

  2. Los trabajadores cualificados deberán ser autorizados por escrito por el empresario para realizar el tipo de trabajo que vaya a desarrollarse, tras comprobar su capacidad para hacerlo correctamente, de acuerdo al procedimiento establecido, el cual deberá definirse por escrito e incluir la secuencia de las operaciones a realizar, indicando, en cada caso:

    1. Las medidas de seguridad que deben adoptarse.

    2. El material y medios de protección a utilizar y, si es preciso, las instrucciones para su uso y para la verificación de su buen estado.

    3. Las circunstancias que pudieran exigir la interrupción del trabajo.

  3. La autorización tendrá que renovarse, tras una nueva comprobación de la capacidad del trabajador para seguir correctamente el procedimiento de trabajo establecido, cuando éste cambie significativamente, o cuando el trabajador haya dejado de realizar el tipo de trabajo en cuestión durante un período de tiempo superior a un año.

    La autorización deberá retirarse cuando se observe que el trabajador incumple las normas de seguridad, o cuando la vigilancia de la salud ponga de manifiesto que el estado ola situación transitoria del trabajador no se adecuan a las exigencias psicofísicas requeridas por el tipo de trabajo a desarrollar.

Volver atrás

Volver arriba

C. Disposiciones particulares

Las disposiciones particulares establecidas a continuación para determinados tipos de trabajo se considerarán complementarias a las indicadas en las partes anteriores de este anexo, salvo en los casos en los que las modifiquen explícitamente.

C.1 Reposición de fusibles.

  1. En instalaciones de baja tensión, no será necesario que la reposición de fusibles la efectúe un trabajador cualificado, pudiendo realizarla un trabajador autorizado, cuando la maniobra del dispositivo portafusible conlleve la desconexión del fusible y el material de aquél ofrezca una protección completa contra los contactos directos y los efectos de un posible arco eléctrico.

  2. En instalaciones de alta tensión, no será necesario cumplir lo dispuesto en la parte B de este anexo cuando la maniobra del dispositivo portafusible se realice a distancia, utilizando pértigas que garanticen un adecuado nivel de aislamiento y se tomen medidas de protección frente a los efectos de un posible cortocircuito o contacto eléctrico directo.

Volver atrás

Volver arriba

ANEXO IV. Maniobras, mediciones, ensayos y verificaciones

A. Disposiciones generales.

  1. Las maniobras locales y las mediciones, ensayos y verificaciones sólo podrán ser realizadas por trabajadores autorizados. En el caso de las mediciones, ensayos y verificaciones en instalaciones de alta tensión, deberán ser trabajadores cualificados, pudiendo ser auxiliados por trabajadores autorizados, bajo su supervisión y control.

  2. El método de trabajo empleado y los equipos y materiales de trabajo y de protección utilizados deberán proteger al trabajador frente al riesgo de contacto eléctrico, arco eléctrico, explosión o proyección de materiales.

    Entre los equipos y materiales de protección citados se encuentran:

    1. Los accesorios aislantes (pantallas, cubiertas, vainas, etc.) para el recubrimiento de partes activas o masas.

    2. Los útiles aislantes o aislados (herramientas, pinzas, puntas de prueba, etc.).

    3. Las pértigas aislantes.

    4. Los dispositivos aislantes o aislados (banquetas, alfombras, plataformas de trabajo, etc.).

    5. Los equipos de protección individual (pantallas, guantes, gafas, cascos, etc.).

  3. A efectos de lo dispuesto en el apartado anterior, los equipos y materiales de trabajo o de protección empleados para la realización de estas operaciones se elegirán, de entre los concebidos para tal fin, teniendo en cuenta las características del trabajo y, en particular, la tensión de servicio, y se utilizarán, mantendrán y revisarán siguiendo las instrucciones de su fabricante.

    En cualquier caso, los equipos y materiales para la realización de estas operaciones se ajustarán a la normativa específica que les sea de aplicación.

  4. Los trabajadores deberán disponer de un apoyo sólido y estable, que les permita tener las manos libres, y de una iluminación que les permita realizar su trabajo en condiciones de visibilidad adecuadas.

  5. La zona de trabajo deberá señalizarse y/o delimitarse adecuadamente, siempre que exista la posibilidad de que otros trabajadores o personas ajenas penetren en dicha zona y accedan a elementos en tensión.

  6. Las medidas preventivas para la realización de estas operaciones al aire libre deberán tener en cuenta las posibles condiciones ambientales desfavorables, de forma que el trabajador quede protegido en todo momento.

Volver atrás

Volver arriba

B. Disposiciones particulares

Las disposiciones particulares establecidas a continuación para determinados tipos de intervención se considerarán complementarias a las indicadas en la parte anterior de este anexo, salvo en los casos en los que las modifiquen explícitamente.

  1. En las maniobras locales con interruptores o seccionadores:

    1. El método de trabajo empleado debe prever tanto los defectos razonablemente posibles de los aparatos, como la posibilidad de que se efectúen maniobras erróneas (apertura de seccionadores en carga, o cierre de seccionadores en cortocircuito).

    2. Para la protección frente al riesgo de arco eléctrico, explosión o proyección de materiales, no será obligatoria la utilización de equipos de protección cuando el lugar desde donde se realiza la maniobra esté totalmente protegido frente a dichos riesgos por alejamiento o interposición de obstáculos.

  2. En las mediciones, ensayos y verificaciones:

    1. En los casos en que sea necesario retirar algún dispositivo de puesta a tierra colocado en las operaciones realizadas para dejar sin tensión la instalación, se tomarán las precauciones necesarias para evitar la realimentación intempestiva de la misma.

    2. Cuando sea necesario utilizar una fuente de tensión exterior se tomarán precauciones para asegurar que:

      1. La instalación no puede ser realimentada por otra fuente de tensión distinta de la prevista.

      2. Los puntos de corte tienen un aislamiento suficiente para resistir la aplicación simultánea de la tensión de ensayo por un lado y la tensión de servicio por el otro.

      3. Se adecuarán las medidas de prevención tomadas frente al riesgo eléctrico, cortocircuito o arco eléctrico al nivel de tensión utilizado.

Volver atrás

Volver arriba

ANEXO V. Trabajos en proximidad

A. Disposiciones generales

En todo trabajo en proximidad de elementos en tensión, el trabajador deberá permanecer fuera de la zona de peligro y lo más alejado de ella que el trabajo permita.

A.1 Preparación del trabajo.

  1. Antes de iniciar el trabajo en proximidad de elementos en tensión, un trabajador autorizado, en el caso de trabajos en baja tensión, o un trabajador cualificado, en el caso de trabajos en alta tensión, determinará la viabilidad del trabajo, teniendo en cuenta lo dispuesto en el párrafo anterior y las restantes disposiciones del presente anexo.

  2. De ser el trabajo viable, deberán adoptarse las medidas de seguridad necesarias para reducir al mínimo posible:

    1. El número de elementos en tensión.

    2. Las zonas de peligro de los elementos que permanezcan en tensión, mediante la colocación de pantallas, barreras, envolventes o protectores aislantes cuyas características (mecánicas y eléctricas) y forma de instalación garanticen su eficacia protectora.

  3. Si, a pesar de las medidas adoptadas, siguen existiendo elementos en tensión cuyas zonas de peligro son accesibles, se deberá:

    1. Delimitar la zona de trabajo respecto a las zonas de peligro; la delimitación será eficaz respecto a cada zona de peligro y se efectuará con el material adecuado.

    2. Informar a los trabajadores directa o indirectamente implicados, de los riesgos existentes, la situación de los elementos en tensión, los límites de la zona de trabajo y cuantas precauciones y medidas de seguridad deban adoptar para no invadir la zona de peligro, comunicándoles, además, la necesidad de que ellos, a su vez, informen sobre cualquier circunstancia que muestre la insuficiencia de las medidas adoptadas.

  4. Sin perjuicio de lo dispuesto en los apartados anteriores, en las empresas cuyas actividades habituales conlleven la realización de trabajos en proximidad de elementos en tensión, particularmente si tienen lugar fuera del centro de trabajo, el empresario deberá asegurarse de que los trabajadores poseen conocimientos que les permiten identificar las instalaciones eléctricas, detectar los posibles riesgos y obrar en consecuencia.

Volver atrás

Volver arriba

A.2 Realización del trabajo.

  1. Cuando las medidas adoptadas en aplicación de lo dispuesto en el apartado A.1.2 no sean suficientes para proteger a los trabajadores frente al riesgo eléctrico, los trabajos serán realizados, una vez tomadas las medidas de delimitación e información indicadas en el apartado A.1.3, por trabajadores autorizados, o bajo la vigilancia de uno de éstos.

  2. En el desempeño de su función de vigilancia, los trabajadores autorizados deberán velar por el cumplimiento de las medidas de seguridad y controlar, en particular, el movimiento de los trabajadores y objetos en la zona de trabajo, teniendo en cuenta sus características, sus posibles desplazamientos accidentales y cualquier otra circunstancia que pudiera alterar las condiciones en que se ha basado la planificación del trabajo. La vigilancia no será exigible cuando los trabajos se realicen fuera de la zona de proximidad o en instalaciones de baja tensión.

Volver atrás

Volver arriba

B. Disposiciones particulares

B.1 Acceso a recintos de servicio y envolventes de material eléctrico.

  1. El acceso a recintos independientes destinados al servicio eléctrico o a la realización de pruebas o ensayos eléctricos (centrales, subestaciones, centros de transformación, salas de control o laboratorios), estará restringido a los trabajadores autorizados, o a personal, bajo la vigilancia continuada de éstos, que haya sido previamente informado de los riesgos existentes y las precauciones a tomar.

    Las puertas de estos recintos deberán señalizarse indicando la prohibición de entrada al personal no autorizado. Cuando en el recinto no haya personal de servicio, las puertas deberán permanecer cerradas de forma que se impida la entrada del personal no autorizado.

  2. La apertura de celdas, armarios y demás envolventes de material eléctrico estará restringida a trabajadores autorizados

  3. El acceso a los recintos y la apertura de las envolventes por parte de los trabajadores autorizados sólo podrá realizarse, en el caso de que el empresario para el que estos trabajan y el titular de la instalación no sean una misma persona, con el conocimiento y permiso de este último.

Volver atrás

Volver arriba

B.2 Obras y otras actividades en las que se produzcan movimientos o desplazamientos de equipos o materiales en la cercanía de líneas aéreas, subterráneas u otras instalaciones eléctricas.

Para la prevención del riesgo eléctrico en actividades en las que se producen o pueden producir movimientos o desplazamientos de equipos o materiales en la cercanía de líneas aéreas, subterráneas u otras instalaciones eléctricas (como ocurre a menudo, por ejemplo, en la edificación, las obras públicas o determinados trabajos agrícolas o forestales) deberá actuarse de la siguiente forma:

  1. Antes del comienzo de la actividad se identificarán las posibles líneas aéreas, subterráneas u otras instalaciones eléctricas existentes en la zona de trabajo, o en sus cercanías.

  2. Si, en alguna de las fases de la actividad, existe riesgo de que una línea subterránea o algún otro elemento en tensión protegido pueda ser alcanzado, con posible rotura de su aislamiento, se deberán tomar las medidas preventivas necesarias para evitar tal circunstancia.

  3. Si, en alguna de las fases de la actividad, la presencia de líneas aéreas o de algún otro elemento en tensión desprotegido, puede suponer un riesgo eléctrico para los trabajadores y, por las razones indicadas en el artículo 4.4 de este Real Decreto, dichas líneas o elementos no pudieran desviarse o dejarse sin tensión, se aplicará lo dispuesto en la parte A de este anexo.

    A efectos de la determinación de las zonas de peligro y proximidad, y de la consiguiente delimitación de la zona de trabajo y vías de circulación, deberán tenerse especialmente en cuenta:

    1. Los elementos en tensión sin proteger que se encuentren más próximos en cada caso o circunstancia.

    2. Los movimientos o desplazamientos previsibles (transporte, elevación y cualquier otro tipo de movimiento) de equipos o materiales.

Volver atrás

Volver arriba

ANEXO VI. Trabajos en emplazamientos con riesgo de incendio o explosión. Electricidad estática

La instalación eléctrica y los equipos deberán ser conformes con las prescripciones particulares para las instalaciones de locales con riesgo de incendio o explosión indicadas en la reglamentación electrotécnica.

A. Trabajos en emplazamientos con riesgo de incendio o explosión.

  1. Los trabajos en instalaciones eléctricas en emplazamientos con riesgo de incendio o explosión se realizarán siguiendo un procedimiento que reduzca al mínimo estos riesgos; para ello se limitará y controlará, en lo posible, la presencia de sustancias inflamables en la zona de trabajo y se evitará la aparición de focos de ignición, en particular, en caso de que exista, o pueda formarse, una atmósfera explosiva. En tal caso queda prohibida la realización de trabajos u operaciones (cambio de lámparas, fusibles, etc.) en tensión, salvo si se efectúan en instalaciones y con equipos concebidos para operar en esas condiciones, que cumplan la normativa específica aplicable.

  2. Antes de realizar el trabajo, se verificará la disponibilidad, adecuación al tipo de fuego previsible y buen estado de los medios y equipos de extinción. Si se produce un incendio, se desconectarán las partes de la instalación que puedan verse afectadas, salvo que sea necesario dejarlas en tensión para actuar contra el incendio, o que la desconexión conlleve peligros potencialmente más graves que los que pueden derivarse del propio incendio.

  3. Los trabajos los llevarán a cabo trabajadores autorizados; cuando deban realizarse en una atmósfera explosiva, los realizarán trabajadores cualificados y deberán seguir un procedimiento previamente estudiado.

Volver atrás

Volver arriba

B. Electricidad estática.

  1. En todo lugar o proceso donde pueda producirse una acumulación de cargas electrostáticas deberán tomarse las medidas preventivas necesarias para evitar las descargas peligrosas y particularmente, la producción de chispas en emplazamientos con riesgo de incendio o explosión. A tal efecto, deberán ser objeto de una especial atención:

    1. Los procesos donde se produzca una fricción continuada de materiales aislantes o aislados.

    2. Los procesos donde se produzca una vaporización o pulverización y el almacenamiento, transporte o trasvase de líquidos o materiales en forma de polvo, en particular, cuando se trate de sustancias inflamables.

  2. Para evitar la acumulación de cargas electrostáticas deberá tomarse alguna de las siguientes medidas, o combinación de las mismas, según las posibilidades y circunstancias específicas de cada caso:

    1. Eliminación o reducción de los procesos de fricción.

    2. Evitar, en lo posible, los procesos que produzcan pulverización, aspersión o caída libre.

    3. Utilización de materiales antiestáticos (poleas, moquetas, calzado, etc.) o aumento de su conductividad (por incremento de la humedad relativa, uso de aditivos o cualquier otro medio).

    4. Conexión a tierra, y entre sí cuando sea necesario, de los materiales susceptibles de adquirir carga, en especial, de los conductores o elementos metálicos aislados.

    5. Utilización de dispositivos específicos para la eliminación de cargas electrostáticas. En este caso la instalación no deberá exponer a los trabajadores a radiaciones peligrosas.

    6. Cualquier otra medida para un proceso concreto que garantice la no acumulación de cargas electrostáticas.

Volver atrás

Volver arriba


CONSTITUCIÓN ESPAÑOLA DE 1978

PREAMBULO

La Nación española, deseando establecer la justicia, la libertad y la seguridad y promover el bien de cuantos la integran, en uso de su soberanía, proclama su voluntad de:

Garantizar la convivencia democrática dentro de la Constitución y de las leyes conforme a un orden económico y social justo.

Consolidar un Estado de Derecho que asegure el imperio de la ley como expresión de la voluntad popular.

Proteger a todos los españoles y pueblos de España en el ejercicio de los derechos humanos, sus culturas y tradiciones, lenguas e instituciones.

Promover el progreso de la cultura y de la economía para asegurar a todos una digna calidad de vida.

Establecer una sociedad democrática avanzada, y

Colaborar en el fortalecimiento de unas relaciones pacíficas y de eficaz cooperación entre todos los pueblos de la Tierra.

En consecuencia, las Cortes aprueban y el pueblo español ratifica la siguiente

TITULO PRELIMINAR

Artículo 1

1. España se constituye en un Estado social y democrático de Derecho, que propugna como valores superiores de su ordenamiento jurídico la libertad, la justicia, la igualdad y el pluralismo político.

2. La soberanía nacional reside en el pueblo español, del que emanan los poderes del Estado.

3. La forma política del Estado español es la Monarquía parlamentaria.

Artículo 2

La Constitución se fundamenta en la indisoluble unidad de la Nación española, patria común e indivisible de todos los españoles, y reconoce y garantiza el derecho a la autonomía de las nacionalidades y regiones que la integran y la solidaridad entre todas ellas.

Artículo 3

1. El castellano es la lengua española oficial del Estado. Todos los españoles tienen el deber de conocerla y el derecho a usarla.

2. Las demás lenguas españolas serán también oficiales en las respectivas Comunidades Autónomas de acuerdo con sus Estatutos.

3. La riqueza de las distintas modalidades lingüísticas de España es un patrimonio cultural que será objeto de especial respeto y protección.

Artículo 4

1. La bandera de España está formada por tres franjas horizontales, roja, amarilla y roja, siendo la amarilla de doble anchura que cada una de las rojas.

2. Los estatutos podrán reconocer banderas y enseñas propias de las Comunidades Autónomas. Estas se utilizarán junto a la bandera de España en sus edificios públicos y en sus actos oficiales.

Artículo 5

La capital del Estado es la villa de Madrid.

Artículo 6

Los partidos políticos expresan el pluralismo político, concurren a la formación y manifestación de la voluntad popular y son instrumento fundamental para la participación política. Su creación y el ejercicio de su actividad son libres dentro del respeto a la Constitución y a la ley. Su estructura interna y funcionamiento deberán ser democráticos.

Artículo 7

Los sindicatos de trabajadores y las asociaciones empresariales contribuyen a la defensa y promoción de los intereses económicos y sociales que les son propios. Su creación y el ejercicio de su actividad son libres dentro del respeto a la Constitución y a la ley. Su estructura interna y funcionamiento deberán ser democráticos.

Artículo 8

1. Las Fuerzas Armadas, constituidas por el Ejército de Tierra, la Armada y el Ejército del Aire, tienen como misión garantizar la soberanía e independencia de España, defender su integridad territorial y el ordenamiento constitucional.

2. Una ley orgánica regulará las bases de la organización militar conforme a los principios de la presente Constitución.

Artículo 9

1. Los ciudadanos y los poderes públicos están sujetos a la Constitución y al resto del ordenamiento jurídico.

2. Corresponde a los poderes públicos promover las condiciones para que la libertad y la igualdad del individuo y de los grupos en que se integra sean reales y efectivas; remover los obstáculos que impidan o dificulten su plenitud y facilitar la participación de todos los ciudadanos en la vida política, económica, cultural y social.

3. La Constitución garantiza el principio de legalidad, la jerarquía normativa, la publicidad de las normas, la irretroactividad de las disposiciones sancionadoras no favorables o restrictivas de derechos individuales, la seguridad jurídica, la responsabilidad y la interdicción de la arbitrariedad de los poderes públicos.

TITULO I

De los derechos y deberes fundamentales

Artículo 10

1. La dignidad de la persona, los derechos inviolables que le son inherentes, el libre desarrollo de la personalidad, el respeto a la ley y a los derechos de los demás son fundamento del orden político y de la paz social.

2. Las normas relativas a los derechos fundamentales y a las libertades que la Constitución reconoce se interpretarán de conformidad con la Declaración Universal de Derechos Humanos y los tratados y acuerdos internacionales sobre las materias ratificados por España.

CAPITULO PRIMERO

De los españoles y los extranjeros

Artículo 11

1. La nacionalidad española se adquiere, se conserva y se pierde de acuerdo con lo establecido por la ley.

2. Ningún español de origen podrá ser privado de su nacionalidad.

3. El Estado podrá concertar tratados de doble nacionalidad con los países iberoamericanos o con aquellos que hayan tenido o tengan una particular vinculación con España. En estos mismos países, aún cuando no reconozcan a sus ciudadanos un derecho recíproco, podrán naturalizarse los españoles sin perder su nacionalidad de origen.

Artículo 12

Los españoles son mayores de edad a los dieciocho años.

Artículo 13

1. Los extranjeros gozarán en España de las libertades públicas que garantiza el presente Título en los términos que establezcan los tratados y la ley.

2. Solamente los españoles serán titulares de los derechos reconocidos en el artículo 23, salvo lo que, atendiendo a criterios de reciprocidad, pueda establecerse por tratado o ley para el derecho de sufragio activo y pasivo en las elecciones municipales.

3. La extradición sólo se concederá en cumplimiento de un tratado o de una ley, atendiendo al principio de reciprocidad. Quedan excluidos de la extradición los delitos políticos, no considerándose como tales los actos de terrorismo.

4. La ley establecerá los términos en que los ciudadanos de otros países y los apátridas podrán gozar del derecho de asilo en España.

CAPITULO SEGUNDO

Derechos y libertades

Artículo 14

Los españoles son iguales ante la ley, sin que pueda prevalecer discriminación alguna por razón de nacimiento, raza, sexo, religión, opinión o cualquier otra condición o circunstancia personal o social.

Sección primera.
De los derechos fundamentales y de las libertades públicas

Artículo 15

Todos tienen derecho a la vida y a la integridad física y moral, sin que, en ningún caso, puedan ser sometidos a tortura ni a penas o tratos inhumanos o degradantes. Queda abolida la pena de muerte, salvo lo que puedan disponer las leyes penales militares para tiempos de guerra.

Artículo 16

1. Se garantiza la libertad ideológica, religiosa y de culto de los individuos y las comunidades sin más limitación, en sus manifestaciones, que la necesaria para el mantenimiento del orden público protegido por la ley.

2. Nadie podrá ser obligado a declarar sobre su ideología, religión o creencias.

3. Ninguna confesión tendrá carácter estatal. Los poderes públicos tendrán en cuenta las creencias religiosas de la sociedad española y mantendrán las consiguientes relaciones de cooperación con la Iglesia Católica y las demás confesiones.

Artículo 17

1. Toda persona tiene derecho a la libertad y a la seguridad. Nadie puede ser privado de su libertad, sino con la observancia de lo establecido en este artículo y en los casos y en la forma previstos en la ley.

2. La detención preventiva no podrá durar más del tiempo estrictamente necesario para la realización de las averiguaciones tendentes al esclarecimiento de los hechos, y, en todo caso, en el plazo máximo de setenta y dos horas, el detenido deberá ser puesto en libertad o a disposición de la autoridad judicial.

3. Toda persona detenida debe ser informada de forma inmediata, y de modo que le sea comprensible, de sus derechos y de las razones de su detención, no pudiendo ser obligada a declarar. Se garantiza la asistencia de abogado al detenido en las diligencias policiales, en los términos que la ley establezca.

4. La ley regulará un procedimiento de "habeas corpus" para producir la inmediata puesta a disposición judicial de toda persona detenida ilegalmente. Asimismo, por ley se determinará el plazo máximo de duración de la prisión provisional.

Artículo 18

1. Se garantiza el derecho al honor, a la intimidad personal y familiar y a la propia imagen.

2. El domicilio es inviolable. Ninguna entrada o registro podrá hacerse en él sin consentimiento del titular o resolución judicial, salvo en caso de flagrante delito.

3. Se garantiza el secreto de las comunicaciones y, en especial, de las postales, telegráficas y telefónicas, salvo resolución judicial.

4. La ley limitará el uso de la informática para garantizar el honor y la intimidad personal y familiar de los ciudadanos y el pleno ejercicio de sus derechos.

Artículo 19

Los españoles tienen derecho a elegir libremente su residencia y a circular por el territorio nacional.

Asimismo, tienen derecho a entrar y salir libremente de España en los términos que la ley establezca. Este derecho no podrá ser limitado por motivos políticos o ideológicos.

Artículo 20

1. Se reconocen y protegen los derechos:

a) A expresar y difundir libremente los pensamientos, ideas y opiniones mediante la palabra, el escrito o cualquier otro medio de reproducción.

b) A la producción y creación literaria, artística, científica y técnica.

c) A la libertad de cátedra.

d) A comunicar o recibir libremente información veraz por cualquier medio de difusión. La ley regulará el derecho a la cláusula de conciencia y al secreto profesional en el ejercicio de estas libertades.

2. El ejercicio de estos derechos no puede restringirse mediante ningún tipo de censura previa.

3. La ley regulará la organización y el control parlamentario de los medios de comunicación social dependientes del Estado o de cualquier ente público y garantizará el acceso a dichos medios de los grupos sociales y políticos significativos, respetando el pluralismo de la sociedad y de las diversas lenguas de España.

4. Estas libertades tienen su límite en el respeto a los derechos reconocidos en este Título, en los preceptos de las leyes que lo desarrollen y, especialmente, en el derecho al honor, a la intimidad, a la propia imagen y a la protección de la juventud y de la infancia.

5. Sólo podrá acordarse el secuestro de publicaciones, grabaciones y otros medios de información en virtud de resolución judicial.

Artículo 21

1. Se reconoce el derecho de reunión pacífica y sin armas. El ejercicio de este derecho no necesitará de autorización previa.

2. En los casos de reuniones en lugares de tránsito público y manifestaciones se dará comunicación previa a la autoridad, que sólo podrá prohibirlas cuando existan razones fundadas de alteración del orden público, con peligro para personas o bienes.

Artículo 22

1. Se reconoce el derecho de asociación.

2. Las asociaciones que persigan fines o utilicen medios tipificados como delito son ilegales.

3. Las asociaciones constituidas al amparo de este artículo deberán inscribirse en un registro a los solos efectos de publicidad.

4. Las asociaciones sólo podrán ser disueltas o suspendidas en sus actividades en virtud de resolución judicial motivada.

5. Se prohiben las asociaciones secretas y las de carácter paramilitar.

Artículo 23

1. Los ciudadanos tiene el derecho a participar en los asuntos públicos, directamente o por medio de representantes, libremente elegidos en elecciones periódicas por sufragio universal.

2. Asimismo, tienen derecho a acceder en condiciones de igualdad a las funciones y cargos públicos, con los requisitos que señalen las leyes.

Artículo 24

1. Todas las personas tienen derecho a obtener tutela efectiva de los jueces y tribunales en el ejercicio de sus derechos e intereses legítimos, sin que, en ningún caso, pueda producirse indefensión.

2. Asimismo, todos tienen derecho al Juez ordinario predeterminado por la ley, a la defensa y a la asistencia al letrado, a ser informados de la acusación formulada contra ellos, a un proceso público sin dilaciones indebidas y con todas las garantías, a utilizar los medios de prueba pertinentes para su defensa, a no declarar contra sí mismos, a no confesarse culpables y a la presunción de inocencia.
La ley regulará los casos en que, por razón de parentesco o de secreto profesional, no se estará obligado a declarar sobre hechos presuntamente delictivos.

Artículo 25

1. Nadie puede ser condenado o sancionado por acciones u omisiones que en el momento de producirse no constituyan delito, falta o infracción administrativa, según la legislación vigente en aquel momento.

2. Las penas privativas de libertad y las medidas de seguridad estarán orientadas hacia la reeducación y reinserción social y no podrán consistir en trabajos forzados. El condenado a pena de prisión que estuviere cumpliendo la misma gozará de los derechos fundamentales de este Capítulo, a excepción de los que se vean expresamente limitados por el contenido del fallo condenatorio, el sentido de la pena y la ley penitenciaria. En todo caso, tendrá derecho a un trabajo remunerado y a los beneficios correspondientes de la Seguridad Social, así como al acceso a la cultura y al desarrollo integral de su personalidad.

3. La Administración civil no podrá imponer sanciones que, directa o subsidiariamente, impliquen privación de libertad.

Artículo 26

Se prohíben los Tribunales de Honor en el ámbito de la Administración civil y de las organizaciones profesionales.

Artículo 27

1. Todos tienen el derecho a la educación. Se reconoce la libertad de enseñanza.

2. La educación tendrá por objeto el pleno desarrollo de la personalidad humana en el respeto a los principios democráticos de convivencia y a los derechos y libertades fundamentales.

3. Los poderes públicos garantizan el derecho que asiste a los padres para que sus hijos reciban la formación religiosa y moral que esté de acuerdo con sus propias convicciones.

4. La enseñanza básica es obligatoria y gratuita.

5. Los poderes públicos garantizan el derecho de todos a la educación, mediante una programación general de la enseñanza, con participación efectiva de todos los sectores afectados y la creación de centros docentes.

6. Se reconoce a las personas físicas y jurídicas la libertad de creación de centros docentes, dentro del respeto a los principios constitucionales.

7. Los profesores, los padres y, en su caso, los alumnos intervendrán en el control y gestión de todos los centros sostenidos por la Administración con fondos públicos, en los términos que la ley establezca.

8. Los poderes públicos inspeccionarán y homologarán el sistema educativo para garantizar el cumplimiento de las leyes.

9. Los poderes públicos ayudarán a los centros docentes que reúnan los requisitos que la ley establezca.

10. Se reconoce la autonomía de las Universidades, en los términos que la ley establezca.

Artículo 28

1. Todos tienen derecho a sindicarse libremente. La ley podrá limitar o exceptuar el ejercicio de este derecho a las Fuerzas o Institutos armados o a los demás Cuerpos sometidos a disciplina militar y regulará las peculiaridades de su ejercicio para los funcionarios públicos. La libertad sindical comprende el derecho a fundar sindicatos y a afiliarse al de su elección, así como el derecho de los sindicatos a formar confederaciones y a formar organizaciones sindicales internacionales o a afiliarse a las mismas. Nadie podrá ser obligado a afiliarse a un sindicato.

2. Se reconoce el derecho a la huelga de los trabajadores para la defensa de sus intereses. La ley que regule el ejercicio de este derecho establecerá las garantías precisas para asegurar el mantenimiento de los servicios esenciales de la comunidad.

Artículo 29

1. Todos los españoles tendrán el derecho de petición individual y colectiva, por escrito, en la forma y con los efectos que determine la ley.

2. Los miembros de las Fuerzas o Institutos armados o de los Cuerpos sometidos a disciplina militar podrán ejercer este derecho sólo individualmente y con arreglo a lo dispuesto en su legislación específica.

Sección segunda.
De los derechos y deberes de los ciudadanos

Artículo 30

1. Los españoles tienen el derecho y el deber de defender a España.

2. La ley fijará las obligaciones militares de los españoles y regulará, con las debidas garantías, la objeción de conciencia, así como las demás causas de exención del servicio militar obligatorio, pudiendo imponer, en su caso, una prestación social sustitutoria.

3. Podrá establecerse un servicio civil para el cumplimiento de fines de interés general.

4. Mediante ley podrán regularse los deberes de los ciudadanos en los casos de grave riesgo, catástrofe o calamidad pública.

Artículo 31

1. Todos contribuirán al sostenimiento de los gastos públicos de acuerdo con su capacidad económica mediante un sistema tributario justo inspirado en los principios de igualdad y progresividad que, en ningún caso, tendrá alcance confiscatorio.

2. El gasto público realizará una asignación equitativa de los recursos públicos, y su programación y ejecución responderán a los criterios de eficiencia y economía.

3. Sólo podrán establecerse prestaciones personales o patrimoniales de carácter público con arreglo a la ley.

Artículo 32

1. El hombre y la mujer tienen derecho a contraer matrimonio con plena igualdad jurídica.

2. La ley regulará las formas de matrimonio, la edad y capacidad para contraerlo, los derechos y deberes de los cónyuges, las causas de separación y disolución y sus efectos.

Artículo 33

1. Se reconoce el derecho a la propiedad privada y a la herencia.

2. La función social de estos derechos delimitará su contenido, de acuerdo con las leyes.

3. Nadie podrá ser privado de sus bienes y derechos sino por causa justificada de utilidad pública o interés social, mediante la correspondiente indemnización y de conformidad con lo dispuesto por las leyes.

Artículo 34

1. Se reconoce el derecho de fundación para fines de interés general, con arreglo a la ley.

2. Regirá también para las fundaciones lo dispuesto en los apartados 2 y 4 del artículo 22.

Artículo 35

1. Todos los españoles tienen el deber de trabajar y el derecho al trabajo, a la libre elección de profesión u oficio, a la promoción a través del trabajo y a una remuneración suficiente para satisfacer sus necesidades y las de su familia, sin que en ningún caso pueda hacerse discriminación por razón de sexo.

2. La ley regulará un estatuto de los trabajadores.

Artículo 36

La ley regulará las peculiaridades propias del régimen jurídico de los Colegios Profesionales y el ejercicio de las profesiones tituladas. La estructura interna y el funcionamiento de los Colegios deberán ser democráticos.

Artículo 37

1. La ley garantizará el derecho a la negociación colectiva laboral entre los representantes de los trabajadores y empresarios, así como la fuerza vinculante de los convenios.

2. Se reconoce el derecho de los trabajadores y empresarios a adoptar medidas de conflicto colectivo. La ley que regule el ejercicio de este derecho, sin perjuicio de las limitaciones que puedan establecer, incluirá las garantías precisas para asegurar el funcionamiento de los servicios esenciales de la comunidad.

Artículo 38

Se reconoce la libertad de empresa en el marco de la economía de mercado. Los poderes públicos garantizan y protegen su ejercicio y la defensa de la productividad, de acuerdo con las exigencias de la economía general y, en su caso, de la planificación.

CAPITULO TERCERO

De los principios rectores de la política social y económica

Artículo 39

1. Los poderes públicos aseguran la protección social, económica y jurídica de la familia.

2. Los poderes públicos aseguran asimismo, la protección integral de los hijos, iguales éstos ante la ley con independencia de su filiación, y de las madres, cualquiera que sea su estado civil. La ley posibilitará la investigación de la paternidad.

3. Los padres deben prestar asistencia de todo orden a los hijos habidos dentro o fuera del matrimonio, durante su minoría de edad y en los demás casos en los que legalmente proceda.

4. Los niños gozarán de la protección prevista en los acuerdos internacionales que velan por sus derechos.

Artículo 40

1. Los poderes públicos promoverán las condiciones favorables para el progreso social y económico y para una distribución de la renta regional y personal más equitativa, en el marco de una política de estabilidad económica. De manera especial realizarán una política orientada al pleno empleo.

2. Asimismo, los poderes públicos fomentarán una política que garantice la formación y readaptación profesionales, velaran por la seguridad e higiene en el trabajo y garantizarán el descanso necesario, mediante la limitación de la jornada laboral, las vacaciones periódicas retribuidas y la promoción de centros adecuados.

Artículo 41

Los poderes públicos mantendrán un régimen público de Seguridad Social para todos los ciudadanos, que garantice la asistencia y prestaciones sociales suficientes ante situaciones de necesidad, especialmente en caso de desempleo. La asistencia y prestaciones complementarias serán libres.

Artículo 42

El Estado velará especialmente por la salvaguardia de los derechos económicos y sociales de los trabajadores españoles en el extranjero y orientará su política hacia su retorno.

Artículo 43

1. Se reconoce el derecho a la protección de la salud.

2. Compete a los poderes públicos organizar y tutelar la salud pública a través de medidas preventivas y de las prestaciones y servicios necesarios. La ley establecerá los derechos y deberes de todos al respecto.

3. Los poderes públicos fomentarán la educación sanitaria, la educación física y el deporte. Asimismo facilitarán la adecuada utilización del ocio.

Artículo 44

1. Los poderes públicos promoverán y tutelarán el acceso a la cultura, a la que todos tienen derecho.

2. Los poderes públicos promoverán la ciencia y la investigación científica y técnica en beneficio del interés general.

Artículo 45

1. Todos tienen el derecho a disfrutar de un medio ambiente adecuado para el desarrollo de la persona, así como el deber de conservarlo.

2. Los poderes públicos velarán por la utilización racional de todos los recursos naturales, con el fin de proteger y mejorar la calidad de vida y defender y restaurar el medio ambiente, apoyándose en la indispensable solidaridad colectiva.

3. Para quienes violen lo dispuesto en el apartado anterior, en los términos que la ley fije se establecerán sanciones penales o, en su caso, administrativas, así como la obligación de reparar el daño causado.

Artículo 46

Los poderes públicos garantizarán la conservación y promoverán el enriquecimiento del patrimonio histórico, cultural y artístico de los pueblos de España y de los bienes que lo integran, cualquiera que sea su régimen y su titularidad. La ley penal sancionará los atentados contra este patrimonio.

Artículo 47

Todos los españoles tienen derecho a disfrutar de una vivienda digna y adecuada. Los poderes públicos promoverán las condiciones necesarias y establecerán las normas pertinentes para hacer efectivo este derecho, regulando la utilización del suelo de acuerdo con el interés general para impedir la especulación.

La comunidad participará en las plusvalías que genere la acción urbanística de los entes públicos.

Artículo 48

Los poderes públicos promoverán las condiciones para la participación libre y eficaz de la juventud en el desarrollo político, social, económico y cultural.

Artículo 49

Los poderes públicos realizaran una política de previsión, tratamiento, rehabilitación e integración de los disminuidos físicos, sensoriales y psíquicos, a los que prestarán la atención especializada que requieran y los ampararán especialmente para el disfrute de los derechos que este Título otorga a todos los ciudadanos.

Artículo 50

Los poderes públicos garantizarán, mediante pensiones adecuadas y periódicamente actualizadas, la suficiencia económica a los ciudadanos durante la tercera edad. Asimismo, y con independencia de las obligaciones familiares, promoverán su bienestar mediante un sistema de servicios sociales que atenderán sus problemas específicos de salud, vivienda, cultura y ocio.

Artículo 51

1. Los poderes públicos garantizarán la defensa de los consumidores y usuarios, protegiendo, mediante procedimientos eficaces, la seguridad, la salud y los legítimos intereses económicos de los mismos.

2. Los poderes públicos promoverán la información y la educación de los consumidores y usuarios, fomentarán sus organizaciones y oirán a éstas en las cuestiones que puedan afectar a aquéllos, en los términos que la ley establezca

3. En el marco de lo dispuesto por los apartados anteriores, la ley regulará el comercio interior y el régimen de autorización de productos comerciales.

Artículo 52

La ley regulará las organizaciones profesionales que contribuyan a la defensa de los intereses económicos que les sean propios. Su estructura interna y funcionamiento deberán ser democráticos.

CAPITULO CUARTO

De las garantías de las libertades y derechos fundamentales

Artículo 53

1. Los derechos y libertades reconocidos en el Capítulo segundo del presente Título vinculan a todos los poderes públicos. Sólo por ley, que en todo caso deberá respetar su contenido esencial, podrá regularse el ejercicio de tales derechos y libertades, que se tutelarán de acuerdo con lo previsto en el artículo 161, 1, a)

2. Cualquier ciudadano podrá recabar la tutela de las libertades y derechos reconocidos en el artículo 14 y la Sección primera del Capítulo segundo ante los Tribunales ordinarios de preferencia y sumariedad y, en su caso, a través del recurso de amparo ante el Tribunal Constitucional. Este último recurso será aplicable a la objeción de conciencia reconocida en el artículo 30.

3. El reconocimiento, el respeto y la protección de los principios reconocidos en el Capítulo tercero informarán la legislación positiva, la práctica judicial y la actuación de los poderes públicos. Sólo podrán ser alegados ante la Jurisdicción ordinaria de acuerdo con lo que dispongan las leyes que los desarrollen.

Artículo 54

Una ley orgánica regulará la institución del Defensor del Pueblo, como alto comisionado de las Cortes Generales, designado por éstas para la defensa de los derechos comprendidos en este Título, a cuyo efecto podrá supervisar la actividad de la Administración, dando cuenta a las Cortes Generales.

CAPITULO QUINTO

De la suspensión de los derechos y libertades

Artículo 55

1. Los derechos reconocidos en los artículos 17, 18, apartados 2 y 3, artículos 19, 20, apartados 1, a) y d), y 5, artículos 21, 28, apartado 2, y artículo 37, apartado 2, podrán ser suspendidos cuando se acuerde la declaración del estado de excepción o de sitio en los términos previstos en la Constitución. Se exceptúa de lo establecido anteriormente el apartado 3 del artículo 17 para el supuesto de declaración de estado de excepción.

2. Una ley orgánica podrá determinar la forma y los casos en los que, de forma individual y con la necesaria intervención judicial y el adecuado control parlamentario, los derechos reconocidos en los artículos 17, apartado 2, y 18, apartados 2 y 3, pueden ser suspendidos para personas determinadas, en relación con las investigaciones correspondientes a la actuación de bandas armadas o elementos terroristas.
La utilización injustificada o abusiva de las facultades reconocidas en dicha ley orgánica producirá responsabilidad penal, como violación de los derechos y libertades reconocidos por las leyes.

TITULO II

De la Corona

Artículo 56

1. El Rey es el Jefe del Estado, símbolo de su unidad y permanencia, arbitra y modera el funcionamiento regular de las instituciones, asume la más alta representación del Estado español en las relaciones internacionales, especialmente con las naciones de su comunidad histórica, y ejerce las funciones que le atribuyen expresamente la Constitución y las leyes.

2. Su título es el de Rey de España y podrá utilizar los demás que correspondan a la Corona.

3. La persona del Rey de España es inviolable y no está sujeta a responsabilidad. Sus actos estarán siempre refrendados en la forma establecida en el artículo 64, careciendo de validez sin dicho refrendo, salvo lo dispuesto en el artículo 65,2.

Artículo 57

1. La Corona de España es hereditaria en los sucesores de S. M. Don Juan Carlos I de Borbón, legítimo heredero de la dinastía histórica. La sucesión en el trono seguirá el orden regular de primogenitura y representación, siendo preferida siempre la línea anterior a las posteriores; en la misma línea, el grado más próximo al más remoto; en el mismo grado, el varón a la mujer, y en el mismo sexo, la persona de más edad a la de menos.

2. El Príncipe heredero, desde su nacimiento o desde que se produzca el hecho que origine el llamamiento, tendrá la dignidad de Príncipe de Asturias y los demás títulos vinculados tradicionalmente al sucesor de la Corona de España.

3. Extinguidas todas las líneas llamadas en derecho, las Cortes Generales proveerán a la sucesión en la Corona que más convenga a los intereses de España.

4. Aquellas personas que teniendo derecho a la sucesión en el trono contrajeren matrimonio contra la expresa prohibición del Rey y de las Cortes Generales, quedarán excluidas en la sucesión a la Corona por sí y sus descendientes.

5. Las abdicaciones y renuncias y cualquier duda de hecho o de derecho que ocurra en el orden de sucesión a la Corona se resolverán por una ley orgánica.

Artículo 58

La Reina consorte o el consorte de la Reina no podrán asumir funciones constitucionales, salvo lo dispuesto para la Regencia.

Artículo 59

1. Cuando el Rey fuere menor de edad, el padre o la madre del Rey y, en su defecto, el pariente mayor de edad más próximo a suceder en la Corona, según el orden establecido en la Constitución, entrará a ejercer inmediatamente la Regencia y la ejercerá durante el tiempo de la minoría de edad del Rey.

2. Si el Rey se inhabilitare para el ejercicio de su autoridad y la imposibilidad fuere reconocida por las Cortes Generales, entrará a ejercer inmediatamente la Regencia el Príncipe heredero de la Corona, si fuere mayor de edad. Si no lo fuere, se procederá de la manera prevista en el apartado anterior, hasta que el Príncipe heredero alcance la mayoría de edad.

3. Si no hubiere ninguna persona a quien corresponda la Regencia, ésta será nombrada por las Cortes Generales, y se compondrá de una, tres o cinco personas.

4. Para ejercer la Regencia es preciso ser español y mayor de edad.

5. La Regencia se ejercerá por mandato constitucional y siempre en nombre del Rey.

Artículo 60

1. Será tutor del Rey menor la persona que en su testamento hubiese nombrado el Rey difunto, siempre que sea mayor de edad y español de nacimiento; si no lo hubiese nombrado, será tutor el padre o la madre mientras permanezcan viudos. En su defecto, lo nombrarán las Cortes Generales, pero no podrán acumularse los cargos de Regente y de tutor sino en el padre, madre o ascendientes directos del Rey.

2. El ejercicio de la tutela es también incompatible con el de todo cargo o representación política.

Artículo 61

1. El Rey, al ser proclamado ante las Cortes Generales, prestará juramento de desempeñar fielmente sus funciones, guardar y hacer guardar la Constitución y las leyes y respetar los derechos de los ciudadanos y de las Comunidades Autónomas.

2. El Príncipe heredero, al alcanzar la mayoría de edad, y el Regente o Regentes al hacerse cargo de sus funciones, prestarán el mismo juramento, así como el de fidelidad al Rey.

Artículo 62

Corresponde al Rey:

a) Sancionar y promulgar leyes.

b) Convocar y disolver las Cortes Generales y convocar elecciones en los términos previstos en la Constitución.

c) Convocar a referéndum en los casos previstos en los casos previstos en la Constitución.

d) Proponer el candidato a Presidente del Gobierno y, en su caso, nombrarlo, así como poner fin a sus funciones en los términos previstos en la Constitución.

e) Nombrar y separar a los miembros del Gobierno, a propuesta de su Presidente.

f) Expedir los decretos acordados en el Consejo de Ministros, conferir los empleos civiles y militares y conceder honores y distinciones con arreglo a las leyes.

g) Ser informado de los asuntos de Estado y presidir, a estos efectos, las sesiones del Consejo de Ministros, cuando lo estime oportuno, a petición del Presidente del Gobierno.

h) El mando supremo de las Fuerzas Armadas.

i) Ejercer el derecho de gracia con arreglo a la ley, que no podrá autorizar indultos generales.

j) El Alto Patronazgo de las Reales Academias.

Artículo 63

1. El Rey acredita a los embajadores y otros representantes diplomáticos. Los representantes extranjeros en España están acreditados ante él.

2. Al Rey corresponde manifestar el consentimiento del Estado para obligarse internacionalmente por medio de tratados, de conformidad con la Constitución y las leyes.

3. Al Rey corresponde, previa autorización de las Cortes Generales, declarar la guerra y hacer la paz.

Artículo 64

1. Los actos del rey serán refrendados por el Presidente del Gobierno y, en su caso, por los ministros competentes. La propuesta y el nombramiento del Presidente del Gobierno, y la disolución prevista en el artículo 99, serán refrendados por el Presidente del Congreso.

2. De los actos del Rey serán responsables las personas que los refrenden.

Artículo 65

1. El Rey recibe de los Presupuestos del Estado una cantidad global para el sostenimiento de su Familia y Casa, y distribuye libremente la misma.

2. El Rey nombra y releva libremente a los miembros civiles y militares de su Casa.

TITULO III

De las Cortes Generales

CAPITULO PRIMERO

De las Cámaras

Artículo 66

1. Las Cortes Generales representan al pueblo español y están formadas por el Congreso de los Diputados y el Senado.

2. Las Cortes Generales ejercen la potestad legislativa del Estado, aprueban sus Presupuestos, controlan la acción del Gobierno y tienen las demás competencias que les atribuya la Constitución.

3. Las Cortes Generales son inviolables.

Artículo 67

1. Nadie podrá ser miembro de las dos Cámaras simultáneamente, ni acumular el acta de una Asamblea de Comunidad Autónoma con la de Diputado al Congreso.

2. Los miembros de las Cortes Generales no estarán ligados por mandato imperativo.

3. Las reuniones de Parlamentarios que se celebren sin convocatoria reglamentaria no vincularán a las Cámaras, y no podrán ejercer sus funciones ni ostentar sus privilegios.

Artículo 68

1. El Congreso se compone de un mínimo de 300 y un máximo de 400 Diputados, elegidos por sufragio universal, libre, directo y secreto, en los términos que establezca la ley.

2. La circunscripción electoral es la provincia. Las poblaciones de Ceuta y Melilla estarán representadas cada una de ellas por un Diputado. La ley distribuirá el número total de Diputados, asignando una representación mínima inicial a cada circunscripción y distribuyendo los demás en proporción a la población.

3. La elección se verificará en cada circunscripción atendiendo a criterios de representación proporcional.

4. El Congreso es elegido por cuatro años. El mandato de los Diputados termina cuatro años después de su elección o el día de la disolución de la Cámara.

5. Son electores y elegibles todos los españoles que estén en pleno uso de sus derechos políticos.
La ley reconocerá y el Estado facilitará el ejercicio del derecho de sufragio a los españoles que se encuentren fuera del territorio de España.

6. Las elecciones tendrán lugar entre los treinta días y sesenta días desde la terminación del mandato. El Congreso electo deberá ser convocado dentro de los veinticinco días siguientes a la celebración de las elecciones.

Artículo 69

1. El Senado es la Cámara de representación territorial.

2. En cada provincia se elegirán cuatro Senadores por sufragio universal, libre, igual, directo y secreto por los votantes de cada una de ellas, en los términos que señale una ley orgánica.

3. En las provincias insulares, cada isla o agrupación de ellas, con Cabildo o Consejo Insular, constituirá una circunscripción a efectos de elección de Senadores, correspondiendo tres a cada una de las islas mayores -Gran Canaria, Mallorca y Tenerife- y uno a cada uno de las siguientes islas o agrupaciones: Ibiza-Formentera, Menorca, Fuerteventura, Gomera, Hierro, Lanzarote y La Palma.

4. Las poblaciones de Ceuta y Melilla elegirán cada una de ellas dos Senadores.

5. Las Comunidades Autónomas designarán además un Senador y otro más por cada millón de habitantes de su respectivo territorio. La designación corresponderá a la Asamblea legislativa o, en su defecto, al órgano colegiado superior de la Comunidad Autónoma, de acuerdo con lo que establezcan los estatutos, que asegurarán, en todo caso, la adecuada representación proporcional.

6. El Senado es elegido por cuatro años. El mandato de los Senadores termina cuatro años después de su elección o el día de la disolución de la Cámara.

Artículo 70

1. La ley electoral determinará las causas de inelegibilidad e incompatibilidad de los Diputados y Senadores, que comprenderán en todo caso:

a) A los componentes del Tribunal Constitucional.

b) A los altos cargos de la Administración del Estado que determine la ley, con la excepción de los miembros del Gobierno.

c) Al Defensor del Pueblo.

d) A los Magistrados, Jueces y Fiscales en activo.

e) A los militares profesionales y miembros de las Fuerzas y Cuerpos de Seguridad y Policía en activo.

f) A los miembros de las Juntas Electorales.

2. La validez de las actas y credenciales de los miembros de ambas Cámaras estará sometida al control judicial, en los términos que establezca la ley electoral.

Artículo 71

1. Los Diputados y Senadores gozarán de inviolabilidad por las opiniones manifestadas en el ejercicio de sus funciones.

2. Durante el período de su mandato los Diputados y Senadores gozarán asimismo de inmunidad y sólo podrán ser detenidos en caso de flagrante delito. No podrán ser inculpados ni procesados sin la previa autorización de la Cámara respectiva.

3. En las causas contra Diputados y Senadores será competente la Sala de lo Penal del Tribunal Supremo.

4. Los Diputados y Senadores percibirán una asignación que será fijada por las respectivas Cámaras.

Artículo 72

1. Las Cámaras establecen sus propios Reglamentos, aprueban autónomamente sus presupuestos y, de común acuerdo, regulan el Estatuto del Personal de las Cortes Generales. Los Reglamentos y su reforma serán sometidos a una votación final sobre su totalidad, que requerirá la mayoría absoluta.

2. Las Cámaras eligen sus respectivos Presidentes y los demás miembros de sus Mesas. Las sesiones conjuntas serán presididas por el Presidente del Congreso y se regirán por un Reglamento de las Cortes Generales aprobado por mayoría absoluta de cada Cámara.

3. Los Presidentes de las Cámaras ejercen en nombre de las mismas todos los poderes administrativos y facultades de policía en el interior de sus respectivas sedes.

Artículo 73

1. Las Cámaras se reunirán anualmente en dos períodos ordinarios de sesiones: el primero, de septiembre a diciembre, y el segundo de febrero a junio.

2. Las Cámaras podrán reunirse en sesiones extraordinarias a petición del Gobierno, de la Diputación Permanente o de la mayoría absoluta de los miembros de cualquiera de las Cámaras. Las sesiones extraordinarias deberán convocarse sobre un orden del día determinado y serán clausuradas una vez que éste haya sido agotado.

Artículo 74

1. Las Cámaras se reunirán en sesión conjunta para ejercer las competencias no legislativas que el Título II atribuye expresamente a las Cortes Generales.

2. Las decisiones de las Cortes Generales previstas en los artículos 94,1, 145,2 y 158,2, se adoptarán por mayoría de cada una de las Cámaras. En el primer caso, el procedimiento se iniciará por el Congreso, y en los otros dos, por el Senado. En ambos casos, si no hubiera acuerdo entre Senado y Congreso, se intentará obtener por una Comisión Mixta compuesta de igual número de Diputados y Senadores. La Comisión presentará un texto que será votado por ambas Cámaras. Si no se aprueba en la forma establecida, decidirá el Congreso por mayoría absoluta.

Artículo 75

1. Las Cámaras funcionarán en Pleno y por Comisiones.

2. Las Cámaras podrán delegar en las Comisiones Legislativas Permanentes la aprobación de proyectos o proposiciones de ley. El Pleno podrá, no obstante, recabar en cualquier momento el debate y votación de cualquier proyecto o proposición de ley que haya sido objeto de esta delegación.

3. Quedan exceptuados de lo dispuesto en el apartado anterior la reforma constitucional, las cuestiones internacionales, las leyes orgánicas y de bases y los Presupuestos Generales del Estado.

Artículo 76

1. El Congreso y el Senado, y, en su caso, ambas Cámaras conjuntamente, podrán nombrar Comisiones de investigación sobre cualquier asunto de interés público. Sus conclusiones no serán vinculantes para los Tribunales, ni afectarán a las resoluciones judiciales, sin perjuicio de que el resultado de la investigación sea comunicado al Ministerio Fiscal para el ejercicio, cuando proceda, de las acciones oportunas.

2. Será obligatorio comparecer a requerimiento de las Cámaras. La ley regulará las sanciones que puedan imponerse por incumplimiento de esta obligación.

Artículo 77

1. Las Cámaras pueden recibir peticiones individuales y colectivas, siempre por escrito, quedando prohibida la presentación directa por manifestaciones ciudadanas.

2. Las Cámaras pueden remitir al Gobierno las peticiones que reciban. El Gobierno está obligado a explicarse sobre su contenido, siempre que las Cámaras lo exijan.

Artículo 78

1. En cada Cámara habrá una Diputación Permanente compuesta por un mínimo de veintiún miembros, que representarán a los grupos parlamentarios, en proporción a su importancia numérica.

2. Las Diputaciones Permanentes estarán presididas por el Presidente de la cámara respectiva y tendrán como funciones la prevista en el artículo 73, la de asumir las facultades que correspondan a las Cámaras, de acuerdo con los artículos 86 y 116, en caso de que éstas hubieran sido disueltas o hubiere expirado su mandato, y la de velar por los poderes de las Cámaras cuando éstas no estén reunidas.

3. Expirado el mandato o en caso de disolución, las Diputaciones Permanentes seguirán ejerciendo sus funciones hasta la constitución de las nuevas Cortes Generales.

4. Reunida la Cámara correspondiente, la Diputación Permanente dará cuenta de los asuntos tratados y de sus decisiones.

Artículo 79

1. Para adoptar acuerdos, las Cámaras deben estar reglamentariamente y con asistencia de la mayoría de sus miembros.

2. Dichos acuerdos, para ser válidos, deberán ser aprobados por la mayoría de los miembros presentes, sin perjuicio de las mayorías especiales que establezcan la Constitución o las leyes orgánicas y las que para elección de personas establezcan los Reglamentos de las Cámaras.

3. El voto de Senadores y Diputados es personal e indelegable.

Artículo 80

Las sesiones plenarias de las Cámaras serán públicas, salvo acuerdo en contrario de cada Cámara, adoptado por mayoría absoluta o con arreglo al Reglamento.

CAPITULO SEGUNDO

De la elaboración de las leyes

Artículo 81

1. Son leyes orgánicas las relativas al desarrollo de los derechos fundamentales y de las libertades públicas, las que aprueben los Estatutos de Autonomía y el régimen electoral general y las demás previstas en la Constitución.

2. La aprobación, modificación o derogación de las leyes orgánicas exigirá mayoría absoluta del Congreso, en una votación final sobre el conjunto del proyecto.

Artículo 82

1. Las Cortes Generales podrán delegar en el Gobierno la potestad de dictar normas con rango de ley sobre materias determinadas no incluidas en el artículo anterior.

2. La delegación legislativa deberá otorgarse mediante una ley de bases cuando su objeto sea la formación de textos articulados o por una ley ordinaria cuando se trate de refundir varios textos legales en uno solo.

3. la delegación legislativa habrá de otorgarse al Gobierno de forma expresa para materia concreta y con fijación del plazo para su ejercicio. La delegación se agota por el uso que de ella haga el Gobierno mediante la publicación de la norma correspondiente. No podrá entenderse concedida de modo implícito o por tiempo indeterminado. Tampoco podrá permitir la subdelegación a autoridades distintas del propio Gobierno.

4. Las leyes de bases delimitarán con precisión el objeto y alcance de la delegación legislativa y los principios y criterios que han de seguirse en su ejercicio.

5. La autorización para refundir textos legales determinará el ámbito normativo a que se refiere el contenido de la delegación, especificando si se circunscribe a la mera formulación de un texto único o si se incluye la de regularizar, aclarar y armonizar los textos legales que han de ser refundidos.

6. Sin perjuicio de la competencia propia de los Tribunales, las leyes de delegación podrán establecer en cada caso fórmulas adicionales de control.

Artículo 83

Las leyes de bases no podrán en ningún caso:

a) Autorizar la modificación de la propia ley de bases.

b) Facultar para dictar normas con carácter retroactivo.

Artículo 84

Cuando una proposición de ley o una enmienda fuere contraria a una delegación legislativa en vigor, el Gobierno está facultado para oponerse a su tramitación. En tal supuesto, podrá presentarse una proposición de ley para la derogación total o parcial de la ley de delegación.

Artículo 85

Las disposiciones del Gobierno que contengan legislación delegada recibirán el título de Decretos Legislativos.

Artículo 86

1. En caso de extraordinaria y urgente necesidad, el Gobierno podrá dictar disposiciones legislativas provisionales que tomarán la forma de Decretos-leyes y que no podrán afectar al ordenamiento de las instituciones básicas del Estado, a los derechos, deberes y libertades de los ciudadanos regulados en el Título I, al régimen de las Comunidades Autónomas ni al Derecho electoral general.

2. Los Decretos-leyes deberán ser inmediatamente sometidos a debate y votación de totalidad al Congreso de los Diputados, convocado al efecto si no estuviere reunido, en el plazo de los treinta días siguientes a su promulgación. El Congreso habrá de pronunciarse expresamente dentro de dicho plazo sobre su convalidación o derogación, para lo cual el reglamento establecerá un procedimiento especial y sumario.

3. Durante el plazo establecido en el apartado anterior, las Cortes podrán tramitarlos como proyectos de ley por el procedimiento de urgencia.

Artículo 87

1. La iniciativa legislativa corresponde al Gobierno, al Congreso y al Senado, de acuerdo con la Constitución y los Reglamentos de las Cámaras.

2. Las Asambleas de las Comunidades Autónomas podrán solicitar del Gobierno la adopción de un proyecto de ley o remitir a la Mesa del Congreso una proposición de ley, delegando ante dicha Cámara un máximo de tres miembros de la Asamblea encargados de su defensa.

3. Una ley orgánica regulará las formas de ejercicio y requisitos de la iniciativa popular para la presentación de proposiciones de ley. En todo caso se exigirán no menos de 500.000 firmas acreditadas. No procederá dicha iniciativa en materias propias de ley orgánica, tributarias o de carácter internacional, ni en lo relativo a la prerrogativa de gracia.

Artículo 88

Los proyectos de ley serán aprobados en Consejo de Ministros, que los someterá al Congreso, acompañados de una exposición de motivos y de los antecedentes necesarios para pronunciarse sobre ellos.

Artículo 89

1. La tramitación de las proposiciones de ley se regulará por los Reglamentos de las Cámaras, sin que la prioridad debida a los proyectos de ley impida el ejercicio de la iniciativa legislativa en los términos regulados por el artículo 87.

2. Las proposiciones de ley que, de acuerdo con el artículo 87, tome en consideración el Senado, se remitirán al Congreso para su trámite en éste como tal proposición.

Artículo 90

1. Aprobado un proyecto de ley ordinaria u orgánica por el Congreso de los Diputaciones, su Presidente dará inmediata cuenta del mismo al Presidente del Senado, el cual lo someterá a la deliberación de éste.

2. El Senado en el plazo de dos meses, a partir del día de la recepción del texto, puede, mediante mensaje motivado, oponer su veto o introducir enmiendas al mismo. El veto deberá ser aprobado por mayoría absoluta. El proyecto no podrá ser sometido al Rey para sanción sin que el Congreso ratifique por mayoría absoluta, en caso de veto, el texto inicial, o por mayoría simple, una vez transcurridos dos meses desde la interposición del mismo, o se pronuncie sobre las enmiendas, aceptándolas o no por mayoría simple.

3. El plazo de dos meses de que el Senado dispone para vetar o enmendar el proyecto se reducirá al de veinte días naturales en los proyectos declarados urgentes por el Gobierno o por el Congreso de los Diputados.

Artículo 91

El Rey sancionará en el plazo de quince días las leyes aprobadas por las Cortes Generales, y las promulgará y ordenará su inmediata publicación.

Artículo 92

1. Las decisiones políticas de especial trascendencia podrán ser sometidas a referéndum consultivo de todos los ciudadanos.

2. El referéndum será convocado por el Rey, mediante propuesta del Presidente del Gobierno, previamente autorizada por el Congreso de los Diputados.

3. Una ley orgánica regulará las condiciones y el procedimiento de las distintas modalidades de referéndum previstas en esta Constitución.

CAPITULO TERCERO

De los Tratados Internacionales

Artículo 93

Mediante la ley orgánica se podrá autorizar la celebración de tratados por los que se atribuya a una organización o institución internacional el ejercicio de competencias derivadas de la Constitución. Corresponde a las Cortes Generales o al Gobierno, según los casos, la garantía del cumplimiento de estos tratados y de las resoluciones emanadas de los organismos internacionales o supranacionales titulares de la cesión.

Artículo 94

1. La prestación del consentimiento del Estado para obligarse por medio de tratados o convenios requerirá la previa autorización de las Cortes Generales, en los siguientes casos:

a) Tratados de carácter político.

b) Tratados o convenios de carácter militar.

c) Tratados o convenios que afecten a la integridad territorial del Estado o a los derechos y deberes fundamentales establecidos en el Título I.

d) Tratados o convenios que impliquen obligaciones financieras para la Hacienda Pública.

e) Tratados o convenios que supongan modificaciones o derogación de alguna ley o exijan medidas legislativas para su ejecución.

2. El Congreso y el Senado serán inmediatamente informados de la conclusión de los restantes tratados o convenios.

Artículo 95

1. La celebración de un tratado internacional que contenga estipulaciones contrarias a la Constitución exigirá la previa revisión constitucional.

2. El Gobierno o cualquiera de las Cámaras puede requerir al Tribunal Constitucional para que declare si existe o no esa contradicción

Artículo 96

1. Los tratados internacionales válidamente celebrados, una vez publicados oficialmente en España, formarán parte del ordenamiento interno. Sus disposiciones sólo podrán ser derogadas, modificadas o suspendidas en la forma prevista en los propios tratados o de acuerdo con las normas generales del Derecho internacional.

2. Para la denuncia de los tratados y convenios internacionales se utilizará el mismo procedimiento previsto para su aprobación en el artículo 94.

TITULO IV

Del Gobierno y de la Administración

Artículo 97

El Gobierno dirige la política interior y exterior, la Administración civil y militar y la defensa del Estado. Ejerce la función ejecutiva y la potestad reglamentaria de acuerdo con la Constitución y las leyes.

Artículo 98

1. El Gobierno se compone del Presidente, de los Vicepresidentes, en su caso, de los Ministros y de los demás miembros que establezca la ley.

2. El Presidente dirige la acción del Gobierno y coordina las funciones de los demás miembros del mismo, sin perjuicio de la competencia y responsabilidad directa de éstos en su gestión.

3. Los miembros del Gobierno no podrán ejercer otras funciones representativas que las propias del mandato parlamentario, ni cualquier otra función pública que no derive de su cargo, ni actividad profesional o mercantil alguna.

4. La ley regulará el estatuto e incompatibilidades de los miembros del Gobierno.

Artículo 99

1. Después de cada renovación del Congreso de los Diputados, y en los demás supuestos constitucionales en que así proceda, el Rey, previa consulta con los representantes designados por los grupos políticos con representación parlamentaria, y a través del Presidente del Congreso, propondrá un candidato a la Presidencia del Gobierno.

2. El candidato propuesto conforme a lo previsto en el apartado anterior expondrá ante el Congreso de los Diputados el programa político del Gobierno que pretenda formar y solicitará la confianza de la Cámara.

3. Si el Congreso de los Diputados, por el voto de la mayoría absoluta de sus miembros, otorgare su confianza a dicho candidato, el Rey le nombrará Presidente. De no alcanzarse dicha mayoría, se someterá la misma propuesta a nueva votación cuarenta y ocho horas después de la anterior, y la confianza se entenderá otorgada si obtuviere la mayoría simple.

4. Si efectuadas las citadas votaciones no se otorgase la confianza para la investidura, se tramitarán sucesivas propuestas en la forma prevista en los apartados anteriores.

5. Si transcurrido el plazo de dos meses, a partir de la primera votación de investidura, ningún candidato hubiere obtenido la confianza del Congreso, el Rey disolverá ambas Cámaras y convocará nuevas elecciones con el refrendo del Presidente del Congreso.

Artículo 100

Los demás miembros del Gobierno serán nombrados y separados por el Rey, a propuesta de su Presidente.

Artículo 101

1. El Gobierno cesa tras la celebración de elecciones generales, en los casos de pérdida de la confianza parlamentaria previstos en la Constitución, o por dimisión o fallecimiento de su Presidente.

2. El Gobierno cesante continuará en funciones hasta la toma de posesión del nuevo Gobierno.

Artículo 102

1. La responsabilidad criminal del Presidente y los demás miembros del Gobierno será exigible, en su caso, ante la Sala de lo Penal del Tribunal Supremo.

2. Si la acusación fuere por traición o por cualquier delito contra la seguridad del Estado en el ejercicio de sus funciones, sólo podrá ser planteada por iniciativa de la cuarta parte de los miembros del Congreso, y con aprobación de la mayoría absoluta del mismo.

3. La prerrogativa real de gracia no será aplicable a ninguno de los supuestos del presente artículo.

Artículo 103

1. La Administración Pública sirve con objetividad los intereses generales y actúa de acuerdo con los principios de eficacia, jerarquía, descentralización, desconcentración y coordinación, con sometimiento pleno a la ley y al Derecho.

2. Los órganos de la Administración del Estado son creados, regidos y coordinados de acuerdo con la ley.

3. La ley regulará el estatuto de los funcionarios públicos, el acceso a la función pública de acuerdo con los principios de mérito y capacidad, las peculiaridades del ejercicio de su derecho a sindicación, el sistema de incompatibilidades y las garantías para la imparcialidad en el ejercicio de sus funciones.

Artículo 104

1. Las Fuerzas y Cuerpos de seguridad, bajo la dependencia del Gobierno, tendrán como misión proteger el libre ejercicio de los derechos y libertades y garantizar la seguridad ciudadana.

2. Una ley orgánica determinará las funciones, principios básicos de actuación y estatutos de las Fuerzas y Cuerpos de seguridad.

Artículo 105

La ley regulará:

a) La audiencia de los ciudadanos, directamente o a través de las organizaciones y asociaciones reconocidas por la ley, en el procedimiento de elaboración de las disposiciones administrativas que les afecten.

b) El acceso de los ciudadanos a los archivos y registros administrativos, salvo en lo que afecte a la seguridad y defensa del Estado, la averiguación de los delitos y la intimidad de las personas.

c) El procedimiento a través del cual deben producirse los actos administrativos, garantizando, cuando proceda, la audiencia del interesado.

Artículo 106

1. Los Tribunales controlan la potestad reglamentaria y la legalidad de la actuación administrativa, así como el sometimiento de ésta a los fines que la justifica.

2. Los particulares, en los términos establecidos por la ley, tendrán derecho a ser indemnizados por toda lesión que sufran en cualquiera de sus bienes y derechos, salvo en los casos de fuerza mayor, siempre que la lesión sea consecuencia del funcionamiento de los servicios públicos.

Artículo 107

El Consejo de Estado es el supremo órgano consultivo del Gobierno. Una ley orgánica regulará su composición y competencia.

TITULO V

De las relaciones entre el Gobierno y las Cortes Generales

Artículo 108

El Gobierno responde solidariamente en su gestión política ante el Congreso de los Diputados.

Artículo 109

Las Cámaras y sus Comisiones podrán recabar, a través de los Presidentes de aquéllas, la información y ayuda que precisen del Gobierno y de sus Departamentos y de cualesquiera autoridades del Estado y de las Comunidades Autónomas.

Artículo 110

1. Las Cámaras y sus Comisiones pueden reclamar la presencia de los miembros del Gobierno.

2. Los miembros del Gobierno tienen acceso a las sesiones de las Cámaras y a sus Comisiones y la facultad de hacerse oír en ellas, y podrán solicitar que informen ante las mismas funcionarios de sus Departamentos.

Artículo 111

1. El Gobierno y cada uno de los miembros están sometidos a las interpelaciones y preguntas que se le formulen en las Cámaras. Para esta clase de debate los Reglamentos establecerán un tiempo mínimo semanal.

2. Toda interpelación podrá dar lugar a una moción en la que la Cámara manifieste su posición.

Artículo 112

El Presidente del Gobierno, previa deliberación del Consejo de Ministros, puede plantear ante el Congreso de los Diputados la cuestión de confianza sobre su programa o sobre una declaración de política general. La confianza se entenderá otorgada cuando vote a favor de la misma la mayoría simple de los Diputados.

Artículo 113

1. El Congreso de los Diputados puede exigir la responsabilidad política del Gobierno mediante la adopción por mayoría absoluta de la moción de censura.

2. La moción de censura deberá ser propuesta al menos por la décima parte de los Diputados, y habrá de incluir un candidato a la Presidencia del Gobierno..

3. La moción de censura no podrá ser votada hasta que transcurran cinco días desde su presentación. En los dos primeros días de dicho plazo podrán presentarse mociones alternativas.

4. Si la moción de censura no fuere aprobada por el Congreso, sus signatarios no podrán presentar otra durante el mismo período de sesiones.

Artículo 114

1. Si el Congreso niega su confianza al Gobierno, éste presentará su dimisión al Rey, procediéndose a continuación a la designación de Presidente del Gobierno, según lo dispuesto en el artículo 99.

2. Si el Congreso adopta una moción de censura, el Gobierno presentará su dimisión al Rey y el candidato incluido en aquélla se entenderá investido a los efectos previstos en el artículo 99. El Rey le nombrará Presidente del Gobierno.

Artículo 115

1. El Presidente del Gobierno, previa deliberación del Consejo de Ministros, y bajo su exclusiva responsabilidad, podrá proponer la disolución del Congreso, del Senado o de las Cortes Generales, que será decretada por el Rey. El decreto de disolución fijará la fecha de las elecciones.

2. La propuesta de disolución no podrá presentarse cuando esté en trámite una moción de censura.

3. No procederá nueva disolución antes de que transcurra un año desde la anterior, salvo lo dispuesto en el artículo 99, apartado 5.

Artículo 116

1. Una ley orgánica regulará los estados de alarma, de excepción y de sitio, y las competencias y limitaciones correspondientes.

2. El estado de alarma será declarado por el Gobierno mediante decreto acordado en Consejo de Ministros por un plazo máximo de quince días, dando cuenta al Congreso de los Diputados, reunido inmediatamente al efecto y sin cuya autorización no podrá ser prorrogado dicho plazo. El decreto determinará el ámbito territorial a que se extienden los efectos de la declaración.

3. El estado de excepción será declarado por el Gobierno mediante decreto acordado en Consejo de Ministros, previa autorización del Congreso de los Diputados. La autorización y proclamación del estado de excepción deberá determinar expresamente los efectos del mismo, el ámbito territorial a que se extiende y su duración, que no podrá exceder de treinta días, prorrogables por otro plazo igual, con los mismos requisitos.

4. El estado de sitio será declarado por la mayoría absoluta del Congreso de los Diputados, a propuesta exclusiva del Gobierno. El Congreso determinará su ámbito territorial, duración y condiciones.

5. No podrá procederse a la disolución del Congreso mientras estén declarados algunos de los estados comprendidos en el presente artículo, quedando automáticamente convocadas las Cámaras si no estuvieren en período de sesiones. Su funcionamiento, así como el de los demás poderes constitucionales del Estado, no podrán interrumpirse durante la vigencia de estos estados.
Disuelto el Congreso o expirado su mandato si se produjere alguna de las situaciones que dan lugar a cualquiera de dichos estados, las competencias del Congreso serán asumidas por su Diputación Permanente.

6. La declaración de los estados de alarma, de excepción y de sitio no modificarán el principio de responsabilidad del Gobierno y de sus agentes reconocidos en la Constitución y en las leyes.

TITULO VI

Del Poder Judicial

Artículo 117

1. La justicia emana del pueblo y se administra en nombre del Rey por Jueces y Magistrados integrantes del poder judicial, independientes, inamovibles, responsables y sometidos únicamente al imperio de la ley.

2. Los Jueces y Magistrados no podrán ser separados, suspendidos, trasladados ni jubilados, sino por alguna de las causas y con las garantías previstas en la ley.

3. El ejercicio de la potestad jurisdiccional en todo tipo de procesos, juzgando y haciendo ejecutar lo juzgado, corresponde exclusivamente a los Juzgados y Tribunales determinados por las leyes, según las normas de competencia y procedimiento que las mismas establezcan.

4. Los Juzgados y Tribunales no ejercerán más funciones que las señaladas en el apartado anterior y las que expresamente les sean atribuidas por ley en garantía de cualquier derecho.

5. El principio de unidad jurisdiccional es la base de la organización y funcionamiento de los Tribunales. La ley regulará el ejercicio de la jurisdicción militar en el ámbito estrictamente castrense y en los supuestos de estado de sitio, de acuerdo con los principios de la Constitución.

6. Se prohiben los Tribunales de excepción.

Artículo 118

Es obligado cumplir las sentencias y demás resoluciones firmes de los Jueces y Tribunales, así como prestar la colaboración requerida por éstos en el curso del proceso y en la ejecución de lo resuelto.

Artículo 119

La justicia será gratuita cuando así lo disponga la ley y, en todo caso, respecto de quienes acrediten insuficiencia de recursos para litigar.

Artículo 120

1. Las actuaciones judiciales serán públicas, con las excepciones que prevean las leyes de procedimiento.

2. El procedimiento será predominantemente oral, sobre todo en materia criminal.

3. Las sentencias serán siempre motivadas y se pronunciarán en audiencia pública.

Artículo 121

Los daños causados por error judicial, así como los que sean consecuencia del funcionamiento anormal de la Administración de Justicia, darán derecho a una indemnización a cargo del Estado, conforme a la Ley.

Artículo 122

1. La ley orgánica del poder judicial determinará la constitución, funcionamiento y gobierno de los Juzgados y Tribunales, así como el estatuto jurídico de los Jueces y Magistrados de carrera, que formarán un Cuerpo único, y del personal al servicio de la Administración de Justicia.

2. El Consejo General del Poder Judicial es el órgano de gobierno del mismo. La ley orgánica establecerá su estatuto y el régimen de incompatibilidades de sus miembros y sus funciones, en particular en materia de nombramientos, ascensos, inspección y régimen disciplinario.

3. El Consejo General del Poder Judicial estará integrado por el Presidente del Tribunal Supremo, que lo presidirá, y por veinte miembros nombrados por el Rey por un periodo de cinco años. De estos, doce entre Jueces y Magistrados de todas las categorías judiciales, en los términos que establezca la ley orgánica; cuatro a propuesta del Congreso de los Diputados, y cuatro a propuesta del Senado, elegidos en ambos casos por mayoría de tres quintos de sus miembros, entre abogados y otros juristas, todos ellos de reconocida competencia y con más de quince años de ejercicio en su profesión.

Artículo 123

1. El Tribunal Supremo, con jurisdicción en toda España, es el órgano jurisdiccional superior en todos los órdenes, salvo lo dispuesto en materia de garantías constitucionales.

2. El Presidente del Tribunal Supremo será nombrado por el Rey, a propuesta del Consejo General del Poder Judicial, en la forma que determine la ley.

Artículo 124

1. El Ministerio Fiscal, sin perjuicio de las funciones encomendadas a otros órganos, tienen como misión promover la acción de la justicia en defensa de la legalidad, de los derechos de los ciudadanos y del interés público tutelado por la ley, de oficio o a petición de los interesados, así como velar por la independencia de los Tribunales y procurar ante éstos la satisfacción del interés social.

2.El Ministerio Fiscal ejerce sus funciones por medio de órganos propios conforme a los principios de unidad de actuación y dependencia jerárquica y con sujeción, en todo caso, a los de legalidad e imparcialidad.

3. La ley regulará el estatuto orgánico del Ministerio Fiscal.

4. El Fiscal General del Estado será nombrado por el Rey, a propuesta del Gobierno, oído el Consejo General del Poder Judicial.

Artículo 125

Los ciudadanos podrán ejercer la acción popular y participar en la Administración de Justicia mediante la institución del Jurado, en la forma y con respecto a aquellos procesos penales que la ley determine, así como en los Tribunales consuetudinarios y tradicionales.

Artículo 126

La policía judicial depende de los Jueces, de los Tribunales y del Ministerio Fiscal en sus funciones de averiguación del delito y descubrimiento y aseguramiento del delincuente, en los términos que la ley establezca.

Artículo 127

1. Los Jueces y Magistrados así como los Fiscales, mientras se hallen en activo, no podrán desempeñar otros cargos públicos, ni pertenecer a partidos políticos o sindicatos. La ley establecerá el sistema y modalidades de asociación profesional de los Jueces, Magistrados y Fiscales.

2. La ley establecerá el régimen de incompatibilidades de los miembros del poder judicial, que deberá asegurar la total independencia de los mismos.

TITULO VII

Economía y Hacienda

Artículo 128

1. Toda la riqueza del país en sus distintas formas y sea cual fuere su titularidad está subordinada al interés general.

2. Se reconoce la iniciativa pública en la actividad económica. Mediante ley se podrá reservar al sector público recursos o servicios esenciales, especialmente en caso de monopolio, y asimismo acordar la intervención de empresas cuando así lo exigiere el interés general.

Artículo 129

1. La ley establecerá las formas de participación de los interesados en la Seguridad Social y en la actividad de los organismos públicos cuya función afecte directamente a la calidad de la vida o al bienestar general.

2. Los poderes públicos promoverán eficazmente las diversas formas de participación en la empresa y fomentarán, mediante una legislación adecuada, las sociedades cooperativas. También establecerán los medios que faciliten el acceso de los trabajadores a la propiedad de los medios de producción.

Artículo 130

1. Los poderes públicos atenderán a la modernización y desarrollo de todos los sectores económicos y, en particular, de la agricultura, de la ganadería, de la pesca y de la artesanía, a fin de equiparar el nivel de vida de todos los españoles.

2. Con el mismo fin, se dispensará un tratamiento especial a las zonas de montaña.

Artículo 131

1. El Estado, mediante ley, podrá planificar la actividad económica general para atender a las necesidades colectivas, equilibrar y armonizar el desarrollo regional y sectorial y estimular el crecimiento de la renta y de la riqueza y su más justa distribución.

2. El Gobierno elaborará los proyectos de planificación, de acuerdo con las previsiones que le sean suministradas por las Comunidades Autónomas y el asesoramiento y colaboración de los sindicatos y otras organizaciones profesionales, empresariales y económicas. A tal fin se constituirá un Consejo, cuya composición y funciones se desarrollarán por ley.

Artículo 132

1. La ley regulará el régimen jurídico de los bienes de dominio público y de los comunales, inspirándose en los principios de inalienabilidad, imprescriptibilidad e inembargabilidad, así como su desafectación.

2. Son bienes de dominio público estatal los que determine la ley y, en todo caso, la zona marítimo-terrestre, las playas, el mar territorial y los recursos naturales de la zona económica y la plataforma continental.

3. Por ley se regularán el Patrimonio del Estado y el Patrimonio Nacional, su administración, defensa y conservación.

Artículo 133

1. La potestad originaria para establecer los tributos corresponde exclusivamente al Estado, mediante ley.

2. Las Comunidades Autónomas y las Corporaciones locales podrán establecer y exigir tributos, de acuerdo con la Constitución y las leyes.

3. Todo beneficio fiscal que afecte a los tributos del Estado deberá establecerse en virtud de ley.

4. Las administraciones públicas sólo podrán contraer obligaciones financieras y realizar gastos de acuerdo con las leyes.

Artículo 134

1. Corresponde al Gobierno la elaboración de los Presupuestos Generales del Estado, y a las Cortes Generales, su examen, enmienda y aprobación.

2. Los Presupuestos Generales del Estado tendrán carácter anual, incluirán la totalidad de los gastos e ingresos del sector público estatal y en ellos se consignará el importe de los beneficios fiscales que afecten a los tributos del Estado.

3. El Gobierno deberá presentar ante el Congreso de los Diputados los Presupuestos Generales del Estado al menos tres meses antes de la expiración de los del año anterior.

4. Si la Ley de Presupuestos no se aprobara antes del primer día del ejercicio económico correspondiente, se considerarán automaticamente prorrogados los Presupuestos del ejercicio anterior hasta la aprobación de los nuevos.

5. Aprobados los Presupuestos Generales del Estado, el Gobierno podrá presentar proyectos de ley que impliquen aumento del gasto público o disminución de los ingresos correspondientes al mismo ejercicio presupuestario.

6. Toda proposición o enmienda que suponga aumento de los créditos o disminución de los ingresos presupuestarios requerirá la conformidad del Gobierno para su tramitación.

7. La Ley de Presupuestos no puede crear tributos. Podrá modificarlos cuando una ley tributaria sustantiva así lo prevea.

Artículo 135

1. El Gobierno habrá de estar autorizado por ley para emitir Deuda Pública o contraer crédito.

2. Los créditos para satisfacer el pago de intereses y capital de la Deuda Pública del Estado se entenderán siempre incluidos en el estado de gastos de los presupuestos y no podrán ser objeto de enmienda o modificación, mientras se ajusten a las condiciones de la ley de emisión.

Artículo 136

1. El Tribunal de Cuentas es el supremo órgano fiscalizador de las cuentas y de la gestión económica de Estado, así como del sector público.
Dependerá directamente de las Cortes Generales y ejercerá sus funciones por delegación de ellas en el examen y comprobación de la Cuenta General del Estado.

2. Las cuentas del Estado y del sector público estatal se rendirán al Tribunal de Cuentas y serán censuradas por éste.
El Tribunal de Cuentas, sin perjuicio de su propia jurisdicción, remitirá a las Cortes Generales un informe anual en el que, cuando proceda, comunicará las infracciones o responsabilidades en que, a su juicio, se hubiere incurrido.

3. Los miembros del Tribunal de Cuentas gozarán de la misma independencia e inamovilidad y estarán sometidos a las mismas incompatibilidades que los Jueces.

4. Una ley orgánica regulará la composición, organización y funciones del Tribunal de Cuentas.

TITULO VIII

De la Organización Territorial del Estado

CAPITULO PRIMERO

Principios generales

Artículo 137

El Estado se organiza territorialmente en municipios, en provincias y en las Comunidades Autónomas que se constituyan. Todas estas entidades gozan de autonomía para la gestión de sus respectivos intereses.

Artículo 138

1. El Estado garantiza la realización efectiva del principio de solidaridad consagrado en el artículo 2 de la Constitución, velando por el establecimiento de las diversas partes del territorio español, y atendiendo en particular a las circunstancias del hecho insular.

2. Las diferencias entre los Estatutos de las distintas Comunidades Autónomas no podrán implicar, en ningún caso, privilegios económicos o sociales.

Artículo 139

1. Todos los españoles tienen los mismos derechos y obligaciones en cualquier parte de territorio del Estado.

2. Ninguna autoridad podrá adoptar medidas que directa o indirectamente obstaculicen la libertad de circulación y establecimiento de las personas y la libre circulación de bienes en todo el territorio español.

CAPITULO SEGUNDO

De la Administración Local

Artículo 140

La Constitución garantiza la autonomía de los municipios. Estos gozarán de personalidad jurídica plena. Su gobierno y administración corresponde a sus respectivos Ayuntamientos, integrados por los Alcaldes y los Concejales. Los Concejales serán elegidos por los vecinos del municipio mediante sufragio universal, igual, libre, directo y secreto, en la forma establecida por la ley. Los Alcaldes serán elegidos por los Concejales o por los vecinos. La ley regulará las condiciones en las que proceda el régimen del concejo abierto.

Artículo 141

1. La provincia es una entidad local con personalidad jurídica propia, determinada por la agrupación de municipios y división territorial para el cumplimiento de las actividades del Estado. Cualquier alteración de los límites provinciales habrá de ser aprobada por las Cortes Generales mediante ley orgánica.

2. El Gobierno y la administración autónoma de las provincias estarán encomendados a Diputaciones u otras Corporaciones de carácter representativo.

3. Se podrán crear agrupaciones de municipios diferentes de la provincia.

4. En los archipiélagos, las islas tendrán además su administración propia en forma de Cabildos o Consejos.

Artículo 142

La Haciendas locales deberán disponer de los medios suficientes para el desempeño de las funciones que la ley atribuye a las Corporaciones respectivas y se nutrirán fundamentalmente de tributos propios y de participación en los del Estado y de las Comunidades Autónomas.

CAPITULO TERCERO

De las Comunidades Autónomas

Artículo 143

1. En el ejercicio del derecho a la autonomía reconocido en el artículo 2 de la Constitución, las provincias limítrofes con características históricas, culturales y económicas comunes, los territorios insulares y las provincias con entidad regional histórica podrán acceder a su autogobierno y constituirse en Comunidades Autónomas con arreglo a lo previsto en este Título y en los respectivos Estatutos.

2. La iniciativa del proceso autonómico corresponde a todas las Diputaciones interesadas o al órgano interinsular correspondiente y a las dos terceras partes de los municipios cuya población represente, al menos, la mayoría del censo electoral de cada provincia o isla. Estos requisitos deberán ser cumplidos en el plazo de seis meses desde el primer acuerdo adoptado al respecto por alguna de las Corporaciones locales interesadas.

3. La iniciativa, en caso de no prosperar, solamente podrá reiterarse pasados cinco años.

Artículo 144

Las Cortes Generales, mediante ley orgánica, podrán, por motivos de interés nacional:

a) Autorizar la constitución de una comunidad autónoma cuando su ámbito territorial no supere el de una provincia y no reúna las condiciones del apartado 1 del artículo 143.

b) Autorizar o acordar, en su caso, un Estatuto de autonomía para territorios que no estén integrados en la organización provincial.

c) Sustituir la iniciativa de las Corporaciones locales a que se refiere el apartado 2 del artículo 143.

Artículo 145

1. En ningún caso se admitirá la federación de Comunidades Autónomas.

2. Los Estatutos podrán prever los supuestos, requisitos y términos en que las Comunidades Autónomas podrán celebrar convenios entre sí para la gestión y prestación de servicios propios de las mismas, así como el carácter y efectos de la correspondiente comunicación a las Cortes Generales. En los demás supuestos, los acuerdos de cooperación entre las Comunidades Autónomas necesitarán la autorización de las Cortes Generales.

Artículo 146

El proyecto de Estatuto será elaborado por una asamblea compuesta por los miembros de la Diputación u órgano interinsular de las provincias afectadas y por los Diputados y Senadores elegidos en ellas y será elevado a las Cortes Generales para su tramitación como ley.

Artículo 147

1. Dentro de los términos de la presente Constitución, los Estatutos serán la norma institucional básica de cada Comunidad Autónoma y el Estado los reconocerá y amparará como parte integrante de su ordenamiento jurídico.

2. Los Estatutos de autonomía deberán contener:

a) La denominación de la Comunidad que mejor corresponda a su identidad histórica.

b) La delimitación de su territorio.

c) La denominación, organización y sede de las instituciones autónomas propias.

d) Las competencias asumidas dentro del marco establecido en la Constitución y las bases para el traspaso de los servicios correspondientes a las mismas.

3. La reforma de los Estatutos se ajustará: al procedimiento establecido en los mismos y requerirá, en todo caso, la aprobación por las Cortes Generales, mediante ley orgánica.

Artículo 148

1. Las Comunidades Autónomas podrán asumir competencias en las siguientes materias:

1.Organización de sus instituciones de autogobierno.

2.Las alteraciones de los términos municipales comprendidos en su territorio y, en general, las funciones que correspondan a la Administración del Estado sobre las Corporaciones locales y cuya transferencia autorice la legislación sobre Régimen Local.

3.Ordenación del territorio, urbanismo y vivienda.

4.Las obras públicas de interés de la Comunidad Autónoma en su propio territorio.

5.Los ferrocarriles y carreteras cuyo itinerario se desarrolle íntegramente en el territorio de la Comunidad Autónoma y, en los mismos términos, el transporte desarrollado por estos medios o por cable.

6.Los puertos de refugio, los puertos y aeropuertos deportivos y, en general, los que no desarrollen actividades comerciales.

7.La agricultura y ganadería, de acuerdo con la ordenación general de la economía.

8.Los montes y aprovechamientos forestales.

9.La gestión en materia de protección del medio ambiente.

10.Los proyectos, construcción y explotación de los aprovechamientos hidráulicos, canales y regadíos de interés de la Comunidad Autónoma; las aguas minerales y termales.

11.La pesca en aguas interiores, el marisqueo y la acuicultura, la caza y la pesca fluvial.

12.Ferias interiores.

13.El fenómeno de desarrollo económico de la Comunidad Autónoma dentro de los objetivos marcados por la política económica nacional.

14.La artesanía.

15.Museos, bibliotecas y conservatorios de música de interés para la Comunidad Autónoma.

16.Patrimonio monumental de interés de la Comunidad Autónoma.

17.El fomento de la cultura, de la investigación y, en su caso, de la enseñanza de la lengua de la Comunidad Autónoma.

18.Promoción y ordenación del turismo en su ámbito territorial.

19.Promoción del deporte y de la adecuada utilización del ocio.

20.Asistencia social.

21.Sanidad e higiene.

22.La vigilancia y protección de sus edificios e instalaciones. La coordinación y demás facultades en relación con las policías locales en los términos que establezca una ley orgánica.

2. Transcurridos cinco años, y mediante la reforma de sus Estatutos, las Comunidades Autónomas podrán ampliar sucesivamente sus competencias dentro del marco establecido en el artículo 149.

Artículo 149

1. El Estado tiene competencia exclusiva sobre las siguientes materias:

1.La regulación de las condiciones básicas que garanticen la igualdad de todos los españoles en el ejercicio de los derechos y en el cumplimiento de los deberes constitucionales.

2.Nacionalidad, inmigración, emigración, extranjería y derecho de asilo.

3.Relaciones internacionales.

4.Defensa y Fuerzas Armadas.

5.Administración de Justicia.

6.Legislación mercantil, penal y penitenciaria; legislación procesal, sin perjuicio de las necesarias especialidades que en este orden se deriven de las particularidades del derecho sustantivo de las Comunidades Autónomas.

7.Legislación laboral; sin perjuicio de su ejecución por los órganos de las Comunidades Autónomas.

8.Legislación civil, sin perjuicio de la conservación, modificación y desarrollo por las Comunidades Autónomas de los derechos civiles, forales o especiales, allí donde existan. En todo caso, las reglas relativas a la aplicación y eficacia de las normas jurídicas, relaciones jurídico-civiles relativas a las formas de matrimonio, ordenación de los registros e instrumentos públicos, bases de las obligaciones contractuales, normas para resolver los conflictos de leyes y determinación de las fuentes del derecho, con respeto, en este último caso, a las normas de derecho foral o especial.

9.Legislación sobre propiedad intelectual e industrial.

10.Régimen aduanero y arancelario; comercio exterior.

11.Sistema monetario: divisas, cambio y convertibilidad; bases de la ordenación de crédito, banca y seguros.

12.Legislación sobre pesas y medidas, determinación de la hora oficial.

13.Bases y coordinación de la planificación general de la actividad económica.

14.Hacienda general y Deuda del Estado.

15.Fomento y coordinación general de la investigación científica y técnica.

16.Sanidad exterior. Bases y coordinación general de la sanidad. Legislación sobre productos farmacéuticos.

17.Legislación básica y régimen económico de la Seguridad Social, sin perjuicio de la ejecución de sus servicios por las Comunidades Autónomas.

18.Las bases de régimen jurídico de las Administraciones públicas y del régimen estatutario de sus funcionarios que, en todo caso, garantizarán a los administrados un tratamiento común ante ellas; el procedimiento administrativo común, sin perjuicio de las especialidades derivadas de la organización propia de las Comunidades Autónomas; legislación sobre expropiación forzosa; legislación básica sobre contratos y concesiones administrativas y el sistema de responsabilidad de todas las Administraciones públicas.

19.Pesca marítima, sin perjuicio de las competencias que en la ordenación del sector se atribuyan a las Comunidades Autónomas.

20.Marina mercante y abanderamiento de buques; iluminación de costas y señales marítimas; puertos de interés general; aeropuertos de interés general; control del espacio aéreo, tránsito y transporte aéreo, servicio meteorológico y matriculación de aeronaves.

21.Ferrocarriles y transportes terrestres que transcurran por el territorio de más de una Comunidad Autónoma; régimen general de comunicaciones; tráfico y circulación de vehículos de motor; correos y telecomunicaciones; cables aéreos, submarinos y radiocomunicación.

22.La legislación, ordenación y concesión de recursos y aprovechamientos hidráulicos cuando las aguas discurran por más de una Comunidad Autónoma, y la autorización de instalaciones eléctricas cuando su aprovechamiento afecte a otra Comunidad o el transporte de energía salga de su ámbito territorial.

23.Legislación básica sobre protección del medio ambiente, sin perjuicio de las facultades de las Comunidades Autónomas de establecer normas adicionales de protección. La legislación básica sobre montes, aprovechamientos forestales y vías pecuarias.

24.Obras públicas de interés general o cuya realización afecte a más de una Comunidad Autónoma.

25.Bases de régimen minero y energético.

26.Régimen de producción, comercio, tenencia y uso de armas y explosivos.

27.Normas básicas del régimen de prensa, radio y televisión y, en general, de todos los medios de comunicación social, sin perjuicio de las facultades que en su desarrollo y ejecución correspondan a las Comunidades Autónomas.

28.Defensa del patrimonio cultural, artístico y monumental español contra la exportación y la expoliación; museos, bibliotecas y archivos de titularidad estatal, sin perjuicio de su gestión por parte de las Comunidades Autónomas.

29.Seguridad pública, sin perjuicio de la posibilidad de creación de policías por las Comunidades Autónomas en la forma que se establezca en los respectivos Estatutos en el marco de lo que disponga una ley orgánica.

30.Regulación de las condiciones de obtención, expedición y homologación de títulos académicos y profesionales y normas básicas para el desarrollo del artículo 27 de la Constitución, a fin de garantizar el cumplimiento de las obligaciones de los poderes públicos en esta materia.

31.Estadística para fines estatales.

32.Autorización para la convocatoria de consultas populares por vía de referéndum.

2. Sin perjuicio de las competencias que podrán asumir las Comunidades Autónomas, el Estado considerará el servicio de la cultura como deber y atribución esencial y facilitará la comunicación cultural entre las Comunidades Autónomas, de acuerdo con ellas.

3. Las materias no atribuidas expresamente al Estado por esta Constitución podrán corresponder a las Comunidades Autónomas, en virtud de sus respectivos Estatutos. La competencia sobre las materias que no se hayan asumido por los Estatutos de Autonomía corresponderá al Estado, cuyas normas prevalecerán, en caso de conflicto, sobre las de las Comunidades Autónomas en todo lo que no esté atribuido a la exclusiva competencia de éstas. El derecho estatal será, en todo caso, supletorio del derecho de las Comunidades Autónomas.

Artículo 150

1. Las Cortes Generales, en materias de competencia estatal, podrán atribuir a todas o a alguna de las Comunidades Autónomas la facultad de dictar, para sí mismas, normas legislativas en el marco de los principios, bases y directrices fijados por la ley estatal. Sin perjuicio de la competencia de los Tribunales, en cada ley marco se establecerá la modalidad del control de las Cortes Generales sobre estas normas legislativas de las Comunidades Autónomas.

2. El Estado podrá transferir o delegar en las Comunidades Autónomas, mediante ley orgánica, facultades correspondientes a materia de titularidad estatal que por su propia naturaleza sean susceptibles de transferencia o delegación. La ley preverá en cada caso la correspondiente transferencia de medios financieros, así como las formas de control que se reserve el Estado.

3. El Estado podrá dictar leyes que establezcan los principios necesarios para armonizar las disposiciones normativas de las Comunidades Autónomas, aun en el caso de materias atribuidas a la competencia de éstas, cuando así lo exija el interés general. Corresponde a las Cortes Generales, por mayoría absoluta de cada Cámara, la apreciación de esta necesidad.

Artículo 151

1. No será preciso dejar transcurrir el plazo de cinco años, a que se refiere el apartado 2 del artículo 148, cuando la iniciativa del proceso autonómico sea acordada dentro del plazo del artículo 143, 2, además de por las Diputaciones o los órganos interinsulares correspondientes, por las tres cuartas partes de los municipios de cada una de las provincias afectadas que representen, al menos, la mayoría del censo electoral de cada una de ellas y dicha iniciativa sea ratificada mediante referéndum por el voto afirmativo de la mayoría absoluta de los electores de cada provincia en los términos que establezca una ley orgánica.

2. En el supuesto previsto en el apartado anterior, el procedimiento para la elaboración del Estatuto será el siguiente:

1.El Gobierno convocará a todos los Diputados y Senadores elegidos en las circunscripciones comprendidas en el ámbito territorial que pretenda acceder al autogobierno, para que se constituyan en Asamblea, a los solos efectos de elaborar el correspondiente proyecto de Estatuto de autonomía, mediante el acuerdo de la mayoría absoluta de sus miembros.

2.Aprobado el proyecto de Estatuto por la Asamblea de Parlamentarios, se remitirá a la Comisión Constitucional del Congreso, la cual, dentro del plazo de dos meses, lo examinará con el concurso y asistencia de una delegación de la Asamblea proponente para determinar de común acuerdo su formulación definitiva.

3.Si se alcanzare dicho acuerdo, el texto resultante será sometido a referéndum del cuerpo electoral de las provincias comprendidas en el ámbito territorial del proyectado Estatuto.

4.Si el proyecto de Estatuto es aprobado en cada provincia por la mayoría de los votos validamente emitidos, será elevado a las Cortes Generales. Los plenos de ambas Cámaras decidirán sobre el texto mediante un voto de ratificación. Aprobado el Estatuto, el Rey lo sancionará y lo promulgará como ley.

5.De no alcanzarse el acuerdo a que se refiere el apartado 2 de este número, el proyecto de Estatuto será tramitado como proyecto de ley ante las Cortes Generales. El texto aprobado por éstas será sometido a referéndum del cuerpo electoral de las provincias comprendidas en el ámbito territorial del proyectado Estatuto. En caso de ser aprobado por la mayoría de los votos válidamente emitidos en cada provincia, procederá su promulgación en los términos del párrafo anterior.

3. En los casos de los párrafos 4 y 5 del apartado anterior, la no aprobación del proyecto de Estatuto por una o varias provincias no impedirá la constitución entre las restantes de la Comunidad Autónoma proyectada, en la forma que establezca la ley orgánica prevista en el apartado 1 de este artículo.

Artículo 152

1. En los Estatutos aprobados por el procedimiento a que se refiere el artículo anterior, la organización institucional autonómica se basará en una Asamblea Legislativa, elegida por sufragio universal, con arreglo a un sistema de representación proporcional que asegure, además, la representación de las diversas zonas del territorio; un Consejo de Gobierno con funciones ejecutivas y administrativas y un Presidente, elegido por la Asamblea, de entre sus miembros, y nombrado por el Rey, al que corresponde la dirección del Consejo de Gobierno, la suprema representación de la respectiva Comunidad y la ordinaria del Estado en aquella. El Presidente y los miembros del Consejo de Gobierno serán políticamente responsables ante la Asamblea.
Un Tribunal Superior de Justicia, sin perjuicio de la jurisdicción que corresponde al Tribunal Supremo, culminará la organización judicial en el ámbito territorial de la Comunidad Autónoma. En los Estatutos de las Comunidades Autónomas podrán establecerse los supuestos y las formas de participación de aquellas en la organización de las demarcaciones judiciales del territorio. Todo ello de conformidad con lo previsto en la ley orgánica del poder judicial y dentro de la unidad e independencia de éste.
Sin perjuicio de lo dispuesto en el artículo 123, las sucesivas instancias procesales, en su caso, se agotarán ante órganos judiciales radicados en el mismo territorio de la Comunidad Autónoma en que este el órgano competente en primera instancia.

2. Una vez sancionados y promulgados los respectivos Estatutos, solamente podrán ser modificados mediante los procedimientos en ellos establecidos y con referéndum entre los electores inscritos en los censos correspondientes.

3. Mediante la agrupación de municipios limítrofes, los Estatutos podrán establecer circunscripciones territoriales propias, que gozarán de plena personalidad jurídica.

Artículo 152

El control de la actividad de los órganos de las Comunidades Autónomas se ejercerá:

a) Por el Tribunal Constitucional, el relativo a la constitucionalidad de sus disposiciones normativas con fuerza de ley.

b) Por el Gobierno, previo dictamen del Consejo de Estado, el del ejercicio de funciones delegadas a que se refiere el apartado 2 del artículo 150.

c) Por la jurisdicción contencioso-administrativa, el de la administración autónoma y sus normas reglamentarias.

d) Por el Tribunal de Cuentas, el económico y presupuestario.

Artículo 154

Un Delegado nombrado por el Gobierno dirigirá la Administración del Estado en el territorio de la Comunidad Autónoma y la coordinará, cuando proceda, con la administración propia de la Comunidad.

Artículo 155

1. Si una Comunidad Autónoma no cumpliere las obligaciones que la Constitución u otras leyes le impongan, o actuare de forma que atente gravemente al interés general de España, el Gobierno, previo requerimiento al Presidente de la Comunidad Autónoma y, en el caso de no ser atendido, con la aprobación por mayoría absoluta del Senado, podrá adoptar las medidas necesarias para obligar a aquélla al cumplimiento forzoso de dichas obligaciones o para la protección del mencionado interés general.

2. Para la ejecución de las medidas previstas en el apartado anterior, el Gobierno podrá dar instrucciones a todas las autoridades de las Comunidades Autónomas.

Artículo 156

1. Las Comunidades Autónomas gozarán de autonomía financiera para el desarrollo y ejecución de sus competencias con arreglo a los principios de coordinación con la Hacienda estatal y de solidaridad entre todos los españoles.

2. Las Comunidades Autónomas podrán actuar como delegados o colaboradores del Estado para la recaudación, la gestión y la liquidación de los recursos tributarios de aquél, de acuerdo con las leyes y los Estatutos.

Artículo 157

1. Los recursos de las Comunidades Autónomas estarán constituidos por:

a) Impuestos cedidos total o parcialmente por el Estado; recargos sobre impuestos estatales y otras participaciones en los ingresos del Estado.

b) Sus propios impuestos, tasas y contribuciones especiales.

c) Transferencias de un Fondo de Compensación interterritorial y otras asignaciones con cargo a los Presupuestos Generales del Estado.

d) Rendimientos procedentes de su patrimonio e ingresos de derecho privado.

e) El producto de las operaciones de crédito.

2. Las Comunidades Autónomas no podrán en ningún caso adoptar medidas tributarias sobre bienes situados fuera de su territorio o que supongan obstáculo para la libre circulación de mercancías o servicios.

3. Mediante ley orgánica podrá regularse el ejercicio de las competencias financieras enumeradas en el apartado 1, las normas para resolver los conflictos que pudieran surgir y las posibles formas de colaboración financiera entre las Comunidades Autónomas y el Estado.

Artículo 158

1. En los Presupuestos Generales del Estado podrá establecerse una asignación a las Comunidades Autónomas en función del volumen de los servicios y actividades estatales que hayan asumido y de la garantía de un nivel mínimo en la prestación de los servicios públicos fundamentales en todo el territorio español.

2. Con el fin de corregir desequilibrios económicos interterritoriales y hacer efectivo el principio de solidaridad, se constituirá un Fondo de Compensación con destino a gastos de inversión, cuyos recursos serán distribuidos por las Cortes Generales entre las Comunidades Autónomas y provincias, en su caso.

TITULO IX

Del Tribunal Constitucional

Artículo 159

1. El Tribunal Constitucional se compone de 12 miembros nombrados por el Rey; de ellos, cuatro a propuesta del Congreso por mayoría de tres quintos de sus miembros; cuatro a propuesta del Senado, con idéntica mayoría; dos a propuesta del Gobierno, y dos a propuesta del Consejo General del Poder Judicial.

2. Los miembros del Tribunal Constitucional deberán ser nombrados entre magistrados y Fiscales, Profesores de Universidad, funcionarios públicos y Abogados, todos ellos juristas de reconocida competencia con más de quince años de ejercicio profesional.

3. Los miembros del Tribunal Constitucional serán designados por un período de nueve años y se renovarán por terceras partes cada tres.

4. La condición de miembro del Tribunal Constitucional es incompatible: con todo mandato representativo; con los cargos políticos o administrativos; con el desempeño de funciones directivas en un partido político o en un sindicato y con el empleo al servicio de los mismos; con el ejercicio de las carreras judicial y fiscal, y con cualquier actividad profesional o mercantil.
En lo demás, los miembros del Tribunal Constitucional tendrán las incompatibilidades propias de los miembros del poder judicial.

5. Los miembros del Tribunal Constitucional serán independientes e inamovibles en el ejercicio de su mandato.

Artículo 160

El Presidente del Tribunal Constitucional será nombrado entre sus miembros por el Rey, a propuesta del mismo Tribunal en pleno y por un período de tres años.

Artículo 161

1. El Tribunal Constitucional tiene jurisdicción en todo el territorio español y es competente para conocer:

a) Del recurso de inconstitucionalidad contra leyes y disposiciones normativas con fuerza de ley. La declaración de inconstitucionalidad de una norma jurídica con rango de ley, interpretada por la jurisprudencia, afectará a esta, si bien la sentencia o sentencias recaídas no perderán el valor de cosa juzgada.

b) Del recurso de amparo por violación de los derechos y libertades referidos en el artículo 53, 2, de esta Constitución, en los casos y formas que la ley establezca.

c) De los conflictos de competencia entre el Estado y las Comunidades Autónomas o de los de éstas entre sí.

d) De las demás materias que le atribuyan la Constitución o las leyes orgánicas.

2. El Gobierno podrá impugnar ante el Tribunal Constitucional las disposiciones y resoluciones adoptadas por los órganos de las Comunidades Autónomas. La impugnación producirá la suspensión de la disposición o resolución recurrida, pero el Tribunal, en su caso, deberá ratificarla o levantarla en un plazo no superior a cinco meses.

Artículo 162

1. Están legitimados:

a) Para interponer el recurso de inconstitucionalidad, el Presidente del Gobierno, el Defensor del Pueblo, 50 Diputados, 50 Senadores, los órganos colegiados ejecutivos de las Comunidades Autónomas y, en su caso, las Asambleas de las mismas.

b) Para interponer el recurso de amparo, toda persona natural o jurídica que invoque un interés legítimo, así como el Defensor del Pueblo y el Ministerio Fiscal.

2. En los demás casos, la ley orgánica determinará las personas y órganos legitimados.

Artículo 163

Cuando un órgano judicial considere, en algún proceso, que una norma con rango de ley, aplicable al caso, de cuya validez dependa el fallo, pueda ser contraria a la Constitución, planteará la cuestión ante el Tribunal Constitucional en los supuestos, en la forma y con los efectos que establezca la ley, que en ningún caso serán suspensivos.

Artículo 164

1. Las sentencias del Tribunal Constitucional se publicarán en el Boletín Oficial del Estado con los votos particulares, si los hubiere. Tienen el valor de cosa juzgada a partir del día siguiente de su publicación y no cabe recurso alguno contra ellas. Las que declaren la inconstitucionalidad de una ley o de una norma con fuerza de ley y todas las que no se limiten a la estimación subjetiva de un derecho, tienen plenos efectos frente a todos.

2. Salvo que en el fallo se disponga otra cosa, subsistirá la vigencia de la ley en la parte no afectada por la inconstitucionalidad.

Artículo 165

Una ley orgánica regulará el funcionamiento del Tribunal Constitucional, el estatuto de sus miembros, el procedimiento ante el mismo y las condiciones para el ejercicio de las acciones.

TITULO X

De la reforma constitucional

Artículo 166

La iniciativa de reforma constitucional se ejercerá en los términos previstos en los apartados 1 y 2 del artículo 87.

Artículo 167

1. Los proyectos de reforma constitucional deberán ser aprobados por una mayoría de tres quintos de cada una de las Cámaras. Si no hubiera acuerdo entre ambas, se intentará obtenerlo mediante la creación de una Comisión de composición paritaria de Diputados y Senadores, que presentará un texto que será votado por el Congreso y el Senado.

2. De no haberse logrado la aprobación mediante el procedimiento del apartado anterior, y siempre que el texto hubiere obtenido el voto favorable de la mayoría absoluta del Senado, el Congreso, por mayoría de dos tercios, podrá aprobar la reforma.

3. Aprobada la reforma por las Cortes Generales, será sometida a referéndum para su ratificación cuando así lo soliciten, dentro de los quince días siguientes a su aprobación, una décima parte de los miembros de cualquiera de las Cámaras.

Artículo 168

1. Cuando se propusiere la revisión total de la Constitución o una parcial que afecte al Titulo preliminar, al Capítulo segundo, Sección primera del Título I, o al Título II, se procederá a la aprobación del principio por mayoría de dos tercios de cada Cámara, y a la disolución inmediata de las Cortes.

2. Las Cámaras elegidas deberán ratificar la decisión y proceder al estudio del nuevo texto constitucional, que deberá ser aprobado por mayoría de dos tercios de ambas Cámaras.

3. Aprobada la reforma por las Cortes Generales, será sometida a referéndum para su ratificación.

Artículo 169

No podrá iniciarse la reforma constitucional en tiempo de guerra o de vigencia de alguno de los estados previstos en el artículo 116.

DISPOSICIONES ADICIONALES

Primera

La Constitución ampara y respeta los derechos históricos de los territorios forales.

La actualización general de dicho régimen foral se llevará a cabo, en su caso, en el marco de la Constitución y de los Estatutos de Autonomía.

Segunda

La declaración de mayoría de edad contenida en el artículo 12 de esta Constitución no perjudica las situaciones amparadas por los derechos forales en el ámbito del Derecho privado.

Tercera

La modificación del régimen económico y fiscal del archipiélago canario requerirá informe previo de la Comunidad Autónoma o, en su caso, del órgano provisional autonómico.

Cuarta

En las Comunidades Autónomas donde tengan su sede más de una Audiencia Territorial, los Estatutos de Autonomía respectivos podrán mantener las existentes, distribuyendo las competencias entre ellas, siempre de conformidad con lo previsto en la Ley Orgánica del Poder Judicial y dentro de la unidad e independencia de éste.

DISPOSICIONES TRANSITORIAS

Primera

En los territorios dotados de un régimen provincial de autonomía, sus órganos colegiados superiores, mediante acuerdo aprobado por la mayoría absoluta de sus miembros, podrán sustituir la iniciativa que en el apartado 2 del artículo 143 atribuye a las Diputaciones Provinciales o a los órganos interinsulares correspondientes.

Segunda

Los territorios que en el pasado hubiesen plebiscitado afirmativamente proyectos de Estatuto de autonomía y cuenten, al tiempo de promulgarse esta Constitución, con regímenes provisionales de autonomía podrán proceder inmediatamente en la forma que se prevé en el apartado 2 del artículo 148, cuando así lo acordaren, por mayoría absoluta, sus órganos preautonómicos colegiados superiores, comunicándolo al Gobierno. El proyecto de Estatuto será elaborado de acuerdo con lo establecido en el artículo 151, número 2, a convocatoria del órgano colegiado preautonómico.

Tercera

La iniciativa del proceso autonómico por parte de las Corporaciones locales o de sus miembros, prevista en el apartado 2 del artículo 143, se entiende diferida, con todos sus efectos, hasta la celebración de las primeras elecciones locales una vez vigente la Constitución.

Cuarta

1. En el caso de Navarra, y a efectos de su incorporación al Consejo General Vasco o al régimen autonómico vasco que le sustituya, en lugar de lo que establece el artículo 143 de la Constitución, la iniciativa corresponde al Órgano Foral competente, el cual adoptará su decisión por mayoría de los miembros que lo componen. Para la validez de dicha iniciativa será preciso, además, que la decisión del Órgano Foral competente sea ratificada en referéndum expresamente convocado al efecto, y aprobado por mayoría de los votos validos emitidos.

2. Si la iniciativa no prosperase, solamente se podrá reproducir la misma en distinto período del mandato del Organo Foral competente, y en todo caso, cuando haya transcurrido el plazo mínimo que establece el artículo 143.

Quinta

Las ciudades de Ceuta y Melilla podrán constituirse en Comunidades Autónomas si así lo deciden sus respectivos Ayuntamientos, mediante acuerdo adoptado por la mayoría absoluta de sus miembros y así lo autorizan las Cortes Generales, mediante una ley orgánica, en los términos previstos en el artículo 144.

Sexta

Cuando se remitieran a la Comisión Constitucional del Congreso varios proyectos de Estatuto, se dictaminarán por el orden de entrada en aquella, y el plazo de dos meses a que se refiere el artículo 151 empezará a contar desde que la Comisión termine el estudio del proyecto o proyectos de que sucesivamente haya conocido.

Séptima

Los organismos provisionales autonómicos se considerarán disueltos en los siguientes casos:

a) Una vez constituidos los órganos que establezcan los Estatutos de Autonomía aprobados conforme a esta Constitución.

b) En el supuesto de que la iniciativa del proceso autonómico no llegara a prosperar por no cumplir los requisitos previstos en el artículo 143.

c) Si el organismo no hubiera ejercido el derecho que le reconoce la disposición transitoria primera en el plazo de tres años.

Octava

1. Las Cámaras que ha aprobado la presente Constitución asumirán, tras la entrada en vigor de la misma, las funciones y competencias que en ella se señalan, respectivamente, para el Congreso y el Senado, sin que en ningún caso su mandato se extienda más allá del 15 de junio de 1981.

2. A los efectos de lo establecido en el artículo 99, la promulgación de la Constitución se considerará como supuesto constitucional en el que procede su aplicación. A tal efecto, a partir de la citada promulgación se abrirá un período de treinta días para la aplicación de lo dispuesto en dicho artículo.
Durante este periodo, el actual Presidente del Gobierno, que asumirá las funciones y competencias que para dicho cargo establece la Constitución, podrá optar por utilizar la facultad que le reconoce el artículo 115 o dar paso, mediante la dimisión, a la aplicación de lo establecido en el artículo 99, quedando en este último caso en la situación prevista en el apartado 2 del artículo 101.

3. En caso de disolución, de acuerdo con lo previsto en el artículo 115, y si no hubiera desarrollado legalmente lo previsto en los artículos 68 y 69, serán de aplicación en las elecciones las normas vigentes con anterioridad, con las solas excepciones de que en lo referente a inelegibilidades e incompatibilidades se aplicará directamente lo previsto en el inciso segundo de la letra b) del apartado 1 del artículo 70 de la Constitución, así como lo dispuesto en la misma respecto a la edad para el voto y lo establecido en el artículo 69,3.

Novena

A los tres años de la elección por vez primera de los miembros del Tribunal Constitucional, se procederá por sorteo para la designación de un grupo de cuatro miembros de la misma procedencia electiva que haya de cesar y renovarse. A estos solos efectos se entenderán agrupados como miembros de la misma procedencia a los dos designados a propuesta del Gobierno y a los dos que proceden de la formulada por el Consejo General del Poder Judicial. Del mismo modo se procederá transcurridos otros tres años entre los dos grupos no afectados por el sorteo anterior. A partir de entonces se estará a lo establecido en el número 3 del artículo 159.

DISPOSICIÓN DEROGATORIA

1. Queda derogada la Ley 1/1977, de 4 de enero, para la Reforma Política, así como, en tanto en cuanto no estuvieran ya derogadas por la anteriormente mencionada Ley, la de Principios del Movimiento Nacional, de 17 de mayo de 1958; el Fuero de los Españoles, de 17 de julio de 1945; el del Trabajo, de 9 de marzo de 1938; la Ley Constitutiva de las Cortes, de 17 de julio de 1942; la Ley de Sucesión en la Jefatura del Estado, de 26 de julio de 1947, todas ellas modificadas por la Ley Orgánica del Estado, de 10 de enero de 1967, y en los mismos términos esta última y la de Referéndum Nacional de 22 de octubre de 1945.

2. En tanto en cuanto pudiera conservar alguna vigencia, se considera definitivamente derogada la Ley de 25 de octubre de 1839 en lo que pudiera afectar a las provincias de Alava, Guipúzcoa y Vizcaya.

En los mismos términos se considera definitivamente derogada la Ley de 21 de julio de 1876.

3. Asimismo quedan derogadas cuantas disposiciones se opongan a lo establecido en esta Constitución.

DISPOSICIÓN FINAL

Esta Constitución entrara en vigor el mismo día de la publicación de su texto en el Boletín Oficial del Estado. Se publicará también en las demás lenguas de España.

POR TANTO,

MANDO A TODOS LOS ESPAÑOLES, PARTICULARES Y AUTORIDADES, QUE GUARDEN Y HAGAN GUARDAR ESTA CONSTITUCIÓN COMO NORMA FUNDAMENTAL DEL ESTADO.

PALACIO DE LAS CORTES, A 27 DE DICIEMBRE DE 1978.


REAL DECRETO LEGISLATIVO DE 1/1995 DE 24 DE MARZO

REAL DECRETO LEGISLATIVO DE 1/1995 DE 24 DE MARZO POR EL QUE SE APRUEBA EL TEXTO REFUNDIDO DE LA LEY DEL ESTATUTO DE LOS TRABAJADORES

La Disposición final séptima de la Ley 42/1994, de 30 de diciembre, de medidas fiscales, administrativas, y de orden social, autoriza al Gobierno para elaborar, en el plazo de tres meses desde la entrada en vigor de la Ley, un texto refundido de la Ley 8/1980, de 10 de marzo, del Estatuto de los Trabajadores, incorporando las modificaciones introducidas por la misma así como las efectuadas por las disposiciones legales que enumera.

Asimismo, la Disposición final de la Ley 4/1995, de 23 de marzo, de Regulación del Permiso Parental y por Maternidad, ordena incluir en el Texto Refundido las modificaciones por ella producidas en el Estatuto de los Trabajadores.

En su virtud, a propuesta del Ministro de Trabajo y Seguridad Social, previo dictamen del Consejo Económico y Social e informe del Consejo General del Poder Judicial, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 24 de marzo de 1995, DISPONGO :

Artículo Único.

Se aprueba el Texto Refundido de la Ley del Estatuto de los Trabajadores que se inserta a continuación.

DISPOSICIÓN FINAL ÚNICA.

El presente Real Decreto Legislativo y el Texto Refundido que aprueba entrarán en vigor el día 1 de mayo de 1995.

Texto Refundido de la Ley del Estatuto de los Trabajadores

TÍTULO I.
DE LA RELACIÓN INDIVIDUAL DE TRABAJO

CAPÍTULO I.
DISPOSICIONES GENERALES

SECCIÓN 1. ÁMBITO Y FUENTES

Artículo 1. Ámbito de aplicación.

1. La presente Ley será de aplicación a los trabajadores que voluntariamente presten sus servicios retribuidos por cuenta ajena y dentro del ámbito de organización y dirección de otra persona, física o jurídica, denominada empleador o empresario.

2. A los efectos de esta Ley, serán empresarios todas las personas, físicas o jurídicas, o comunidades de bienes que reciban la prestación de servicios de las personas referidas en el apartado anterior, así como de las personas contratadas para ser cedidas a empresas usuarias por empresas de trabajo temporal legalmente constituidas.

3. Se excluyen del ámbito regulado por la presente Ley:
  1. La relación de servicio de los funcionarios públicos, que se regulará por el Estatuto de la Función Pública, así como la del personal al servicio del Estado, las Corporaciones locales y las Entidades Públicas Autónomas, cuando, al amparo de una Ley, dicha relación se regule por normas administrativas o estatutarias.
  2. Las prestaciones personales obligatorias.
  3. La actividad que se limite, pura y simplemente, al mero desempeño del cargo de consejero o miembro de los órganos de administración en las empresas que revistan la forma jurídica de sociedad y siempre que su actividad en la empresa sólo comporte la realización de cometidos inherentes a tal cargo.
  4. Los trabajos realizados a título de amistad, benevolencia o buena vecindad.
  5. Los trabajos familiares, salvo que se demuestre la condición de asalariados de quienes los llevan a cabo. Se considerarán familiares, a estos efectos, siempre que convivan con el empresario, el cónyuge, los descendientes, ascendientes y demás parientes por consanguinidad o afinidad, hasta el segundo grado inclusive y, en su caso, por adopción.
  6. La actividad de las personas que intervengan en operaciones mercantiles por cuenta de uno o más empresarios, siempre que queden personalmente obligados a responder del buen fin de la operación asumiendo el riesgo y ventura de la misma.
  7. En general, todo trabajo que se efectúe en desarrollo de relación distinta de la que define el apartado 1 de este artículo.

A tales efectos se entenderá excluida del ámbito laboral la actividad de las personas prestadoras del servicio de transporte al amparo de autorizaciones administrativas de las que sean titulares, realizada, mediante el correspondiente precio, con vehículos comerciales de servicio público cuya propiedad o poder directo de disposición ostenten, aun cuando dichos servicios se realicen de forma continuada para un mismo cargador o comercializador.

4. La legislación laboral española será de aplicación al trabajo que presten los trabajadores españoles contratados en España al servicio de empresas españolas en el extranjero, sin perjuicio de las normas de orden público aplicables en el lugar de trabajo. Dichos trabajadores tendrán, al menos, los derechos económicos que les corresponderían de trabajar en territorio español.

5. A efectos de esta Ley se considera centro de trabajo la unidad productiva con organización específica, que sea dada de alta, como tal, ante la autoridad laboral.

En la actividad de trabajo en el mar se considerará como centro de trabajo el buque, entendiéndose situado en la provincia donde radique su puerto de base.

Artículo 2. Relaciones laborales de carácter especial.

1. Se considerarán relaciones laborales de carácter especial:
  1. La del personal de alta dirección no incluido en el artículo 1.3.c).
  2. La del servicio del hogar familiar.
  3. La de los penados en las instituciones penitenciarias.
  4. La de los deportistas profesionales.
  5. La de los artistas en espectáculos públicos.
  6. La de las personas que intervengan en operaciones mercantiles por cuenta de uno o más empresarios sin asumir el riesgo y ventura de aquéllas.
  7. La de los trabajadores minusválidos que presten sus servicios en los centros especiales de empleo.
  8. La de los estibadores portuarios que presten servicios a través de sociedades estatales o de los sujetos que desempeñen las mismas funciones que éstas en los puertos gestionados por las Comunidades Autónomas.
  9. Cualquier otro trabajo que sea expresamente declarado como relación laboral de carácter especial por una Ley.

2. En todos los supuestos señalados en el apartado anterior, la regulación de dichas relaciones laborales respetará los derechos básicos reconocidos por la Constitución.

Artículo 3. Fuentes de la relación laboral.

1. Los derechos y obligaciones concernientes a la relación laboral se regulan:
  1. Por las disposiciones legales y reglamentarias del Estado.
  2. Por los convenios colectivos.
  3. Por la voluntad de las partes, manifestada en el contrato de trabajo, siendo su objeto lícito y sin que en ningún caso puedan establecerse en perjuicio del trabajador condiciones menos favorables o contrarias a las disposiciones legales y convenios colectivos antes expresados.
  4. Por los usos y costumbres locales y profesionales.

2. Las disposiciones legales y reglamentarias se aplicarán con sujeción estricta al principio de jerarquía normativa. Las disposiciones reglamentarias desarrollarán los preceptos que establecen las normas de rango superior, pero no podrán establecer condiciones de trabajo distintas a las establecidas por las leyes a desarrollar.

3. Los conflictos originados entre los preceptos de dos o más normas laborales, tanto estatales como pactadas, que deberán respetar en todo caso los mínimos de derecho necesario, se resolverán mediante la aplicación de lo más favorable para el trabajador apreciado en su conjunto, y en cómputo anual, respecto de los conceptos cuantificables.

4. Los usos y costumbres sólo se aplicarán en defecto de disposiciones legales, convencionales o contractuales, a no ser que cuenten con una recepción o remisión expresa.

5. Los trabajadores no podrán disponer válidamente, antes o después de su adquisición, de los derechos que tengan reconocidos por disposiciones legales de derecho necesario. Tampoco podrán disponer válidamente de los derechos reconocidos como indisponibles por convenio colectivo.

SECCIÓN 2. DERECHOS Y DEBERES LABORALES BÁSICOS

Artículo 4. Derechos laborales.

1. Los trabajadores tienen como derechos básicos, con el contenido y alcance que para cada uno de los mismos disponga su específica normativa, los de:
  1. Trabajo y libre elección de profesión u oficio.
  2. Libre sindicación.
  3. Negociación colectiva.
  4. Adopción de medidas de conflicto colectivo.
  5. Huelga.
  6. Reunión.
  7. Participación en la empresa.

2. En la relación de trabajo, los trabajadores tienen derecho:

A la ocupación efectiva.

A la promoción y formación profesional en el trabajo.

A no ser discriminados para el empleo, o una vez empleados, por razones de sexo, estado civil, por la edad dentro de los límites marcados por esta Ley, raza, condición social, ideas religiosas o políticas, afiliación o no a un sindicato, así como por razón de lengua, dentro del Estado español.

Tampoco podrán ser discriminados por razón de disminuciones físicas, psíquicas y sensoriales, siempre que se hallasen en condiciones de aptitud para desempeñar el trabajo o empleo de que se trate.

A su integridad física y a una adecuada política de seguridad e higiene.

Al respeto de su intimidad y a la consideración debida a su dignidad, comprendida la protección frente a ofensas verbales o físicas de naturaleza sexual.

A la percepción puntual de la remuneración pactada o legalmente establecida.

Al ejercicio individual de las acciones derivadas de su contrato de trabajo.

A cuantos otros se deriven específicamente del contrato de trabajo.

Artículo 5. Deberes laborales.

Los trabajadores tienen como deberes básicos:

  1. Cumplir con las obligaciones concretas de su puesto de trabajo, de conformidad a las reglas de la buena fe y diligencia.
  2. Observar las medidas de seguridad e higiene que se adopten.
  3. Cumplir las órdenes e instrucciones del empresario en el ejercicio regular de sus facultades directivas.
  4. No concurrir con la actividad de la empresa, en los términos fijados en esta Ley.
  5. Contribuir a la mejora de la productividad.
  6. Cuantos se deriven, en su caso, de los respectivos contratos de trabajo.

SECCIÓN 3. ELEMENTOS Y EFICACIA DEL CONTRATO DE TRABAJO

Artículo 6. Trabajo de los menores.

1. Se prohíbe la admisión al trabajo a los menores de dieciséis años.

2. Los trabajadores menores de dieciocho años no podrán realizar trabajos nocturnos ni aquellas actividades o puestos de trabajo que el Gobierno, a propuesta del Ministerio de Trabajo y Seguridad Social, previa consulta con las organizaciones sindicales más representativas, declare insalubres, penosos, nocivos o peligrosos, tanto para su salud como para su formación profesional y humana.

3. Se prohíbe realizar horas extraordinarias a los menores de dieciocho años.

4. La intervención de los menores de dieciséis años en espectáculos públicos sólo se autorizará en casos excepcionales por la autoridad laboral, siempre que no suponga peligro para su salud física ni para su formación profesional y humana; el permiso deberá constar por escrito y para actos determinados.

Artículo 7. Capacidad para contratar.

Podrán contratar la prestación de su trabajo:

  1. Quienes tengan plena capacidad de obrar conforme a lo dispuesto en el Código Civil.
  2. Los menores de dieciocho y mayores de dieciséis años, que vivan de forma independiente, con consentimiento de sus padres o tutores, o con autorización de la persona o institución que les tenga a su cargo.

    3. Si el representante legal de una persona de capacidad limitada la autoriza expresa o tácitamente para realizar un trabajo, queda ésta también autorizada para ejercitar los derechos y cumplir los deberes que se derivan de su contrato y para su cesación.

  3. Los extranjeros, de acuerdo con lo dispuesto en la legislación específica sobre la materia.

Artículo 8. Forma del contrato.

1. El contrato de trabajo se podrá celebrar por escrito o de palabra. Se presumirá existente entre todo el que presta un servicio por cuenta y dentro del ámbito de organización y dirección de otro y el que lo recibe a cambio de una retribución a aquél.

2. Deberán constar por escrito los contratos de trabajo cuando así lo exija una disposición legal y, en todo caso, los de prácticas y para la formación, los contratos a tiempo parcial, fijo-discontinuo y de relevo, los contratos de trabajo a domicilio, los contratos para la realización de una obra o servicio determinado, así como los de los trabajadores contratados en España al servicio de empresas españolas en el extranjero. Igualmente constarán por escrito los contratos por tiempo determinado cuya duración sea superior a cuatro semanas. De no observarse tal exigencia, el contrato se presumirá celebrado a jornada completa y por tiempo indefinido, salvo prueba en contrario que acredite su naturaleza temporal o el carácter a tiempo parcial de los servicios.

3.
  1. El empresario entregará a la representación legal de los trabajadores una copia básica de todos los contratos que deban celebrarse por escrito, a excepción de los contratos de relación laboral especial de alta dirección sobre los que se establece el deber de notificación a la representación legal de los trabajadores.

    2. Con el fin de comprobar la adecuación del contenido del contrato a la legalidad vigente, esta copia básica contendrá todos los datos del contrato a excepción del número del Documento Nacional de Identidad, el domicilio, el estado civil y cualquier otro que, de acuerdo con la Ley Orgánica 1/1982, de 5 de mayo, pudiera afectar a la intimidad personal.

    La copia básica se entregará por el empresario, en un plazo no superior a diez días desde la formalización del contrato, a los representantes legales de los trabajadores, quienes la firmarán a efectos de acreditar que se ha producido la entrega. Posteriormente, dicha copia básica se enviará a la Oficina de Empleo.

    Cuando no exista representación legal de los trabajadores también deberá formalizarse copia básica y remitirse a la oficina de empleo.

    En los contratos sujetos a la obligación de registro en el Instituto Nacional de Empleo la copia básica se remitirá, junto con el contrato, a la Oficina de Empleo. En los restantes supuestos se remitirá exclusivamente la copia básica.

  2. Los representantes de la Administración, así como los de las organizaciones sindicales y de las asociaciones empresariales, que tengan acceso a la copia básica de los contratos en virtud de su pertenencia a los órganos de participación institucional que reglamentariamente tengan tales facultades, observarán sigilo profesional, no pudiendo utilizar dicha documentación para fines distintos de los que motivaron su conocimiento.

4. Cualquiera de las partes podrá exigir que el contrato se formalice por escrito, incluso durante el transcurso de la relación laboral.

5. Cuando la relación laboral sea de duración superior a cuatro semanas, el empresario deberá informar por escrito al trabajador, en los términos y plazos que se establezcan reglamentariamente, sobre los elementos esenciales del contrato y las principales condiciones de ejecución de la prestación laboral, siempre que tales elementos y condiciones no figuren en el contrato de trabajo formalizado por escrito.

Artículo 9. Validez del contrato.

1. Si resultase nula sólo una parte del contrato de trabajo, éste permanecerá válido en lo restante, y se entenderá completado con los preceptos jurídicos adecuados conforme a lo dispuesto en el número uno del artículo tercero de esta Ley.

Si el trabajador tuviera asignadas condiciones o retribuciones especiales en virtud de contraprestaciones establecidas en la parte no válida del contrato, la jurisdicción competente que a instancia de parte declare la nulidad hará el debido pronunciamiento sobre la subsistencia o supresión en todo o en parte de dichas condiciones o retribuciones.

2. En caso de que el contrato resultase nulo, el trabajador podrá exigir, por el trabajo que ya hubiese prestado, la remuneración consiguiente a un contrato válido.

SECCIÓN 4. MODALIDADES DEL CONTRATO DE TRABAJO

Artículo 10. Trabajo en común y contrato de grupo.

1. Si el empresario diera un trabajo en común a un grupo de sus trabajadores, conservará respecto de cada uno, individualmente, sus derechos y deberes.

2. Si el empresario hubiese celebrado un contrato con un grupo de trabajadores considerado en su totalidad, no tendrá frente a cada uno de sus miembros los derechos y deberes que como tal le competen. El jefe del grupo ostentará la representación de los que lo integren, respondiendo de las obligaciones inherentes a dicha representación.

3. Si el trabajador, conforme a lo pactado por escrito, asociare a su trabajo un auxiliar o ayudante, el empresario de aquél lo será también de éste.

Artículo 11. Contratos formativos.

1. El contrato de trabajo en prácticas podrá concertarse con quienes estuvieren en posesión de título universitario o de formación profesional de grado medio o superior o títulos oficialmente reconocidos como equivalentes, que habiliten para el ejercicio profesional, dentro de los cuatro años, o de seis años cuando el contrato se concierte con un trabajador minusválido, siguientes a la terminación de los correspondientes estudios, de acuerdo con las siguientes reglas:

  1. El puesto de trabajo deberá permitir la obtención de la práctica profesional adecuada al nivel de estudios cursados. Mediante convenio colectivo de ámbito sectorial estatal o, en su defecto, en los convenios colectivos sectoriales de ámbito inferior, se podrán determinar los puestos de trabajo grupos, niveles o categorías profesionales objetó de este contrato.
  2. La duración del contrato no podrá ser inferior a seis meses ni exceder de dos años, dentro de cuyos límites los convenios colectivos de ámbito sectorial estatal o, en su defecto, los convenios colectivos sectoriales de ámbito inferior podrán determinar la duración del contrato, atendiendo a las características del sector y de las prácticas a realizar.
  3. Ningún trabajador podrá estar contratado en prácticas en la misma o distinta empresa por tiempo superior a dos anos en virtud de la misma titulación.
  4. Salvo lo dispuesto en convenio colectivo, el período de prueba no podrá ser superior a un mes para los contratos en prácticas celebrados con trabajadores que estén en posesión de título de grado medio, ni a dos meses para los contratos en prácticas celebrados con trabajadores que estén en posesión de título de grado superior.
  5. La retribución del trabajador será la fijada en convenio colectivo para los trabajadores en prácticas, sin que, en su defecto, pueda ser inferior al 60 o al 75 % durante el primero o el segundo año de vigencia del contrato, respectivamente, del salario fijado en convenio para un trabajador que desempeñe el mismo o equivalente puesto de trabajo.
  6. Si al término del contrato el trabajador continuase en la empresa no podrá concertarse un nuevo período de prueba, computándose la duración de las prácticas a efecto de antigüedad en la empresa.

2. El contrato para la formación tendrá por objeto la adquisición de la formación teórica y práctica necesaria para el desempeño adecuado de un oficio o de un puesto de trabajo que requiera un determinado nivel de cualificación, y se regirá por las siguientes reglas:

  1. Se podrá celebrar con trabajadores mayores de dieciséis años y menores de veintiún años que carezcan de la titulación requerida para realizar un contrato en prácticas. No se aplicará el limite máximo de edad cuando el contrato se concierte con un trabajador minusválido.
  2. Mediante convenio colectivo de ámbito sectorial estatal o, en su defecto, en los convenios colectivos sectoriales de ámbito inferior, se podrá establecer, en función del tamaño de la plantilla el número máximo de contratos a realizar, así como los puestos de trabajo objeto de este contrato.

    3. Asimismo, los convenios colectivos de empresa podrán establecer el número máximo de contratos a realizar en función del tamaño de la plantilla, en el supuesto de que exista un plan formativo de empresa.

    Si los convenios colectivos a que se refieren los párrafos anteriores no determinasen el número máximo de contratos que cada empresa puede realizar en función de su plantilla, dicho número será el determinado reglamentariamente.

  3. La duración mínima del contrato será de seis meses y la máxima de dos años. Mediante convenio colectivo de ámbito sectorial estatal o, en su defecto, en los convenios colectivos sectoriales de ámbito inferior, se podrán establecer otras duraciones atendiendo a las características del oficio o puesto de trabajo a desempeñar y a los requerimientos formativos del mismo, sin que, en ningún caso, la duración mínima pueda ser inferior a seis meses ni la máxima superior a tres años, o a cuatro años cuando el contrato se concierte con una persona minusválida, teniendo en cuenta el tipo o grado de minusvalía y las características del proceso formativo a realizar.
  4. Expirada la duración máxima del contrato para la formación, el trabajador no podrá ser contratado bajo esta modalidad por la misma o distinta empresa.

    5. No se podrán celebrar contratos para la formación que tengan por objeto la cualificación para un puesto de trabajo que haya sido desempeñado con anterioridad por el trabajador en la misma empresa por tiempo superior a doce meses.

  5. El tiempo dedicado a la formación teórica dependerá de las características del oficio o puesto de trabajo a desempeñar y del número de horas establecido para el módulo formativo adecuado a dicho puesto u oficio, sin que, en ningún caso, pueda ser inferior al 15 % de la jornada máxima prevista en el convenio colectivo o, en su defecto, de la jornada máxima legal.

    6. Respetando el limite anterior, los convenios colectivos podrán establecer el tiempo dedicado a la formación teórica y su distribución, estableciendo, en su caso, el régimen de alternancia o concentración del mismo respecto del tiempo de trabajo efectivo.

    Cuando el trabajador contratado para la formación no haya finalizado los ciclos educativos comprendidos en la escolaridad obligatoria, la formación teórica tendrá por objeto inmediato completar dicha educación.

    Se entenderá cumplido el requisito de formación teórica cuando el trabajador acredite, mediante certificación de la Administración Pública competente, que ha realizado un curso de formación profesional ocupacional adecuado al oficio o puesto de trabajo objeto del contrato. En este caso, la retribución del trabajador se incrementará proporcionalmente al tiempo no dedicado a la formación teórica.

  6. El trabajo efectivo que preste el trabajador en la empresa deberá estar relacionado con las tareas propias del nivel ocupacional, oficio o puesto de trabajo objeto del contrato.
  7. A la finalización del contrato, el empresario deberá entregar al trabajador un certificado en el que conste la duración de la formación teórica y el nivel de la formación práctica adquirida. El trabajador podrá solicitar de la Administración Pública competente que, previas las pruebas necesarias, le expida el correspondiente certificado de profesionalidad.
  8. La retribución del trabajador contratado para la formación será la fijada en convenio colectivo, sin que, en su defecto, pueda ser inferior al salario mínimo interprofesional en proporción al tiempo de trabajo efectivo.
  9. La acción protectora de la Seguridad Social del trabajador contratado para la formación comprenderá, como contingencias, situaciones protegibles y prestaciones, las derivadas de accidentes de trabajo y enfermedades profesionales, la asistencia sanitaria en los casos de enfermedad común, accidente no laboral y maternidad, las prestaciones económicas por incapacidad temporal derivadas de riesgos comunes y por maternidad, y las pensiones. Asimismo, se tendrá derecho a la cobertura del Fondo de Garantía Salarial.
  10. En el supuesto de que el trabajador continuase en la empresa al término del contrato se estará a lo establecido en el apartado 1, párrafo f) de este artículo.
  11. El contrato para la formación se presumirá de carácter común u ordinario cuando el empresario incumpla en su totalidad sus obligaciones en materia de formación teórica.

3. En la negociación colectiva se podrán establecer compromisos de conversión de los contratos formativos en contratos por tiempo indefinido.

Artículo 12. Contrato a tiempo parcial, contrato fijo-discontinuo y contrato de relevo.

1. El contrato de trabajo se entenderá celebrado a tiempo parcial cuando se haya acordado la prestación de servicios durante un número de horas al día, a la semana, al mes o al año inferior al 77 % de la jornada a tiempo completo establecida en el Convenio Colectivo de aplicación o, en su defecto, de la jornada ordinaria máxima legal.

2. El contrato a tiempo parcial podrá concertarse por tiempo indefinido o por duración determinada en los supuestos en los que legalmente se permita la utilización de esta modalidad de contratación, excepto en el contrato para la formación.

3. Sin perjuicio de lo señalado en el apartado anterior, el contrato a tiempo parcial se entenderá celebrado por tiempo indefinido cuando:

  1. Se concierte para realizar trabajos fijos y periódicos dentro del volumen normal de actividad de la empresa.
  2. Se concierte para realizar trabajos que tengan el carácter de fijos-discontinuos y no se repitan en fechas ciertas, dentro del volumen normal de actividad de la empresa. En este caso, los trabajadores serán llamados en el orden y la forma que se determine en los respectivos convenios colectivos, pudiendo el trabajador, en caso de incumplimiento, reclamar en procedimiento de despido ante la jurisdicción competente, iniciándose el plazo para ello desde el momento en que tuviese conocimiento de la falta de convocatoria.

En el caso de los contratos contemplados en esta letra b), los convenios colectivos de ámbito sectorial podrán acordar excepcionalmente, cuando la actividad estacional del sector así lo justifique, el establecimiento de un límite de jornada superior al previsto en el apartado 1 de este artículo.

4. El contrato a tiempo parcial se regirá por las siguientes reglas:

  1. El contrato, conforme a lo dispuesto en el apartado 2 del artículo 8 de esta Ley, se deberá formalizar necesariamente por escrito, en el modelo que se establezca.

    2. En el contrato deberán figurar el número de horas ordinarias de trabajo al día, a la semana, al mes o al año contratadas, la distribución horaria y su concreción mensual, semanal y diaria, incluida la determinación de los días en los que el trabajador deberá prestar servicios. En los contratos para trabajos fijos-discontinuos de inicio y duración incierta, dichas menciones serán sustituidas por una indicación sobre la duración estimada de la actividad, así como sobre la forma y orden de llamamiento que establezca el convenio colectivo aplicable, haciendo constar igualmente, de manera orientativa, la jornada laboral estimada y su distribución horaria.

    De no observarse las exigencias establecidas en los párrafos anteriores, el contrato se presumirá celebrado a jornada completa, salvo prueba en contrario que acredite el carácter parcial de los servicios y el número y distribución de las horas contratadas en los términos previstos en el párrafo anterior.

  2. La jornada diaria en el trabajo a tiempo parcial podrá realizarse de forma continuada o partida. Cuando el contrato a tiempo parcial conlleve la ejecución de una jornada diaria inferior a la de los trabajadores a tiempo completo y ésta se realice de forma partida, sólo será posible efectuar una única interrupción en dicha jornada diaria, salvo que se disponga otra cosa mediante Convenio Colectivo sectorial o, en su defecto, de ámbito inferior.
  3. Los trabajadores a tiempo parcial no podrán realizar horas extraordinarias, salvo en los supuestos a los que se refiere el apartado 3 del artículo 35. La realización de horas complementarias se regirá por lo dispuesto en el apartado 5 de este artículo.
  4. Los trabajadores a tiempo parcial tendrán los mismos derechos que los trabajadores a tiempo completo. Cuando corresponda en atención a su naturaleza, tales derechos serán reconocidos en las disposiciones legales y reglamentarias y en los Convenios Colectivos de manera proporcional, en función del tiempo trabajado.
  5. La conversión de un trabajo a tiempo completo en un trabajo a tiempo parcial y viceversa tendrá siempre carácter voluntario para el trabajador y no se podrá imponer de forma unilateral o como consecuencia de una modificación sustancial de condiciones de trabajo al amparo de los dispuesto en la letra a) del apartado 1 del artículo 41. El trabajador no podrá ser despedido ni sufrir ningún otro tipo de sanción o efecto perjudicial por el hecho de rechazar esta conversión, sin perjuicio de las medidas que, de conformidad con lo dispuesto en los artículos 51 y 52, c), de esta Ley, puedan adoptarse por causas económicas, técnicas, organizativas o de producción.

    6. A fin de posibilitar la movilidad voluntaria en el trabajo a tiempo parcial, el empresario deberá informar a los trabajadores de la empresa sobre la existencia de puestos de trabajo vacantes, de manera que aquéllos puedan formular solicitudes de conversión voluntaria de un trabajo a tiempo completo en un trabajo a tiempo parcial y viceversa, o para el incremento del tiempo de trabajo de los trabajadores a tiempo parcial, todo ello de conformidad con los procedimientos que se establezcan en los Convenios Colectivos sectoriales o, en su defecto, de ámbito inferior.

    Los trabajadores que hubieran acordado la conversión voluntaria de un contrato de trabajo a tiempo completo en otro a tiempo parcial o viceversa y que, en virtud de las informaciones a las que se refiere el párrafo precedente, soliciten el retorno a la situación anterior, tendrán preferencia para el acceso a un puesto de trabajo vacante de dicha naturaleza que exista en la empresa correspondiente a su mismo grupo profesional o categoría equivalente, de acuerdo con los requisitos y procedimientos que se establezcan en los Convenios Colectivos sectoriales o, en su defecto, de ámbito inferior. Igual preferencia tendrán los trabajadores que, habiendo sido contratados inicialmente a tiempo parcial, hubieran prestado servicios como tales en la empresa durante tres o más años, para la cobertura de aquellas vacantes a tiempo completo correspondientes a su mismo grupo profesional o categoría equivalente que existan en la empresa.

    Con carácter general, las solicitudes a que se refieren los párrafos anteriores deberán ser tomadas en consideración, en la medida de lo posible, por el empresario. La denegación de la solicitud deberá ser notificada por el empresario al trabajador por escrito y de manera motivada.

  6. Los Convenios Colectivos establecerán medidas para facilitar el acceso efectivo de los trabajadores a tiempo parcial a la formación profesional continua, a fin de favorecer su progresión y movilidad profesionales.
  7. Los Convenios Colectivos sectoriales y, en su defecto, de ámbito inferior, podrán establecer, en su caso, requisitos y especialidades para la conversión de contratos a tiempo completo en contratos a tiempo parcial, cuando ello esté motivado principalmente por razones familiares o formativas.

5. Se consideran horas complementarias aquellas cuya posibilidad de realización haya sido acordada, como adición a las horas ordinarias pactadas en el contrato a tiempo parcial, conforme al régimen jurídico establecido en el presente apartado y, en su caso, en los Convenios Colectivos sectoriales o, en su defecto, de ámbito inferior.

La realización de horas complementarias está sujeta a las siguientes reglas:

  1. El empresario sólo podrá exigir la realización de horas complementarias cuando así lo hubiera pactado expresamente con el trabajador. El pacto sobre horas complementarias podrá acordarse en el momento de la celebración del contrato a tiempo parcial o con posterioridad al mismo, pero constituirá, en todo caso, un pacto específico respecto al contrato. El pacto se formalizará necesariamente por escrito, en el modelo oficial que al efecto será establecido.
  2. Sólo se podrá formalizar un pacto de horas complementarias en el caso de contratos a tiempo parcial de duración indefinida. En el caso de contrato de trabajo fijo-discontinuo, sólo se podrá pactar la realización de horas complementarias cuando los trabajadores, dentro del período de actividad, realicen una jornada reducida respecto de los trabajadores a tiempo completo.
  3. El pacto de horas complementarias podrá quedar sin efecto por denuncia del trabajador una vez cumplido un año desde su celebración. La denuncia del pacto deberá notificarse al empresario con una antelación mínima de tres meses a la fecha de vencimiento de cada uno de los años de su vigencia, entendiéndose prorrogado dicho pacto, en caso contrario, por un nuevo período anual.
  4. El pacto de horas complementarias deberá recoger el número de horas complementarias cuya realización podrá ser requerida por el empresario.

    5. El número de horas complementarias no podrá exceder del 15 % de las horas ordinarias de trabajo objeto del contrato. Los Convenios Colectivos de ámbito sectorial o, en su defecto, de ámbito inferior podrán establecer otro porcentaje máximo, que en ningún caso podrá exceder del 30 % de las horas ordinarias contratadas. En todo caso, la suma de las horas ordinarias y de las horas complementarias no podrá exceder del límite legal del trabajo a tiempo parcial definido en el apartado 1 de este artículo.

  5. La distribución y forma de realización de las horas complementarias pactadas deberá atenerse a lo establecido al respecto en los Convenios Colectivos sectoriales o, en su defecto, de ámbito inferior.

    6. En ausencia de regulación en Convenio se respetarán las siguientes condiciones:

    1. El total de horas complementarias anuales pactadas se distribuirá proporcionalmente en cada uno de los trimestres del año natural, para su realización dentro de cada trimestre. Cuando el contrato a tiempo parcial no conlleve la prestación de servicios durante el conjunto del año, el total de horas complementarias se distribuirá en tantas fracciones como períodos completos de tres meses en los que se desarrolle la prestación de servicios.
    2. Si en un trimestre no se hubieran realizado todas las horas complementarias correspondientes al mismo, hasta un 30 % de las horas no consumidas podrá ser transferido por el empresario al trimestre siguiente, para su posible realización en el mismo una vez efectuadas las horas complementarias correspondientes a dicho trimestre. En ningún caso se podrán transferir a un trimestre las horas ya transferidas desde el trimestre anterior, ni transferir más allá del año natural las horas no realizadas en el cuarto trimestre del año.
    3. El trabajador deberá conocer el día y hora de realización de las horas complementarias con un preaviso de siete días.
  6. La realización de horas complementarias habrá de respetar en todo caso los límites en materia de jornada y descansos establecidos en los artículos 34, apartados 3 y 4; 36, apartado 1, y 37, apartado 1, de esta Ley.
  7. Las horas complementarias efectivamente realizadas se retribuirán como ordinarias, computándose a efectos de bases de cotización a la Seguridad Social y períodos de carencia y bases reguladoras de las prestaciones. A tal efecto, el número y retribución de las horas complementarias realizadas se deberá recoger en el recibo individual de salarios y en los documentos de cotización a la Seguridad Social.
  8. El pacto de horas complementarias y las condiciones de realización de las mismas estarán sujetos al cumplimiento de los requisitos establecidos en las letras anteriores y, en su caso, al régimen previsto en los Convenios Colectivos de aplicación. En caso de incumplimiento de tales requisitos y régimen jurídico, la negativa del trabajador a la realización de las horas complementarias, pese a haber sido pactadas, no constituirá conducta laboral sancionable.
  9. La realización de horas complementarias podrá dar lugar a la modificación de la jornada ordinaria pactada inicialmente en el contrato, mediante la consolidación en la misma de una parte de las horas complementarias realizadas en unos períodos de tiempo determinados, en los términos que a continuación se expresan.

La modificación de la jornada ordinaria pactada se podrá producir en dos tramos. En el primer tramo, se consolidarán en la jornada ordinaria el 30 % de la media anual de las horas complementarias realizadas en un período de dos años a contar desde la vigencia del pacto de horas complementarias. En el segundo tramo, se consolidarán el 50 % de la media anual de las horas complementarias realizadas durante los dos años siguientes. En ningún caso, una vez practicada la consolidación, el número de horas complementarias resultante podrá ser inferior al 4 %, respetándose en todo caso el límite legal de trabajo a tiempo parcial al que se refiere el apartado 1 de este artículo.

Para que se produzca la consolidación será necesario que el trabajador manifieste su voluntad en tal sentido, en relación con la totalidad o con una parte de las horas correspondientes, dentro del plazo máximo de los tres meses inmediatamente anteriores a la fecha de consolidación. A estos mismos efectos, el empresario deberá entregar al trabajador que haya hecho valer su derecho a la consolidación de las horas complementarias, con un preaviso de siete días a la finalización del correspondiente período de referencia, una certificación relativa al número de horas susceptibles de consolidación, sin que la falta de esta certificación extinga el derecho a la ampliación de la jornada.

La distribución de la ampliación de jornada resultante de la consolidación se determinará de acuerdo con los criterios y la forma de ordenación de la jornada original.

La ampliación de la jornada ordinaria mediante la consolidación de las horas complementarias de acuerdo con lo previsto en los párrafos anteriores no alterará por sí misma el pacto de horas complementarias, qué se mantendrá en sus propios términos en cuanto al número y distribución de las pactadas no obstante la ampliación de la jornada ordinaria, siempre con respeto del límite de acumulación de horas ordinarias y complementarias establecido en la letra d) de este apartado.

6. Asimismo, se entenderá como contrario a tiempo parcial el celebrado por el trabajador que concierte con su empresa, en las condiciones establecidas en el presente artículo, una reducción de su jornada de trabajo y de su salario de entre un mínimo del 30 % y un máximo del 77 %, cuando reúna las condiciones generales exigidas para tener derecho a la pensión contributiva de jubilación de la Seguridad Social con excepción de la edad, que habrá de ser inferior en, como máximo, cinco años a la exigida. La ejecución de este contrato de trabajo a tiempo parcial, y su retribución, serán compatibles con la pensión que la Seguridad Social reconozca al trabajador hasta que cumpla la edad establecida con carácter general en el Sistema de la Seguridad Social para causar derecho a la pensión de jubilación, extinguiéndose la relación laboral al alcanzar la referida edad.

Para poder realizar este contrato, la empresa concertará simultáneamente un contrato de trabajo con otro trabajador en situación de desempleo, que dando obligada a mantener cubierta, como mínima, la jornada de trabajo sustituida hasta la fecha de jubilación prevista en el párrafo anterior. El contrato de trabajo por el que se sustituye la jornada dejada vacante por el trabajador que reduce su jornada se denominará contrato de relevo, y tendrá las siguientes particularidades:

  1. La duración del contrato será igual a la del tiempo que falte al trabajador sustituido para alcanzar la edad de jubilación a la que se refiere el primer párrafo de este apartado.
  2. El contrato de relevo podrá celebrarse a jornada completa o a tiempo parcial. En todo caso, la duración de la jornada deberá ser, como mínimo, igual a la reducción de jornada acordada por el trabajador sustituido. El horario de trabajo del trabajador relevista podrá completar el del trabajador sustituido o simultanearse con él.
  3. El puesto de trabajo del trabajador relevista podrá ser el mismo del trabajador sustituido o uno similar, entendiendo por tal, excepto en el caso del personal directivo, el desempeño de tareas correspondientes al mismo grupo profesional o categoría equivalente.
  4. En la negociación colectiva se podrán establecer medidas para impulsar la celebración de contratos de relevo.

Artículo 13. Contrato de trabajo a domicilio.

1. Tendrá la consideración de contrato de trabajo a domicilio aquél en que la prestación de la actividad laboral se realice en el domicilio del trabajador o en el lugar libremente elegido por éste y sin vigilancia del empresario.

2. El contrato se formalizará por escrito con el visado de la Oficina de Empleo, donde quedará depositado un ejemplar, en el que conste el lugar en el que se realice la prestación laboral, a fin de que puedan exigirse las necesarias medidas de higiene y seguridad que se determinen.

3. El salario, cualquiera que sea la forma de su fijación, será, como mínimo, igual al de un trabajador de categoría profesional equivalente en el sector económico de que se trate.

4. Todo empresario que ocupe trabajadores a domicilio deberá poner a disposición de éstos un documento de control de la actividad laboral que realicen, en el que debe consignarse el nombre del trabajador, la clase y cantidad de trabajo, cantidad de materias primas entregadas, tarifas acordadas para la fijación del salario, entrega y recepción de objetos elaborados y cuantos otros aspectos de la relación laboral interesen a las partes.

5. Los trabajadores a domicilio podrán ejercer los derechos de representación colectiva conforme a lo previsto en la presente Ley, salvo que se trate de un grupo familiar.

CAPÍTULO II.
CONTENIDO DEL CONTRATO DE TRABAJO

SECCIÓN 1. DURACIÓN DEL CONTRATO

Artículo 14. Período de prueba.

1. Podrá concertarse por escrito un período de prueba, con sujeción a los límites de duración que, en su caso, se establezcan en los Convenios Colectivos. En defecto de pacto en Convenio, la duración del período de prueba no podrá exceder de seis meses para los técnicos titulados, ni de dos meses para los demás trabajadores. En las empresas de menos de veinticinco trabajadores el período de prueba no podrá exceder de tres meses para los trabajadores que no sean técnicos titulados.

El empresario y el trabajador están, respectivamente, obligados a realizar las experiencias que constituyan el objeto de la prueba.

Será nulo el pacto que establezca un período de prueba cuando el trabajador haya ya desempeñado las mismas funciones con anterioridad en la empresa, bajo cualquier modalidad de contratación.

2. Durante el período de prueba, el trabajador tendrá los derechos y obligaciones correspondientes al puesto de trabajo que desempeñe como si fuera de plantilla, excepto los derivados de la resolución de la relación laboral, que podrá producirse a instancia de cualquiera de las partes durante su transcurso.

3. Transcurrido el período de prueba sin que se haya producido el desistimiento, el contrato producirá plenos efectos, computándose el tiempo de los servicios prestados en la antigüedad del trabajador en la empresa.

Las situaciones de incapacidad temporal, maternidad, y adopción o acogimiento, que afecten al trabajador durante el período de prueba, interrumpen el cómputo del mismo siempre que se produzca acuerdo entre ambas partes.

Artículo 15. Duración del contrato.

1. El contrato de trabajo podrá concertarse por tiempo indefinido o por una duración determinada.

Podrán celebrarse contratos de duración determinada en los siguientes supuestos:

  1. Cuando se contrate al trabajador para la realización de una obra o servicio determinados, con autonomía y sustantividad propia dentro de la actividad de la empresa y cuya ejecución, aunque limitada en el tiempo, sea en principio de duración incierta. Los convenios colectivos sectoriales estatales y de ámbito inferior, incluidos los convenios de empresa, podrán identificar aquellos trabajos o tareas con sustantividad propia dentro de la actividad normal de la empresa que puedan cubrirse con contratos de esta naturaleza.
  2. Cuando las circunstancias del mercado, acumulación de tareas o exceso de pedidos así lo exigieran, aun tratándose de la actividad normal de la empresa. En tales casos, los contratos podrán tener una duración máxima de seis meses, dentro de un período de doce meses, contados a partir del momento en que se produzcan dichas causas. Por convenio colectivo de ámbito sectorial estatal o, en su defecto, por convenio colectivo sectorial de ámbito inferior, podrá modificarse la duración máxima de estos contratos y el período dentro del cual se puedan realizar en atención al carácter estacional de la actividad en que dichas circunstancias se puedan producir. En tal supuesto, el período máximo dentro del cual se podrán realizar será de dieciocho meses, no pudiendo superar la duración del contrato las tres cuartas partes del período de referencia establecido.

    3. Por convenio colectivo se podrán determinar las actividades en las que puedan contratarse trabajadores eventuales, así como fijar criterios generales relativos a la adecuada relación entre el volumen de esta modalidad contractual y la plantilla total de la empresa.

  3. Cuando se trate de sustituir a trabajadores con derecho a reserva del puesto de trabajo, siempre que en el contrato de trabajo se especifique el nombre del sustituido y la causa de sustitución.

2. Adquirirán la condición de trabajadores fijos, cualquiera que haya sido la modalidad de su contratación, los que no hubieran sido dados de alta en la Seguridad Social, una vez transcurrido un plazo igual al que legalmente hubiera podido fijar para el período de prueba, salvo que de la propia naturaleza de las actividades o de los servicios contratados se deduzca claramente la duración temporal de los mismos, todo ello sin perjuicio de las demás responsabilidades a que hubiere lugar en derecho.

3. Se presumirán por tiempo indefinido los contratos temporales celebrados en fraude de ley.

4. Los empresarios habrán de notificar a la representación legal de los trabajadores en las empresas los contratos realizados de acuerdo con las modalidades de contratación por tiempo determinado previstas en este artículo cuando no exista obligación legal de entregar copia básica de los mismos.

5. Se autoriza el Gobierno para desarrollar reglamentariamente lo previsto en este artículo.

Artículo 16. Ingreso al trabajo.

1. Los empresarios están obligados a registrar en la oficina pública de empleo, en el plazo de los diez días siguientes a su concertación, los contratos que deban celebrarse por escrito o a comunicar, en igual plazo, las contrataciones efectuadas, aunque no exista obligación legal de formalizarlas por escrito.

2. Se prohibe la existencia de agencias de colocación con fines lucrativos. El Servicio Público de Empleo podrá autorizar, en las condiciones que se determinen en el correspondiente convenio de colaboración y previo informe del Consejo General del Instituto Nacional de Empleo, la existencia de agencias de colocación sin fines lucrativos, siempre que la remuneración que reciban del empresario o del trabajador se limite exclusivamente a los gastos ocasionados por los servicios prestados. Dichas agencias deberán garantizar, en su ámbito de actuación, el principio de igualdad en el acceso al empleo, no pudiendo establecer discriminación alguna basada en motivos de raza, sexo, edad, estado civil, religión, opinión política, afiliación sindical, origen, condición social y lengua dentro del Estado.

SECCIÓN 2. DERECHOS Y DEBERES DERIVADOS DEL CONTRATO

Artículo 17. No discriminación en las relaciones laborales.

1. Se entenderán nulos y sin efecto los preceptos reglamentarios, las cláusulas de los convenios colectivos, los pactos individuales y las decisiones unilaterales del empresario que contengan discriminaciones desfavorables por razón de edad o cuando contengan discriminaciones favorables o adversas en el empleo, así como en materia de retribuciones, jornada y demás condiciones de trabajo por circunstancias de sexo, origen, estado civil, raza, condición social, ideas religiosas o políticas, adhesión o no a sindicatos y a sus acuerdos, vínculos de parentesco con otros trabajadores en la empresa y lengua dentro del Estado español.

2. Podrán establecerse por ley las exclusiones, reservas y preferencias para ser contratado libremente.

3. No obstante lo dispuesto en el apartado anterior, el Gobierno podrá regular medidas de reserva, duración o preferencia en el empleo que tengan por objeto facilitar la colocación de trabajadores demandantes de empleo.

Asimismo, el Gobierno podrá otorgar subvenciones, desgravaciones y otras medidas para fomentar el empleo de grupos específicos de trabajadores que encuentren dificultades especiales para acceder al empleo. La regulación de las mismas se hará previa consulta a las organizaciones sindicales y asociaciones empresariales más representativas.

Las medidas a las que se refieren los párrafos anteriores se orientarán prioritariamente a fomentar el empleo estable de los trabajadores desempleados y la conversión de contratos temporales en contratos por tiempo indefinido.

Artículo 18. Inviolabilidad de la persona del trabajador.

Sólo podrán realizarse registros sobre la persona del trabajador, en sus taquillas y efectos particulares, cuando sean necesarios para la protección del patrimonio empresarial y del de los demás trabajadores de la empresa, dentro del centro de trabajo y en horas de trabajo. En su realización se respetará al máximo la dignidad e intimidad del trabajador y se contará con la asistencia de un representante legal de los trabajadores o, en su ausencia del centro de trabajo, de otro trabajador de la empresa, siempre que ello fuera posible.

Artículo 19. Seguridad e higiene.

1. El trabajador, en la prestación de sus servicios, tendrá derecho a una protección eficaz en materia de seguridad e higiene.

2. El trabajador está obligado a observar en su trabajo las medidas legales y reglamentarias de seguridad e higiene.

3. En la inspección y control de dichas medidas que sean de observancia obligada por el empresario, el trabajador tiene derecho a participar por medio de sus representantes legales en el centro de trabajo, si no se cuenta con órganos o centros especializados competentes en la materia a tenor de la legislación vigente.

4. El empresario está obligado a facilitar una formación práctica y adecuada en materia de seguridad e higiene a los trabajadores que contrata, o cuando cambien de puesto de trabajo o tengan que aplicar una nueva técnica que pueda ocasionar riesgos graves para el propio trabajador o para sus compañeros o terceros, ya sea con servicios propios, ya sea con la intervención de los servicios oficiales correspondientes. El trabajador está obligado a seguir dichas enseñanzas y a realizar las prácticas cuando se celebren dentro de la jornada de trabajo o en otras horas, pero con el descuento en aquélla del tiempo invertido en las mismas.

5. Los órganos internos de la empresa competentes en materia de seguridad y, en su defecto, los representantes legales de los trabajadores en el centro de trabajo, que aprecien una probabilidad seria y grave de accidente por la inobservancia de la legislación aplicable en la materia, requerirán al empresario por escrito para que adopte las medidas oportunas que hagan desaparecer el estado de riesgo; si la petición no fuese atendida en un plazo de cuatro días, se dirigirán a la autoridad competente; ésta, si apreciase las circunstancias alegadas, mediante resolución fundada, requerirá al empresario para que adopte las medidas de seguridad apropiadas o que suspenda sus actividades en la zona o local de trabajo o con el material en peligro. También podrá ordenar, con los informes técnicos precisos, la paralización inmediata del trabajo si se estima un riesgo grave de accidente.

Si el riesgo de accidente fuera inminente, la paralización de las actividades podrá ser acordada por decisión de los órganos competentes de la empresa en materia de seguridad o por el 75% de los representantes de los trabajadores en empresas con procesos discontinuos y de la totalidad de los mismos en aquéllas cuyo proceso sea continuo; tal acuerdo será comunicado de inmediato a la empresa y a la autoridad laboral, la cual, en veinticuatro horas, anulará o ratificará la paralización acordada.

Artículo 20. Dirección y control de la actividad laboral.

1. El trabajador estará obligado a realizar el trabajo convenido bajo la dirección del empresario o persona en quien éste delegue.

2. En el cumplimiento de la obligación de trabajar asumida en el contrato, el trabajador debe al empresario la diligencia y la colaboración en el trabajo que marquen las disposiciones legales, los convenios colectivos y las órdenes o instrucciones adoptadas por aquél en el ejercicio regular de sus facultades de dirección y, en su defecto, por los usos y costumbres. En cualquier caso, el trabajador y el empresario se someterán en sus prestaciones recíprocas a las exigencias de la buena fe.

3. El empresario podrá adoptar las medidas que estime más oportunas de vigilancia y control para verificar el cumplimiento por el trabajador de sus obligaciones y deberes laborales, guardando en su adopción y aplicación la consideración debida a su dignidad humana y teniendo en cuenta la capacidad real de los trabajadores disminuidos, en su caso.

4. El empresario podrá verificar el estado de enfermedad o accidente del trabajador que sea alegado por éste para justificar sus faltas de asistencia al trabajo, mediante reconocimiento a cargo de personal médico. La negativa del trabajador a dichos reconocimientos podrá determinar la suspensión de los derechos económicos que pudieran existir a cargo del empresario por dichas situaciones.

Artículo 21. Pacto de no concurrencia y de permanencia en la empresa.

1. No podrá efectuarse la prestación laboral de un trabajador para diversos empresarios cuando se estime concurrencia desleal o cuando se pacte la plena dedicación mediante compensación económica expresa, en los términos que al efecto se convengan.

2. El pacto de no competencia para después de extinguido el contrato de trabajo, que no podrá tener una duración superior a dos años para los técnicos y de seis meses para los demás trabajadores, solo será válido si concurren los requisitos siguientes:

  1. Que el empresario tenga un efectivo interés industrial o comercial en ello, y
  2. Que se satisfaga al trabajador una compensación económica adecuada.

3. En el supuesto de compensación económica por la plena dedicación, el trabajador podrá rescindir el acuerdo y recuperar su libertad de trabajo en otro empleo, comunicándolo por escrito al empresario con un preaviso de treinta días, perdiéndose en este caso la compensación económica u otros derechos vinculados a la plena dedicación.

4. Cuando el trabajador haya recibido una especialización profesional con cargo al empresario para poner en marcha proyectos determinados o realizar un trabajo específico, podrá pactarse entre ambos la permanencia en dicha empresa durante cierto tiempo. El acuerdo no será de duración superior a dos años y se formalizará siempre por escrito. Si el trabajador abandona el trabajo antes del plazo, el empresario tendrá derecho a una indemnización de daños y perjuicios.

SECCIÓN 3. CLASIFICACIÓN PROFESIONAL Y PROMOCIÓN EN EL TRABAJO

Artículo 22. Sistema de clasificación profesional.

1. Mediante la negociación colectiva o, en su defecto, acuerdo entre la empresa y los representantes de los trabajadores, se establecerá el sistema de clasificación profesional de los trabajadores, por medio de categorías o grupos profesionales.

2. Se entenderá por grupo profesional el que agrupe unitariamente las aptitudes profesionales, titulaciones y contenido general de la prestación, y podrá incluir tanto diversas categorías profesionales como distintas funciones o especialidades profesionales.

3. Se entenderá que una categoría profesional es equivalente de otra cuando la aptitud profesional necesaria para el desempeño de las funciones propias de la primera permita desarrollar las prestaciones laborales básicas de la segunda, previa la realización, si ello es necesario, de procesos simples de formación o adaptación.

4. Los criterios de definición de las categorías y grupos se acomodarán a reglas comunes para los trabajadores de uno y otro sexo.

5. Por acuerdo entre el trabajador y el empresario se establecerá el contenido de la prestación laboral objeto del contrato de trabajo, así como su equiparación a la categoría, grupo profesional o nivel retributivo previsto en el convenio colectivo o, en su defecto, de aplicación en la empresa, que se corresponda con dicha prestación.

Cuando se acuerde la polivalencia funcional o la realización de funciones propias de dos o más categorías, grupos o niveles, la equiparación se realizará en virtud de las funciones que resulten prevalentes.

Artículo 23. Promoción y formación profesional en el trabajo.

1. El trabajador tendrá derecho:

  1. Al disfrute de los permisos necesarios para concurrir a exámenes, así como a una preferencia a elegir turno de trabajo, si tal es el régimen instaurado en la empresa, cuando curse con regularidad estudios para la obtención de un título académico o profesional.
  2. A la adaptación de la jornada ordinaria de trabajo para la asistencia a cursos de formación profesional o a la concesión del permiso oportuno de formación o perfeccionamiento profesional con reserva del puesto de trabajo.

2. En los convenios colectivos se pactarán los términos del ejercicio de estos derechos.

Artículo 24. Ascensos.

1. Los ascensos dentro del sistema de clasificación profesional se producirán conforme a lo que se establezca en convenio o, en su defecto, en acuerdo colectivo entre la empresa y los representantes de los trabajadores.

En todo caso los ascensos se producirán teniendo en cuenta la formación, méritos, antigüedad del trabajador, así como las facultades organizativas del empresario.

2. Los criterios de ascenso en la empresa se acomodarán a reglas comunes para los trabajadores de uno y otro sexo.

Artículo 25. Promoción económica.

1. El trabajador, en función del trabajo desarrollado, podrá tener derecho a una promoción económica en los términos fijados en convenio colectivo o contrato individual.

2. Lo dispuesto en el número anterior se entiende sin perjuicio de los derechos adquiridos o en curso de adquisición en el tramo temporal correspondiente.

SECCIÓN 4. SALARIOS Y GARANTÍAS SALARIALES

Artículo 26. Del salario.

1. Se considerará salario la totalidad de las percepciones económicas de los trabajadores, en dinero o en especie, por la prestación profesional de los servicios laborales por cuenta ajena, ya retribuyan el trabajo efectivo, cualquiera que sea la forma de remuneración, o los períodos de descanso computables como de trabajo. En ningún caso el salario en especie podrá superar el 30% de las percepciones salariales del trabajador.

2. No tendrán la consideración de salario las cantidades percibidas por el trabajador en concepto de indemnizaciones o suplidos por los gastos realizados como consecuencia de su actividad laboral, las prestaciones e indemnizaciones de la Seguridad Social y las indemnizaciones correspondientes a traslados, suspensiones o despidos.

3. Mediante la negociación colectiva o, en su defecto, el contrato individual, se determinará la estòuctura del salario, que deberá comprender el salario base, como retribución fijada por unidad de tiempo o de obra y, en su caso, complementos salariales fijados en función de circunstancias relativas a las condiciones personales del trabajador, al trabajo realizado o a la situación y resultados de la empresa, que se calcularán conforme a los criterios que a tal efecto se pacten. Igualmente se pactará el carácter consolidable o no de dichos complementos salariales, no teniendo el carácter de consolidables, salvo acuerdo en contrario, los que estén vinculados al puesto de trabajo o a la situación y resultados de la empresa.

4. Todas las cargas fiscales y de Seguridad Social a cargo del trabajador serán satisfechas por el mismo, siendo nulo todo pacto en contrario.

5. Operará la compensación y absorción cuando los salarios realmente abonados, en su conjunto y cómputo anual, sean más favorables para los trabajadores que los fijados en el orden normativo o convencional de referencia.

Artículo 27. Salario mínimo interprofesional.

1. El Gobierno fijará, previa consulta con las organizaciones sindicales y asociaciones empresariales más representativas, anualmente, el salario mínimo interprofesional, teniendo en cuenta:

  1. El índice de precios al consumo.
  2. La productividad media nacional alcanzada.
  3. El incremento de la participación del trabajo en la renta nacional.
  4. La coyuntura económica general.

Igualmente se fijará una revisión semestral para el caso de que no se cumplan las previsiones sobre el índice de precios citado.

La revisión del salario mínimo interprofesional no afectará a la estructura ni a la cuantía de los salarios profesionales cuando éstos, en su conjunto y cómputo anual, fueran superiores a aquél.

2. El salario mínimo interprofesional, en su cuantía, es inembargable.

Artículo 28. Igualdad de remuneración por razón de sexo.

El empresario está obligado a pagar por la prestación de un trabajo de igual valor el mismo salario, tanto por salario base como por los complementos salariales, sin discriminación alguna por razón de sexo.

Artículo 29. Liquidación y pago.

1. La liquidación y el pago del salario se harán puntual y documentalmente en la fecha y lugar convenidos o conforme a los usos y costumbres. El período de tiempo a que se refiere el abono de las retribuciones periódicas y regulares no podrá exceder de un mes.

El trabajador y, con su autorización, sus representantes legales, tendrán derecho a percibir, sin que llegue el día señalado para el pago, anticipos a cuenta del trabajo ya realizado.

La documentación del salario se realizará mediante la entrega al trabajador de un recibo individual y justificativo del pago del mismo. El recibo de salarios se ajustará al modelo que apruebe el Ministerio de Trabajo y Asuntos Sociales, salvo que por convenio colectivo o, en su defecto, por acuerdo entre la empresa y los representantes de los trabajadores, se establezca otro modelo que contenga con la debida claridad y separación las diferentes percepciones del trabajador, así como las deducciones que legalmente procedan.

La liquidación de los salarios que correspondan a quienes presten servicios en trabajos que tengan el carácter de fijos discontinuos, en los supuestos de conclusión de cada período de actividad, se llevará a cabo con sujeción a los trámites y garantías establecidos en el apartado 2 del artículo 49.

2. El derecho al salario a comisión nacerá en el momento de realizarse y pagarse el negocio, la colocación o venta en que hubiera intervenido el trabajador, liquidándose y pagándose, salvo que se hubiese pactado otra cosa, al finalizar el año.

El trabajador y sus representantes legales pueden pedir en cualquier momento comunicaciones de la parte de los libros referentes a tales devengos.

3. El interés por mora en el pago del salario será el diez por ciento de lo adeudado.

4. El salario, así como el pago delegado de las prestaciones de la Seguridad Social, podrá efectuarlo el empresario en moneda de curso legal o mediante talón u otra modalidad de pago similar a través de entidades de crédito, previo informe al comité de empresa o delegados de personal.

Artículo 30. Imposibilidad de la prestación.

Si el trabajador no pudiera prestar sus servicios una vez vigente el contrato porque el empresario se retrasare en darle trabajo por impedimentos imputables al mismo y no al trabajador, éste conservará el derecho a su salario, sin que pueda hacérsele compensar el que perdió con otro trabajo realizado en otro tiempo.

Artículo 31. Gratificaciones extraordinarias.

El trabajador tiene derecho a dos gratificaciones extraordinarias al año, una de ellas con ocasión de las fiestas de Navidad y la otra en el mes que se fije por convenio colectivo o por acuerdo entre el empresario y los representantes legales de los trabajadores. Igualmente se fijará por convenio colectivo la cuantía de tales gratificaciones.

No obstante, podrá acordarse en convenio colectivo que las gratificaciones extraordinarias se prorrateen en las doce mensualidades.

Artículo 32. Garantías del salario.

1. Los créditos por salarios por los últimos treinta días de trabajo y en cuantía que no supere el doble del salario mínimo interprofesional, gozarán de preferencia sobre cualquier otro crédito, aunque éste se encuentre garantizado por prenda o hipoteca.

2. Los créditos salariales gozarán de preferencia sobre cualquier otro crédito respecto de los objetos elaborados por los trabajadores, mientras sean propiedad o estén en posesión del empresario.

3. Los créditos por salarios no protegidos en los apartados anteriores tendrán la condición de singularmente privilegiados en la cuantía que resulte de multiplicar el triple del salario mínimo interprofesional por el número de días de salario pendientes de pago, gozando de preferencia sobre cualquier otro crédito, excepto los créditos con derecho real, en los supuestos en los que éstos, con arreglo a la Ley, sean preferentes. La misma consideración tendrán las indemnizaciones por despido en la cuantía correspondiente al mínimo legal calculada sobre una base que no supere el triple del salario mínimo.

4. Las preferencias reconocidas en los números precedentes serán de aplicación tanto en el supuesto de que el empresario haya iniciado un procedimiento concursal, como en cualquier otro en el que concurra con otro u otros créditos sobre bienes del empresario.

5. Las acciones que puedan ejercitar los trabajadores para el cobro de los créditos a los que se refiere este artículo no quedarán en suspenso por la tramitación de un procedimiento concursal.

6. El plazo para ejercitar los derechos de preferencia del crédito salarial es de un año, a contar desde el momento en que debió percibirse el salario, transcurrido el cual prescribirán tales derechos.

Artículo 33. El Fondo de Garantía Salarial.

Redacción dada por la Ley 60/1997, de 19 de diciembre, de modificación del Estatuto de los Trabajadores en materia de cobertura del Fondo de Garantía Salarial.

1. El Fondo de Garantía Salarial, organismo autónomo dependiente del Ministerio de Trabajo y Asuntos Sociales, con personalidad jurídica y capacidad de obrar para el cumplimiento de sus fines, abonará a los trabajadores el importe de los salarios pendientes de pago a causa de insolvencia, suspensión de pagos, quiebra o concurso de acreedores de los empresarios.

A los anteriores efectos se considerará salario la cantidad reconocida como tal en acto de conciliación o en resolución judicial por todos los conceptos a que se refiere el artículo 26.1, así como la indemnización complementaria por salarios de tramitación que en su caso acuerde la jurisdicción competente, sin que pueda el Fondo abonar, por uno u otro concepto, conjunta o separadamente, un importe superior a la cantidad resultante de multiplicar el duplo del salario mínimo interprofesional diario por el número de días de salario pendiente de pago, con un máximo de ciento veinte días.

2. El Fondo de Garantía Salarial, en los casos del apartado anterior, abonará indemnizaciones reconocidas como consecuencia de sentencia o resolución administrativa a favor de los trabajadores a causa de despido o extinción de los contratos conforme a los artículos 50, 51 y 52.c de esta Ley, con el límite máximo de una anualidad, sin que el salario diario, base del cálculo, pueda exceder del duplo del salario mínimo interprofesional.

El importe de la indemnización, a los solos efectos de abono por el Fondo de Garantía Salarial para los casos de despido o extinción de los contratos conforme al artículo 50 de esta Ley, se calculará sobre la base de veinticinco días por año de servicio, con el límite fijado en el párrafo anterior.

3. En los procedimientos concursales, desde el momento en que se tenga conocimiento de la existencia de créditos laborales o se presuma la posibilidad de su existencia, el Juez, de oficio o a instancia de parte, citará al Fondo de Garantía Salarial, sin cuyo requisito no asumirá éste las obligaciones señaladas en los apartados anteriores. El Fondo se personará en el expediente como responsable legal subsidiario del pago de los citados créditos, pudiendo instar lo que a su derecho convenga y sin perjuicio de que, una vez realizado, continúe como acreedor en el expediente.

4. El Fondo asumirá las obligaciones especificadas en los números anteriores, previa instrucción de expediente para la comprobación de su procedencia.

Para el reembolso de las cantidades satisfechas, el Fondo de Garantía Salarial se subrogará obligatoriamente en los derechos y acciones de los trabajadores, conservando el carácter de créditos privilegiados que les confiere el artículo 32 de esta Ley. Si dichos créditos concurriesen con los que puedan conservar los trabajadores por la parte no satisfecha por el Fondo, unos y otros se abonarán a prorrata de sus respectivos importes.

5. El Fondo de Garantía Salarial se financiará con las aportaciones efectuadas por todos los empresarios a que se refiere el apartado 2 del artículo 1 de esta Ley, tanto si son públicos como privados.

El tipo de cotización se fijará por el Gobierno sobre los salarios que sirvan de base para el cálculo de la cotización para atender las contingencias derivadas de accidentes de trabajo, enfermedad profesional y desempleo en el Sistema de la Seguridad Social.

6. A los efectos de este artículo se entiende que existe insolvencia del empresario cuando, instada la ejecución en la forma establecida por la Ley de Procedimiento Laboral, no se consiga satisfacción de los créditos laborales. La resolución en que conste la declaración de insolvencia será dictada previa audiencia del Fondo de Garantía Salarial.

7. El derecho a solicitar del Fondo de Garantía Salarial el pago de las prestaciones que resultan de los apartados anteriores prescribirá al año de la fecha del acto de conciliación, sentencia o resolución de la autoridad laboral en que se reconozca la deuda por salarios o se fijen las indemnizaciones.

Tal plazo se interrumpirá por el ejercicio de las acciones ejecutivas o de reconocimiento del crédito en procedimiento concursal y por las demás formas legales de interrupción de la prescripción.

8. En las empresas de menos de veinticinco trabajadores, el Fondo de Garantía Salarial abonará el 40% de la indemnización legal que corresponda a los trabajadores cuya relación laboral se haya extinguido como consecuencia del expediente instruido en aplicación del artículo 51 de esta Ley o por la causa prevista en el párrafo c) del artículo 52.

El cálculo del importe de este abono se realizará sobre las indemnizaciones ajustadas a los límites previstos en el apartado 2 de este artículo.

9. El Fondo de Garantía Salarial tendrá la consideración de parte en la tramitación de los procedimientos arbitrales, a efectos de asumir las obligaciones previstas en este artículo.

SECCIÓN 5. TIEMPO DE TRABAJO

Artículo 34. Jornada.

1. La duración de la jornada de trabajo será la pactada en los convenios colectivos o contratos de trabajo.

La duración máxima de la jornada ordinaria de trabajo será de cuarenta horas semanales de trabajo efectivo de promedio en cómputo anual.

2. Mediante convenio colectivo o, en su defecto, por acuerdo entre la empresa y los representantes de los trabajadores, se podrá establecer la distribución irregular de la jornada a lo largo del año. Dicha distribución deberá respetar en todo caso los períodos mínimos de descanso diario y semanal previstos en esta Ley.

3. Entre el final de una jornada y el comienzo de la siguiente mediarán, como mínimo, doce horas.

El número de horas ordinarias de trabajo efectivo no podrá ser superior a nueve diarias, salvo que por convenio colectivo o, en su defecto, acuerdo entre la empresa y los representantes de los trabajadores, se establezca otra distribución del tiempo de trabajo diario, respetando en todo caso el descanso entre jornadas.

Los trabajadores menores de dieciocho años no podrán realizar más de ocho horas diarias de trabajo efectivo, incluyendo, en su caso, el tiempo dedicado a la formación y, si trabajasen para varios empleadores, las horas realizadas con cada uno de ellos.

4. Siempre que la duración de la jornada diaria continuada exceda de seis horas, deberá establecerse un período de descanso durante la misma de duración no inferior a quince minutos. Este período de descanso se considerará tiempo de trabajo efectivo cuando así esté establecido o se establezca por convenio colectivo o contrato de trabajo.

En el caso de los trabajadores menores de dieciocho años, el período de descanso tendrá una duración mínima de treinta minutos, y deberá establecerse siempre que la duración de la jornada diaria continuada exceda de cuatro horas y media.

5. El tiempo de trabajo se computará de modo que tanto al comienzo como al final de la jornada diaria el trabajador se encuentre en su puesto de trabajo.

6. Anualmente se elaborará por la empresa el calendario laboral, debiendo exponerse un ejemplar del mismo en un lugar visible de cada centro de trabajo.

7. El Gobierno, a propuesta del Ministro de Trabajo y Asuntos Sociales y previa consulta a las organizaciones sindicales y empresariales más representativas, podrá establecer ampliaciones o limitaciones en la ordenación y duración de la jornada de trabajo y de los descansos, para aquellos sectores y trabajos que por sus peculiaridades así lo requieran.

Artículo 35. Horas extraordinarias.

1. Tendrán la consideración de horas extraordinarias aquellas horas de trabajo que se realicen sobre la duración máxima de la jornada ordinaria de trabajo, fijada de acuerdo con el artículo anterior. Mediante convenio colectivo o, en su defecto, contrato individual, se optará entre abonar las horas extraordinarias en la cuantía que se fije, que en ningún caso podrá ser inferior al valor de la hora ordinaria, o compensarlas por tiempos equivalentes de descanso retribuido. En ausencia de pacto al respecto, se entenderá que las horas extraordinarias realizadas deberán ser compensadas mediante descanso dentro de los cuatro meses siguientes a su realización.

2. El número de horas extraordinarias no podrá ser superior a ochenta al año, salvo lo previsto en el apartado 3 de este artículo. Para los trabajadores que por la modalidad o duración de su contrato realizasen una jornada en cómputo anual inferior a la jornada general en la empresa, el número máximo anual de horas extraordinarias se reducirá en la misma proporción que exista entre tales jornadas.

A los efectos de lo dispuesto en el párrafo anterior, no se computarán las horas extraordinarias que hayan sido compensadas mediante descanso dentro de los cuatro meses siguientes a su realización.

El Gobierno podrá suprimir o reducir el número máximo de horas extraordinarias por tiempo determinado, con carácter general o para ciertas ramas de actividad o ámbitos territoriales, para incrementar las oportunidades de colocación de los trabajadores en paro forzoso.

3. No se tendrá en cuenta, a efectos de la duración máxima de la jornada ordinaria laboral, ni para el cómputo del número máximo de las horas extraordinarias autorizadas, el exceso de las trabajadas para prevenir o reparar siniestros y otros daños extraordinarios y urgentes, sin perjuicio de su compensación como horas extraordinarias.

4. La prestación de trabajo en horas extraordinarias será voluntaria, salvo que su realización se haya pactado en convenio colectivo o contrato individual de trabajo, dentro de los límites del apartado 2 de este articulo.

5. A efectos del cómputo de horas extraordinarias, la jornada de cada trabajador se registrará día a día y se totalizará en el período fijado para el abono de las retribuciones, entregando copia del resumen al trabajador en el recibo correspondiente.

Artículo 36. Trabajo nocturno, trabajo a turnos y ritmo de trabajo.

1. A los efectos de lo dispuesto en la presente Ley, se considera trabajo nocturno el realizado entre las diez de la noche y las seis de la mañana. El empresario que recurra regularmente a la realización de trabajo nocturno deberá informar de ello a la autoridad laboral.

La jornada de trabajo de los trabajadores nocturnos no podrá exceder de ocho horas diarias de promedio, en un período de referencia de quince días. Dichos trabajadores no podrán realizar horas extraordinarias.

Para la aplicación de lo dispuesto en el párrafo anterior, se considerará trabajador nocturno a aquel que realice normalmente en período nocturno una parte no inferior a tres horas de su jornada diaria de trabajo, así como a aquel que se prevea que puede realizar en tal período una parte no inferior a un tercio de su jornada de trabajo anual.

Resultará de aplicación a lo establecido en el párrafo segundo lo dispuesto en el apartado 7 del artículo 34 de esta Ley. Igualmente, el Gobierno podrá establecer limitaciones y garantías adicionales a las previstas en el presente artículo para la realización de trabajo nocturno en ciertas actividades o por determinada categoría de trabajadores, en función de los riesgos que comporten para su salud y seguridad.

2. El trabajo nocturno tendrá una retribución específica que se determinará en la negociación colectiva, salvo que el salario se haya establecido atendiendo a que el trabajo sea nocturno por su propia naturaleza o se haya acordado la compensación de este trabajo por descansos.

3. Se considera trabajo a turnos toda forma de organización del trabajo en equipo según la cual los trabajadores ocupan sucesivamente los mismos puestos de trabajo, según un cierto ritmo, continuo o discontinuo, implicando para el trabajador la necesidad de prestar sus servicios en horas diferentes en un período determinado de días o de semanas.

En las empresas con procesos productivos continuos durante las veinticuatro horas del día, en la organización del trabajo de los turnos se tendrá en cuenta la rotación de los mismos y que ningún trabajador estará en el de noche más de dos semanas consecutivas, salvo adscripción voluntaria.

Las empresas que por la naturaleza de su actividad realicen el trabajo en régimen de turnos, incluidos los domingos y días festivos, podrán efectuarlo bien por equipos de trabajadores que desarrollen su actividad por semanas completas, o contratando personal para completar los equipos necesarios durante uno o más días a la semana.

4. Los trabajadores nocturnos y quienes trabajen a turnos deberán gozar en todo momento de un nivel de protección en materia de salud y seguridad adaptado a la naturaleza de su trabajo, incluyendo unos servicios de protección y prevención apropiados, y equivalentes a los de los restantes trabajadores de la empresa.

El empresario deberá garantizar que los trabajadores nocturnos que ocupe dispongan de una evaluación gratuita de su salud, antes de su afectación a un trabajo nocturno y, posteriormente, a intervalos regulares, en los términos que se establezca en la normativa específica en la materia. Los trabajadores nocturnos a los que se reconozcan problemas de salud ligados al hecho de su trabajo nocturno tendrán derecho a ser destinados a un puesto de trabajo diurno que exista en la empresa y para el que sean profesionalmente aptos. El cambio de puesto de trabajo se llevará a cabo de conformidad con lo dispuesto en los artículos 39 y41, en su caso, de la presente Ley.

5. El empresario que organice el trabajo en la empresa según un cierto ritmo deberá tener en cuenta el principio general de adaptación del trabajo a la persona, especialmente de cara a atenuar el trabajo monótono y repetitivo en función del tipo de actividad y de las exigencias en materia de seguridad y salud de los trabajadores. Dichas exigencias deberán ser tenidas particularmente en cuenta a la hora de determinar los períodos de descanso durante la jornada de trabajo.

Artículo 37. Descanso semanal, fiestas y permisos.

1. Los trabajadores tendrán derecho a un descanso mínimo semanal, acumulable por períodos de hasta catorce días, de día y medio ininterrumpido que, como regla general, comprenderá la tarde del sábado o, en su caso, la mañana del lunes y el día completo del domingo. La duración del descanso semanal de los menores de dieciocho años será, como mínimo, de dos días ininterrumpidos.

Resultará de aplicación al descanso semanal lo dispuesto en el apartado 7 del artículo 34 en cuanto a ampliaciones y reducciones, así como para la fijación de regímenes de descanso alternativos para actividades concretas.

2. Las fiestas laborales, que tendrán carácter retribuido y no recuperable, no podrán exceder de catorce al año, de las cuales dos serán locales. En cualquier caso se respetarán como fiestas de ámbito nacional las de la Natividad del Señor, Año Nuevo, 1 de mayo, como Fiesta del Trabajo, y 12 de octubre, como Fiesta Nacional de España.

Respetando las expresadas en el párrafo anterior, el Gobierno podrá trasladar a los lunes todas las fiestas de ámbito nacional que tengan lugar entre semana, siendo, en todo caso, objeto de traslado al lunes inmediatamente posterior el descanso laboral correspondiente a las fiestas que coincidan con domingo.

Las Comunidades Autónomas, dentro del límite anual de catorce días festivos, podrán señalar aquellas fiestas que por tradición les sean propias, sustituyendo para ello las de ámbito nacional que se determinen reglamentariamente y, en todo caso, las que se trasladen a lunes. Asimismo, podrán hacer uso de la facultad de traslado a lunes prevista en el párrafo anterior.

Si alguna Comunidad Autónoma no pudiera establecer una de sus fiestas tradicionales por no coincidir con domingo un suficiente número de fiestas nacionales podrá, en el año que así ocurra, añadir una fiesta más, con carácter de recuperable, al máximo de catorce.

3. El trabajador, previo aviso y justificación, podrá ausentarse del trabajo, con derecho a remuneración, por alguno de los motivos y por el tiempo siguiente:

  1. Quince días naturales en caso de matrimonio.
  2. Dos días por el nacimiento de hijo o por el fallecimiento, accidente o enfermedad graves u hospitalización de parientes hasta el segundo grado de consanguinidad o afinidad. Cuando con tal motivo el trabajador necesite hacer un desplazamiento al efecto, el plazo será de cuatro días.
  3. Un día por traslado del domicilio habitual.
  4. Por el tiempo indispensable, para el cumplimiento de un deber inexcusable de carácter público y personal, comprendido el ejercicio del sufragio activo.

    5. Cuando conste en una norma legal o convencional un período determinado, se estará a lo que ésta disponga en cuanto a duración de la ausencia y a su compensación económica.

    Cuando el cumplimiento del deber antes referido suponga la imposibilidad de la prestación del trabajo debido en más del 20% de las horas laborables en un período de tres meses, podrá la empresa pasar al trabajador afectado a la situación de excedencia regulada en el apartado 1 del artículo cuarenta y seis de esta Ley.

    En el supuesto de que el trabajador, por cumplimiento del deber o desempeño del cargo, perciba una indemnización, se descontará el importe de la misma del salario a que tuviera derecho en la empresa.

  5. Para realizar funciones sindicales o de representación del personal en los términos establecidos legal o convencionalmente.
  6. Por el tiempo indispensable para la realización de exámenes prenatales y técnicas de preparación al parto que deban realizarse dentro de la jornada de trabajo.

4. Las trabajadoras, por lactancia de un hijo menor de nueve meses, tendrán derecho a una hora de ausencia del trabajo, que podrán dividir en dos fracciones. La mujer, por su voluntad, podrá sustituir este derecho por una reducción de su jornada en media hora con la misma finalidad. Este permiso podrá ser disfrutado indistintamente por la madre o el padre en caso de que ambos trabajen.

5. Quien por razones de guarda legal tenga a su cuidado directo algún menor de seis años o un minusválido físico, psíquico o sensorial, que no desempeñe una actividad retribuida, tendrá derecho a una reducción de la jornada de trabajo, con la disminución proporcional del salario entre, al menos, un tercio y un máximo de la mitad de la duración de aquélla.

Tendrá el mismo derecho quien precise encargarse del cuidado directo de un familiar, hasta el segundo grado de consanguinidad o afinidad, que por razones de edad, accidente o enfermedad no pueda valerse por si mismo, y que no desempeñe actividad retribuida.

La reducción de jornada contemplada en el presente apartado constituye un derecho individual de los trabajadores, hombres o mujeres. No obstante, si dos o más trabajadores de la misma empresa generasen este derecho por el mismo sujeto causante, el empresario podrá limitar su ejercicio simultáneo por razones justificadas de funcionamiento de la empresa.

6. La concreción horaria y la determinación del período de disfrute del permiso de lactancia y de la reducción de jornada, previstos en los apartados 4 y 5 de este artículo, corresponderá al trabajador, dentro de su jornada ordinaria. El trabajador deberá preavisar al empresario con quince días de antelación la fecha en que se reincorporará a su jornada ordinaria.

Las discrepancias surgidas entre empresario y trabajador sobre la concreción horaria y la determinación de los períodos de disfrute previstos en los apartados 4 y 5 de este artículo serán resueltas por la jurisdicción competente a través del procedimiento establecido en el artículo 138 bis de la Ley de Procedimiento Laboral.

Artículo 38. Vacaciones anuales.

1. El período de vacaciones anuales retribuidas, no sustituible por compensación económica, será el pactado en convenio colectivo o contrato individual. En ningún caso la duración será inferior a treinta días naturales.

2. El período o períodos de su disfrute se fijará de común acuerdo entre el empresario y el trabajador, de conformidad con lo establecido en su caso en los convenios colectivos sobre planificación anual de las vacaciones.

En caso de desacuerdo entre las partes, la jurisdicción competente fijará la fecha que para el disfrute corresponda y su decisión será irrecurrible. El procedimiento será sumario y preferente.

3. El calendario de vacaciones se fijará en cada empresa. El trabajador conocerá las fechas que le correspondan dos meses antes, al menos, del comienzo del disfrute.

CAPÍTULO III.
MODIFICACIÓN, SUSPENSIÓN Y EXTINCIÓN DEL CONTRATO DE TRABAJO

SECCIÓN 1. MOVILIDAD FUNCIONAL Y GEOGRÁFICA

Artículo 39. Movilidad funcional.

1. La movilidad funcional en el seno de la empresa no tendrá otras limitaciones que las exigidas por las titulaciones académicas o profesionales precisas para ejercer la prestación laboral y por la pertenencia al grupo profesional. A falta de definición de grupos profesionales, la movilidad funcional podrá efectuarse entre categorías profesionales equivalentes.

2. La movilidad funcional para la realización de funciones no correspondientes al grupo profesional o a categorías equivalentes sólo será posible si existiesen razones técnicas u organizativas que la justificasen y por el tiempo imprescindible para su atención. En el caso de encomienda de funciones inferiores ésta debera estar justificada por necesidades perentorias o imprevisibles de la actividad productiva. El empresario deberá comunicar esta situación a los representantes de los trabajadores.

3. La movilidad funcional se efectuará sin menoscabo de la dignidad del trabajador y sin perjuicio de su formación y promoción profesional, teniendo derecho a la retribución correspondiente a las funciones que efectivamente realice, salvo en los casos de encomienda de funciones inferiores, en los que mantendrá la retribución de origen. No cabrá invocar las causas de despido objetivo de ineptitud sobrevenida o de falta de adaptación en los supuestos de realización de funciones distintas de las habituales como consecuencia de la movilidad funcional.

4. Si como consecuencia de la movilidad funcional se realizasen funciones superiores a las del grupo profesional o a las de categorías equivalentes por un período superior a seis meses durante un año o a ocho durante dos años, el trabajador podrá reclamar el ascenso, si a ello no obsta lo dispuesto en convenio colectivo o, en todo caso, la cobertura de la vacante correspondiente a las funciones por él realizadas conforme a las reglas en materia de ascensos aplicables en la empresa, sin perjuicio de reclamar la diferencia salarial correspondiente. Estas acciones serán acumulables. Contra la negativa de la empresa, y previo informe del comité o, en su caso, de los delegados de personal, el trabajador podrá reclamar ante la jurisdicción competente.

Mediante la negociación colectiva se podrán establecer períodos distintos de los expresados en este artículo a efectos de reclamar la cobertura de las vacantes.

5. El cambio de funciones distintas de las pactadas no incluido en los supuestos previstos en este artículo requerirá el acuerdo de las partes o, en su defecto, el sometimiento a las reglas previstas para las modificaciones substanciales de condiciones de trabajo o a las que a tal fin se hubieran establecido en convenio colectivo.

Artículo 40. Movilidad geográfica.

1. El traslado de trabajadores que no hayan sido contratados específicamente para prestar sus servicios en empresas con centros de trabajo móviles o itinerantes a un centro de trabajo distinto de la misma empresa que exija cambios de residencia requerirá la existencia de razones económicas, técnicas, organizativas o de producción que lo justifiquen, o bien contrataciones referidas a la actividad empresarial.

Se entenderá que concurren las causas a que se refiere este artículo cuando la adopción de las medidas propuestas contribuya a mejorar la situación de la empresa a través de una más adecuada organización de sus recursos que favorezca su posición competitiva en el mercado o una mejor respuesta a las exigencias de la demanda.

La decisión de traslado deberá ser notificada por el empresario al trabajador, así como a sus representantes legales, con una antelación mínima de treinta días a la fecha de su efectividad.

Notificada la decisión de traslado, el trabajador tendrá derecho a optar entre el traslado, percibiendo una compensación por gastos, o la extinción de su contrato, percibiendo una indemnización de veinte días de salario por año de servicio, prorrateándose por meses los períodos de tiempo inferiores a un año y con un máximo de doce mensualidades. La compensación a que se refiere el primer supuesto comprenderá tanto los gastos propios como los de los familiares a su cargo, en los términos que se convengan entre las partes, que nunca será inferior a los límites mínimos establecidos en los convenios colectivos.

Sin perjuicio de la ejecutividad del traslado en el plazo de incorporación citado, el trabajador que no habiendo optado por la extinción de su contrato se muestre disconforme con la decisión empresarial podrá impugnarla ante la jurisdicción competente. La sentencia declarará el traslado justificado o injustificado y, en este último caso, reconocerá el derecho del trabajador a ser reincorporado al centro de trabajo de origen.

Cuando, con objeto de eludir las previsiones contenidas en el apartado siguiente de este artículo, la empresa realice traslados en períodos sucesivos de noventa días en número inferior a los umbrales allí señalados, sin que concurran causas nuevas que justifiquen tal actuación, dichos nuevos traslados se considerarán efectuados en fraude de ley y serán declarados nulos y sin efecto.

2. El traslado a que se refiere el apartado anterior deberá ir precedido de un período de consultas con los representantes legales de los trabajadores de una duración no inferior a quince días, cuando afecte a la totalidad del centro de trabajo, siempre que éste ocupe a más de cinco trabajadores, o cuando, sin afectar a la totalidad del centro de trabajo, en un período de noventa días comprenda a un número de trabajadores de, al menos:

  1. Diez trabajadores, en las empresas que ocupen menos de cien trabajadores.
  2. El 10% del número de trabajadores de la empresa en aquellas que ocupen entre cien y trescientos trabajadores.
  3. Treinta trabajadores en las empresas que ocupen trescientos o más trabajadores.

Dicho período de consultas deberá versar sobre las causas motivadoras de la decisión empresarial y la posibilidad de evitar o reducir sus efectos, así como sobre las medidas necesarias para atenuar sus consecuencias para los trabajadores afectados.

La apertura del período de consultas y las posiciones de las partes tras su conclusión deberán ser notificadas a la autoridad laboral para su conocimiento.

Durante el período de consultas, las partes deberán negociar de buena fe, con vistas a la consecución de un acuerdo.

Dicho acuerdo requerirá la conformidad de la mayoría de los miembros del comité o comités de empresa, de los delegados de personal, en su caso, o de representaciones sindicales, si las hubiere, que, en su conjunto, representen a la mayoría de aquéllos.

Tras la finalización del período de consultas el empresario notificará a los trabajadores su decisión sobre el traslado, que se regirá a todos los efectos por lo dispuesto en el apartado 1 de este artículo.

No obstante lo señalado en el párrafo anterior, la autoridad laboral, a la vista de las posiciones de las partes y siempre que las consecuencias económicas o sociales de la medida así lo justifiquen, podrá ordenar la ampliación del plazo de incorporación a que se refiere el apartado 1 de este artículo y la consiguiente paralización de la efectividad del traslado por un período de tiempo que, en ningún caso, podrá ser superior a seis meses.

Contra las decisiones a que se refiere el presente apartado se podrá reclamar en conflicto colectivo, sin perjuicio de la acción individual prevista en el apartado 1 de este artículo. La interposición del conflicto paralizará la tramitación de las acciones individuales iniciadas, hasta su resolución.

El acuerdo con los representantes legales de los trabajadores en el período de consultas se entenderá sin perjuicio del derecho de los trabajadores afectados al ejercicio de la opción prevista en el párrafo cuarto del apartado 1 de este artículo.

3. Si por traslado uno de los cónyuges cambia de residencia, el otro, si fuera trabajador de la misma empresa, tendrá derecho al traslado a la misma localidad, si hubiera puesto de trabajo.

4. Por razones económicas, técnicas, organizativas o de producción, o bien por contrataciones referidas a la actividad empresarial, la empresa podrá efectuar desplazamientos temporales de sus trabajadores que exijan que estos residan en población distinta de la de su domicilio habitual, abonando, además de los salarios, los gastos de viaje y las dietas.

El trabajador deberá ser informado del desplazamiento con una antelación suficiente a la fecha de su efectividad, que no podrá ser inferior a cinco días laborables en el caso de desplazamientos de duración superior a tres meses; en este último supuesto, el trabajador tendrá derecho a un permiso de cuatro días laborables en su domicilio de origen por cada tres meses de desplazamiento, sin computar como tales los de viaje, cuyos gastos correrán a cargo del empresario.

Contra la orden de desplazamiento, sin perjuicio de su ejecutividad, podrá recurrir el trabajador en los mismos términos previstos en el apartado 1 de este artículo para los traslados.

Los desplazamientos cuya duración en un período de tres años exceda de doce meses tendrán, a todos los efectos, el tratamiento previsto en esta Ley para los traslados.

5. Los representantes legales de los trabajadores tendrán prioridad de permanencia en los puestos de trabajo a que se refiere este artículo.

Artículo 41. Modificaciones substanciales de las condiciones de trabajo.

1. La dirección de la empresa, cuando existan probadas razones económicas, técnicas, organizativas o de producción, podrá acordar modificaciones substanciales de las condiciones de trabajo. Tendrán la consideración de modificaciones substanciales de las condiciones de trabajo, entre otras, las que afecten a las siguientes materias:

  1. Jornada de trabajo.
  2. Horario.
  3. Régimen de trabajo a turnos.
  4. Sistema de remuneración.
  5. Sistema de trabajo y rendimiento.
  6. Funciones, cuando excedan de los límites que para la movilidad funcional prevé el artículo 39 de esta Ley.

Se entenderá que concurren las causas a que se refiere este artículo cuando la adopción de las medidas propuestas contribuya a mejorar la situación de la empresa a través de una más adecuada organización de sus recursos, que favorezca su posición competitiva en el mercado o una mejor respuesta a las exigencias de la demanda.

2. Las modificaciones substanciales de las condiciones de trabajo podrán ser de carácter individual o colectivo.

Se considera de carácter individual la modificación de aquellas condiciones de trabajo de que disfrutan los trabajadores a título individual.

Se considera de carácter colectivo la modificación de aquellas condiciones reconocidas a los trabajadores en virtud de acuerdo o pacto colectivo o disfrutadas por éstos en virtud de una decisión unilateral del empresario de efectos colectivos. La modificación de las condiciones establecidas en los convenios colectivos regulados en el Título III de la presente Ley sólo podrá producirse por acuerdo entre la empresa y los representantes de los trabajadores y respecto de las materias a las que se refieren los párrafos b), c), d) y e) del apartado anterior.

No obstante lo dispuesto en el párrafo anterior, no se considerarán en ningún caso de carácter colectivo a los efectos de lo dispuesto en el apartado 4 de este artículo, las modificaciones funcionales y de horario de trabajo que afecten, en un período de noventa días, a un número de trabajadores inferior a:

  1. Diez trabajadores, en las empresas que ocupen menos de cien trabajadores.
  2. El 10% del número de trabajadores de la empresa en aquellas que ocupen entre cien y trescientos trabajadores.
  3. Treinta trabajadores, en las empresas que ocupen trescientos o más trabajadores.

3. La decisión de modificación sustancial de condiciones de trabajo de carácter individual deberá ser notificada por el empresario al trabajador afectado y a sus representantes legales con una antelación mínima de treinta días a la fecha de su efectividad.

En los supuestos previstos en los párrafos a), b) y c) del apartado 1 de este artículo, y sin perjuicio de lo dispuesto en el artículo 50, apartado 1.a), si el trabajador resultase perjudicado por la modificación sustancial tendrá derecho a rescindir su contrato y percibir una indemnización de veinte días de salario por año de servicio prorrateándose por meses los períodos inferiores a un año y con un máximo de nueve meses.

Sin perjuicio de la ejecutividad de la modificación en el plazo de efectividad anteriormente citado, el trabajador que no habiendo optado por la rescisión de su contrato se muestre disconforme con la decisión empresarial podrá impugnarla ante la jurisdicción competente. La sentencia declarará la modificación justificada o injustificada y, en este último caso, reconocerá el derecho del trabajador a ser repuesto en sus anteriores condiciones.

Cuando con objeto de eludir las previsiones contenidas en el apartado siguiente de este artículo, la empresa realice modificaciones substanciales de las condiciones de trabajo en períodos sucesivos de noventa días en número inferior a los umbrales a que se refiere el último párrafo del apartado 2, sin que concurran causas nuevas que justifiquen tal actuación, dichas nuevas modificaciones se considerarán efectuadas en fraude de ley y serán declaradas nulas y sin efecto.

4. La decisión de modificación sustancial de condiciones de trabajo de carácter colectivo deberá ir precedida de un período de consultas con los representantes legales de los trabajadores de duración no inferior a quince días. Dicho período de consultas deberá versar sobre las causas motivadoras de la decisión empresarial y la posibilidad de evitar o reducir sus efectos, así como sobre las medidas necesarias para atenuar sus consecuencias para los trabajadores afectados.

Durante el período de consultas, las partes deberán negociar de buena fe, con vistas a la consecución de un acuerdo.

Dicho acuerdo requerirá la conformidad de la mayoría de los miembros del comité o comités de empresa, de los delegados de personal, en su caso, o de representaciones sindicales, si las hubiere, que, en su conjunto, representen a la mayoría de aquéllos.

Tras la finalización del período de consultas el empresario notificará a los trabajadores su decisión sobre la modificación, que surtirá efectos una vez transcurrido el plazo a que se refiere el apartado 3 de este artículo.

Contra las decisiones a que se refiere el presente apartado se podrá reclamar en conflicto colectivo, sin perjuicio de la acción individual prevista en el apartado 3 de este artículo. La interposición del conflicto paralizará la tramitación de las acciones individuales iniciadas hasta su resolución.

El acuerdo con los representantes legales de los trabajadores en el período de consultas se entenderá sin perjuicio del derecho de los trabajadores afectados a ejercitar la opción prevista en el párrafo segundo del apartado 3 de este artículo.

5. En materia de traslados se estará a lo dispuesto en las normas específicas establecidas en el artículo 40 de esta Ley.

SECCIÓN 2. GARANTÍAS POR CAMBIO DE EMPRESARIO

Artículo 42. Responsabilidad empresarial en caso de subcontrata de obras o servicios.

1. Los empresarios que contraten o subcontraten con otros la realización de obras o servicios correspondientes a la propia actividad de aquéllos deberán comprobar que dichos contratistas están al corriente en el pago de las cuotas de la Seguridad Social. Al efecto recabarán por escrito, con identificación de la empresa afectada, certificación negativa por descubiertos en la Tesorería General de la Seguridad Social, que deberá librar inexcusablemente dicha certificación en el término de treinta días improrrogables. Transcurrido este plazo, quedará exonerado de responsabilidad el empresario solicitante.

2. El empresario principal, salvo el transcurso del plazo antes señalado respecto a la Seguridad Social, y durante el año siguiente a la terminación de su encargo, responderá solidariamente de las obligaciones de naturaleza salarial contraídas por los subcontratistas con sus trabajadores y de las referidas a la Seguridad Social durante el período de vigencia de la contrata con el límite de lo que correspondería si se hubiese tratado de su personal fijo en la misma categoría o puestos de trabajo.

No habrá responsabilidad por los actos del contratista cuando la actividad contratada se refiera exclusivamente a la construcción o reparación que pueda contratar un cabeza de familia respecto de su vivienda, así como cuando el propietario de la obra o industria no contrate su realización por razón de una actividad empresarial.

Artículo 43. Cesión de trabajadores.

1. La contratación de trabajadores para cederlos temporalmente a otra empresa sólo podrá efectuarse a través de empresas de trabajo temporal debidamente autorizadas en los términos que legalmente se establezcan.

2. Los empresarios, cedente y cesionario, que infrinjan lo señalado en el apartado anterior responderán solidariamente de las obligaciones contraídas con los trabajadores y con la Seguridad Social, sin perjuicio de las demás responsabilidades, incluso penales, que procedan por dichos actos.

3. Los trabajadores sometidos al tráfico prohibido tendrán derecho a adquirir la condición de fijos, a su elección, en la empresa cedente o cesionaria. Los derechos y obligaciones del trabajador en la empresa cesionaria serán los que correspondan en condiciones ordinarias a un trabajador que preste servicios en el mismo o equivalente puesto de trabajo, si bien la antigüedad se computará desde el inicio de la cesión ilegal.

Artículo 44. La sucesión de empresa.

1. El cambio de la titularidad de la empresa, centro de trabajo o de una unidad productiva autónoma de la misma, no extinguirá por sí mismo la relación laboral, quedando el nuevo empresario subrogado en los derechos y obligaciones laborales del anterior. Cuando el cambio tenga lugar por actos inter vivos, el cedente, y, en su defecto, el cesionario, está obligado a notificar dicho cambio a los representantes legales de los trabajadores de la empresa cedida, respondiendo ambos solidariamente durante tres años de las obligaciones laborales nacidas con anterioridad a la transmisión y que no hubieran sido satisfechas.

2. El cedente y el cesionario responderán también solidariamente de las obligaciones nacidas con posterioridad a la transmisión, cuando la cesión fuese declarada delito.

SECCIÓN 3. SUSPENSIÓN DEL CONTRATO

Artículo 45. Causas y efectos de la suspensión.

1. El contrato de trabajo podrá suspenderse por las siguientes causas:

  1. Mutuo acuerdo de las partes.
  2. Las consignadas válidamente en el contrato.
  3. Incapacidad temporal de los trabajadores.
  4. Maternidad, riesgo durante el embarazo de la mujer trabajadora y adopción o acogimiento, preadoptivo o permanente, de menores de seis años.
  5. Cumplimiento del servicio militar o de la prestación social substitutoria.
  6. Ejercicio de cargo público representativo.
  7. Privación de libertad del trabajador, mientras no exista sentencia condenatoria.
  8. Suspensión de sueldo y empleo, por razones disciplinarias.
  9. Fuerza mayor temporal.
  10. Causas económicas, técnicas, organizativas o de producción.
  11. Excedencia forzosa.
  12. Por el ejercicio del derecho de huelga.
  13. Cierre legal de la empresa.

2. La suspensión exonera de las obligaciones recíprocas de trabajar y remunerar el trabajo.

Artículo 46. Excedencias.

1. La excedencia podrá ser voluntaria o forzosa. La forzosa, que dará derecho a la conservación del puesto y al cómputo de la antigüedad de su vigencia, se concederá por la designación o elección para un cargo público que imposibilite la asistencia al trabajo. El reingreso deberá ser solicitado dentro del mes siguiente al cese en el cargo público.

2. El trabajador con al menos una antigüedad en la empresa de un año tiene derecho a que se le reconozca la posibilidad de situarse en excedencia voluntaria por un plazo no menor a dos años y no mayor a cinco. Este derecho sólo podrá ser ejercitado otra vez por el mismo trabajador si han transcurrido cuatro años desde el final de la anterior excedencia.

3. Los trabajadores tendrán derecho a un periodo de excedencia de duración no superior a tres años para atender al cuidado de cada hijo, tanto cuando lo sea por naturaleza, como por adopción, o en los supuestos de acogimiento, tanto permanente como preadoptivo, a contar desde la fecha de nacimiento o, en su caso, de la resolución judicial o administrativa.

También tendrán derecho a un período de excedencia, de duración no superior a un año, salvo que se establezca una duración mayor por negociación colectiva, los trabajadores para atender al cuidado de un familiar, hasta el segundo grado de consanguinidad o afinidad, que por razones de edad, accidente o enfermedad no pueda valerse por sí mismo, y no desempeñe actividad retribuida.

La excedencia contemplada en el presente apartado constituye un derecho individual de los trabajadores, hombres o mujeres. No obstante, si dos o más trabajadores de la misma empresa generasen este derecho por el mismo sujeto causante, el empresario podrá limitar su ejercicio simultáneo por razones justificadas de funcionamiento de la empresa.

Cuando un nuevo sujeto causante diera derecho a un nuevo periodo de excedencia, el inicio de la misma dará fin al que, en su caso, se viniera disfrutando.

El período en que el trabajador permanezca en situación de excedencia conforme a lo establecido en este artículo será computable a efectos de antigüedad y el trabajador tendrá derecho a la asistencia a cursos de formación profesional, a cuya participación deberá ser convocado por el empresario, especialmente con ocasión de su reincorporación. Durante el primer año tendrá derecho a la reserva de su puesto de trabajo. Transcurrido dicho plazo, la reserva quedará referida a un puesto de trabajo del mismo grupo profesional o categoría equivalente.

4. Asimismo podrán solicitar su paso a la situación de excedencia en la empresa los trabajadores que ejerzan funciones sindicales de ámbito provincial o superior mientras dure el ejercicio de su cargo representativo.

5. El trabajador excedente conserva sólo un derecho preferente al reingreso en las vacantes de igual o similar categoría a la suya que hubiera o se produjeran en la empresa.

6. La situación de excedencia podrá extenderse a otros supuestos colectivamente acordados, con el régimen y los efectos que allí se prevean.

Artículo 47. Suspensión del contrato por causas económicas, técnicas, organizativas o de producción o derivadas de fuerza mayor.

1. El contrato de trabajo podrá ser suspendido, a iniciativa del empresario, por causas económicas, técnicas, organizativas o de producción, con arreglo al procedimiento establecido en el artículo 51 de esta Ley y en sus normas de desarrollo, excepto en lo referente a las indemnizaciones, que no procederán.

La autorización de esta medida procederá cuando de la documentación obrante en el expediente se desprenda razonablemente que tal medida temporal es necesaria para la superación de una situación de carácter coyuntural de la actividad de la empresa.

En este supuesto, el plazo a que se refiere el apartado 4 del artículo 51 de esta Ley, relativo a la duración del período de consultas, se reducirá a la mitad y la documentación justificativa será la estrictamente necesaria en los términos que reglamentariamente se determinen.

2. Igualmente, el contrato de trabajo podrá ser suspendido por causa derivada de fuerza mayor con arreglo al procedimiento establecido en el articulo 51.12 de esta Ley y normas reglamentarias de desarrollo.

Artículo 48. Suspensión con reserva de puesto de trabajo.

1. Al cesar las causas legales de suspensión, el trabajador tendrá derecho a la reincorporación al puesto de trabajo reservado, en todos los supuestos a que se refiere el apartado 1 del artículo 45 excepto en los señalados en los párrafos a) y b) del mismo apartado y artículo, en que se estará a lo pactado.

2. En el supuesto de incapacidad temporal, producida la extinción de esta situación con declaración de invalidez permanente en los grados de incapacidad permanente total para la profesión habitual, absoluta para todo trabajo o gran invalidez, cuando, a juicio del órgano de calificación, la situación de incapacidad del trabajador vaya a ser previsiblemente objeto de revisión por mejoría que permita su reincorporación al puesto de trabajo, subsistirá la suspensión de la relación laboral, con reserva del puesto de trabajo, durante un período de dos años a contar desde la fecha de la resolución por la que se declare la invalidez permanente.

3. En los supuestos de suspensión por prestación del servicio militar o prestación social sustitutoria, ejercicio de cargo público representativo o funciones sindicales de ámbito provincial o superior, el trabajador deberá reincorporarse en el plazo máximo de treinta días naturales a partir de la cesación en el servicio, cargo o función.

4. En el supuesto de parto, la suspensión tendrá una duración de dieciséis semanas, que se disfrutarán de forma ininterrumpida, ampliables en el supuesto de parto múltiple en dos semanas más por cada hijo a partir del segundo. El periodo de suspensión se distribuirá a opción de la interesada siempre que seis semanas sean inmediatamente posteriores al parto. En caso de fallecimiento de la madre, el padre podrá hacer uso de la totalidad o, en su caso, de la parte que reste del periodo de suspensión.

No obstante lo anterior, y sin perjuicio de las seis semanas inmediatas posteriores al parto de descanso obligatorio para la madre, en el caso de que el padre y la madre trabajen, ésta, al iniciarse el periodo de descanso por maternidad, podrá optar por que el padre disfrute de una parte determinada e ininterrumpida del periodo de descanso posterior al parto bien de forma simultánea o sucesiva con el de la madre, salvo que en el momento de su efectividad la incorporación al trabajo de la madre suponga un riesgo para su salud.

En los supuestos de adopción y acogimiento, tanto preadoptivo como permanente, de menores de hasta seis años, la suspensión tendrá una duración de dieciséis semanas ininterrumpidas, ampliable en el supuesto de adopción o acogimiento múltiple en dos semanas más por cada hijo a partir del segundo, contadas a la elección del trabajador, bien a partir de la decisión administrativa o judicial de acogimiento, bien a partir de la resolución judicial por la que se constituye la adopción. La duración de la suspensión será, asimismo, de dieciséis semanas en los supuestos de adopción o acogimiento de menores mayores de seis años de edad cuando se trate de menores discapacitados o minusválidos o que por sus circunstancias y experiencias personales o que por provenir del extranjero, tengan especiales dificultades de inserción social y familiar debidamente acreditadas por los servicios sociales competentes. En caso de que la madre y el padre trabajen, el período de suspensión se distribuirá a opción de los interesados, que podrán disfrutarlo de forma simultánea o sucesiva, siempre con períodos ininterrumpidos y con los límites señalados.

En los casos de disfrute simultáneo de períodos de descanso, la suma de los mismos no podrá exceder de las dieciséis semanas previstas en los apartados anteriores o de las que correspondan en caso de parto múltiple.

Los períodos a los que se refiere el presente artículo podrán disfrutarse en régimen de jornada completa o a tiempo parcial, previo acuerdo entre los empresarios y los trabajadores afectados, en los términos que reglamentariamente se determinen.

En los supuestos de adopción internacional, cuando sea necesario el desplazamiento previo de los padres al país de origen del adoptado, el periodo de suspensión, previsto para cada caso en el presente artículo, podrá iniciarse hasta cuatro semanas antes de la resolución por la que se constituye la adopción.

5. En el supuesto de riesgo durante el embarazo, en los términos previstos en el artículo 26, apartados 2 y 3, de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, la suspensión del contrato finalizará el día en que se inicie la suspensión del contrato por maternidad biológica o desaparezca la imposibilidad de la trabajadora de reincorporarse a su puesto anterior o a otro compatible con su estado.

SECCIÓN 4. EXTINCIÓN DEL CONTRATO

Artículo 49. Extinción del contrato.

1. El contrato de trabajo se extinguirá:

  1. Por mutuo acuerdo de las partes.
  2. Por las causas consignadas válidamente en el contrato salvo que las mismas constituyan abuso de derecho manifiesto por parte del empresario.
  3. Por expiración del tiempo convenido o realización de la obra o servicio objeto del contrato.

    4. Los contratos de duración determinada que tengan establecido plazo máximo de duración, incluidos los contratos en prácticas y de aprendizaje, concertados por una duración inferior a la máxima legalmente establecida, se entenderán prorrogados automáticamente hasta dicho plazo cuando no medie denuncia o prórroga expresa y el trabajador continúe prestando servicios.

    Expirada dicha duración máxima o realizada la obra o servicio objeto del contrato, si no hubiera denuncia y se continuara en la prestación laboral, el contrato se considerará prorrogado tácitamente por tiempo indefinido, salvo prueba en contrario que acredite la naturaleza temporal de la prestación.

    Si el contrato de trabajo de duración determinada es superior a un año, la parte del contrato que formule la denuncia está obligada a notificar a la otra la terminación del mismo con una antelación mínima de quince días.

  4. Por dimisión del trabajador, debiendo mediar el preaviso que señalen los convenios colectivos o la costumbre del lugar.
  5. Por muerte, gran invalidez o invalidez permanente total o absoluta del trabajador, sin perjuicio de lo dispuesto en el artículo 48.2.
  6. Por jubilación del trabajador.
  7. Por muerte, jubilación en los casos previstos en el régimen correspondiente de la Seguridad Social, o incapacidad del empresario, sin perjuicio de lo dispuesto en el artículo 44, o por extinción de la personalidad jurídica del contratante.

    8. En los casos de muerte, jubilación o incapacidad del empresario, el trabajador tendrá derecho al abono de una cantidad equivalente a un mes de salario.

    En los casos de extinción de la personalidad jurídica del contratante deberán seguirse los trámites del artículo 51 de esta Ley.

  8. Por fuerza mayor que imposibilite definitivamente la prestación de trabajo siempre que su existencia haya sido debidamente constatada conforme a lo dispuesto en el apartado 12 del artículo 51 de esta Ley.
  9. Por despido colectivo fundado en causas económicas, técnicas, organizativas o de producción, siempre que aquél haya sido debidamente autorizado conforme a lo dispuesto en esta Ley.
  10. Por voluntad del trabajador, fundamentada en un incumplimiento contractual del empresario.
  11. Por despido del trabajador.
  12. Por causas objetivas legalmente procedentes.

2. El empresario, con ocasión de la extinción del contrato, al comunicar a los trabajadores la denuncia, o, en su caso, el preaviso de la extinción del mismo, deberá acompañar una propuesta del documento de liquidación de las cantidades adeudadas.

El trabajador podrá solicitar la presencia de un representante legal de los trabajadores en el momento de proceder a la firma del recibo del finiquito, haciéndose constar en el mismo el hecho de su firma en presencia de un representante legal de los trabajadores, a bien que el trabajador no ha hecho uso de esta posibilidad. Si el empresario impidiese la presencia del representante en el momento de la firma, el trabajador podrá hacerlo constar en el propio recibo, a los efectos oportunos.

Artículo 50. Extinción por voluntad del trabajador.

1. Serán causas justas para que el trabajador pueda solicitar la extinción del contrato:

  1. Las modificaciones substanciales en las condiciones de trabajo que redunden en perjuicio de su formación profesional o en menoscabo de su dignidad.
  2. La falta de pago o retrasos continuados en el abono del salario pactado.
  3. Cualquier otro incumplimiento grave de sus obligaciones por parte del empresario, salvo los supuestos de fuerza mayor, así como la negativa del mismo a reintegrar al trabajador en sus anteriores condiciones de trabajo en los supuestos previstos en los artículos 40 y 41 de la presente Ley, cuando una sentencia judicial haya declarado los mismos injustificados.

2. En tales casos, el trabajador tendrá derecho a las indemnizaciones señaladas para el despido improcedente.

Artículo 51. Despido colectivo.

1. A efectos de lo dispuesto en la presente Ley se entenderá por despido colectivo la extinción de contratos de trabajo fundada en causas económicas, técnicas, organizativas o de producción, cuando, en un período de noventa días, la extinción afecte al menos a:

  1. Diez trabajadores, en las empresas que ocupen menos de cien trabajadores.
  2. El 10% del número de trabajadores de la empresa en aquéllas que ocupen entre cien y trescientos trabajadores.
  3. Treinta trabajadores en las empresas que ocupen trescientos o más trabajadores.

Se entenderá que concurren las causas a que se refiere el presente artículo cuando la adopción de las medidas propuestas contribuya, si las aducidas son económicas, a superar una situación económica negativa de la empresa o, si son técnicas, organizativas o de producción, a garantizar la viabilidad futura de la empresa y del empleo en la misma a través de una más adecuada organización de los recursos.

Se entenderá igualmente como despido colectivo la extinción de los contratos de trabajo que afecten a la totalidad de la plantilla de la empresa, siempre que el número de trabajadores afectados sea superior a cinco, cuando aquél se produzca como consecuencia de la cesación total de su actividad empresarial fundada en las mismas causas anteriormente señaladas.

Para el cómputo del número de extinciones de contratos a que se refiere el párrafo primero de este artículo, se tendrán en cuenta asimismo cualesquiera otras producidas en el período de referencia por iniciativa del empresario en virtud de otros motivos no inherentes a la persona del trabajador distintos de los previstos en el párrafo c) del apartado 1 del artículo 49 de esta Ley, siempre que su número sea, al menos, de cinco.

Cuando en períodos sucesivos de noventa días y con el objeto de eludir las previsiones contenidas en el presente artículo, la empresa realice extinciones de contratos al amparo de lo dispuesto en el artículo 52, c) de esta Ley en un número inferior a los umbrales señalados, y sin que concurran causas nuevas que justifiquen tal actuación, dichas nuevas extinciones se considerarán efectuadas en fraude de ley, y serán declaradas nulas y sin efecto.

2. El empresario que tenga la intención de efectuar un despido colectivo deberá solicitar autorización para la extinción de los contratos de trabajo conforme al procedimiento de regulación de empleo previsto en esta Ley y en sus normas de desarrollo reglamentario. El procedimiento se iniciará mediante la solicitud a la autoridad laboral competente y la apertura simultánea de un período de consultas con los representantes legales de los trabajadores.

La comunicación a la autoridad laboral y a los representantes legales de los trabajadores deberá ir acompañada de toda la documentación necesaria para acreditar las causas motivadoras del expediente y la justificación de las medidas a adoptar, en los términos que reglamentariamente se determinen.

La comunicación de la apertura del período de consultas se realizará mediante escrito dirigido por el empresario a los representantes legales de los trabajadores, una copia del cual se hará llegar, junto con la solicitud, a la autoridad laboral.

3. Recibida la solicitud, la autoridad laboral comprobará que la misma reúne los requisitos exigidos, requiriendo, en caso contrario, su subsanación por el empresario en un plazo de diez días, con advertencia de que, si así no lo hiciere, se le tendrá por desistido de su petición, con archivo de las actuaciones.

La autoridad laboral comunicará la iniciación del expediente a la entidad gestora de la prestación por desempleo y recabará, con carácter preceptivo, informe de la Inspección de Trabajo y Seguridad Social sobre las causas motivadoras del expediente, y cuantos otros resulten necesarios para resolver fundadamente. Los informes habrán de ser evacuados en el improrrogable plazo de diez días y deberán obrar en poder de la autoridad laboral antes de la finalización del período de consultas a que se refieren los apartados 2 y 4 del presente artículo, quien los incorporará al expediente una vez concluido aquél.

Si, durante la tramitación del expediente, la autoridad laboral tuviera conocimiento de que por parte del empresario se están adoptando medidas que pudieran hacer ineficaz el resultado de cualquier pronunciamiento, aquélla podrá recabar del empresario y de las autoridades competentes la inmediata paralización de las mismas.

Cuando la extinción afectase a más del 50% de los trabajadores, se dará cuenta por el empresario de la venta de los bienes de la empresa, excepto de aquellos que constituyen el tráfico normal de la misma, a los representantes legales de los trabajadores y, asimismo, a la autoridad competente.

4. La consulta con los representantes legales de los trabajadores, quienes ostentarán la condición de parte interesada en la tramitación del expediente de regulación de empleo, tendrá una duración no inferior a treinta días naturales, o de quince en el caso de empresas de menos de cincuenta trabajadores, y deberá versar sobre las causas motivadoras del expediente y la posibilidad de evitar o reducir sus efectos, así como sobre las medidas necesarias para atenuar sus consecuencias para los trabajadores afectados y para posibilitar la continuidad y viabilidad del proyecto empresarial.

En todo caso, en las empresas de cincuenta o más trabajadores, se deberá acompañar a la documentación iniciadora del expediente un plan que contemple las medidas anteriormente señaladas.

Durante el período de consultas, las partes deberán negociar de buena fe con vistas a la consecución de un acuerdo.

Dicho acuerdo requerirá la conformidad de la mayoría de los miembros del comité o comités de empresa, de los delegados de personal en su caso, o de representaciones sindicales, si las hubiere que, en su conjunto, representen a la mayoría de aquéllos.

A la finalización del período de consultas el empresario comunicará a la autoridad laboral el resultado del mismo.

5. Cuando el período de consultas concluya con acuerdo entre las partes, la autoridad laboral procederá a dictar resolución en el plazo de quince días naturales autorizando la extinción de las relaciones laborales. Si transcurrido dicho plazo no hubiera recaído pronunciamiento expreso, se entenderá autorizada la medida extintiva en los términos contemplados en el acuerdo.

No obstante lo dispuesto en el párrafo anterior, si la autoridad laboral apreciase, de oficio o a instancia de parte, la existencia de fraude, dolo, coacción o abuso de derecho en la conclusión del acuerdo, lo remitirá, con suspensión del plazo para dictar resolución, a la autoridad judicial, a efectos de su posible declaración de nulidad. Del mismo modo actuará cuando, de oficio o a petición de la entidad gestora de la prestación por desempleo, estimase que el acuerdo pudiera tener por objeto la obtención indebida de las prestaciones por parte de los trabajadores afectados por inexistencia de la causa motivadora de la situación legal de desempleo.

6. Cuando el período de consultas concluya sin acuerdo, la autoridad laboral dictará resolución estimando o desestimando, en todo o en parte, la solicitud empresarial. La resolución se dictará en el plazo de quince días naturales a partir de la comunicación a la autoridad laboral de la conclusión del período de consultas; si transcurrido dicho plazo no hubiera recaído pronunciamiento expreso, se entenderá autorizada la medida extintiva en los términos de la solicitud.

La resolución de la autoridad laboral será motivada y congruente con la solicitud empresarial. La autorización procederá cuando de la documentación obrante en el expediente se desprenda razonablemente que las medidas propuestas por la empresa son necesarias a los fines previstos en el apartado 1 de este artículo.

7. Los representantes legales de los trabajadores tendrán prioridad de permanencia en la empresa en los supuestos a que se refiere este artículo.

8. Los trabajadores cuyos contratos se extingan de conformidad con lo dispuesto en el presente artículo tendrán derecho a una indemnización de veinte días de salario por año de servicio, prorrateándose por meses los períodos de tiempo inferiores a un año, con un máximo de doce mensualidades.

9. Los trabajadores, a través de sus representantes, podrán solicitar igualmente la incoación del expediente a que se refiere el presente artículo, si racionalmente se presumiera que la no incoación del mismo por el empresario pudiera ocasionarles perjuicios de imposible o difícil reparación.

En tal caso, la autoridad laboral competente determinará las actuaciones y los informes que sean precisos para la resolución del expediente, respetando los plazos previstos en el presente artículo.

10. El expediente de regulación de empleo para los supuestos de declaración de quiebra, cuando los síndicos hubieran acordado la no continuidad de la actividad empresarial, o en otros supuestos de cese de la actividad de la empresa en virtud de decisión judicial, se tramitará a los solos efectos del acceso de los trabajadores afectados a la situación legal de desempleo. Todo ello sin perjuicio de lo dispuesto en los apartados 2 y 4 del presente artículo en materia de período de consultas y del derecho a la indemnización a que se refiere el apartado 8.

11. En el supuesto de venta judicial de la totalidad de la empresa o de parte de la misma únicamente será aplicable lo dispuesto en el artículo 44 de esta Ley cuando lo vendido comprenda los elementos necesarios y por sí mismos suficientes para continuar la actividad empresarial.

Si, no obstante la concurrencia del supuesto anterior, el nuevo empresario decide no continuar o suspende la actividad del anterior, deberá fundamentarlo en expediente de regulación de empleo incoado al efecto.

12. La existencia de fuerza mayor, como causa motivadora de la extinción de los contratos de trabajo, deberá ser constatada por la autoridad laboral, cualquiera que sea el número de los trabajadores afectados, previo expediente tramitado conforme a lo dispuesto en este apartado.

El expediente se iniciará mediante solicitud de la empresa, acompañada de los medios de prueba que estime necesarios y simultánea comunicación a los representantes legales de los trabajadores, quienes ostentarán la condición de parte interesada en la totalidad de la tramitación del expediente.

La resolución de la autoridad laboral se dictará, previas las actuaciones e informes indispensables, en el plazo de cinco días desde la solicitud, y surtirá efectos desde la fecha del hecho causante de la fuerza mayor.

La autoridad laboral que constate la fuerza mayor podrá acordar que la totalidad o una parte de la indemnización que corresponda a los trabajadores afectados por la extinción de sus contratos sea satisfecha por el Fondo de Garantía Salarial, sin perjuicio del derecho de éste a resarcirse del empresario.

13. En lo no previsto en el presente artículo será de aplicación lo dispuesto en la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común, en particular en materia de recursos.

Todas las actuaciones a seguir y las notificaciones que deban efectuarse a los trabajadores se practicarán con los representantes legales de los mismos.

14. Las obligaciones de información y documentación previstas en el presente artículo se aplicarán con independencia de que la decisión relativa a los despidos colectivos haya sido tomada por el empresario o por la empresa que ejerza el control sobre él. Cualquier justificación del empresario basada en el hecho de que la empresa que tomó la decisión no le ha facilitado la información necesaria no podrá ser tomada en consideración a tal efecto.

Artículo 52. Extinción del contrato por causas objetivas.

El contrato podrá extinguirse:

  1. Por ineptitud del trabajador conocida o sobrevenida con posterioridad a su colocación efectiva en la empresa. La ineptitud existente con anterioridad al cumplimiento de un período de prueba no podrá alegarse con posterioridad a dicho cumplimiento.
  2. Por falta de adaptación del trabajador a las modificaciones técnicas operadas en su puesto de trabajo, cuando dichos cambios sean razonables y hayan transcurrido como mínimo dos meses desde que se introdujo la modificación. El contrato quedará en suspenso por el tiempo necesario y hasta el máximo de tres meses, cuando la empresa ofrezca un curso de reconversión o de perfeccionamiento profesional a cargo del organismo oficial o propio competente, que le capacite para la adaptación requerida. Durante el curso se abonará al trabajador el equivalente al salario medio que viniera percibiendo.
  3. Cuando exista la necesidad objetivamente acreditada de amortizar puestos de trabajo por alguna de las causas previstas en el artículo 51.1 de esta Ley y en número inferior al establecido en el mismo.A tal efecto, el empresario acreditará la decisión extintiva en causas económicas, con el fin de contribuir a la superación de situaciones económicas negativas, o en causas técnicas, organizativas o de producción, para superar las dificultades que impidan el buen funcionamiento de la empresa, ya sea por su posición competitiva en el mercado o por exigencias de la demanda, a través de una mejor organización de los recursos.

    4. Los representantes de los trabajadores tendrán prioridad de permanencia en la empresa en el supuesto al que se refiere este apartado.

  4. Por faltas de asistencia al trabajo, aun justificadas pero intermitentes, que alcancen el 20 % de las jornadas hábiles en dos meses consecutivos, o el 25 % en cuatro meses discontinuos dentro de un periodo de doce meses, siempre que el índice de absentismo total de la plantilla del centro de trabajo supere el 5 % en los mismos períodos de tiempo.

No se computarán como faltas de asistencia, a los efectos del párrafo anterior, las ausencias debidas a huelga legal por el tiempo de duración de la misma, el ejercicio de actividades de representación legal de los trabajadores, accidente de trabajo, maternidad, riesgo durante el embarazo, enfermedades causadas por embarazo, parto o lactancia, licencias y vacaciones, ni enfermedad o accidente no laboral, cuando la baja haya sido acordada por los servicios sanitarios oficiales y tenga una duración de más de veinte días consecutivos.

No se computarán como faltas de asistencia, a los efectos del párrafo anterior, las ausencias debidas a huelga legal por el tiempo de duración de la misma, el ejercicio de actividades de representación legal de los trabajadores, accidente de trabajo, maternidad, licencias y vacaciones, ni enfermedad o accidente no laboral, cuando la baja haya sido acordada por los servicios sanitarios oficiales y tenga una duración de más de veinte días consecutivos.

Artículo 53. Forma y efectos de la extinción por causas objetivas.

1. La adopción del acuerdo de extinción al amparo de lo prevenido en el artículo anterior exige la observancia de los requisitos siguientes:

  1. Comunicación escrita al trabajador expresando la causa.
  2. Poner a disposición del trabajador, simultáneamente a la entrega de la comunicación escrita, la indemnización de veinte días por año de servicio, prorrateándose por meses los períodos de tiempo inferiores a un año y con un máximo de doce mensualidades.

    3. Cuando la decisión extintiva se fundare en el artículo 52, c), de esta Ley, con alegación de causa económica, y como consecuencia de tal situación económica no se pudiera poner a disposición del trabajador la indemnización a que se refiere el párrafo anterior, el empresario, haciéndolo constar en la comunicación escrita, podrá dejar de hacerlo, sin perjuicio del derecho del trabajador de exigir de aquél su abono cuando tenga efectividad la decisión extintiva.

  3. Concesión de un plazo de preaviso de treinta días, computado desde la entrega de la comunicación personal al trabajador hasta la extinción del contrato de trabajo. En el supuesto contemplado en el artículo 52, c), del escrito de preaviso se dará copia a la representación legal de los trabajadores para su conocimiento.

2. Durante el período de preaviso el trabajador, o su representante legal si se trata de un disminuido que lo tuviera, tendrá derecho, sin pérdida de su retribución, a una licencia de seis horas semanales con el fin de buscar nuevo empleo.

3. Contra la decisión extintiva podrá recurrir como si se tratare de despido disciplinario.

4. Cuando el empresario no cumpliese los requisitos establecidos en el apartado 1 de este artículo o la decisión extintiva del empresario tuviera como móvil algunas de las causas de discriminación prohibidas en la Constitución o en la ley o bien se hubiera producido con violación de derechos fundamentales y libertades públicas del trabajador, la decisión extintiva será nula, debiendo la autoridad judicial hacer tal declaración de oficio. La no concesión del preaviso no anulará la extinción, si bien el empresario, con independencia de los demás efectos que procedan, estará obligado a abonar los salarios correspondientes a dicho periodo. La posterior observancia por el empresario de los requisitos incumplidos no constituirá, en ningún caso, subsanación del primitivo acto extintivo, sino un nuevo acuerdo de extinción con efectos desde su fecha.

Será también nula la decisión extintiva en los siguientes supuestos:

  1. La de los trabajadores durante el periodo de suspensión del contrato de trabajo por maternidad, riesgo durante el embarazo, adopción o acogimiento al que se refiere la letra d) del apartado 1 del artículo 45 de esta Ley, o la notificada en una fecha tal que el plazo de preaviso finalice dentro de dicho período.
  2. La de las trabajadoras embarazadas, desde la fecha de inicio del embarazo hasta la del comienzo del período de suspensión a que se refiere la letra a), y la de los trabajadores que hayan solicitado uno de los permisos a los que se refieren los apartados 4 y 5 del artículo 37 de esta Ley, o estén disfrutando de ellos, o hayan solicitado la excedencia prevista en el apartado 3 del artículo 46 de la misma.

Lo establecido en las letras anteriores será de aplicación salvo que, en ambos casos, se declare la procedencia de la decisión extintiva por motivos no relacionados con el embarazo o con el ejercicio del derecho a los permisos y excedencia señalados.

5. La calificación por la autoridad judicial de la nulidad, procedencia o improcedencia de la decisión extintiva producirá iguales efectos que los indicados para el despido disciplinario, con las siguientes modificaciones:

  1. En caso de procedencia, el trabajador tendrá derecho a la indemnización prevista en el apartado 1 de este artículo, consolidándola de haberla recibido, y se entenderá en situación de desempleo por causa a él no imputable.
  2. Si la extinción se declara improcedente y el empresario procede a la readmisión, el trabajador habrá de reintegrarle la indemnización percibida. En caso de sustitución de la readmisión por compensación económica, se deducirá de ésta el importe de dicha indemnización.

Artículo 54. Despido disciplinario.

1. El contrato de trabajo podrá extinguirse por decisión del empresario, mediante despido basado en un incumplimiento grave y culpable del trabajador.

2. Se considerarán incumplimientos contractuales:

  1. Las faltas repetidas e injustificadas de asistencia o puntualidad al trabajo.
  2. La indisciplina o desobediencia en el trabajo.
  3. Las ofensas verbales o físicas al empresario o a las personas que trabajan en la empresa o a los familiares que convivan con ellos.
  4. La transgresión de la buena fe contractual, así como el abuso de confianza en el desempeño del trabajo.
  5. La disminución continuada y voluntaria en el rendimiento de trabajo normal o pactado.
  6. La embriaguez habitual o toxicomanía si repercuten negativamente en el trabajo.

Artículo 55. Forma y efectos del despido disciplinario.

1. El despido deberá ser notificado por escrito al trabajador, haciendo figurar los hechos que lo motivan y la fecha en que tendrá efectos.

Por convenio colectivo podrán establecerse otras exigencias formales para el despido.

Cuando el trabajador fuera representante legal de los trabajadores o delegado sindical procederá la apertura de expediente contradictorio, en el que serán oídos, además del interesado, los restantes miembros de la representación a que perteneciere, si los hubiese.

Si el trabajador estuviera afiliado a un sindicato y al empresario le constare, deberá dar audiencia previa a los delegados sindicales de la sección sindical correspondiente a dicho sindicato.

2. Si el despido se realizara inobservando lo establecido en el apartado anterior, el empresario podrá realizar un nuevo despido en el que cumpliese los requisitos omitidos en el precedente. Dicho nuevo despido, que sólo surtirá efectos desde su fecha, sólo cabrá efectuarlo en el plazo de veinte días, a contar desde el siguiente al del primer despido. Al realizarlo, el empresario pondrá a disposición del trabajador los salarios devengados en los días intermedios, manteniéndole durante los mismos en alta en la Seguridad Social.

3. El despido será calificado como procedente, improcedente o nulo.

4. El despido se considerará procedente cuando quede acreditado el incumplimiento alegado por el empresario en su escrito de comunicación. Será improcedente en caso contrario o cuando en su forma no se ajustara a lo establecido en el apartado 1 de este artículo.

5. Será nulo el despido que tenga por móvil algunas de las causas de discriminación prohibidas en la Constitución o en la Ley, o bien se produzca con violación de derechos fundamentales y libertades públicas del trabajador.

Será también nulo el despido en los siguientes supuestos:

  1. El de los trabajadores durante el período de suspensión del contrato de trabajo por maternidad, riesgo durante el embarazo, adopción o acogimiento al que se refiere la letra d) del apartado 1 del artículo 45 de esta Ley, o el notificado en una fecha tal que el plazo de preaviso finalice dentro de dicho período.
  2. El de las trabajadoras embarazadas, desde la fecha de inicio del embarazo hasta la del comienzo del período de suspensión a que se refiere la letra a), y la de los trabajadores que hayan solicitado uno de los permisos a los que se refieren los apartados 4 y 5 del artículo 37 de esta Ley, o estén disfrutando de ellos, o hayan solicitado la excedencia prevista en el apartado 3 del artículo 46 de la misma.

Lo establecido en las letras anteriores será de aplicación, salvo que, en ambos casos, se declare la procedencia del despido por motivos no relacionados con el embarazo o con el ejercicio del derecho a los permisos y excedencia señalados.

6. El despido nulo tendrá el efecto de la readmisión inmediata del trabajador, con abono de los salarios dejados de percibir.

7. El despido procedente convalidará la extinción del contrato de trabajo que con aquél se produjo, sin derecho a indemnización ni a salarios de tramitación.

Artículo 56. Despido improcedente.

1. Cuando el despido sea declarado improcedente, el empresario, en el plazo de cinco días desde la notificación de la sentencia, podrá optar entre la readmisión del trabajador, con abono de los salarios de tramitación previstos en el parrafo b) de este apartado 1, o el abono de las siguientes percepciones económicas que deberán ser fijadas en aquélla:

  1. Una indemnización de cuarenta y cinco días de salario, por año de servicio, prorrateándose por meses los períodos de tiempo inferiores a un año y hasta un máximo de cuarenta y dos mensualidades.
  2. Una cantidad igual a la suma de los salarios dejados de percibir desde la fecha del despido hasta la notificación de la sentencia que declarare la improcedencia o hasta que hubiera encontrado otro empleo si tal colocación fuera anterior a dicha sentencia y se probase por el empresario lo percibido, para su descuento de los salarios de tramitación.

El empresario deberá mantener en alta al trabajador en la Seguridad Social durante el período correspondiente a los salarios a que se refiere el párrafo anterior.

2. En el supuesto de que la opción entre readmisión o indemnización correspondiera al empresario, la cantidad a que se refiere el párrafo b) del apartado anterior quedará limitada a los salarios devengados desde la fecha del despido hasta la de la conciliación previa, si en dicho acto el empresario reconociera el carácter improcedente del despido y ofreciese la indemnización prevista en el párrafo a) del apartado anterior, depositándola en el Juzgado de lo Social a disposición del trabajador en el plazo de cuarenta y ocho horas siguientes a la celebración del acto de conciliación.

3. En el supuesto de no optar el empresario por la readmisión o la indemnización, se entiende que procede la primera.

4. Si el despedido fuera un representante legal de los trabajadores o un delegado sindical, la opción corresponderá siempre a éste. De no efectuar la opción, se entenderá que lo hace por la readmisión. Cuando la opción, expresa o presunta, sea en favor de la readmisión, ésta será obligada.

Artículo 57. Pago por el Estado.

1. Cuando la sentencia que declare la improcedencia del despido se dicte transcurridos más de sesenta días hábiles desde la fecha en que se presentó la demanda, el empresario podrá reclamar del Estado el abono de la percepción económica a que se refiere el párrafo b) del apartado 1 del artículo 56 satisfecha al trabajador, correspondiente al tiempo que exceda de dichos sesenta días.

2. En los casos de despido en que, con arreglo al presente artículo, sean por cuenta del Estado los salarios de tramitación, serán con cargo al mismo las cuotas de la Seguridad Social correspondientes a dichos salarios.

CAPÍTULO IV.
FALTAS Y SANCIONES DE LOS TRABAJADORES

Artículo 58. Faltas y sanciones de los trabajadores.

1. Los trabajadores podrán ser sancionados por la dirección de las empresas en virtud de incumplimientos laborales, de acuerdo con la graduación de faltas y sanciones que se establezcan en las disposiciones legales o en el convenio colectivo que sea aplicable.

2. La valoración de las faltas y las correspondientes sanciones impuestas por la dirección de la empresa serán siempre revisables ante la jurisdicción competente. La sanción de las faltas graves y muy graves requerirá comunicación escrita al trabajador, haciendo constar la fecha y los hechos que la motivan.

3. No se podrán imponer sanciones que consistan en la reducción de la duración de las vacaciones u otra minoración de los derechos al descanso del trabajador o multa de haber.

CAPÍTULO V.
PLAZOS DE PRESCRIPCIÓN

SECCIÓN 1. PRESCRIPCIÓN DE ACCIONES DERIVADAS DEL CONTRATO

Artículo 59. Prescripción y caducidad.

1. Las acciones derivadas del contrato de trabajo que no tengan señalado plazo especial prescribirán al año de su terminación.

A estos efectos, se considerará terminado el contrato:

  1. El día en que expire el tiempo de duración convenido o fijado por disposición legal o convenio colectivo.
  2. El día en que termine la prestación de servicios continuados, cuando se haya dado esta continuidad por virtud de prórroga expresa o tácita.

2. Si la acción se ejercita para exigir percepciones económicas o para el cumplimiento de obligaciones de tracto único, que no puedan tener lugar después de extinguido el contrato, el plazo de un año se computará desde el día en que la acción pudiera ejercitarse.

3. El ejercicio de la acción contra el despido o resolución de contratos temporales caducará a los veinte días siguientes de aquel en que se hubiera producido. Los días serán hábiles y el plazo de caducidad a todos los efectos.

El plazo de caducidad quedará interrumpido por la presentación de la solicitud de conciliación ante el órgano público de mediación, arbitraje y conciliación competente.

4. Lo previsto en el apartado anterior será de aplicación a las acciones contra las decisiones empresariales en materia de movilidad geográfica y modificación sustancial de condiciones de trabajo. El plazo se computará desde el día siguiente a la fecha de notificación de la decisión empresarial, tras la finalización, en su caso, del período de consultas.

SECCIÓN 2. PRESCRIPCIÓN DE LAS INFRACCIONES Y FALTAS

Artículo 60. Prescripción.

1. Las infracciones cometidas por el empresario prescribirán a los tres años, salvo en materia de Seguridad Social.

2. Respecto a los trabajadores, las faltas leves prescribirán a los diez días; las graves, a los veinte días, y las muy graves, a los sesenta días a partir de la fecha en que la empresa tuvo conocimiento de su comisión y, en todo caso, a los seis meses de haberse cometido.

DE LOS DERECHOS DE REPRESENTACIÓN COLECTIVA Y DE REUNIÓN DE LOS TRABAJADORES EN LA EMPRESA

CAPÍTULO I.
DEL DERECHO DE REPRESENTACIÓN COLECTIVA

Artículo 61. Participación.

De conformidad con lo dispuesto en el artículo 4 de esta Ley y sin perjuicio de otras formas de participación, los trabajadores tienen derecho a participar en la empresa a través de los órganos de representación regulados en este Título.

SECCIÓN 1. ÓRGANOS DE REPRESENTACIÓN

Artículo 62. Delegados de personal.

1. La representación de los trabajadores en la empresa o centro de trabajo que tengan menos de 50 y más de 10 trabajadores corresponde a los delegados de personal. Igualmente podrá haber un delegado de personal en aquellas empresas o centros que cuenten entre seis y diez trabajadores, si así lo decidieran estos por mayoría.

Los trabajadores elegirán, mediante sufragio libre, personal, secreto y directo a los delegados de personal en la cuantía siguiente: hasta 30 trabajadores, uno; de 31 a 49, tres.

2. Los delegados de personal ejercerán mancomunadamente ante el empresario la representación para la que fueron elegidos, y tendrán las mismas competencias establecidas para los comités de empresa.

Los delegados de personal observarán las normas que sobre sigilo profesional están establecidas para los miembros de comités de empresa en el artículo 65 de esta Ley.

Artículo 63. Comités de empresa.

1. El comité de empresa es el órgano representativo y colegiado del conjunto de los trabajadores en la empresa o centro de trabajo para la defensa de sus intereses, constituyéndose en cada centro de trabajo cuyo censo sea de 50 o más trabajadores.

2. En la empresa que tenga en la misma provincia, o en municipios limítrofes, dos o más centros de trabajo cuyos censos no alcancen los 50 trabajadores, pero que en su conjunto lo sumen, se constituirá un comité de empresa conjunto.

Cuando unos centros tengan 50 trabajadores y otros de la misma provincia no, en los primeros se constituirán comités de empresa propios y con todos los segundos se constituirá otro.

3. Sólo por convenio colectivo podrá pactarse la constitución y funcionamiento de un comité intercentros con un máximo de 13 miembros, que serán designados de entre los componentes de los distintos comités de centro.

En la constitución del comité intercentros se guardará la proporcionalidad de los sindicatos según los resultados electorales considerados globalmente.

Tales comités intercentros no podrán arrogarse otras funciones que las que expresamente se les conceda en el convenio colectivo en que se acuerde su creación.

Artículo 64. Competencias.

1. El comité de empresa tendrá las siguientes competencias:

  1. Recibir información, que le será facilitada trimestralmente, al menos, sobre la evolución general del sector económico al que pertenece la empresa, sobre la situación de la producción y ventas de la entidad, sobre su programa de producción y evolución probable del empleo en la empresa, así como acerca de las previsiones del empresario sobre la celebración de nuevos contratos, con indicación del número de éstos y de las modalidades y tipos de contratos que serán utilizados, incluidos los contratos a tiempo parcial, de la realización de horas complementarias por los trabajadores contratados a tiempo parcial y de los supuestos de subcontratación.
  2. Recibir la copia básica de los contratos a que se refiere el párrafo a) del apartado 3 del artículo 8 y la notificación de las prórrogas y de las denuncias correspondientes a los mismos, en el plazo de los diez días siguientes a que tuvieran lugar.
  3. Conocer el balance, la cuenta de resultados, la memoria y, en el caso de que la empresa revista la forma de sociedad por acciones o participaciones, de los demás documentos que se den a conocer a los socios, y en las mismas condiciones que a éstos.
  4. Emitir informe con carácter previo a la ejecución por parte del empresario de las decisiones adoptadas por éste sobre las siguientes cuestiones:
    1. Reestructuraciones de plantilla y ceses totales o parciales, definitivos o temporales de aquélla.
    2. Reducciones de jornada, así como traslado total o parcial de las instalaciones.
    3. Planes de formación profesional de la empresa.
    4. Implantación o revisión de sistemas de organización y control del trabajo.
    5. Estudio de tiempos, establecimiento de sistemas de primas o incentivos y valoración de puestos de trabajo.
  5. Emitir informe cuando la fusión, absorción o modificación del status jurídico de la empresa suponga cualquier incidencia que afecte al volumen de empleo.
  6. Conocer los modelos de contrato de trabajo escrito que se utilicen en la empresa, así como de los documentos relativos a la terminación de la relación laboral.
  7. Ser informado de todas las sanciones impuestas por faltas muy graves.
  8. Conocer, trimestralmente al menos, las estadísticas sobre el índice de absentismo y sus causas, los accidentes de trabajo y enfermedades profesionales y sus consecuencias, los índices de siniestralidad, los estudios periódicos o especiales del medio ambiente laboral y los mecanismos de prevención que se utilicen.
  9. Ejercer una labor:
    1. De vigilancia en el cumplimiento de las normas vigentes en materia laboral, de Seguridad Social y empleo, así como el resto de los pactos, condiciones y usos de empresa en vigor, formulando, en su caso, las acciones legales oportunas ante el empresario y los organismos o tribunales competentes.
    2. De vigilancia y control de las condiciones de seguridad e higiene en el desarrollo del trabajo en la empresa, con las particularidades previstas en este orden por el artículo 19 de esta Ley.
  10. Participar, como se determine por convenio colectivo, en la gestión de obras sociales establecidas en la empresa en beneficio de los trabajadores o de sus familiares.
  11. Colaborar con la dirección de la empresa para conseguir el establecimiento de cuantas medidas procuren el mantenimiento y el incremento de la productividad, de acuerdo con lo pactado en los convenios colectivos.
  12. Informar a sus representados en todos los temas y cuestiones señalados en este número uno en cuanto directa o indirectamente tengan o puedan tener repercusión en las relaciones laborales.

2. Los informes que deba emitir el Comité a tenor de las competencias reconocidas en los apartados 4.° y 5.° del número 1 anterior, deben elaborarse en el plazo de quince días.

Artículo 65. Capacidad y sigilo profesional.

1. Se reconoce al comité de empresa capacidad, como órgano colegiado, para ejercer acciones administrativas o judiciales en todo lo relativo al ámbito de sus competencias, por decisión mayoritaria de sus miembros.

2. Los miembros del comité de empresa, y éste en su conjunto, observarán sigilo profesional en todo lo referente a los párrafos 1.°, 2.°, 3.°, 4.° y 5.° del apartado 1 del artículo anterior, aun después de dejar de pertenecer al comité de empresa y en especial en todas aquellas materias sobre las que la dirección señale expresamente el carácter reservado. En todo caso, ningún tipo de documento entregado por la empresa al comité podrá ser utilizado fuera del estricto ámbito de aquélla y para distintos fines de los que motivaron su entrega.

Artículo 66. Composición.

1. El número de miembros del comité de empresa se determinará de acuerdo con la siguiente escala:

  1. De cincuenta a cien trabajadores, cinco.
  2. De ciento uno a doscientos cincuenta trabajadores, nueve.
  3. De doscientos cincuenta y uno a quinientos trabajadores, trece.
  4. De quinientos uno a setecientos cincuenta trabajadores, diecisiete.
  5. De setecientos cincuenta y uno a mil trabajadores, veintiuno.
  6. De mil en adelante, dos por cada mil o fracción, con el máximo de setenta y cinco.

2. Los comités de empresa o centro de trabajo elegirán de entre sus miembros un presidente y un secretario del comité, y elaborarán su propio reglamento de procedimiento, que no podrá contravenir lo dispuesto en la ley, remitiendo copia del mismo a la autoridad laboral, a efectos de registro, y a la empresa.

Los comités deberán reunirse cada dos meses o siempre que lo solicite un tercio de sus miembros o un tercio de los trabajadores representados.

Artículo 67. Promoción de elecciones y mandato electoral.

1. Podrán promover elecciones a delegados de personal y miembros de comités de empresa las organizaciones sindicales más representativas, las que cuenten con un mínimo de un 10% de representantes en la empresa o los trabajadores del centro de trabajo por acuerdo mayoritario. Los sindicatos con capacidad de promoción de elecciones tendrán derecho a acceder a los registros de las Administraciones Públicas que contengan datos relativos a la inscripción de empresas y altas de trabajadores, en la medida necesaria para llevar a cabo tal promoción en sus respectivos ámbitos.

Los promotores comunicarán a la empresa y a la oficina pública dependiente de la autoridad laboral su propósito de celebrar elecciones con un plazo mínimo de, al menos, un mes de antelación al inicio del proceso electoral. En dicha comunicación los promotores deberán identificar con precisión la empresa y el centro de trabajo de ésta en que se desea celebrar el proceso electoral y la fecha de inicio de éste, que será la de constitución de la mesa electoral y que, en todo caso, no podrá comenzar antes de un mes ni más allá de tres meses contabilizados a partir del registro de la comunicación en la oficina pública dependiente de la autoridad laboral. Esta oficina pública, dentro del siguiente día hábil, expondrá en el tablón de anuncios los preavisos presentados, facilitando copia de los mismos a los sindicatos que así lo soliciten.

Sólo previo acuerdo mayoritario entre los sindicatos más representativos o representativos de conformidad con la Ley Orgánica 11/1985, de 2 de agosto, de Libertad Sindical, podrá promoverse la celebración de elecciones de manera generalizada en uno o varios ámbitos funcionales o territoriales. Dichos acuerdos deberán comunicarse a la oficina pública dependiente de la autoridad laboral para su depósito y publicidad.

Cuando se promuevan elecciones para renovar la representación por conclusión de la duración del mandato, tal promoción sólo podrá efectuarse a partir de la fecha en que falten tres meses para el vencimiento del mandato.

Podrán promoverse elecciones parciales por dimisiones, revocaciones o ajustes de la representación por incremento de plantilla. Los convenios colectivos podrán prever lo necesario para acomodar la representación de los trabajadores a las disminuciones significativas de plantilla que puedan tener lugar en la empresa. En su defecto, dicha acomodación deberá realizarse por acuerdo entre la empresa y los representantes de los trabajadores.

2. El incumplimiento de cualquiera de los requisitos establecidos en este artículo para la promoción de elecciones determinará la falta de validez del correspondiente proceso electoral; ello no obstante, la omisión de la comunicación a la empresa podrá suplirse por medio del traslado a la misma de una copia de la comunicación presentada a la oficina pública dependiente de la autoridad laboral, siempre que ésta se produzca con una anterioridad mínima de veinte días respecto de la fecha de iniciación del proceso electoral fijado en el escrito de promoción.

La renuncia a la promoción con posterioridad a la comunicación de la oficina pública dependiente de la autoridad laboral no impedirá el desarrollo del proceso electoral, siempre que se cumplan todos los requisitos que permitan la validez del mismo.

En caso de concurrencia de promotores para la realización de elecciones en una empresa o centro de trabajo se considerará válida, a efectos de iniciación del proceso electoral, la primera convocatoria registrada, excepto en los supuestos en los que la mayoría sindical de la empresa o centro de trabajo con comité de empresa hayan presentado otra fecha distinta, en cuyo caso prevalecerá esta última, siempre y cuando dichas convocatorias cumplan con los requisitos establecidos. En este último supuesto la promoción deberá acompañarse de una comunicación fehaciente de dicha promoción de elecciones a los que hubieran realizado otra u otras con anterioridad.

3. La duración del mandato de los delegados de personal y de los miembros del comité de empresa será de cuatro años, entendiéndose que se mantendrán en funciones en el ejercicio de sus competencias y de sus garantías hasta tanto no se hubiesen promovido y celebrado nuevas elecciones.

Solamente podrán ser revocados los delegados de personal y miembros del comité durante su mandato, por decisión de los trabajadores que los hayan elegido, mediante asamblea convocada al efecto a instancia de un tercio, como mínimo, de los electores y por mayoría absoluta de éstos, mediante sufragio personal, libre, directo y secreto. No obstante, esta revocación no podrá efectuarse durante la tramitación de un convenio colectivo, ni replantearse hasta transcurridos, por lo menos, seis meses.

4. En el caso de producirse vacante por cualquier causa en los comités de empresa o de centros de trabajo, aquélla se cubrirá automáticamente por el trabajador siguiente en la lista a la que pertenezca el sustituido. Cuando la vacante se refiera a los delegados de personal, se cubrirá automáticamente por el trabajador que hubiera obtenido en la votación un número de votos inmediatamente inferior al último de los elegidos. El sustituto lo será por el tiempo que reste del mandato.

5. Las sustituciones, revocaciones, dimisiones y extinciones de mandato se comunicarán a la oficina pública dependiente de la autoridad laboral y al empresario, publicándose asimismo en el tablón de anuncios.

Artículo 68. Garantías.

Los miembros del comité de empresa y los delegados de personal, como representantes legales de los trabajadores, tendrán, a salvo de lo que se disponga en los convenios colectivos, las siguientes garantías:

  1. Apertura de expediente contradictorio en el supuesto de sanciones por faltas graves o muy graves, en el que serán oídos, aparte del interesado, el comité de empresa o restantes delegados de personal.
  2. Prioridad de permanencia en la empresa o centro de trabajo respecto de los demás trabajadores, en los supuestos de suspensión o extinción por causas tecnológicas o económicas.
  3. No ser despedido ni sancionado durante el ejercicio de sus funciones ni dentro del año siguiente a la expiración de su mandato, salvo en caso de que ésta se produzca por revocación o dimisión, siempre que el despido o sanción se base en la acción del trabajador en el ejercicio de su representación, sin perjuicio, por tanto, de lo establecido en el artículo 54. Asimismo no podrá ser discriminado en su promoción económica o profesional en razón, precisamente, del desempeño de su representación.
  4. Expresar, colegiadamente si se trata del comité, con libertad sus opiniones en las materias concernientes a la esfera de su representación, pudiendo publicar y distribuir, sin perturbar el normal desenvolvimiento del trabajo, las publicaciones de interés laboral o social, comunicándolo a la empresa.
  5. Disponer de un crédito de horas mensuales retribuidas cada uno de los miembros del comité o delegado de personal en cada centro de trabajo, para el ejercicio de sus funciones de representación, de acuerdo con la siguiente escala: delegados de personal o miembros del comité de empresa:
    1. Hasta cien trabajadores, quince horas.
    2. De ciento uno a doscientos cincuenta trabajadores, veinte horas.
    3. De doscientos cincuenta y uno a quinientos trabajadores, treinta horas.
    4. De quinientos uno a setecientos cincuenta trabajadores, treinta y cinco horas.
    5. De setecientos cincuenta y uno en adelante, cuarenta horas.

Podrá pactarse en convenio colectivo la acumulación de horas de los distintos miembros del comité de empresa y, en su caso, de los delegados de personal, en uno o varios de sus componentes, sin rebasar el máximo total, pudiendo quedar relevado o relevados del trabajo, sin perjuicio de su remuneración.

SECCIÓN 2. PROCEDIMIENTO ELECTORAL

Artículo 69. Elección.

1. Los delegados de personal y los miembros del comité de empresa se elegirán por todos los trabajadores mediante sufragio personal, directo, libre y secreto, que podrá emitirse por correo en la forma que establezcan las disposiciones de desarrollo de esta Ley.

2. Serán electores todos los trabajadores de la empresa o centro de trabajo mayores de dieciséis años y con una antigüedad en la empresa de, al menos, un mes, y elegibles los trabajadores que tengan dieciocho años cumplidos y una antigüedad en la empresa de, al menos, seis meses, salvo en aquellas actividades en que, por movilidad de personal, se pacte en convenio colectivo un plazo inferior, con el límite mínimo de tres meses de antigüedad.

Los trabajadores extranjeros podrán ser electores y elegibles cuando reúnan las condiciones a que se refiere el párrafo anterior.

3. Se podrán presentar candidatos para las elecciones de delegados de personal y miembros del comité de empresa por los sindicatos de trabajadores legalmente constituidos o por las coaliciones formadas por dos o más de ellos, que deberán tener una denominación concreta atribuyéndose sus resultados a la coalición.

Igualmente podrán presentarse los trabajadores que avalen su candidatura con un número de firmas de electores de su mismo centro y colegio, en su caso, equivalente al menos a tres veces el número de puestos a cubrir.

Artículo 70. Votación para delegados.

En la elección para delegados de personal, cada elector podrá dar su voto a un número máximo de aspirantes equivalente al de puestos a cubrir entre los candidatos proclamados. Resultarán elegidos los que obtengan el mayor número de votos. En caso de empate, resultará elegido el trabajador de mayor antigüedad en la empresa.

Artículo 71. Elección para el comité de empresa.

1. En las empresas de más de 50 trabajadores, el censo de electores y elegibles se distribuirá en dos colegios, uno integrado por los técnicos y administrativos y otro por los trabajadores especialistas y no cualificados.

Por convenio colectivo, y en función de la composición profesional del sector de actividad productiva o de la empresa, podrá establecerse un nuevo colegio que se adapte a dicha composición. En tal caso, las normas electorales del presente Título se adaptarán a dicho número de colegios. Los puestos del comité serán repartidos proporcionalmente en cada empresa según el número de trabajadores que formen los colegios electorales mencionados. Si en la división resultaren cocientes con fracciones, se adjudicará la unidad fraccionaria al grupo al que correspondería la fracción más alta; si fueran iguales, la adjudicación será por sorteo.

2. En las elecciones a miembros del Comité de Empresa la elección se ajustará a las siguientes reglas:

  1. Cada elector podrá dar su voto a una sola de las listas presentadas para los del comité que corresponda a su colegio. Estas listas deberán contener, como mínimo, tantos nombres como puestos a cubrir. No obstante, la renuncia de cualquier candidato presentado en algunas de las listas para las elecciones antes de la fecha de la votación no implicará la suspensión del proceso electoral ni la anulación de dicha candidatura aun cuando sea incompleta, siempre y cuando la lista afectada permanezca con un número de candidatos, al menos, del 60% de los puestos a cubrir. En cada lista deberán figurar las siglas del sindicato o grupo de trabajadores que la presenten.
  2. No tendrán derecho a la atribución de representantes en el comité de empresa aquellas listas que no hayan obtenido como mínimo el 5% de los votos por cada colegio.

    3. Mediante el sistema de representación proporcional se atribuirá a cada lista el número de puestos que le corresponda, de conformidad con el cociente que resulte de dividir el número de votos válidos por el de puestos a cubrir. Si hubiese puesto o puestos sobrantes se atribuirán a la lista o listas que tengan un mayor resto de votos.

  3. Dentro de cada lista resultarán elegidos los candidatos por el orden en que figuren en la candidatura.

3. La inobservancia de cualquiera de las reglas anteriores determinará la anulabilidad de la elección del candidato o candidatos afectados.

Artículo 72. Representantes de quienes presten servicios en trabajos fijos discontinuos y de trabajadores no fijos.

1. Quienes presten servicios en trabajos fijos discontinuos y los trabajadores vinculados por contrato de duración determinada estarán representados por los órganos que se establecen en este Título conjuntamente con los trabajadores fijos de plantilla.

2. Por tanto, a efectos de determinar el número de representantes, se estará a lo siguiente:

  1. Quienes presten servicios en trabajos fijos discontinuos y los trabajadores vinculados por contrato de duración determinada superior a un año se computarán como trabajadores fijos de plantilla.
  2. Los contratados por término de hasta un año se computarán según el número de días trabajados en el período de un año anterior a la convocatoria de la elección. Cada doscientos días trabajados o fracción se computará como un trabajador más.

Artículo 73. Mesa electoral.

1. En la empresa o centro de trabajo se constituirá una Mesa por cada colegio de doscientos cincuenta trabajadores electores o fracción.

2. La Mesa será la encargada de vigilar todo el proceso electoral, presidir la votación, realizar el escrutinio, levantar el acta correspondiente y resolver cualquier reclamación que se presente.

3. La Mesa estará formada por el Presidente, que será el trabajador de más antigüedad en la empresa, y dos vocales, que serán los electores de mayor y menor edad. Este último actuará de Secretario. Se designarán suplentes a aquellos trabajadores que sigan a los titulares de la mesa en el orden indicado de antigüedad o edad.

4. Ninguno de los componentes de la mesa podrá ser candidato, y de serlo le sustituirá en ella su suplente.

5. Cada candidato o candidatura, en su caso, podrá nombrar un interventor por mesa. Asimismo, el empresario podrá designar un representante suyo que asista a la votación y al escrutinio.

Artículo 74. Funciones de la mesa.

1. Comunicado a la empresa el propósito de celebrar elecciones, ésta, en el término de siete días, dará traslado de la misma a los trabajadores que deban constituir la mesa, así como a los representantes de los trabajadores, poniéndolo simultáneamente en conocimiento de los promotores.

La mesa electoral se constituirá formalmente, mediante acta otorgada al efecto, en la fecha fijada por los promotores en su comunicación del propósito de celebrar elecciones, que será la fecha de iniciación del proceso electoral.

2. Cuando se trate de elecciones a delegados de personal, el empresario, en el mismo término, remitirá a los componentes de la mesa electoral el censo laboral, que se ajustará, a estos efectos, a modelo normalizado.

La mesa electoral cumplirá las siguientes funciones:

  1. Hará público entre los trabajadores el censo laboral con indicación de quiénes son electores.
  2. Fijará el número de representantes y la fecha tope para la presentación de candidaturas.
  3. Recibirá y proclamará las candidaturas que se presenten.
  4. Señalará la fecha de votación.
  5. Redactará el acta de escrutinio en un plazo no superior a tres días naturales.

Los plazos para cada uno de los actos serán señalados por la Mesa con criterios de razonabilidad y según lo aconsejen las circunstancias, pero, en todo caso, entre su constitución y la fecha de las elecciones no mediarán más de diez días.

En el caso de elecciones en centros de trabajo de hasta treinta trabajadores en los que se elige un solo delegado de personal, desde la constitución de la Mesa hasta los actos de votación y proclamación de candidatos electos habrán de transcurrir veinticuatro horas, debiendo en todo caso la Mesa hacer pública con la suficiente antelación la hora de celebración de la votación. Si se hubiera presentado alguna reclamación se hará constar en el acta, así como la resolución que haya tomado la mesa.

3. Cuando se trate de elecciones a miembros del comité de empresa, constituida la Mesa electoral solicitará al empresario el censo laboral y confeccionará, con los medios que le habrá de facilitar éste, la lista de electores. Esta se hará pública en los tablones de anuncios mediante su exposición durante un tiempo no inferior a setenta y dos horas.

La mesa resolverá cualquier incidencia o reclamación relativa a inclusiones, exclusiones o correcciones que se presenten hasta veinticuatro horas después de haber finalizado el plazo de exposición de la lista. Publicará la lista definitiva dentro de las veinticuatro horas siguientes. A continuación, la Mesa, o el conjunto de ellas, determinará el número de miembros del comité que hayan de ser elegidos en aplicación de lo dispuesto en el artículo 66.

Las candidaturas se presentarán durante los nueve días siguientes a la publicación de la lista definitiva de electores. La proclamación se hará en los dos días laborables después de concluido dicho plazo, publicándose en los tablones referidos. Contra el acuerdo de proclamación se podrá reclamar dentro del día laborable siguiente, resolviendo la mesa en el posterior día hábil.

Entre la proclamación de candidatos y la votación mediarán al menos cinco días.

Artículo 75. Votación para delegados y comités de empresa.

1. El acto de la votación se efectuará en el centro o lugar de trabajo y durante la jornada laboral, teniéndose en cuenta las normas que regulen el voto por correo.

El empresario facilitará los medios precisos para el normal desarrollo de la votación y de todo el proceso electoral.

2. El voto será libre, secreto, personal y directo, depositándose las papeletas, que en tamaño, color, impresión y calidad del papel serán de iguales características, en urnas cerradas.

3. Inmediatamente después de celebrada la votación, la Mesa electoral procederá públicamente al recuento de votos mediante la lectura por el Presidente, en voz alta, de las papeletas.

4. Del resultado del escrutinio se levantará acta según modelo normalizado en la que se incluirán las incidencias y protestas habidas en su caso. Una vez redactada el acta será firmada por los componentes de la Mesa, los interventores y el representante del empresario, si lo hubiere. Acto seguido, las Mesas electorales de una misma empresa o centro, en reunión conjunta, extenderán el acta del resultado global de la votación.

5. El Presidente de la Mesa remitirá copias del acta de escrutinio al empresario y a los interventores de las candidaturas, así como a los representantes electos.

El resultado de la votación se publicará en los tablones de anuncios.

6. El original del acta, junto con las papeletas de votos nulos o impugnados por los interventores y el acta de constitución de la mesa, serán presentadas en el plazo de tres días a la oficina pública dependiente de la autoridad laboral por el Presidente de la Mesa, quien podrá delegar por escrito en algún miembro de la Mesa. La oficina pública dependiente de la autoridad laboral procederá en el inmediato día hábil a la publicación en los tablones de anuncios de una copia del acta, entregando copia a los sindicatos que así se lo soliciten y dará traslado a la empresa de la presentación en dicha oficina pública del acta correspondiente al proceso electoral que ha tenido lugar en aquélla, con indicación de la fecha en que finaliza el plazo para impugnarla y mantendrá el depósito de las papeletas hasta cumplirse los plazos de impugnación. La oficina pública dependiente de la autoridad laboral, transcurridos los diez días hábiles desde la publicación, procederá o no al registro de las actas electorales.

7. Corresponde a la oficina pública dependiente de la autoridad laboral el registro de las actas, así como la expedición de copias auténticas de las mismas y, a requerimiento del sindicato interesado, de las certificaciones acreditativas de su capacidad representativa a los efectos de los artículos 6 y 7 de la Ley Orgánica 11/1985, de 2 de agosto, de Libertad Sindical. Dichas certificaciones consignarán si el sindicato tiene o no la condición de más representativo o representativo, salvo que el ejercicio de las funciones o facultades correspondientes requiera la precisión de la concreta representatividad ostentada. Asimismo, y a los efectos que procedan, la oficina pública dependiente de la autoridad laboral podrá extender certificaciones de los resultados electorales a las organizaciones sindicales que las soliciten.

La denegación del registro de un acta por la oficina pública dependiente de la autoridad laboral sólo podrá hacerse cuando se trate de actas que no vayan extendidas en el modelo oficial normalizado, falta de comunicación de la promoción electoral a la oficina pública, falta de la firma del Presidente de la Mesa electoral y omisión o ilegibilidad en las actas de alguno de los datos que impida el cómputo electoral.

En estos supuestos, la oficina pública dependiente de la autoridad laboral requerirá, dentro del siguiente día hábil, al Presidente de la Mesa electoral para que en el plazo de diez días hábiles proceda a la subsanación correspondiente. Dicho requerimiento será comunicado a los sindicatos que hayan obtenido representación y al resto de las candidaturas. Una vez efectuada la subsanación, esta oficina pública procederá al registro del acta electoral correspondiente. Transcurrido dicho plazo sin que se haya efectuado la subsanación o no realizada ésta en forma, la oficina pública dependiente de la autoridad laboral procederá, en el plazo de diez días hábiles, a denegar el registro, comunicándolo a los sindicatos que hayan obtenido representación y al Presidente de la Mesa. En el caso de que la denegación del registro se deba a la ausencia de comunicación de la promoción electoral a la oficina pública dependiente de la autoridad laboral no cabrá requerimiento de subsanación, por lo que, comprobada la falta por dicha oficina pública, ésta procederá sin más trámite a la denegación del registro, comunicándolo al Presidente de la Mesa electoral, a los sindicatos que hayan obtenido representación y al resto de las candidaturas.

La resolución denegatoria del registro podrá ser impugnada ante el orden jurisdiccional social.

Artículo 76. Reclamaciones en materia electoral.

1. Las impugnaciones en materia electoral se tramitarán conforme al procedimiento arbitral regulado en este artículo, con excepción de las denegaciones de inscripción, cuyas reclamaciones podrán plantearse directamente ante la jurisdicción competente.

2. Todos los que tengan interés legítimo, incluida la empresa cuando en ella concurra dicho interés, podrán impugnar la elección, las decisiones que adopte la Mesa, así como cualquier otra actuación de la misma a lo largo del proceso electoral, fundándose para ello en la existencia de vicios graves que pudieran afectar a las garantías del proceso electoral y que alteren su resultado, en la falta de capacidad o legitimidad de los candidatos elegidos, en la discordancia entre el acta y el desarrollo del proceso electoral y en la falta de correlación entre el número de trabajadores que figuran en el acta de elecciones y el número de representantes elegidos. La impugnación de actos de la Mesa electoral requerirá haber efectuado reclamación dentro del día laborable siguiente al acto y deberá ser resuelta por la Mesa en el posterior día hábil, salvo lo previsto en el último párrafo del artículo 74.2 de la presente Ley.

3. Serán árbitros los designados conforme al procedimiento que se regula en este apartado, salvo en el caso de que las partes de un procedimiento arbitral se pusieran de acuerdo en la designación de un árbitro distinto.

El árbitro o árbitros serán designados, con arreglo a los principios de neutralidad y profesionalidad, entre licenciados en Derecho, graduados sociales, así como titulados equivalentes, por acuerdo unánime de los sindicatos más representativos, a nivel estatal o de Comunidades Autónomas según proceda y de los que ostenten el 10% o más de los delegados y de los miembros de los comités de empresa en el ámbito provincial, funcional o de empresa correspondiente. Si no existiera acuerdo unánime entre los sindicatos señalados anteriormente, la autoridad laboral competente establecerá la forma de designación, atendiendo a los principios de imparcialidad de los árbitros, posibilidad de ser recusados y participación de los sindicatos en su nombramiento.

La duración del mandato de los árbitros será de cinco años, siendo susceptible de renovación.

La Administración laboral facilitará la utilización de sus medios personales y materiales por los árbitros en la medida necesaria para que éstos desarrollen sus funciones.

4. Los árbitros deberán abstenerse y, en su defecto, ser recusados, en los casos siguientes:

  1. Tener interés personal en el asunto de que se trate.
  2. Ser administrador de sociedad o entidad interesada, o tener cuestión litigiosa con alguna de las partes.
  3. Tener parentesco de consanguinidad dentro del cuarto grado o de afinidad dentro del segundo, con cualquiera de los interesados, con los administradores de entidades o sociedades interesadas y también con los asesores, representantes legales o mandatarios que intervengan en el arbitraje, así como compartir despacho profesional o estar asociado con éstos para el asesoramiento, la representación o el mandato.
  4. Tener amistad íntima o enemistad manifiesta con alguna de las personas mencionadas en el apartado anterior.
  5. Tener relación de servicio con persona natural o jurídica interesada directamente en el asunto o haberle prestado en los últimos dos años servicios profesionales de cualquier tipo y en cualquier circunstancia o lugar.

5. El procedimiento arbitral se iniciará mediante escrito dirigido a la oficina pública dependiente de la autoridad laboral a quien promovió las elecciones y, en su caso, a quienes hayan presentado candidatos a las elecciones objeto de impugnación. Este escrito, en el que figurarán los hechos que se tratan de impugnar, deberá presentarse en un plazo de tres días hábiles, contados desde el siguiente a aquél en que se hubieran producido los hechos o resuelto la reclamación por la Mesa; en el caso de impugnaciones promovidas por sindicatos que no hubieran presentado candidaturas en el centro de trabajo en el que se hubiera celebrado la elección, los tres días se computarán desde el día en que se conozca el hecho impugnable. Si se impugnasen actos del día de la votación o posteriores al mismo, el plazo será de diez días hábiles, contados a partir de la entrada de las actas en la oficina pública dependiente de la autoridad laboral.

Hasta que no finalice el procedimiento arbitral y, en su caso, la posterior impugnación judicial, quedará paralizada la tramitación de un nuevo procedimiento arbitral. El planteamiento del arbitraje interrumpirá los plazos de prescripción.

6. La oficina pública dependiente de la autoridad laboral dará traslado al árbitro del escrito en el día hábil posterior a su recepción así como de una copia del expediente electoral administrativo. Si se hubieran presentado actas electorales para registro, se suspenderá su tramitación.

A las veinticuatro horas siguientes, el árbitro convocará a las partes interesadas de comparecencia ante él, lo que habrá de tener lugar en los tres días hábiles siguientes. Si las partes, antes de comparecer ante el árbitro designado de conformidad a lo establecido en el apartado 3 de este artículo, se pusieran de acuerdo y designaren uno distinto, lo notificarán a la oficina pública dependiente de la autoridad laboral para que dé traslado a este árbitro del expediente administrativo electoral, continuando con el mismo el resto del procedimiento.

El árbitro, dentro de los tres días hábiles siguientes a la comparecencia y previa práctica de las pruebas procedentes o conformes a Derecho, que podrán incluir la personación en el centro de trabajo y la solicitud de la colaboración necesaria del empresario y las Administraciones Públicas, dictará laudo. El laudo será escrito y razonado, resolviendo en Derecho sobre la impugnación del proceso electoral y, en su caso, sobre el registro del acta, y se notificará a los interesados y a la oficina pública dependiente de la autoridad laboral. Si se hubiese impugnado la votación, la oficina procederá al registro del acta o a su denegación, según el contenido del laudo.

El laudo arbitral podrá impugnarse ante el orden jurisdiccional social a través de la modalidad procesal correspondiente.

CAPÍTULO II.
DEL DERECHO DE REUNIÓN

Artículo 77. Las asambleas de trabajadores.

1. De conformidad con lo dispuesto en el artículo 4 de esta Ley, los trabajadores de una misma empresa o centro de trabajo tienen derecho a reunirse en asamblea.

La asamblea podrá ser convocada por los delegados de personal, el comité de empresa o centro de trabajo, o por un número de trabajadores no inferior al 33% de la plantilla. La asamblea será presidida, en todo caso, por el comité de empresa o por los delegados de personal mancomunadamente, que serán responsables del normal desarrollo de la misma, así como de la presencia en la asamblea de personas no pertenecientes a la empresa. Sólo podrá tratarse en ella de asuntos que figuren previamente incluidos en el orden del día. La presidencia comunicará al empresario la convocatoria y los nombres de las personas no pertenecientes a la empresa que vayan a asistir a la asamblea y acordará con éste las medidas oportunas para evitar perjuicios en la actividad normal de la empresa.

2. Cuando por trabajarse en turnos, por insuficiencia de los locales o por cualquier otra circunstancia, no pueda reunirse simultáneamente toda la plantilla sin perjuicio o alteración en el normal desarrollo de la producción, las diversas reuniones parciales que hayan de celebrarse se considerarán como una sola y fechadas en el día de la primera.

Artículo 78. Lugar de reunión.

1. El lugar de reunión será el centro de trabajo, si las condiciones del mismo lo permiten, y la misma tendrá lugar fuera de las horas de trabajo, salvo acuerdo con el empresario.

2. El empresario deberá facilitar el centro de trabajo para la celebración de la asamblea, salvo en los siguientes casos:

  1. Si no se cumplen las disposiciones de esta Ley.
  2. Si hubiesen transcurrido menos de dos meses desde la última reunión celebrada.
  3. Si aún no se hubiese resarcido o afianzado el resarcimiento por los daños producidos en alteraciones ocurridas en alguna reunión anterior.
  4. Cierre legal de la empresa.

Las reuniones informativas sobre convenios colectivos que les sean de aplicación no estarán afectadas por el párrafo b).

Artículo 79. Convocatoria.

La convocatoria, con expresión del orden del día propuesto por los convocantes, se comunicará al empresario con cuarenta y ocho horas de antelación, como mínimo, debiendo éste acusar recibo.

Artículo 80. Votaciones.

Cuando se someta a la asamblea por parte de los convocantes la adopción de acuerdos que afecten al conjunto de los trabajadores, se requerirá para la validez de aquéllos el voto favorable personal, libre, directo y secreto, incluido el voto por correo, de la mitad más uno de los trabajadores de la empresa o centro de trabajo.

Artículo 81. Locales y tablón de anuncios.

En las empresas o centros de trabajo, siempre que sus características lo permitan, se pondrá a disposición de los delegados de personal o del comité de empresa un local adecuado en el que puedan desarrollar sus actividades y comunicarse con los trabajadores, así como uno o varios tablones de anuncios.

Las posibles discrepancias se resolverán por la autoridad laboral, previo informe de la Inspección de Trabajo.

TÍTULO III.
DE LA NEGOCIACIÓN COLECTIVA Y DE LOS CONVENIOS COLECTIVOS.

CAPÍTULO I.
DISPOSICIONES GENERALES

SECCIÓN 1. NATURALEZA Y EFECTOS DE LOS CONVENIOS

Artículo 82. Concepto y eficacia.

1. Los convenios colectivos, como resultado de la negociación desarrollada por los representantes de los trabajadores y de los empresarios, constituyen la expresión del acuerdo libremente adoptado por ellos en virtud de su autonomía colectiva.

2. Mediante los convenios colectivos, y en su ámbito correspondiente, los trabajadores y empresarios regulan las condiciones de trabajo y de productividad; igualmente podrán regular la paz laboral a través de las obligaciones que se pacten.

3. Los convenios colectivos regulados por esta Ley obligan a todos los empresarios y trabajadores incluidos dentro de su ámbito de aplicación y durante todo el tiempo de su vigencia.

Sin perjuicio de lo anterior, los convenios colectivos de ámbito superior a la empresa establecerán las condiciones y procedimientos por los que podría no aplicarse el régimen salarial del mismo a las empresas cuya estabilidad económica pudiera verse dañada como consecuencia de tal aplicación.

Si dichos convenios colectivos no contienen la citada cláusula de inaplicación, esta última sólo podrá producirse por acuerdo entre el empresario y los representantes de los trabajadores cuando así lo requiera la situación económica de la empresa. De no existir acuerdo, la discrepancia será solventada por la comisión paritaria del convenio. La determinación de las nuevas condiciones salariales se producirá mediante acuerdo entre la empresa y los representantes de los trabajadores y, en su defecto, podrán encomendarla a la comisión paritaria del convenio.

4. El convenio colectivo que sucede a uno anterior puede disponer sobre los derechos reconocidos en aquél. En dicho supuesto se aplicará, íntegramente, lo regulado en el nuevo convenio.

Artículo 83. Unidades de negociación.

1. Los convenios colectivos tendrán el ámbito de aplicación que las partes acuerden.

2. Mediante acuerdos interprofesionales o por convenios colectivos las organizaciones sindicales y asociaciones patronales más representativas, de carácter estatal o de Comunidad Autónoma, podrán establecer la estructura de la negociación colectiva, así como fijar las reglas que han de resolver los conflictos de concurrencia entre convenios de distinto ámbito y los principios de complementariedad de las diversas unidades de contratación, fijándose siempre en este último supuesto las materias que no podrán ser objeto de negociación en ámbitos inferiores.

3. Dichas organizaciones de trabajadores y empresarios podrán igualmente elaborar acuerdos sobre materias concretas. Estos acuerdos, así como los acuerdos interprofesionales a que se refiere el apartado 2 de este artículo, tendrán el tratamiento de esta Ley para los convenios colectivos.

Artículo 84. Concurrencia.

Un convenio colectivo, durante su vigencia, no podrá ser afectado por lo dispuesto en convenios de ámbito distinto, salvo pacto en contrario, conforme a lo dispuesto en el apartado 2 del artículo 83 y salvo lo previsto en el apartado siguiente.

En todo caso, a pesar de lo establecido en el artículo anterior, los sindicatos y las asociaciones empresariales que reúnan los requisitos de legitimación de los artículos 87 y 88 de esta Ley podrán, en un ámbito determinado que sea superior al de empresa, negociar acuerdos o convenios que afecten a lo dispuesto en los de ámbito superior siempre que dicha decisión obtenga el respaldo de las mayorías exigidas para constituir la comisión negociadora en la correspondiente unidad de negociación.

En el supuesto previsto en el párrafo anterior se considerarán materias no negociables en ámbitos inferiores el período de prueba, las modalidades de contratación, excepto en los aspectos de adaptación al ámbito de la empresa, los grupos profesionales, el régimen disciplinario y las normas mínimas en materia de seguridad e higiene en el trabajo y movilidad geográfica.

Artículo 85. Contenido.

1. Dentro del respeto a las leyes, los convenios colectivos podrán regular materias de índole económica, laboral, sindical y, en general, cuantas otras afecten a las condiciones de empleo y al ámbito de relaciones de los trabajadores y sus organizaciones representativas con el empresario y las asociaciones empresariales, incluidos procedimientos para resolver las discrepancias surgidas en los períodos de consulta previstos en los artículos 40, 41, 47 y 51 de esta Ley; los laudos arbitrales que a estos efectos puedan dictarse tendrán la misma eficacia y tramitación que los acuerdos en el período de consultas, siendo susceptibles de impugnación en los mismos términos que los laudos dictados para la solución de las controversias derivadas de la aplicación de los convenios.

2. A través de la negociación colectiva se podrán articular procedimientos de información y seguimiento de los despidos objetivos, en el ámbito correspondiente.

3. Sin perjuicio de la libertad de contratación a que se refiere el párrafo anterior, los convenios colectivos habrán de expresar como contenido mínimo lo siguiente:

  1. Determinación de las partes que los conciertan.
  2. Ambito personal, funcional, territorial y temporal.
  3. Condiciones y procedimientos para la no aplicación del régimen salarial que establezca el mismo, respecto de las empresas incluidas en el ámbito del convenio cuando éste sea superior al de empresa, de conformidad con lo establecido en el artículo 82.3.
  4. Forma y condiciones de denuncia del convenio, así como plazo de preaviso para dicha denuncia.
  5. Designación de una comisión paritaria de la representación de las partes negociadoras para entender de cuantas cuestiones le sean atribuidas, y determinación de los procedimientos para solventar las discrepancias en el seno de dicha comisión.

Artículo 86. Vigencia.

1. Corresponde a las partes negociadoras establecer la duración de los convenios, pudiendo eventualmente pactarse distintos períodos de vigencia para cada materia o grupo homogéneo de materias dentro del mismo convenio.

2. Salvo pacto en contrario, los convenios colectivos se prorrogarán de año en año si no mediara denuncia expresa de las partes.

3. Denunciado un convenio y hasta tanto no se logre acuerdo expreso, perderán vigencia sus cláusulas obligacionales.

La vigencia del contenido normativo del convenio, una vez concluida la duración pactada, se producirá en los términos que se hubieren establecido en el propio convenio. En defecto de pacto se mantendrá en vigor el contenido normativo del convenio.

4. El convenio que sucede a uno anterior deroga en su integridad a este último, salvo los aspectos que expresamente se mantengan.

SECCIÓN 2. LEGITIMACIÓN

Artículo 87. Legitimación.

Estarán legitimados para negociar:

1. En los convenios de empresa o ámbito inferior: el comité de empresa, delegados de personal, en su caso, o las representaciones sindicales si las hubiere.

En los convenios que afecten a la totalidad de los trabajadores de la empresa será necesario que tales representaciones sindicales, en su conjunto, sumen la mayoría de los miembros del comité. En los demás convenios será necesario que los trabajadores incluidos en su ámbito hubiesen adoptado un acuerdo expreso, con los requisitos del artículo 80 de esta Ley, de designación, a efectos de negociación, de las representaciones sindicales con implantación en tal ámbito.

En todos los casos será necesario que ambas partes se reconozcan como interlocutores.

2. En los convenios de ámbito superior a los anteriores:

  1. Los sindicatos que tengan la consideración de más representativos a nivel estatal, así como, en sus respectivos ámbitos, los entes sindicales afiliados, federados o confederados a los mismos.
  2. Los sindicatos que tengan la consideración de más representativos a nivel de Comunidad Autónoma respecto de los convenios que no trasciendan de dicho ámbito territorial, así como, y en sus respectivos ámbitos, los entes sindicales afiliados, federados o confederados a los mismos.
  3. Los sindicatos que cuenten con un mínimo del 10% de los miembros de los comités de empresa o delegados de personal en el ámbito geográfico y funcional al que se refiera el convenio.

3. En los convenios a que se hace referencia en el número anterior, las asociaciones empresariales que en el ámbito geográfico y funcional del convenio cuenten con el 10% de los empresarios, en el sentido del artículo 1.2 de esta Ley, y siempre que éstas den ocupación a igual porcentaje de los trabajadores afectados.

4. Asimismo estarán legitimados en los convenios de ámbito estatal: los sindicatos de Comunidad Autónoma que tengan la consideración de más representativos conforme a lo previsto en el apartado 1 del artículo 7 de la Ley Orgánica de Libertad Sindical y las asociaciones empresariales de la Comunidad Autónoma que reúnan los requisitos señalados en la disposición adicional sexta de esta Ley.

5. Todo sindicato, federación o confederación sindical, y toda asociación empresarial que reúna el requisito de legitimación, tendrá derecho a formar parte de la comisión negociadora.

Artículo 88. Comisión negociadora.

1. En los convenios de ámbito empresarial, o inferior, la comisión negociadora se constituirá por el empresario o sus representantes, de un lado, y de otro, por los representantes de los trabajadores, según lo dispuesto en el artículo 87, apartado 1.

En los de ámbito superior a la empresa, la comisión negociadora quedará válidamente constituida, sin perjuicio del derecho de todos los sujetos legitimados a participar en ella en proporción a su representatividad, cuando los sindicatos, federaciones o confederaciones y las asociaciones empresariales a que se refiere el artículo anterior representen como mínimo, respectivamente, a la mayoría absoluta de los miembros de los comités de empresa y delegados de personal, en su caso, y a empresarios que ocupen a la mayoría de los trabajadores afectados por el convenio.

2. La designación de los componentes de la comisión corresponderá a las partes negociadoras, quienes de mutuo acuerdo podrán designar un presidente y contar con la asistencia en las deliberaciones de asesores, que intervendrán con voz, pero sin voto.

3. En los convenios de ámbito empresarial, ninguna de las partes superará el número de doce miembros; en los de ámbito superior, el número de representantes de cada parte no excederá de quince.

4. La comisión negociadora podrá tener un presidente con voz, pero sin voto, designado libremente por aquélla. En el supuesto de que se optara por la no elección, las partes deberán consignar en el acta de la sesión constitutiva de la comisión los procedimientos a emplear para moderar las sesiones y signar las actas que correspondan a las mismas un representante de cada una de ellas, junto con el secretario.

CAPÍTULO II.
PROCEDIMIENTO

SECCIÓN 1. TRAMITACIÓN, APLICACIÓN E INTERPRETACIÓN

Artículo 89. Tramitación.

1. La representación de los trabajadores, o de los empresarios, que promueva la negociación, lo comunicará a la otra parte, expresando detalladamente en la comunicación, que deberá hacerse por escrito, la legitimación que ostenta de conformidad con los artículos anteriores, los ámbitos del convenio y las materias objeto de negociación. De esta comunicación se enviará copia, a efectos de registro, a la autoridad laboral correspondiente en función del ámbito territorial del convenio.

La parte receptora de la comunicación sólo podrá negarse a la iniciación de las negociaciones por causa legal o convencionalmente establecida, o cuando no se trate de revisar un convenio ya vencido, sin perjuicio de lo establecido en los artículos 83 y 84; en cualquier caso se deberá contestar por escrito y motivadamente.

Ambas partes estarán obligadas a negociar bajo el principio de la buena fe.

En los supuestos de que se produjeran violencias, tanto sobre las personas como sobre los bienes y ambas partes comprobaran su existencia, quedará suspendida de inmediato la negociación en curso hasta la desaparición de aquéllas.

2. En el plazo máximo de un mes a partir de la recepción de la comunicación se procederá a constituir la comisión negociadora; la parte receptora de la comunicación deberá responder a la propuesta de negociación y ambas partes podrán ya establecer un calendario o plan de negociación.

3. Los acuerdos de la comisión requerirán, en cualquier caso, el voto favorable de la mayoría de cada una de las dos representaciones.

4. En cualquier momento de las deliberaciones, las partes podrán acordar la intervención de un mediador designado por ellas.

Artículo 90. Validez.

1. Los convenios colectivos a que se refiere esta Ley han de efectuarse por escrito, bajo sanción de nulidad.

2. Los convenios deberán ser presentados ante la autoridad laboral competente, a los solos efectos de registro, dentro del plazo de quince días a partir del momento en que las partes negociadoras lo firmen. Una vez registrado, será remitido al órgano público de mediación, arbitraje y conciliación competente para su depósito.

3. En el plazo máximo de diez días desde la presentación del convenio en el registro se dispondrá por la autoridad laboral su publicación obligatoria y gratuita en el Boletín Oficial del Estado o, en función del ámbito territorial del mismo, en el Boletín Oficial de la Comunidad Autónoma o en el Boletín Oficial de la provincia correspondiente.

4. El convenio entrará en vigor en la fecha en que acuerden las partes.

5. Si la autoridad laboral estimase que algún convenio conculca la legalidad vigente, o lesiona gravemente el interés de terceros, se dirigirá de oficio a la jurisdicción competente, la cual adoptará las medidas que procedan al objeto de subsanar supuestas anomalías, previa audiencia de las partes.

Artículo 91. Aplicación e interpretación.

Con independencia de las atribuciones fijadas por las partes a las comisiones paritarias, de conocimiento y resolución de los conflictos derivados de la aplicación e interpretación con carácter general de los convenios colectivos, se resolverá por la jurisdicción competente.

No obstante lo anterior, en los convenios colectivos y en los acuerdos a que se refiere el artículo 83.2 y 3 de esta Ley, se podrán establecer procedimientos, como la mediación y el arbitraje, para la solución de las controversias colectivas derivadas de la aplicación e interpretación de los convenios colectivos.

El acuerdo logrado a través de la mediación y el laudo arbitral tendrán la eficacia jurídica y tramitación de los convenios colectivos regulados en la presente Ley, siempre que quienes hubiesen adoptado el acuerdo o suscrito el compromiso arbitral tuviesen la legitimación que les permita acordar, en el ámbito del conflicto, un convenio colectivo conforme a lo previsto en los artículos 87, 88 y 89 de esta Ley.

Estos acuerdos y laudos serán susceptibles de impugnación por los motivos y conforme a los procedimientos previstos para los convenios colectivos.

Específicamente cabrá el recurso contra el laudo arbitral en el caso de que no se hubiesen observado en el desarrollo de la actuación arbitral los requisitos y formalidades establecidos al efecto, o cuando el laudo hubiese resuelto sobre puntos no sometidos a su decisión.

Estos procedimientos serán, asimismo, utilizables en las controversias de carácter individual, cuando las partes expresamente se sometan a ellos.

SECCIÓN 2. ADHESIÓN Y EXTENSIÓN

Artículo 92. Adhesión y extensión.

1. En las respectivas unidades de negociación, las partes legitimadas para negociar podrán adherirse, de común acuerdo, a la totalidad de un convenio colectivo en vigor, siempre que no estuvieran afectadas por otro, comunicándolo a la autoridad laboral competente a efectos de registro.

2. El Ministerio de Trabajo y Asuntos Sociales, o el órgano correspondiente de las Comunidades Autónomas con competencia en la materia, podrán extender, con los efectos producidos en el artículo 82.3 de esta Ley, las disposiciones de un convenio colectivo en vigor a una pluralidad de empresas y trabajadores o a un sector o subsector de actividad, por los perjuicios derivados para los mismos de la imposibilidad de suscribir en dicho ámbito un convenio colectivo de los previstos en este Título III, debida a la ausencia de partes legitimadas para ello.

La decisión de extensión se adoptará siempre a instancia de parte y mediante la tramitación del procedimiento que reglamentariamente se determine, cuya duración no podrá exceder de tres meses, teniendo la ausencia de resolución expresa en el plazo establecido efectos desestimatorios de la solicitud.

Tendrán capacidad para iniciar el procedimiento de extensión quienes se hallen legitimados para promover la negociación colectiva en el ámbito correspondiente conforme a lo dispuesto en los artículos 87.2 y 3 de esta Ley.

TÍTULO IV.
INFRACCIONES LABORALES

CAPÍTULO I.
DISPOSICIONES GENERALES

Artículo 93. Concepto.

Son infracciones laborales las acciones u omisiones de los empresarios contrarias a las normas legales, reglamentarias y cláusulas normativas de los convenios colectivos en materia laboral, tipificadas y sancionadas de conformidad a la presente Ley.

Artículo 94. Infracciones leves.

Son infracciones leves:

  1. La falta del Libro de Visitas de la Inspección de Trabajo y Seguridad Social en el centro de trabajo.
  2. No exponer en lugar visible del centro de trabajo el calendario laboral vigente.
  3. No entregar al trabajador puntualmente el recibo de salarios o utilizar sin previa autorización recibos de salarios distintos al modelo oficial.
  4. No poner a disposición de los trabajadores a domicilio el documento de control de la actividad laboral que realicen.
  5. No informar por escrito al trabajador sobre los elementos esenciales del contrato y las principales condiciones de ejecución de la prestación laboral, en los términos y plazos establecidos reglamentariamente.
  6. Cualesquiera otros que afecten a obligaciones meramente formales o documentales.

Artículo 95. Infracciones graves.

Son infracciones graves:

  1. No formalizar por escrito el contrato de trabajo cuando este requisito sea exigible o cuando lo haya solicitado el trabajador.
  2. No consignar en el recibo de salarios las cantidades realmente abonadas al trabajador.
  3. El incumplimiento de las obligaciones establecidas en materia de tramitación de los recibos de finiquito.
  4. La transgresión de las normas y los límites legales o paccionados en materia de jornada, trabajo nocturno, horas extraordinarias, descansos, vacaciones, permisos y, en general, el tiempo de trabajo a que se refieren los artículos 23 y 34 a 38 de la presente Ley.
  5. La modificación de las condiciones substanciales de trabajo impuesta unilateralmente por el empresario según lo establecido en el artículo 41 de esta Ley.
  6. La transgresión de la normativa sobre modalidades contractuales, contratos de duración determinada y temporales, mediante su utilización en fraude de Ley o respecto a personas, finalidades, supuestos y límites temporales distintos de los previstos legal, reglamentariamente, o mediante convenio colectivo cuando dichos extremos puedan ser determinados por la negociación colectiva.
  7. La transgresión de los derechos de información, audiencia y consulta de los representantes de los trabajadores y de los delegados sindicales, en los términos en que legal o convencionalmente estuvieren establecidos.
  8. La transgresión de los derechos de los representantes de los trabajadores y de las secciones sindicales en materia de crédito de horas retribuidas y locales adecuados para el desarrollo de sus actividades, así como de tablones de anuncios, en los términos en que legal o convencionalmente estuvieren establecidos.
  9. La vulneración de los derechos de las secciones sindicales en orden a la recaudación de cuotas, distribución y recepción de información sindical, en los términos en que legal o convencionalmente estuvieren establecidos.
  10. Establecer condiciones de trabajo inferiores a las reconocidas legalmente o por convenio colectivo, así como los actos u omisiones que fueren contrarios a los derechos de los trabajadores reconocidos en el artículo 4 de esta Ley, salvo que proceda su calificación como muy graves, de acuerdo con el artículo siguiente.

Artículo 96. Infracciones muy graves.

Son infracciones muy graves:

  1. El impago y los retrasos reiterados en el pago del salario debido.
  2. La cesión de trabajadores en los términos prohibidos por la legislación vigente.
  3. El cierre de empresa o el cese de actividades, temporal o definitivo, sin la autorización de la autoridad laboral, cuando fuere preceptiva.
  4. La transgresión de las normas sobre trabajo de menores contempladas en la presente Ley.
  5. Las acciones u omisiones que impidan el ejercicio del derecho de reunión de los trabajadores, de sus representantes y de las secciones sindicales, en los términos en que legal o convencionalmente estuvieren establecidos.
  6. La vulneración del derecho de asistencia y acceso a los centros de trabajo, en los términos establecidos por el artículo 9.1, c), de la Ley Orgánica de Libertad Sindical, de quienes ostenten cargos electivos a nivel provincial, autonómico o estatal, en las organizaciones sindicales más representativas.
  7. La transgresión de los deberes materiales de colaboración que impongan al empresario las normas reguladoras de los procesos electorales a representantes de los trabajadores.
  8. La transgresión de las cláusulas normativas sobre materia sindical establecidas en los convenios colectivos.
  9. La negativa del empresario a la reapertura del centro de trabajo en el plazo establecido, cuando fuera requerida por la autoridad laboral competente en los casos de cierre patronal.
  10. Los actos del empresario lesivos del derecho de huelga de los trabajadores consistentes en la sustitución de los trabajadores en huelga por otros no vinculados al centro de trabajo al tiempo de su ejercicio, salvo en los casos justificados por el ordenamiento.
  11. Los actos del empresario que fueren contrarios al respeto de la intimidad y consideración debida a la dignidad de los trabajadores.
  12. Las decisiones unilaterales del empresario que impliquen discriminaciones desfavorables por razón de edad o cuando contengan discriminaciones favorables o adversas en materia de retribuciones, jornadas, formación, promoción y demás condiciones de trabajo, por circunstancias de sexo, origen, estado civil, raza, condición social, ideas religiosas o políticas, adhesión o no a sindicatos y a sus acuerdos, vínculos de parentesco con otros trabajadores en la empresa y lengua dentro del Estado español.
  13. El incumplimiento por el empresario de la paralización de la efectividad del traslado, en los casos de ampliación del plazo de incorporación ordenada por la autoridad laboral a que se refiere el artículo 40.2 de esta Ley.
  14. El acoso sexual, cuando se produzca dentro del ámbito a que alcanzan las facultades de dirección empresarial.

CAPÍTULO II.
DERECHO SUPLETORIO

Artículo 97. Sanciones.

Las sanciones y los criterios de su graduación, así como la autoridad competente para imponerlas y el procedimiento sancionador, se regirán por lo establecido en la Ley 8/1988, de 7 de abril, sobre infracciones y sanciones de orden social.

DISPOSICIÓN ADICIONAL PRIMERA. Fomento de la contratación indefinida de los contratos en prácticas y de aprendizaje.

DISPOSICIÓN ADICIONAL SEGUNDA. Contratos formativos celebrados con trabajadores minusválidos.

1. Las empresas que celebren contratos en prácticas a tiempo completo con trabajadores minusválidos tendrán derecho a una reducción, durante la duración del contrato, del 50% de la cuota empresarial de la Seguridad Social correspondiente a las contingencias comunes.

2. Los trabajadores minusválidos contratados para la formación no se computarán para determinar el número máximo de estos contratos que las empresas pueden realizar en función de su plantilla.

3. Las empresas que celebren contratos para la formación con trabajadores minusválidos tendrán derecho a una reducción del 50 % en las cuotas empresariales a la Seguridad Social previstas para los contratos para la formación.

4. Continuarán siendo de aplicación a los contratos para la formación que se celebren con trabajadores minusválidos que trabajen en Centros Especiales de Empleo las peculiaridades que para dichos contratos se prevén en el artículo 7 del Real Decreto 1368/1985, de 17 de julio, por el que se regula la relación laboral de carácter especial de los minusválidos que trabajen en los Centros Especiales de Empleo.

DISPOSICIÓN ADICIONAL TERCERA. Programas de fomento del empleo.

DISPOSICIÓN ADICIONAL CUARTA. Conceptos retributivos.

Las modificaciones introducidas por la presente Ley en la regulación legal del salario no afectarán a los conceptos retributivos que tuvieran reconocidos los trabajadores hasta el 12 de junio de 1994, fecha de entrada en vigor de la Ley 11/1994, de 19 de mayo, que se mantendrán en los mismos términos que rigieren en ese momento hasta que por convenio colectivo se establezca un régimen salarial que conlleve la desaparición o modificación de dichos conceptos.

DISPOSICIÓN ADICIONAL QUINTA. Personal de alta dirección.

Las retribuciones del personal de alta dirección gozarán de las garantías del salario establecidas en los artículos 27.2, 29, 32 y 33 de esta Ley.

DISPOSICIÓN ADICIONAL SEXTA. Representación institucional de los empresarios.

A efectos de ostentar representación institucional en defensa de intereses generales de los empresarios ante las Administraciones Públicas y otras entidades u organismos de carácter estatal o de Comunidad Autónoma que la tengan prevista, se entenderá que gozan de esta capacidad representativa las asociaciones empresariales que cuenten con el 10% o más de las empresas y trabajadores en el ámbito estatal.

Asimismo, podrán también estar representadas las asociaciones empresariales de Comunidad Autónoma que cuenten en ésta con un mínimo del 15% de los empresarios y trabajadores. No estarán comprendidas en este supuesto las asociaciones empresariales que estén integradas en federaciones o confederaciones de ámbito estatal.

Las organizaciones empresariales que tengan la condición de más representativas con arreglo a esta disposición adicional gozarán de capacidad para obtener cesiones temporales del uso de inmuebles patrimoniales públicos en los términos que se establezcan legalmente.

DISPOSICIÓN ADICIONAL SÉPTIMA. Regulación de condiciones por rama de actividad.

La regulación de condiciones de trabajo por rama de actividad para los sectores económicos de la producción y demarcaciones territoriales en que no exista convenio colectivo podrá realizarse por el Gobierno, a propuesta del Ministerio de Trabajo y Asuntos Sociales, previas las consultas que considere oportunas a las asociaciones empresariales y organizaciones sindicales, sin perjuicio de lo dispuesto en el artículo 92 de esta Ley, que será siempre procedimiento prioritario.

DISPOSICIÓN ADICIONAL OCTAVA. Código de Trabajo.

El Gobierno, a propuesta del Ministerio de Trabajo y Seguridad Social, recogerá en un texto único denominado Código de Trabajo, las distintas leyes orgánicas y ordinarias que, junto con la presente, regulan las materias laborales, ordenándolas en Títulos separados, uno por Ley, con numeración correlativa, respetando íntegramente su texto literal.

Asimismo se incorporarán sucesiva y periódicamente a dicho Código de Trabajo todas las disposiciones generales laborales mediante el procedimiento que se fije por el Gobierno en cuanto a la técnica de incorporación, según el rango de las normas incorporadas.

DISPOSICIÓN ADICIONAL NOVENA. Anticipos reintegrables.

Los anticipos reintegrables sobre sentencias recurridas, establecidos en la Ley de 10 de noviembre de 1942, podrán alcanzar hasta el 50% del importe de la cantidad reconocida en la sentencia en favor del trabajador.

DISPOSICIÓN ADICIONAL DÉCIMA. Límite máximo de edad para trabajar.

Dentro de los límites y condiciones fijados en este precepto, la jubilación forzosa podrá ser utilizada como instrumento para realizar una política de empleo.

La capacidad para trabajar, así como la extinción de los contratos de trabajo, tendrá el límite máximo de edad que fije el Gobierno en función de las disponibilidades de la Seguridad Social y del mercado de trabajo, sin perjuicio de que puedan completarse los períodos de carencia para la jubilación.

En la negociación colectiva podrán pactarse libremente edades de jubilación sin perjuicio de lo dispuesto en materia de Seguridad Social a estos efectos.

DISPOSICIÓN ADICIONAL UNDÉCIMA. Acreditación de la capacidad representativa.

A los efectos de expedición de las certificaciones acreditativas de la capacidad representativa en el ámbito estatal prevista en el articulo 75.7 de esta Ley, las Comunidades Autónomas a las que haya sido transferida la ejecución de funciones en materia de depósito de actas relativas a las elecciones de órganos representativos de los trabajadores deberán remitir mensualmente copia de las actas electorales registradas a la oficina pública estatal.

DISPOSICIÓN ADICIONAL DUODÉCIMA. Preavisos.

El Gobierno podrá reducir el plazo mínimo de preaviso de un mes previsto en el párrafo segundo del artículo 67.1 de esta Ley, en los sectores de actividad con alta movilidad del personal, previa consulta con las organizaciones sindicales que en ese ámbito funcional ostenten, al menos, el 10% de los representantes de los trabajadores, y con las asociaciones empresariales que cuenten con el 10% de los empresarios y de los trabajadores afectados por el mismo ámbito funcional.

DISPOSICIÓN ADICIONAL DECIMOTERCERA. Solución no judicial de conflictos.

En el supuesto de que, aun no habiéndose pactado en el convenio colectivo aplicable un procedimiento para resolver las discrepancias en los períodos de consultas, se hubieran establecido conforme al artículo 83 de esta Ley, órganos o procedimientos no judiciales de solución de conflictos en el ámbito territorial correspondiente, quienes sean parte en dichos períodos de consulta podrán someter de común acuerdo su controversia a dichos órganos.

DISPOSICIÓN ADICIONAL DECIMOCUARTA. Sustitución de trabajadores excedentes por cuidado de familiares.

Los contratos de interinidad que se celebren para sustituir al trabajador que esté en la situación de excedencia a que se refiere el artículo 46.3 de esta Ley, tendrán derecho a una reducción en las cotizaciones empresariales a la Seguridad Social por contingencias comunes en las cuantías que se especifican a continuación, cuando dichos contratos se celebren con beneficiarios de prestaciones por desempleo, de nivel contributivo o asistencial, que lleven más de un año como perceptores:

  1. 95% durante el primer año de excedencia del trabajador que se sustituye.
  2. 60% durante el segundo año de excedencia del trabajador que se sustituye.
  3. 50% durante el tercer año de excedencia del trabajador que se sustituye.

Los citados beneficios no serán de aplicación a las contrataciones que afecten al cónyuge, ascendientes, descendientes y demás parientes por consanguinidad o afinidad, hasta el segundo grado inclusive, del empresario o de quienes ostenten cargos de dirección o sean miembros de los órganos de administración de las empresas que revistan la forma jurídica de sociedad y las que se produzcan con estos últimos.

Las contrataciones realizadas al amparo de lo establecido en esta disposición se regirán por lo dispuesto en el artículo 15.1.c) de esta Ley y sus normas de desarrollo.

DISPOSICIÓN TRANSITORIA PRIMERA. Contratos de aprendizaje.

No obstante lo dispuesto en el artículo 11.2, párrafo d), los trabajadores que hubieran estado vinculados a la empresa por un contrato para la formación que no hubiera agotado el plazo máximo de tres años sólo podrán ser contratados nuevamente por la misma empresa con un contrato de aprendizaje por el tiempo que reste hasta los tres años, computándose la duración del contrato de formación a efectos de determinar la retribución que corresponde al aprendiz.

DISPOSICIÓN TRANSITORIA SEGUNDA. Contratos celebrados antes del 8 de diciembre de 1993.

Los contratos en prácticas, para la formación, a tiempo parcial y de trabajadores fijos discontinuos, celebrados con anterioridad al día 8 de diciembre de 1993, fecha de entrada en vigor del Real Decreto-ley 18/1993, de 3 de diciembre, continuarán rigiéndose por la normativa a cuyo amparo se concertaron.

Será de aplicación lo dispuesto en la presente Ley a los contratos celebrados al amparo del Real Decreto-ley 18/1993, de 3 diciembre, excepto lo dispuesto en el segundo párrafo d) del apartado 2 del artículo 11.

DISPOSICIÓN TRANSITORIA TERCERA.

Los contratos temporales de fomento del empleo celebrados al amparo del Real Decreto 1989/1984, de 17 de octubre, concertados con anterioridad al 24 de mayo de 1994, fecha de entrada en vigor del la Ley 10/1994, de 19 de mayo, sobre medidas urgentes de fomento de la ocupación, continuarán rigiéndose por la normativa a cuyo amparo se concertaron.

Los contratos temporales cuya duración máxima de tres años hubiese expirado entre el 1 de enero y el 31 de diciembre de 1994 y que hayan sido objeto de una prórroga inferior a dieciocho meses, podrán ser objeto de una segunda prórroga hasta completar dicho plazo.

DISPOSICIÓN TRANSITORIA CUARTA. Vigencia de disposiciones reglamentarias.

En todo lo que no se oponga a lo establecido en la presente Ley, el contrato de relevo y la jubilación parcial continuará rigiéndose por lo dispuesto en los artículos 7 a 9 y 11 a 14 del Real Decreto 1991/1984, de 31 de octubre, por el que se regula el contrato a tiempo parcial, el contrato de relevo y la jubilación parcial.

DISPOSICIÓN TRANSITORIA QUINTA. Vigencia de normas sobre jornada y descansos.

Quedan vigentes hasta el 12 de junio de 1995 las normas sobre jornada y descansos contenidas en el Real Decreto 2001/1983, sin perjuicio de su adecuación por el Gobierno, previa consulta a las organizaciones empresariales y sindicales afectadas, a las previsiones contenidas en los artículos 34 al 38.

DISPOSICIÓN TRANSITORIA SEXTA. Ordenanzas de Trabajo.

Las Ordenanzas de Trabajo actualmente en vigor, salvo que por un acuerdo de los previstos en el artículo 83.2 y 3 de esta Ley se establezca otra cosa en cuanto a su vigencia, continuarán siendo de aplicación como derecho dispositivo, en tanto no se sustituyan por convenio colectivo, hasta el 31 de diciembre de 1994.

Sin perjuicio de lo dispuesto en el párrafo anterior se autoriza al Ministerio de Trabajo y Asuntos Sociales para derogar total o parcialmente, de forma anticipada, las Reglamentaciones de Trabajo y Ordenanzas Laborales, o para prorrogar hasta el 31 de diciembre de 1995 la vigencia de las Ordenanzas correspondientes a sectores que presenten problemas de cobertura, con arreglo al procedimiento previsto en el párrafo siguiente.

La derogación se llevará a cabo por el Ministerio de Trabajo y Asuntos Sociales, previo informe de la Comisión Consultiva Nacional de Convenios Colectivos relativo a la cobertura del contenido de la Ordenanza por la negociación colectiva. A tales efectos se valorará si en el ámbito de la correspondiente Ordenanza existe negociación colectiva que proporcione una regulación suficiente sobre las materias en las que la presente Ley se remite a la negociación colectiva.

Si la comisión informase negativamente sobre la cobertura, y existiesen partes legitimadas para la negociación colectiva en el ámbito de la Ordenanza, la comisión podrá convocarlas para negociar un convenio colectivo o acuerdo sobre materias concretas que elimine los defectos de cobertura. En caso de falta de acuerdo en dicha negociación, la comisión podrá acordar someter la solución de la controversia a un arbitraje.

La concurrencia de los convenios o acuerdos de sustitución de las Ordenanzas con los convenios colectivos que estuvieran vigentes en los correspondientes ámbitos, se regirá por lo dispuesto en el artículo 84 de esta Ley.

DISPOSICIÓN TRANSITORIA SÉPTIMA. Extinciones anteriores a 12 de junio de 1994.

Toda extinción de la relación laboral producida con anterioridad al 12 de junio de 1994, fecha de entrada en vigor de la Ley 11/1994, de 19 de mayo, se regirá en sus aspectos sustantivo y procesal por las normas vigentes en la fecha en que aquélla hubiera tenido lugar.

A los procedimientos iniciados con anterioridad al 12 de junio de 1994 al amparo de lo dispuesto en los artículos 40, 41 y 51 de esta Ley según la anterior redacción, les será de aplicación la normativa vigente en la fecha de su iniciación.

DISPOSICIÓN TRANSITORIA OCTAVA. Elecciones a representantes de los trabajadores.

1. Las elecciones para renovar la representación de los trabajadores, elegida en el último período de cómputo anterior a la entrada en vigor de esta Ley, podrán celebrarse durante quince meses contados a partir del 15 de septiembre de 1994, prorrogándose los correspondientes mandatos hasta la celebración de las nuevas elecciones a todos los efectos, sin que sea aplicable durante este período lo establecido en el artículo 12 de la Ley 9/1987, de 12 de junio, de órganos de representación, determinación de las condiciones de trabajo y participación del personal al servicio de las Administraciones Públicas.

2. Por acuerdo mayoritario de los sindicatos más representativos podrá establecerse un calendario de celebración de elecciones a lo largo del período indicado en el párrafo anterior en los correspondientes ámbitos funcionales y territoriales.

Estos calendarios serán comunicados a la oficina pública con una antelación mínima de dos meses a la iniciación de los respectivos procesos electorales. La oficina pública dará publicidad a los calendarios, sin perjuicio de la tramitación conforme al artículo 67.1 de la presente Ley de los escritos de promoción de elecciones correspondientes a aquéllos. La comunicación de estos calendarios no estará sujeta a lo dispuesto en el párrafo cuarto del artículo 67.1 de esta Ley.

Las elecciones se celebrarán en los distintos centros de trabajo conforme a las previsiones del calendario y sus correspondientes preavisos, salvo en aquellos centros en los que los trabajadores hubiesen optado, mediante acuerdo mayoritario, por promover las elecciones en fecha distinta, siempre que el correspondiente escrito de promoción se hubiese remitido a la oficina pública en los quince días siguientes al depósito del calendario.

Las elecciones promovidas con anterioridad al depósito del calendario prevalecerán sobre el mismo en el caso de que hubieran sido promovidas con posterioridad al 12 de junio de 1994 siempre que hubieran sido formuladas por los trabajadores del correspondiente centro de trabajo o por acuerdo de los sindicatos que ostenten la mayoría de los representantes en el centro de trabajo o, en su caso, en la empresa. Esta misma regla se aplicará a las elecciones promovidas con anterioridad al día indicado, en el caso de que en dicha fecha no hubiera concluido el proceso electoral.

3. La prórroga de las funciones de los delegados de personal y miembros de comités de empresa, así como los efectos de la misma, se aplicará plenamente cuando haya transcurrido en su totalidad el plazo señalado en el número 1 de esta disposición transitoria.

DISPOSICIÓN TRANSITORIA NOVENA. Participación institucional.

El plazo de tres años para solicitar la presencia de un sindicato o de una organización empresarial en un órgano de participación institucional, al que se refiere la disposicion adicional primera de la Ley Orgánica de Libertad Sindical, empezará a contarse a partir del día 1 de enero de 1995.

DISPOSICIÓN TRANSITORIA DÉCIMA. Incapacidad laboral transitoria e invalidez provisional.

A quienes en 1 de enero de 1995 se hallaren en las situaciones de incapacidad laboral transitoria o invalidez provisional, cualquiera que fuera la contingencia de la que derivaran, les será de aplicación la legislación precedente hasta que se produzca la extinción de aquéllas.

DISPOSICIÓN TRANSITORIA UNDÉCIMA. Excedencias por cuidado de hijos anteriores al día 13 de abril de 1995.

Las situaciones de excedencia por cuidado de hijos, vigentes el 13 de abril de 1995, fecha de entrada en vigor de la Ley 4/1995, de 23 de marzo, al amparo de lo dispuesto en la Ley 3/1989, de 3 de marzo, se regirán por lo dispuesto en esta Ley, siempre que en la citada fecha de entrada en vigor el trabajador excedente se encuentre dentro del primer año del período de excedencia o de aquel período superior al año al que se hubiera extendido, por pacto colectivo o individual, el derecho a la reserva del puesto de trabajo y al cómputo de la antigüedad.

En caso contrario, la excedencia se regirá por las normas vigentes en el momento del comienzo de su

disfrute, hasta su terminación.

DISPOSICIÓN DEROGATORIA ÚNICA.

Quedan derogadas cuantas disposiciones se opongan a lo dispuesto en esta Ley, y expresamente:

  1. Ley 8/1980, de 10 de marzo, del Estatuto de los Trabajadores.
  2. Ley 4/1983, de 29 de junio, de fijación de la jornada máxima legal en cuarenta horas, y de las vacaciones anuales mínimas en treinta días.
  3. Ley 32/1984, de 2 de agosto, sobre modificación de determinados artículos de la Ley 8/1980, de 10 de marzo, del Estatuto de los Trabajadores.
  4. De la Ley 8/1988, de 7 de abril, sobre infracciones y sanciones en el orden social, los artículos 6, 7 y 8.
  5. De la Ley 3/1989, de 3 de marzo, por lo que se amplía a dieciséis semanas el permiso por maternidad y se establecen medidas para favorecer la igualdad de trato de la mujer en el trabajo, el artículo primero.
  6. De la Ley 4/1990, de 29 de junio, de Presupuestos Generales del Estado para el año 1990, la disposición adicional segunda.
  7. Ley 2/1991, de 7 de enero, sobre Derechos de Información de los representantes de los trabajadores en materia de contratación.
  8. De la Ley 8/1992, de 30 de abril, de modificación del régimen de permisos concedidos por las Leyes 8/1980, del Estatuto de los Trabajadores, y 30/1984, de medidas para la reforma de la función pública, a los adoptantes de un menor de cinco años, el artículo 1.
  9. Ley 36/1992, de 28 de diciembre, sobre modificación del Estatuto de los Trabajadores en materia de indemnización en los supuestos de extinción contractual por jubilación del empresario.
  10. Ley 10/1994, de 19 de mayo, sobre Medidas urgentes de fomento de la ocupación, excepto las disposiciones adicionales cuarta, quinta, sexta y séptima.
    11.
  11. De la Ley 11/1994, de 19 de mayo, por la que se modifican determinados artículos del Estatuto de los Trabajadores, del texto articulado de la Ley de Procedimiento Laboral y de la Ley sobre Infracciones y Sanciones en el Orden Social, el capítulo I, los artículos vigésimo y vigésimo primero del capítulo III, las disposiciones adicionales primera, segunda y tercera, las disposiciones transitorias primera, segunda y tercera, y las disposiciones finales, tercera, cuarta y séptima.
  12. De la Ley 42/1994, de 30 de diciembre, de medidas fiscales, administrativas y de orden social, los artículos 36, 40, 41, 42 y 43 y la disposición adicional decimosexta.
  13. De la Ley 4/1995, de 23 de marzo, de regulación del permiso parental y por maternidad, los artículos 1 y 3, la disposición adicional única y el párrafo primero y el inciso primero del párrafo segundo de la disposición transitoria única.

DISPOSICIÓN FINAL PRIMERA. Trabajo por cuenta propia.

El trabajo realizado por cuenta propia no estará sometido a la legislación laboral, excepto en aquellos aspectos que por precepto legal se disponga expresamente.

DISPOSICIÓN FINAL SEGUNDA. Comisión Consultiva Nacional de Convenios Colectivos.

Se crea una Comisión Consultiva Nacional, que tendrá por función el asesoramiento y consulta a las partes de las negociaciones colectivas de trabajo en orden al planteamiento y determinación de los ámbitos funcionales de los convenios. El Ministerio de Trabajo y Asuntos Sociales dictará las disposiciones oportunas para su constitución y funcionamiento, autónomo o conectado con alguna otra Institución ya existente de análogas funciones. Dicha comisión funcionará siempre a nivel tripartito y procederá a elaborar y mantener al día un catálogo de actividades que pueda servir de indicador para las determinaciones de los ámbitos funcionales de la negociación colectiva. El funcionamiento y las decisiones de esta comisión se entenderán siempre sin prejuicio de las atribuciones que correspondan a la jurisdicción y la autoridad laboral en los términos establecidos por las leyes.

DISPOSICIÓN FINAL TERCERA. Normas de aplicación del Título II.

El Gobierno, previas las consultas que considere oportunas a las asociaciones empresariales y organizaciones sindicales, dictará las normas necesarias para la aplicación del Título IIde la presente Ley en aquellas empresas pertenecientes a sectores de actividad en las que sea relevante el número de trabajadores no fijos o el de trabajadores menores de dieciocho años, así como a los colectivos en los que, por la naturaleza de sus actividades, se ocasione una movilidad permanente, una acusada dispersión o unos desplazamientos de localidad, ligados al ejercicio normal de sus actividades, y en los que concurran otras circunstancias que hagan aconsejable su inclusión en el ámbito de aplicación del Título II citado. En todo caso, dichas normas respetarán el contenido básico de esos procedimientos de representación en la empresa.

Con arreglo a las directrices que fije el órgano estatal de mediación, arbitraje y conciliación, al que corresponderá también su custodia, el Instituto Nacional de Estadística elaborará, mantendrá al día y hará público el censo de empresas y de población activa ocupada.

DISPOSICIÓN FINAL CUARTA. Tipo de cotización del Fondo de Garantía Salarial.

El tipo de cotización para la financiación del Fondo de Garantía Salarial podrá revisarse por el Gobierno en función de las necesidades del Fondo.

DISPOSICIÓN FINAL QUINTA. Disposiciones de desarrollo.

El Gobierno dictará las disposiciones que sean precisas para el desarrollo de esta Ley.


REAL DECRETO-LEY 5/1999, DE 9 DE ABRIL, POR EL QUE SE MODIFICAN LAS DISPOSICIONES ADICIONALES CUADRAGÉSIMA TERCERA Y DECIMOSÉPTIMA DE LA LEY 50/1998, DE 30 DE DICIEMBRE, Y EL ARTÍCULO 206 DEL TEXTO REFUNDIDO DE LA LEY GENERAL DE LA SEGURIDAD SOCIAL

REAL DECRETO-LEY 5/1999, DE 9 DE ABRIL, POR EL QUE SE MODIFICAN LAS DISPOSICIONES ADICIONALES CUADRAGÉSIMA TERCERA Y DECIMOSÉPTIMA DE LA LEY 50/1998, DE 30 DE DICIEMBRE, Y EL ARTÍCULO 206 DEL TEXTO REFUNDIDO DE LA LEY GENERAL DE LA SEGURIDAD SOCIAL.

La Ley 50/1998, de 30 de diciembre, de Medidas Fiscales, Administrativas y del Orden Social, regula el régimen de bonificaciones de cuotas a la Seguridad Social por la contratación indefinida de desempleados incluidos en colectivos con dificultades de inserción laboral, estableciendo por primera vez el derecho a bonificación cuando dichas contrataciones se realicen a tiempo parcial y primando, además, las contrataciones del colectivo de mujeres sobre los demás. No obstante ello, ciertas incorrecciones técnicas en la determinación del régimen de conversión de los contratos temporales en indefinidos, que han producido confusión en la aplicación del programa, aconsejan aclarar algunos aspectos de su régimen jurídico para garantizar una adecuada comprensión y aplicación.

Además, el señalado texto legal introdujo la necesidad de justificar el mantenimiento del derecho al disfrute de bonificaciones de cuotas de la Seguridad Social, establecidas en su momento al amparo de determinada normativa reguladora de políticas de fomento del empleo, si bien en un plazo de tiempo que se ha revelado insuficiente y requiere de su ampliación para asegurar el adecuado cumplimiento de las obligaciones que establece.

Por último, se considera necesario realizar algunas precisiones técnicas en el artículo 206 del texto refundido de la Ley General de la Seguridad Social, aprobado por el Real Decreto Legislativo 1/1994, de 20 de junio, que clarifique su régimen jurídico.

En su virtud, siendo urgente la adopción de las anteriores medidas, haciendo uso de la autorización contenida en el artículo 86 de la Constitución, a propuesta del Ministro de Trabajo y Asuntos Sociales y previa deliberación del Consejo de Ministros en su reunión del día 9 de abril de 1999, dispongo:

Artículo Primero.

Se da nueva redacción al número 2 del apartado primero y al número 3 del apartado segundo de la disposición adicional cuadragésima tercera de la Ley 50/1998, de 30 de diciembre.

1. El número 2 del apartado primero de la disposición adicional cuadragésima tercera de la Ley 50/1998, de 30 de diciembre, queda redactado de la siguiente forma:

2. Igualmente se incentivará, en los términos previstos en esta norma, la transformación en indefinidos de los contratos de duración determinada o temporal, cualquiera que sea la modalidad contractual objeto de transformación y que estén vigentes en el momento de entrada en vigor de la presente norma.

La transformación en contratos indefinidos a tiempo completo de los contratos de duración determinada o temporal, cualquiera que sea la modalidad contractual objeto de la transformación, vigentes en el momento de la entrada en vigor del Real Decreto-ley 9/1997, de 16 de mayo, se incentivará en los términos de la Ley 64/1997, de 26 de diciembre.

Asimismo, se incentivará la transformación de contratos de aprendizaje, prácticas, para la formación, de relevo y de sustitución por anticipación de la edad de jubilación, cualquiera que sea la fecha de su celebración.

La conversión de contratos de prácticas y relevo, a tiempo completo o parcial: aprendizaje, formación y sustitución por anticipación a la edad de jubilación, en contratos indefinidos a tiempo completo, dará derecho a los beneficios previstos en la Ley 64/1997, de 26 de diciembre, cuando la transformación se celebre dentro de su ámbito temporal de vigencia, transcurrido el cual será de aplicación la presente norma. La transformación de los contratos de prácticas y relevo a tiempo parcial en indefinidos a tiempo parcial darán derecho a los beneficios previstos en esta norma.

2. El párrafo primero del número 3 del apartado segundo queda redactado en los siguientes términos:

3. Las transformaciones de contratos temporales a tiempo completo o parcial en indefinido a tiempo completo darán lugar a una bonificación del 25 % durante los veinticuatro meses siguientes a dicha transformación, salvo que ésta afecte a un contrato celebrado con un trabajador mayor de cuarenta y cinco años, en cuyo caso la bonificación del 25 % se prolongará durante la vigencia del contrato transformado.

Artículo Segundo.

El párrafo primero de la disposición adicional decimoséptima de la Ley 50/1998, de 30 de diciembre, de Medidas Fiscales. Administrativas y del Orden Social, queda redactado en los siguientes términos:

En el plazo de los seis meses siguientes a la entrada en vigor de la presente Ley, las empresas que disfruten de bonificaciones de cuotas a la Seguridad Social por aplicación de las normas que a continuación se detallan deberán acreditar, ante el Instituto Nacional de Empleo, el mantenimiento del derecho a bonificación, aportando la documentación justificativa que se determine por el Ministerio de Trabajo y Asuntos Sociales.

Artículo Tercero.

Se da nueva redacción al número 2 del artículo 206 del texto refundido de la Ley General de la Seguridad Social, aprobado por el Real Decreto Legislativo 1/1994, de 20 de junio, que queda redactado como sigue:

2. La acción protectora comprenderá, además, acciones específicas de formación, perfeccionamiento, orientación, reconversión e inserción profesional en favor de los trabajadores desempleados, y aquellas otras que tengan por objeto el fomento del empleo estable. Todo ello sin perjuicio, en su caso, de las competencias de gestión de las políticas activas de empleo que se desarrollarán por la Administración General del Estado o por la Administración Autonómica correspondiente, de acuerdo con la normativa de aplicación.

DISPOSICIÓN FINAL ÚNICA.

El presente Real Decreto-ley entrará en vigor el día siguiente al de su publicación en el Boletín Oficial del Estado, si bien el artículo primero surtirá efectos desde el día 1 de enero de 1999.


LEY 14/1994, DE 1 DE JUNIO, POR LA QUE SE REGULAN LAS EMPRESAS DE TRABAJO TEMPORAL.

Exposición de motivos:

1. La contratación de trabajadores con la finalidad de cederlos con carácter temporal a otras empresas para hacer frente a necesidades conyunturales ha sido tradicionalmente prohibida por los ordenamientos laborales y considerada como tráfico ilegal de mano de obra, asimilándola a la actividad de intermediación en el mercado de trabajo con fines lucrativos, por estimar que ambas figuras podían atentar contra derechos fundamentales de los trabajadores.

Sin embargo, desde finales de la década de los sesenta, los países centrales de la Unión Europea, teniendo ratificado, al igual que España, el Convenio 96 de la OIT, han venido regulando la actividad de las empresas de trabajo temporal por entender que su actuación, cuando se desarrolla de forma debidamente controlada, lejos de perjudicar a los trabajadores por ellas contratados pueden canalizar un volumen muy importante de empleo cuya especialización e inmediatez en la respuesta, sobre todo en el sector servicios, no puede ofrecerse a través de los mecanismos tradicionales.

Por otra parte, para los trabajadores constituye un mecanismo importante para acceder a la actividad laboral y familiarizarse con la vida de la empresa, posibilitando además una cierta diversificación profesional y formación polivalente, a la vez que, en determinados casos, facilita a ciertos colectivos un sistema de trabajo que les permite compaginar la actividad laboral con otras ocupaciones no productivas o responsabilidades familiares.

2. Nuestro país se ha mantenido ajeno a todo el proceso expuesto, al prohibir en el artículo 43 del Estatuto de los Trabajadores el reclutamiento y la contratación de trabajadores para prestarlos o cederlos temporalmente a un empresario, cualesquiera que sean los títulos de dicho tráfico de mano de obra, así como la utilización de los servicios de dichos trabajadores sin incorporarlos al personal de la empresa en que trabajan, pese a admitir otras fórmulas de descentralización de la actividad laboral y del concepto clásico de empresa como son las contratas o subcontratas, a que hace referencia el artículo 42 de dicho texto legal.

Sin embargo, no puede olvidarse que el mercado de trabajo español no debe, ni puede, funcionar sin tener en cuenta las reglas de juego existentes en la Unión Europea, porque la lógica de funcionamiento del mercado único europeo, como espacio sin fronteras interiores en el que la libre circulación de mercancías, personas, servicios y capitales, queda garantizada, sólo nos permitirá converger realmente con Europa en la medida en que, entre otros requisitos, nuestras instituciones sean homologables.

Desde el convencimiento de que los riesgos que se han imputado a las empresas de trabajo temporal no derivan necesariamente de la actividad que realizan sino, en todo caso, de una actuación clandestina que permite la aparición de intermediarios en el mercado de trabajo capaces de eludir sus obligaciones laborales y de seguridad social, se hace necesario, teniendo en cuenta lo previsto sobre cesión de trabajadores en el artículo 2 de la Ley 10/1994, de 12 de mayo, de Medidas Urgentes de Fomento de la Ocupación, establecer ahora su régimen jurídico, garantizando mediante los adecuados requisitos, limitaciones y controles, el mantenimiento, en todo caso, de los derechos laborales y de protección social.

CAPÍTULO I.

EMPRESAS DE TRABAJO TEMPORAL

Artículo 1. Concepto.

Se denomina empresa de trabajo temporal aquélla cuya actividad consiste en poner a disposición de otra empresa usuaria, con carácter temporal, trabajadores por ella contratados. La contratación de trabajadores para cederlos temporalmente a otra empresa sólo podrá efectuarse a través de empresas de trabajo temporal debidamente autorizadas en los términos previstos en esta Ley.

Artículo 2. Autorización administrativa.

1. Las personas físicas o jurídicas que pretendan realizar la actividad a que se refiere el artículo anterior deberán obtener autorización administrativa previa, justificando ante el órgano administrativo competente el cumplimiento de los requisitos siguientes:

a. Disponer de una estructura organizativa que le permita cumplir las obligaciones que asume como empleador en relación con el objeto social.

b. Dedicarse exclusivamente a la actividad constitutiva de empresa de trabajo temporal.

c. Carecer de obligaciones pendientes de carácter fiscal o de Seguridad Social.

d. Garantizar, de forma especial, en los términos previstos en el artículo siguiente, el cumplimiento de las obligaciones salariales y para con la Seguridad Social.

e. No haber sido sancionada con suspensión de actividad en dos o más ocasiones.

f. Incluir en su denominación los términos empresa de trabajo temporal.

A efectos de apreciar el cumplimiento del requisito relativo a la estructura organizativa, se valorarán la adecuación y suficiencia de los elementos de la empresa para desarrollar la actividad planteada como objeto de la misma, particularmente en lo que se refiere a la selección de los trabajadores, su formación y las restantes obligaciones laborales. Para esta valoración se tendrán en cuenta factores tales como la dimensión, equipamiento y régimen de titularidad de los centros de trabajo; el número, dedicación, cualificación profesional y estabilidad en el empleo de los trabajadores contratados para prestar servicios bajo la dirección de la empresa de trabajo temporal; y, el sistema organizativo y los procesos tecnológicos utilizados para la selección y formación de los trabajadores contratados para su puesta a disposición en empresas usuarias.

En todo caso, la empresa de trabajo temporal deberá contar con un número mínimo de doce trabajadores contratados para prestar servicios bajo su dirección con contratos estables o de duración indefinida, a tiempo completo o parcial, por cada mil trabajadores o fracción contratados en el año inmediatamente anterior, computados teniendo en cuenta el número de días totales de puesta a disposición del conjunto de los trabajadores cedidos, dividido por trescientos sesenta y cinco. Este requisito mínimo deberá acreditarse para la concesión de la primera prórroga anual, y mantenerse en lo sucesivo adaptándolo anualmente a la evolución del número de contratos gestionados.

2. La autorización administrativa se concederá por la Dirección Provincial de Trabajo y Seguridad Social de la provincia en que se encuentre el centro de trabajo de la empresa o por el órgano equivalente de las Comunidades Autónomas con competencia de ejecución de legislación laboral.

Si la empresa de trabajo temporal posee centros de trabajo en varias provincias, la autorización se concederá por la Dirección General de Empleo o por el órgano equivalente de la Comunidad Autónoma competente, si el ámbito de actuación de dicha empresa coincide con el de la Comunidad Autónoma.

Cuando la apertura de nuevos centros de trabajo suponga una alteración del ámbito geográfico de actuación, la autoridad laboral que resulte competente por el nuevo ámbito, conforme a lo previsto en el párrafo anterior, concederá nueva autorización administrativa, quedando sin efecto la anterior.

3. La autorización tendrá una validez de un año, y se prorrogará por dos períodos sucesivos iguales, siempre que se solicite con una antelación mínima de tres meses a la expiración de cada uno de dichos períodos y la empresa haya cumplido las obligaciones legalmente establecidas.

La autorización se concederá sin límite de duración cuando la empresa de trabajo temporal haya realizado su actividad durante tres años, en base a las autorizaciones correspondientes, expirando cuando se deje de realizar la actividad durante un año ininterrumpido.

4. La solicitud de autorización presentada conforme a lo previsto en este artículo se resolverá en el plazo de tres meses siguientes a su presentación.

Transcurrido dicho plazo sin que haya recaído resolución expresa dicha solicitud se entenderá desestimada cuando se trate de la primera autorización de funcionamiento de empresa de trabajo temporal y estimada cuando se trate de prórrogas de autorización sucesivas.

En los expedientes de primera autorización y prórroga, la autoridad laboral recabará con carácter preceptivo y no vinculante informe de la Inspección de Trabajo y Seguridad Social.

5. La empresa de trabajo temporal estará obligada a mantener una estructura organizativa que responda a las características que se valoraron para conceder la autorización. Si como consecuencia de la vigilancia del cumplimiento de la normativa laboral la autoridad laboral que concedió la autorización apreciase el incumplimiento de esta obligación, procederá a iniciar de oficio el oportuno procedimiento de extinción total o parcial de la autorización.

La apertura de este procedimiento se notificará a la empresa de trabajo temporal, a fin dé que pueda efectuar las alegaciones que considere oportunas, recabándose informe preceptivo no vinculante de la Inspección de Trabajo y Seguridad Social, e informe de los representantes de los trabajadores de la empresa de trabajo temporal.

Si en el expediente quedase acreditado el incumplimiento de la obligación de mantenimiento de la estructura organizativa de la empresa, la resolución procederá a declarar lo extinción total o parcial de la autorización, especificando las carencias o deficiencias que la justifican y el ámbito territorial afectado. La reanudación de la actividad de la empresa requerirá de una nueva autorización.

Artículo 3. Garantía financiera.

1. Las empresas de trabajo temporal deberán constituir una garantía, a disposición de la autoridad laboral que conceda la autorización administrativa, que podrá consistir en:

a. Depósito en dinero efectivo o en valores públicos en la Caja General de Depósitos o en sus sucursales.

b. Aval o fianza de carácter solidario prestado por un Banco, Caja de Ahorros, Cooperativa de Crédito, Sociedad de Garantía Recíproca o mediante póliza de seguros contratada al efecto.

2. La garantía, prevista en el número anterior, debe alcanzar, para obtener la primera autorización, un importe igual a veinticinco veces el salario mínimo interprofesional, en cómputo anual. Para obtener las autorizaciones administrativas subsiguientes, esta garantía debe alcanzar un importe igual al 10 por 100 de la masa salarial del ejercicio económico inmediato anterior, sin que, en ningún caso, pueda ser inferior al importe de la garantía exigido para el primer año de actividad.

3. Cuando se haya concedido la autorización sin límite de duración, la empresa deberá actualizar anualmente la garantía financiera en los términos previstos en el número anterior.

4. Si la apertura de nuevos centros de trabajo exige solicitar nueva autorización administrativa, conforme a lo previsto en el artículo 2, la autoridad laboral que resulte competente por el nuevo ámbito de actuación se subrogará en la titularidad de la garantía anteriormente constituida.

5. La garantía constituida responderá, en la forma prevista reglamentariamente, de las deudas por indemnizaciones, salariales y de Seguridad Social.

6. La garantía constituida será devuelta cuando la empresa de trabajo temporal haya cesado en su actividad y no tengan obligaciones indemnizatorias, salariales o de Seguridad Social pendientes, extremos que deberán acreditarse ante la autoridad laboral que conceda la autorización administrativa.

Artículo 4. Registro.

1. La autoridad laboral que, de conformidad con lo establecido en el artículo 2 de esta Ley, conceda la autorización administrativa llevará un Registro de las Empresas de Trabajo Temporal, en el que se inscribirán las empresas autorizadas, haciendo constar los datos relativos a la identificación de la empresa, nombre de quienes ostenten cargos de dirección o sean miembros de los órganos de administración de las empresas que revistan la forma jurídica de sociedad, domicilio, ámbito profesional y geográfico de actuación, número de autorización administrativa y vigencia de la misma. Asimismo serán objeto de inscripción la suspensión de actividades que se acuerde por la autoridad laboral conforme a lo previsto en esta Ley así como el cese en la condición de empresa de trabajo temporal.

Reglamentariamente se determinarán las conexiones que deben existir entre los Registros de Empresas de Trabajo Temporal de los diferentes ámbitos territoriales.

2. La empresa de trabajo temporal deberá hacer constar su identificación como tal empresa y el número de autorización administrativa y autoridad que la ha concedido en la publicidad y ofertas de empleo que efectúe.

Artículo 5. Obligaciones de información a la autoridad laboral.

1. La empresa de trabajo temporal deberá remitir a la autoridad laboral que haya concedido la autorización administrativa una relación de los contratos de puesta a disposición celebrados, en los términos que reglamentariamente se establezcan. Dicha relación será remitida por la autoridad laboral a los órganos de participación institucional a los que se refiere la letra b) del apartado 3 del artículo 8 del Estatuto de los Trabajadores, resultando igualmente de aplicación lo dispuesto en el mismo en materia de sigilo profesional.

2. Igualmente, la empresa de trabajo temporal deberá informar a dicha autoridad laboral sobre todo cambio de titularidad, apertura y cierre de centros de trabajo y ceses de la actividad.

3. Si el lugar de ejecución del contrato de trabajo, o de la orden de servicio en su caso, se encontrase situado en un territorio no incluido en el ámbito geográfico de actuación autorizado de la empresa de trabajo temporal, ésta deberá notificar a la autoridad laboral de dicho territorio la prestación de estos servicios, con carácter previo a su inicio, adjuntando una copia del contrato de trabajo y de su autorización administrativa.

CAPÍTULO II.

CONTRATO DE PUESTA A DISPOSICIÓN

Artículo 6. Supuestos de utilización.

1. El contrato de puesta a disposición es el celebrado entre la empresa de trabajo temporal y la empresa usuaria teniendo por objeto la cesión del trabajador para prestar servicios en la empresa usuaria, a cuyo poder de dirección quedará sometido aquél.

2. Podrán celebrarse contratos de puesta a disposición entre una empresa de trabajo temporal y una empresa usuaria en los mismos supuestos y bajo las mismas condiciones y requisitos en que la empresa usuaria podría celebrar un contrato de duración determinada conforme a lo dispuesto en el artículo 15 del Estatuto de los Trabajadores.

3. El contrato de puesta a disposición se formalizará por escrito en los términos que reglamentariamente se establezcan.

Artículo 7. Duración.

1. En materia de duración del contrato de puesta a disposición, se estará a lo dispuesto en el artículo 15 del Estatuto de los Trabajadores y en sus disposiciones de desarrollo para la modalidad de contratación correspondiente al supuesto del contrato de puesta a disposición, sin perjuicio de lo dispuesto en el artículo 12.3 de esta Ley en cuanto a los eventuales períodos de formación previos a la prestación efectiva de servicios.

2. Si a la finalización del plazo de puesta a disposición el trabajador continuará prestando servicios en la empresa usuaria, se le considerará vinculado a la misma por un contrato indefinido.

3. Será nula la cláusula del contrato de puesta a disposición que prohíba la contratación del trabajador por la empresa usuaria a la finalización del contrato de puesta a disposición.

Artículo 8. Exclusiones.

Las empresas no podrán celebrar contratos de puesta a disposición en los siguientes casos:

a. Para sustituir a trabajadores en huelga en la empresa usuaria.

b. Para la realización de las actividades y trabajos que, por su especial peligrosidad para la seguridad o la salud, se determinen reglamentariamente.

c. Cuando en los doce meses inmediatamente anteriores a la contratación la empresa haya amortizado los puestos de trabajo que se pretendan cubrir por despido improcedente o por las causas previstas en los artículos 50, 51 y 52, apartado c), del Estatuto de los Trabajadores, excepto en los supuestos de fuerza mayor, o cuando en los dieciocho meses anteriores a dicha contratación los citados puestos de trabajo hubieran estado cubiertos durante un período de tiempo superior a trece meses y medio, de forma continua o discontinua, por trabajadores puestos a disposición por empresas de trabajo temporal.

d. Para ceder trabajadores a otras empresas de trabajo temporal.

Artículo 9. Información a los representantes de los trabajadores en la empresa.

La empresa usuaria deberá informar a los representantes de los trabajadores sobre cada contrato de puesta a disposición y motivo de utilización, dentro de los diez días siguientes a la celebración. En el mismo plazo deberá entregarles una copia básica del contrato de trabajo o de la orden de servicio, en su caso, del trabajador puesto a disposición, que le deberá haber facilitado la empresa de trabajo temporal.

CAPÍTULO III.

RELACIONES LABORALES EN LA EMPRESA DE TRABAJO TEMPORAL

Artículo 10. Forma y duración.

1. El contrato de trabajo celebrado entre la empresa de trabajo temporal y el trabajador para prestar servicios en empresas usuarias podrá concertarse por tiempo indefinido o por duración determinada coincidente con la del contrato de puesta a disposición. Dichos contratos deberán formalizarse por escrito, en los términos que reglamentariamente se determinen, y registrarse en la Oficina de Empleo en el plazo de los diez días siguientes a su celebración.

2. Las empresas de trabajo temporal no podrán celebrar contratos de aprendizaje con los trabajadores contratados para ser puestos a disposición de las empresas usuarias.

Artículo 11. Derechos de los trabajadores.

1. Los trabajadores contratados para ser cedidos a empresas usuarias tendrán derecho durante los períodos de prestación de servicios en las mismas a percibir, como mínimo, la retribución total establecida para el puesto de trabajo a desarrollar en el convenio colectivo aplicable a la empresa usuaria, calculada por unidad de tiempo. Dicha remuneración deberá incluir, en su caso, la parte proporcional correspondiente al descanso semanal las pagas extraordinarias, los festivos y las vacaciones, siendo responsabilidad de la empresa usuaria la cuantificación de las percepciones finales del trabajador. A tal efecto, la empresa usuaria deberá consignar dicho salario en el contrato de puesta a disposición del trabajador.

2. Sin perjuicio de lo establecido en el Estatuto de los Trabajadores, cuando el contrato se haya concertado por tiempo determinado el trabajador tendrá derecho, además, a recibir una indemnización económica a la finalización del contrato de puesta a disposición equivalente a la parte proporcional de la cantidad que resultaría de abonar doce días de salario por cada año de servicio.

Artículo 12. Obligaciones de la empresa.

1. Corresponde a la empresa de trabajo temporal el cumplimiento de las obligaciones salariales y de Seguridad Social en relación con los trabajadores contratados para ser puestos a disposición de la empresa usuaria.

2. Las empresas de trabajo temporal estarán obligadas a destinar anualmente el 1 % de la masa salarial a la formación de los trabajadores contratados para ser cedidos a empresas usuarias, sin perjuicio de la obligación legal de cotizar por formación profesional.

3. La empresa de trabajo temporal deberá asegurarse de que el trabajador, previamente a su puesta a disposición de la empresa usuaria, posee la formación teórica y práctica en materia de prevención de riesgos laborales necesaria para el puesto de trabajo a desempeñar, teniendo en cuenta su cualificación y experiencia profesional y los riesgos a los que vaya a estar expuesto. En caso contrario, deberá facilitar dicha formación al trabajador, con medios propios o concertados, y durante el tiempo necesario, que formará parte de la duración del contrato de puesta a disposición, pero será en todo caso previo a la prestación efectiva de los servicios. A tal efecto, la celebración de un contrato de puesta a disposición sólo será posible para la cobertura de un puesto de trabajo respecto del que se haya realizado previamente la preceptiva evaluación de riesgos laborales, conforme a lo dispuesto en los artículos 15.1.b) y 16 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales.

El gasto de formación en materia preventiva será computado a efectos de lo dispuesto en el apartado 2 anterior, pero el montante establecido en dicho apartado no constituye en ningún caso un limite a las necesidades de formación en materia preventiva.

4. Será nula toda cláusula del contrato de trabajo que obligue al trabajador a pagar a la empresa de trabajo temporal cualquier cantidad a título de gasto de selección, formación o contratación.

Artículo 13. Negociación colectiva.

En ausencia de órganos de representación legal de los trabajadores, estarán legitimados para negociar los convenios colectivos que afecten a las empresas de trabajo temporal las Organizaciones sindicales más representativas, entendiéndose válidamente constituida la representación de los trabajadores en la Comisión negociadora cuando de ella formen parte tales Organizaciones.

Artículo 14. Aplicación de la normativa laboral común.

Lo previsto en el presente capítulo, excepto en el artículo 13, no será de aplicación a los trabajadores contratados por la empresa de trabajo temporal para prestar servicios exclusivamente bajo su dirección y control.

CAPÍTULO IV.

RELACIÓN DEL TRABAJADOR CON LA EMPRESA USUARIA

Artículo 15. Dirección y control de la actividad laboral.

1. Cuando los trabajadores desarrollen tareas en el ámbito de la empresa usuaria, de acuerdo con lo previsto en esta norma, las facultades de dirección y control de la actividad laboral serán ejercidas por aquélla durante el tiempo de prestación de servicios en su ámbito.

2. En tales supuestos, y sin perjuicio del ejercicio por la empresa de trabajo temporal de la facultad disciplinaria atribuida por el artículo 58 del Estatuto de los Trabajadores, cuando una empresa usuaria considere que por parte del trabajador se hubiera producido un incumplimiento contractual lo pondrá en conocimiento de la empresa de trabajo temporal a fin de que por ésta se adopten las medidas sancionadoras correspondientes.

Artículo 16. Obligaciones de la empresa usuaria.

1. Con carácter previo al inicio de la prestación de servicios, la empresa usuaria deberá informar al trabajador sobre los riesgos derivados de su puesto de trabajo así como las medidas de protección y prevención contra los mismos.

2. La empresa usuaria es responsable de la protección en materia de seguridad e higiene en el trabajo así como del recargo de prestaciones de Seguridad Social a que se refiere el artículo 93 del Decreto 2065/1974, de 30 de mayo, por el que se aprueba el texto refundido de la Ley General de la Seguridad Social, en caso de accidente de trabajo o enfermedad profesional que tenga lugar en su centro de trabajo durante la vigencia del contrato de puesta a disposición y traigan su causa de falta de medidas de seguridad e higiene.

3. La empresa usuaria responderá subsidiariamente de las obligaciones salariales y de Seguridad Social contraídas con el trabajador durante la vigencia del contrato de puesta a disposición. Dicha responsabilidad será solidaria en el caso de que el referido contrato se haya realizado incumpliendo lo dispuesto en los artículos 6 y 8 de la presente Ley.

Reglamentariamente se determinará la información que la empresa de trabajo temporal debe suministrar a la empresa usuaria.

Artículo 17. Derechos de los trabajadores en la empresa usuaria.

1. Los trabajadores puestos a disposición tendrán derecho a presentar a través de los representantes de los trabajadores de la empresa usuaria reclamaciones en relación con las condiciones de ejecución de su actividad laboral.

Los representantes de los trabajadores de la empresa usuaria tendrán atribuida la representación de los trabajadores en misión, mientras ésta dure, a efectos de formular cualquier reclamación en relación con las condiciones de ejecución de la actividad laboral, en todo aquello que atañe a la prestación de sus servicios en éstas, sin que ello pueda suponer una ampliación del crédito de horas mensuales retribuidas a que tengan derecho dichos representantes, conforme a lo dispuesto en el apartado e) del artículo 68 del Estatuto de los Trabajadores.

Lo dispuesto en los párrafos anteriores no será de aplicación a las reclamaciones del trabajador respecto de la empresa de trabajo temporal de la cual depende.

2. Igualmente, tendrán derecho a la utilización de transporte e instalaciones colectivas de la empresa usuaria durante el plazo de duración del contrato de puesta a disposición.

CAPÍTULO V.

INFRACCIONES Y SANCIONES

Artículo 18. Sujetos responsables de la infracción.

Sin perjuicio de lo establecido en la Ley 8/1988, de 7 de abril, de Infracciones y Sanciones en el Orden Social, que en todo caso se aplicará en lo no previsto en la presente Ley, serán responsables de las acciones u omisiones contrarias a esta norma las empresas de trabajo temporal y las empresas usuarias respecto de las obligaciones que para unas y otras se establecen.

Artículo 19. Infracciones de las empresas de trabajo temporal.

1. Infracciones leves:

a. No cumplimentar, en los términos que reglamentariamente se determine, el contrato temporal o contrato de puesta a disposición.

b. No incluir en la publicidad de sus actividades u ofertas de empleo su identificación como empresa de trabajo temporal y el número de autorización.

c. No entregar a la empresa usuaria la copia básica del contrato de trabajo o la orden de servicio de los trabajadores puestos a disposición de la misma, así como la restante documentación que esté obligada a suministrarle.

2. Infracciones graves:

a. No formalizar por escrito los contratos de trabajo o contratos de puesta a disposición, previstos en esta Ley.

b. No remitir a la autoridad laboral competente, en los términos que reglamentariamente se establezcan, la información a que se refiere el artículo 5 de esta Ley o no comunicar la actualización anual de la garantía financiera.

c. Formalizar contratos de puesta a disposición para supuestos distintos de los previstos en el apartado 2 del artículo 6 de esta Ley o para la cobertura de puestos de trabajo respecto de los que no se haya realizado previamente la preceptiva evaluación de riesgos.

d. No destinar a la formación de los trabajadores las cantidades a que se refiere el artículo 12.2 de esta Ley.

e. Cobrar al trabajador cualquier cantidad en concepto de selección, formación o contratación.

f. La puesta a disposición de trabajadores en ámbitos geográficos para los que no se tiene autorización administrativa de actuación, salvo lo previsto en el apartado 3 del artículo 5 de esta Ley.

3. Infracciones muy graves:

a. No actualizar el valor de la garantía financiera, cuando se haya obtenido una autorización administrativa indefinida.

b. Formalizar contratos de puesta a disposición para la realización de actividades y trabajos que por su especial peligrosidad para la seguridad o la salud se determinen reglamentariamente.

c. No dedicarse exclusivamente a la actividad constitutiva de la empresa de trabajo temporal.

d. La falsedad documental u ocultación en la información sobre sus actividades facilitada a la Autoridad Laboral.

e. Ceder trabajadores con contrato temporal a otra empresa de trabajo temporal o a otras empresas para su posterior cesión a terceros.

Artículo 20. Infracciones de las empresas usuarias.

1. Infracciones leves:

a. No cumplimentar, en los términos que reglamentariamente se determine, el contrato de puesta a disposición.

b. No facilitar los datos relativos a la retribución total establecida en el convenio colectivo aplicable para el puesto de trabajo en cuestión, a efectos de su consignación en el contrato de puesta a disposición.

2. Infracciones graves:

a. No formalizar por escrito el contrato de puesta a disposición.

b. Formalizar contratos de puesta a disposición para supuestos distintos de los previstos en el apartado 2 del artículo 6 de esta Ley o para la cobertura de puestos de trabajo respecto de los que no se haya realizado previamente la preceptiva evaluación de riesgos.

c. Las acciones u omisiones que impidan el ejercicio por los trabajadores puestos a su disposición de los derechos establecidos en el artículo 17 de esta Ley.

d. La falta de información al trabajador temporal en los términos previstos en el artículo 16.1 de esta Ley.

e. Formalizar contratos de puesta a disposición para la cobertura de puestos o funciones que, en los doce meses anteriores, hayan sido objeto de amortización por despido improcedente, despido colectivo o por causas objetivas, o para la cobertura de puestos que en los dieciocho meses anteriores hubieran estado ya cubiertos por más de trece meses y medio, de forma continua o discontinua, por trabajadores puestos a disposición por empresas de trabajo temporal, entendiéndose en ambos casos cometida una infracción por cada trabajador afectado.

3. Infracciones muy graves:

a. Los actos del empresario lesivos del derecho de huelga, consistentes en la sustitución de trabajadores en huelga por otros puestos a su disposición por una empresa de trabajo temporal.

b. La formalización de contratos de puesta a disposición para la realización de aquellas actividades y trabajos que por su especial peligrosidad para la seguridad o la salud se determinen reglamentariamente, entendiéndose cometida una infracción por cada contrato en tales circunstancias.

Artículo 21. Sanciones.

1. Las infracciones tipificadas y calificadas conforme a lo dispuesto en este capítulo serán sancionadas según lo establecido en la Ley 8/1988, de 7 de abril, de Infracciones y Sanciones en el Orden Social.

2. Sin perjuicio de lo establecido en el artículo 38 de la Ley 8/1988, de 7 de abril, la reincidencia de la empresa de trabajo temporal en la comisión de infracciones tipificadas como muy graves en esta Ley, podrá dar lugar a la suspensión de actividades durante un año.

Cuando el expediente sancionador lleve aparejada la propuesta de suspensión de actividades, será competente para resolver el Ministro de Trabajo y Seguridad Social o la autoridad equivalente de las Comunidades Autónomas con competencia de ejecución de la legislación laboral.

Transcurrido el plazo de suspensión la empresa de trabajo temporal deberá solicitar nuevamente autorización administrativa que le habilite para el ejercicio de la actividad.

CAPÍTULO VI.

ACTIVIDAD TRANSNACIONAL DE LAS EMPRESAS DE TRABAJO TEMPORAL

SECCIÓN I.

ACTIVIDAD EN ESPAÑA DE EMPRESAS DE TRABAJO TEMPORAL DE LA UNIÓN EUROPEA Y DEL ESPACIO ECONÓMICO EUROPEO

Artículo 22. Requisitos de la actividad en España de empresas de trabajo temporal de la Unión Europea y del Espacio Económico Europeo.

1. Las empresas de trabajo temporal establecidas en otros Estados miembros de la Unión Europea o en Estados signatarios del Acuerdo sobre el Espacio Económico Europeo podrán desplazar temporalmente a sus trabajadores para su puesta a disposición de empresas usuarias establecidas o que ejerzan su actividad en España cuando se cumplan los siguientes requisitos:

a. La empresa de trabajo temporal deberá, de conformidad con la legislación de su Estado de establecimiento, estar válidamente constituida y reunir los requisitos para poner a disposición de empresas usuarias, con carácter temporal, trabajadores por ella contratados, no siendo de aplicación el capítulo I de la presente Ley.

b. El contrato de puesta a disposición entre la empresa de trabajo temporal y la empresa usuaria, sin perjuicio de la legislación aplicable al mismo, deberá formalizarse por escrito y adecuarse a lo dispuesto en el capítulo II de la presente Ley, a excepción de la obligación de formalización en el modelo reglamentariamente establecido.

c. La empresa de trabajo temporal estará sujeta a lo establecido en la Ley sobre el desplazamiento de trabajadores en el marco de una prestación de servicios transnacional y deberá garantizar a sus trabajadores desplazados las condiciones de trabajo previstas en la misma, no siendo de aplicación el capítulo III de la presente Ley a excepción de lo dispuesto en el apartado 1 de su artículo 11.

2. Lo dispuesto en el presente artículo se entiende sin perjuicio del cumplimiento de la normativa sobre entrada, permanencia, trabajo y establecimiento de los extranjeros en España y de las obligaciones tributarias de las empresas a que se refiere el apartado 1.

Artículo 23. Disposiciones aplicables a las empresas usuarias españolas.

Las empresas usuarias establecidas o que ejerzan su actividad en España podrán celebrar contratos de puesta a disposición con las empresas de trabajo temporal a que se refiere el artículo 22 cuando éstas, de conformidad con la legislación de su Estado de establecimiento, estén válidamente constituidas y reúnan los requisitos para poner a disposición de empresas usuarias, con carácter temporal, trabajadores por ellas contratados.

En los supuestos a que se refiere el párrafo anterior, la relación entre el trabajador desplazado a España y la empresa usuaria se ajustará a lo establecido en el capítulo IV de la presente Ley.

Artículo 24. Infracciones.

1. Las infracciones administrativas de las empresas de trabajo temporal y de las empresas usuarias en los supuestos a que se refiere esta sección serán las establecidas en los apartados siguientes de este artículo.

2. Constituyen infracciones graves de las empresas de trabajo temporal:

a. No formalizar por escrito el contrato de puesta a disposición.

b. Formalizar contratos de puesta a disposición para supuestos no previstos en el artículo 6.2 de esta Ley.

3. Constituyen infracciones muy graves de las empresas de trabajo temporal:

a. Formalizar contratos de puesta a disposición sin estar válidamente constituidas como empresa de trabajo temporal según la legislación del Estado de establecimiento o sin reunir los requisitos exigidos por la citada legislación para poner a disposición de empresas usuarias, con carácter temporal, trabajadores por ella contratados.

b. Formalizar contratos de puesta a disposición para la realización de actividades y trabajos que por su especial peligrosidad para la seguridad o la salud se determinen reglamentariamente.

c. Ceder trabajadores con contrato temporal a otra empresa de trabajo temporal o a otras empresas para su posterior cesión a terceros.

4. Constituye infracción administrativa leve de las empresas usuarias la prevista en el artículo 20.1.b) de la presente Ley.

5. Constituyen infracciones administrativas graves de las empresas usuarias las previstas en el artículo 20.2 de la presente Ley.

6. Constituyen infracciones muy graves de las empresas usuarias:

a. Formalizar contratos de puesta a disposición con empresas de trabajo temporal que no estén válidamente constituidas como tales según la legislación del Estado de establecimiento o que no reúnan los requisitos exigidos por la citada legislación para poner a disposición de empresas usuarias, con carácter temporal, trabajadores por ellas contratados.

b. Las previstas en el artículo 20.3 de la presente Ley.

Artículo 25. Sanciones.

1. Las infracciones tipificadas y calificadas conforme a lo dispuesto en esta sección serán sancionadas según lo establecido en la Ley 8/1988 de 7 de abril, de Infracciones y Sanciones en el Orden Social.

2. Sin perjuicio de lo establecido en el artículo 38 de la Ley de Infracciones y Sanciones de Orden Social, la reincidencia de las empresas de trabajo temporal establecidas en otros Estados miembros de la Unión Europea o en Estados signatarios del Acuerdo sobre el Espacio Económico Europeo en la comisión de infracciones tipificadas como muy graves en el artículo 24.3 de la presente Ley podrá dar lugar a la prohibición durante un año de la puesta a disposición de trabajadores a empresas usuarias establecidas o que ejerzan su actividad en España o, si dicha sanción se impone en dos ocasiones, por tiempo indefinido.

Cuando el expediente sancionador lleve aparejada la propuesta de prohibición a que se refiere el párrafo anterior será competente para resolver el Ministro de Trabajo y Asuntos Sociales o la autoridad equivalente de las Comunidades Autónomas con competencia de ejecución de la legislación laboral.

SECCIÓN II.

ACTIVIDAD EN LA UNIÓN EUROPEA O EN EL ESPACIO ECONÓMICO EUROPEO DE EMPRESAS DE TRABAJO TEMPORAL ESPAÑOLAS

Artículo 26. Disposiciones aplicables a la actividad transnacional de empresas de trabajo temporal españolas.

1. Las empresas de trabajo temporal que dispongan de autorización administrativa de acuerdo con lo dispuesto en la presente Ley podrán poner a sus trabajadores a disposición de empresas usuarias establecidas o que ejerzan su actividad en otros Estados miembros de la Unión Europea o en Estados signatarios del Acuerdo sobre el Espacio Económico Europeo en los términos previstos en la legislación de tales Estados y en la presente Ley.

El contrato de puesta a disposición entre la empresa de trabajo temporal y la empresa usuaria se regirá por lo dispuesto en el capítulo II, a excepción de lo dispuesto en los artículos 8.c) y 9, que no serán de aplicación.

2. En los supuestos a que se refiere el apartado anterior, las relaciones laborales en la empresa de trabajo temporal se regirán por lo dispuesto en el capítulo III de la presente Ley. En todo caso, las empresas de trabajo temporal españolas deberán garantizar a sus trabajadores las condiciones de trabajo previstas en el país de desplazamiento por las normas nacionales de transposición de la Directiva 96/71/CE, del Parlamento Europeo y del Consejo, de 16 de diciembre, sobre el desplazamiento de trabajadores efectuado en el marco de una prestación de servicios, quedando sujetas a lo dispuesto en la disposición adicional primera de la Ley sobre el desplazamiento de trabajadores en el marco de una prestación de servicios.

Artículo 27. Infracciones y sanciones.

1. Las infracciones y sanciones de las empresas de trabajo temporal en los supuestos a que se refiere esta sección serán las establecidas en el capítulo V de la presente Ley y, en su caso, en el apartado 3 de la disposición adicional primera de la Ley sobre el desplazamiento de trabajadores en el marco de una prestación de servicios transnacional.

2. Lo dispuesto en el apartado anterior no podrá dar lugar a que se sancionen las acciones u omisiones de las empresas de trabajo temporal que hayan sido ya sancionadas penal o administrativamente por los Estados cuya legislación sea aplicable a la actividad transnacional de las empresas de trabajo temporal españolas en los casos en que se aprecie identidad de sujeto, hecho y fundamento.

DISPOSICIÓN ADICIONAL PRIMERA.

En todo lo no previsto en la presente Ley se aplicará la legislación laboral y de seguridad social a las relaciones existentes entre la empresa de trabajo temporal y el trabajador, y entre éste y la empresa usuaria, y la legislación civil y mercantil a las relaciones entre la empresa de trabajo temporal y la empresa usuaria.

DISPOSICIÓN ADICIONAL SEGUNDA.

(Derogado por la disposición derogatoria única del Real Decreto Legislativo 2/1995, de 7 de abril, por el que se aprueba el Texto Refundido de la Ley de Procedimiento Laboral).

DISPOSICIÓN ADICIONAL TERCERA.

1. Las cooperativas, debidamente constituidas e inscritas de acuerdo con su legislación específica, podrán obtener la correspondiente autorización administrativa para operar como empresas de trabajo temporal, en los términos establecidos en la presente Ley.

A tal efecto, las cooperativas de trabajo asociado podrán contratar a cuantos trabajadores precisen para ponerlos a disposición de las empresas usuarias, de conformidad con lo establecido en los artículos 6, 8 y 10 de esta Ley, aunque el número de asalariados con contrato por tiempo indefinido supere el 10 % del total de sus socios.

2. Las relaciones entre la cooperativa que actúe como empresa de trabajo temporal y sus socios trabajadores o socios de trabajo cuya actividad consista en prestar servicios en empresas usuarias, así como las correspondientes obligaciones de Seguridad Social, se regirán por lo previsto en la legislación aplicable a dicho tipo de sociedades.

DISPOSICIÓN FINAL ÚNICA.

Se faculta al Gobierno para dictar cuantas disposiciones sean necesarias para la aplicación y desarrollo de esta Ley.


LEY 29/1999, DE 16 DE JULIO, DE MODIFICACIÓN DE LA LEY 14/1994, DE 1 DE JUNIO, POR LA QUE SE REGULAN LAS EMPRESAS DE TRABAJO TEMPORAL.

EXPOSICIÓN DE MOTIVOS:

La Ley 14/1994, de 1 de junio, reguló por primera vez en nuestro ordenamiento jurídico la actividad de las empresas de trabajo temporal, cuya actividad consiste en poner trabajadores a disposición de las empresas usuarias con el fin de satisfacer necesidades temporales de éstas. El objetivo de esta norma fue homologar la regulación de estas instituciones con las ya existentes en algunos países de la Unión Europea, así como garantizar el mantenimiento de los derechos laborales y la protección social de los trabajadores contratados para ser cedidos por parte de las empresas de trabajo temporal.

Esta especial situación de la empresa usuaria respecto al trabajador contratado por una empresa de trabajo temporal se regula también en la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, que incorpora a nuestro ordenamiento, entre otras, la Directiva 91/383/CEE relativa a medidas tendentes a promover la mejora de la seguridad y de la salud en el trabajo de los trabajadores con una relación laboral de duración determinada o de empresas de trabajo temporal. En esta norma se establece que la empresa usuaria será responsable de las condiciones de ejecución del trabajo en todo lo relacionado con la protección de la seguridad y la salud de los trabajadores y de las obligaciones de información en materia de riesgos laborales.

Como consecuencia de los compromisos alcanzados en el Acuerdo interconfederal para la estabilidad en el empleo, se propuso al Gobierno la modificación de la regulación contenida en el artículo 17 de la Ley 14/1994, propuesta ésta que fue recogida por el Real Decreto-ley 8/1997, de 16 de mayo. Como derechos de los trabajadores en la empresa usuaria se regula la atribución de la representación de los trabajadores en misión a los representantes de los trabajadores de la empresa usuaria, a efectos de formular cualquier reclamación en relación con las condiciones de ejecución de la actividad laboral, en todo aquello que atañe a la prestación de servicios de los trabajadores de la empresa de trabajo temporal.

No obstante lo anterior, y transcurridos más de tres años desde la regulación de las empresas de trabajo temporal en nuestro país, éstas han incrementado notablemente su actividad a la vez que los derechos laborales y la protección social de los trabajadores han ido disminuyendo. Según el Consejo Económico y Social, el elevado grado de aceptación de la contratación a través de esta vía, deriva no sólo del hecho de ser un medio más flexible de contratación, sino también de los menores costes salariales que implican la contratación de trabajadores de empresas de trabajo temporal, siendo éste el principal incentivo para su utilización. Así pues, el recurso a la contratación de los trabajadores de empresas de trabajo temporal no sólo, constituye un medio para atender a necesidades temporales de la empresa usuaria, sino que además se ha constituido en un medio de reducir los costes salariales.

Los trabajadores contratados para ser cedidos a las empresas usuarias no sólo han sufrido las consecuencias de una elevada precariedad laboral, derivada del carácter temporal que este tipo de contratación supone y de la prestación de servicios en distintas empresas por períodos cortos, sino que además sus salarios se encuentran muy por debajo de los salarios reconocidos a los trabajadores de la empresa usuaria que efectúen los mismos trabajos o trabajos de igual valor, al serles de aplicación distintas normas pactadas.

Por ello, la presente iniciativa legislativa lleva a cabo una reforma de la Ley 14/1994, de 1 de junio, de Empresas de Trabajo Temporal, introduciendo modificaciones en sus artículos 2, 5, 6, 7, 8, 9, 11, 12, 19 y 20, a fin de garantizar al trabajador de este tipo de empresas una mayor seguridad jurídica en su relación laboral con la empresa usuaria. En especial, hay que destacar la modificación del artículo 11 de la Ley 14/1994, que asegura al trabajador que presta sus servicios a través de una empresa de trabajo temporal una retribución al menos igual que la del trabajador de la empresa usuaria, sin perjuicio de que por convenio colectivo de las empresas de trabajo temporal se establecieran retribuciones superiores, en cuyo caso serían aplicables estas últimas.

Una vez finalizado el proceso de convergencia salarial de los trabajadores contratados por las empresas de trabajo temporal para ser cedidos a otras empresas, deberán impulsarse, preferentemente a través de la negociación colectiva, aquellas medidas que posibiliten un aumento de la estabilidad en el empleo de los trabajadores de las empresas de trabajo temporal, tanto los de carácter estructural como de los contratados para prestar servicios en empresas usarias.

Artículo Único.

Los artículos de la Ley 14/1994, de 1 de junio, por la que se regulan las empresas de trabajo temporal, que se relacionan a continuación, quedan modificados en los términos siguientes:

Uno. Se incorporan un segundo y tercer párrafos al apartado 1 del artículo 2, con la siguiente redacción:

A efectos de apreciar el cumplimiento del requisito relativo a la estructura organizativa, se valorarán la adecuación y suficiencia de los elementos de la empresa para desarrollar la actividad planteada como objeto de la misma, particularmente en lo que se refiere a la selección de los trabajadores, su formación y las restantes obligaciones laborales. Para esta valoración se tendrán en cuenta factores tales como la dimensión, equipamiento y régimen de titularidad de los centros de trabajo; el número, dedicación, cualificación profesional y estabilidad en el empleo de los trabajadores contratados para prestar servicios bajo la dirección de la empresa de trabajo temporal; y, el sistema organizativo y los procesos tecnológicos utilizados para la selección y formación de los trabajadores contratados para su puesta a disposición en empresas usuarias.

En todo caso, la empresa de trabajo temporal deberá contar con un número mínimo de doce trabajadores contratados para prestar servicios bajo su dirección con contratos estables o de duración indefinida, a tiempo completo o parcial, por cada mil trabajadores o fracción contratados en el año inmediatamente anterior, computados teniendo en cuenta el número de días totales de puesta a disposición del conjunto de los trabajadores cedidos, dividido por trescientos sesenta y cinco. Este requisito mínimo deberá acreditarse para la concesión de la primera prórroga anual, y mantenerse en lo sucesivo adaptándolo anualmente a la evolución del número de contratos gestionados.

Dos. Se incorpora un tercer párrafo al apartado 4 del artículo 2, con la siguiente redacción:

En los expedientes de primera autorización y prórroga, la autoridad laboral recabará con carácter preceptivo y no vinculante informe de la Inspección de Trabajo y Seguridad Social.

Tres. Se incorpora un nuevo apartado 5 al artículo 2, con la siguiente redacción.

5. La empresa de trabajo temporal estará obligada a mantener una estructura organizativa que responda a las características que se valoraron para conceder la autorización. Si como consecuencia de la vigilancia del cumplimiento de la normativa laboral la autoridad laboral que concedió la autorización apreciase el incumplimiento de esta obligación, procederá a iniciar de oficio el oportuno procedimiento de extinción total o parcial de la autorización.

La apertura de este procedimiento se notificará a la empresa de trabajo temporal, a fin dé que pueda efectuar las alegaciones que considere oportunas, recabándose informe preceptivo no vinculante de la Inspección de Trabajo y Seguridad Social, e informe de los representantes de los trabajadores de la empresa de trabajo temporal.

Si en el expediente quedase acreditado el incumplimiento de la obligación de mantenimiento de la estructura organizativa de la empresa, la resolución procederá a declarar lo extinción total o parcial de la autorización, especificando las carencias o deficiencias que la justifican y el ámbito territorial afectado. La reanudación de la actividad de la empresa requerirá de una nueva autorización.

Cuatro. El artículo 5 queda redactado de la siguiente forma.

Artículo 5. Obligaciones de información a la autoridad laboral.

1. La empresa de trabajo temporal deberá remitir a la autoridad laboral que haya concedido la autorización administrativa una relación de los contratos de puesta a disposición celebrados, en los términos que reglamentariamente se establezcan. Dicha relación será remitida por la autoridad laboral a los órganos de participación institucional a los que se refiere la letra b) del apartado 3 del artículo 8 del Estatuto de los Trabajadores, resultando igualmente de aplicación lo dispuesto en el mismo en materia de sigilo profesional.

2. Igualmente, la empresa de trabajo temporal deberá informar a dicha autoridad laboral sobre todo cambio de titularidad, apertura y cierre de centros de trabajo y ceses de la actividad.

3. Si el lugar de ejecución del contrato de trabajo, o de la orden de servicio en su caso, se encontrase situado en un territorio no incluido en el ámbito geográfico de actuación autorizado de la empresa de trabajo temporal, ésta deberá notificar a la autoridad laboral de dicho territorio la prestación de estos servicios, con carácter previo a su inicio, adjuntando una copia del contrato de trabajo y de su autorización administrativa.

Cinco. El apartado 2 del artículo 6 queda redactado de la siguiente forma:

2. Podrán celebrarse contratos de puesta a disposición entre una empresa de trabajo temporal y una empresa usuaria en los mismos supuestos y bajo las mismas condiciones y requisitos en que la empresa usuaria podría celebrar un contrato de duración determinada conforme a lo dispuesto en el artículo 15 del Estatuto de los Trabajadores.

Seis. El apartado 1 del artículo 7 queda redactado de la siguiente forma.

1. En materia de duración del contrato de puesta a disposición, se estará a lo dispuesto en el artículo 15 del Estatuto de los Trabajadores y en sus disposiciones de desarrollo para la modalidad de contratación correspondiente al supuesto del contrato de puesta a disposición, sin perjuicio de lo dispuesto en el artículo 12.3 de esta Ley en cuanto a los eventuales períodos de formación previos a la prestación efectiva de servicios.

Siete. La letra c) del artículo 8 queda redactada de la siguiente forma:

c. Cuando en los doce meses inmediatamente anteriores a la contratación la empresa haya amortizado los puestos de trabajo que se pretendan cubrir por despido improcedente o por las causas previstas en los artículos 50, 51 y 52, apartado c), del Estatuto de los Trabajadores, excepto en los supuestos de fuerza mayor, o cuando en los dieciocho meses anteriores a dicha contratación los citados puestos de trabajo hubieran estado cubiertos durante un período de tiempo superior a trece meses y medio, de forma continua o discontinua, por trabajadores puestos a disposición por empresas de trabajo temporal.

Ocho. El artículo 9 queda redactado de la siguiente forma:

Artículo 9. Información a los representantes de los trabajadores en la empresa.

La empresa usuaria deberá informar a los representantes de los trabajadores sobre cada contrato de puesta a disposición y motivo de utilización, dentro de los diez días siguientes a la celebración..En el mismo plazo deberá entregarles una copia básica del contrato de trabajo o de la orden de servicio, en su caso, del trabajador puesto a disposición, que le deberá haber facilitado la empresa de trabajo temporal.

Nueve. El artículo 11 queda redactado de la forma siguiente:

Artículo 11. Derechos de los trabajadores.

1. Los trabajadores contratados para ser cedidos a empresas usuarias tendrán derecho durante los períodos de prestación de servicios en las mismas a percibir, como mínimo, la retribución total establecida para el puesto de trabajo a desarrollar en el convenio colectivo aplicable a la empresa usuaria, calculada por unidad de tiempo. Dicha remuneración deberá incluir, en su caso, la parte proporcional correspondiente al descanso semanal las pagas extraordinarias, los festivos y las vacaciones, siendo responsabilidad de la empresa usuaria la cuantificación de las percepciones finales del trabajador. A tal efecto, la empresa usuaria deberá consignar dicho salario en el contrato de puesta a disposición del trabajador.

2. Sin perjuicio de lo establecido en el Estatuto de los Trabajadores, cuando el contrato se haya concertado por tiempo determinado el trabajador tendrá derecho, además, a recibir una indemnización económica a la finalización del contrato de puesta a disposición equivalente a la parte proporcional de la cantidad que resultaría de abonar doce días de salario por cada año de servicio.

Diez. Se da nueva redacción al apartado 2 del artículo 12, incorporando dos nuevos apartados 3 y 4 a dicho artículo, todo ello con la siguiente redacción:

2. Las empresas de trabajo temporal estarán obligadas a destinar anualmente el 1 % de la masa salarial a la formación de los trabajadores contratados para ser cedidos a empresas usuarias, sin perjuicio de la obligación legal de cotizar por formación profesional.

3. La empresa de trabajo temporal deberá asegurarse de que el trabajador, previamente a su puesta a disposición de la empresa usuaria, posee la formación teórica y práctica en materia de prevención de riesgos laborales necesaria para el puesto de trabajo a desempeñar, teniendo en cuenta su cualificación y experiencia profesional y los riesgos a los que vaya a estar expuesto. En caso contrario, deberá facilitar dicha formación al trabajador, con medios propios o concertados, y durante el tiempo necesario, que formará parte de la duración del contrato de puesta a disposición, pero será en todo caso previo a la prestación efectiva de los servicios. A tal efecto, la celebración de un contrato de puesta a disposición sólo será posible para la cobertura de un puesto de trabajo respecto del que se haya realizado previamente la preceptiva evaluación de riesgos laborales, conforme a lo dispuesto en los artículos 15.1.b) y 16 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales.

El gasto de formación en materia preventiva será computado a efectos de lo dispuesto en el apartado 2 anterior, pero el montante establecido en dicho apartado no constituye en ningún caso un limite a las necesidades de formación en materia preventiva.

4. Será nula toda cláusula del contrato de trabajo que obligue al trabajador a pagar a la empresa de trabajo temporal cualquier cantidad a título de gasto de selección, formación o contratación.

Once. Se añade una nueva letra c) al apartado 1 del artículo 19, con la siguiente redacción:

c. No entregar a la empresa usuaria la copia básica del contrato de trabajo o la orden de servicio de los trabajadores puestos a disposición de la misma, así como la restante documentación que esté obligada a suministrarle.

Doce. Se modifican las letras c) y d) del apartado 2 del artículo 19 y se añade una nueva letra f) a dicho apartado, quedando redactadas de la forma siguiente:

c. Formalizar contratos de puesta a disposición para supuestos distintos de los previstos en el apartado 2 del artículo 6 de esta Ley o para la cobertura de puestos de trabajo respecto de los que no se haya realizado previamente la preceptiva evaluación de riesgos.

d. No destinar a la formación de los trabajadores las cantidades a que se refiere el artículo 12.2 de esta Ley.

La puesta a disposición de trabajadores en ámbitos geográficos para los que no se tiene autorización administrativa de actuación, salvo lo previsto en el apartado 3 del artículo 5 de esta Ley.

Trece. La letra c) del apartado 3 del artículo 19 queda redactada de la forma siguiente:

c. No dedicarse exclusivamente a la actividad constitutiva de la empresa de trabajo temporal.

Catorce. Se añade una letra b) al apartado 1 del artículo 20, quedando redactada de, la forma siguiente:

b. No facilitar los datos relativos a la retribución total establecida en el convenio colectivo aplicable para el puesto de trabajo en cuestión, a efectos de su consignación en el contrato de puesta a disposición.

Quince. Se modifican las letras b) y e), del apartado 2 del artículo 20, quedando redactadas de la forma siguiente:

b. Formalizar contratos de puesta a disposición para supuestos distintos de los previstos en el apartado 2 del artículo 6 de esta Ley o para la cobertura de puestos de trabajo respecto de los que no se haya realizado previamente la preceptiva evaluación de riesgos.

e. Formalizar contratos de puesta a disposición para la cobertura de puestos o funciones que, en los doce meses anteriores, hayan sido objeto de amortización por despido improcedente, despido colectivo o por causas objetivas, o para la cobertura de puestos que en los dieciocho meses anteriores hubieran estado ya cubiertos por más de trece meses y medio, de forma continua o discontinua, por trabajadores puestos a disposición por empresas de trabajo temporal, entendiéndose en ambos casos cometida una infracción por cada trabajador afectado.

DISPOSICIÓN TRANSITORIA ÚNICA.

Las empresas de trabajo temporal que en la fecha de entrada en vigor de esta norma hubieran sido ya autorizadas administrativamente para el desarrollo de su actividad con carácter definitivo deberán acreditar ante la autoridad laboral que concedió la autorización, en un plazo de seis meses desde la entrada en vigor de esta Ley, el cumplimiento del requisito establecido en el tercer párrafo del apartado 1 del artículo 2, en la redacción dada por esta norma.

DISPOSICIÓN DEROGATORIA ÚNICA.

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo dispuesto en la presente Ley.

DISPOSICIÓN FINAL PRIMERA.

Se faculta al Gobierno para dictar las disposiciones necesarias para la aplicación y desarrollo de esta Ley.

DISPOSICIÓN FINAL SEGUNDA.

La presente Ley entrará en vigor a los veinte días de su publicación en el Boletín Oficial del Estado.


ORDEN DE 6 DE MAYO DE 1988

ORDEN DE 6 DE MAYO DE 1988 POR LA QUE SE MODIFICA LA DE 6 DE OCTUBRE DE 1986 SOBRE LOS REQUISITOS Y DATOS QUE DEBEN REUNIR LAS COMUNICACIONES DE APERTURA PREVIA O REANUDACIÓN DE ACTIVIDADES EN LOS CENTROS DE TRABAJO, DICTADA EN DESARROLLO DEL REAL DECRETO-LEY 1/1986, DE 14 DE MARZO.

Con el principal propósito de adaptar la política económica nación, a las nuevas orientaciones dimanadas de nuestra adhesión a las comunidades europeas, se promulgó el Real Decreto-ley 1/1986, de 14 de marzo (Boletín Oficial del Estado del 26), que recoge, entre otras, medidas de simplificación y agilización de los trámites administrativos relativos a empresas. En esta línea, su artículo 6.1 suprime la obligación de la autorización preceptiva previa, sustituyéndola por la necesaria comunicación de apertura o reanudación de actividad(es) en los centros de trabajo a la autoridad laboral competente, quien la pondra en conocimiento de la inspección de trabajo y seguridad social, a fin de que esta ejerza sus competencias específicas.

Razones de eficacia administrativa, la experiencia adquirida hasta el presente y las nuevas normas dictadas en materia de seguridad e higiene en el trabajo, incluidas, en su caso, las aprobadas como consecuencia del necesario proceso de adaptación de nuestro ordenamiento jurídico a las directivas comunitarias, aconsejan modificar sustancialmente la Orden de fecha 6 de octubre de 1986 (Boletín Oficial del Estado del 31), promulgando la presente sobre la base de racionalizar los requisitos de la comunicación, e incidir de forma esencial en aquellos centros de trabajo en los que, por las especiales circunstancias de producción, actividades y elementos utilizados, hacen conveniente una acción inspectora particular más intensa y específica.

En virtud de lo establecido en el artículo 6.2 y disposición adicional del Real Decreto-ley 1/1986, de 14 de marzo, he tenido a bien disponer:

Artículo 1.

1. La comunicación de apertura de un centro de trabajo o de reanudación de la actividad después de efectuar alteraciones, ampliaciones o transformaciones de importancia, que el empresario debe efectuar y cumplimentar de conformidad con lo dispuesto en el artículo 6.1 del Real Decreto-ley 1/1986, de 14 de marzo, de medidas urgentes administrativas, financieras, fiscales y laborales (Boletín Oficial del Estado del 26), se ajustará a lo dispuesto en la presente Orden.

2. La obligación de efectuar la comunicación incumbe al empresario, cualquiera que sea la actividad que realice, con independencia de las comunicaciones que deban efectuarse o de las autorizaciones que deban otorgarse por otras autoridades, de conformidad con el anexo del Real Decreto-ley 1/1986, o con la normativa vigente en cada caso.

3. A efectos de lo dispuesto en la presente orden, los conceptos de empresario y de centro de trabajo serán los expresados en sus definiciones positivas, de conformidad al ordenamiento jurídico social.

Artículo 2.

La comunicación de apertura o de reanudación de la actividad a que se refiere el artículo 1. Se cumplimentará por el empresario, dentro de los treinta días siguientes al hecho que la motiva, formulándose por cuadruplicado ejemplar conforme al modelo oficial que se adjunta como anexo y que contendrá los datos e informaciones siguientes:

  1. Datos de la empresa:

    1. Nombre o razón social, domicilio, municipio, provincia, código postal y teléfono.

    2. Identificación, documento nacional de identidad o código de identificación fiscal, y si se trata de extranjero, asilado o refugiado, pasaporte o documento sustitutivo.

    3. Expresión de si la empresa es de nueva creación o ya existente.

    4. Actividad económica.

    5. Entidad gestora o colaboradora de accidentes de trabajo y enfermedades profesionales.

  2. Datos del centro de trabajo:

    1. Nombre, domicilio, municipio, provincia, código postal y teléfono. Para la exacta localización del centro deberá concretarse su ubicación de forma clara y precisa.

    2. Número de inscripción en la seguridad social, clase de centro, causa que ha motivado la comunicación y fecha de comienzo de la actividad.

    3. Actividad económica.

    4. Numero total de trabajadores ocupados en el centro de trabajo, distribuidos por sexo.

    5. Superficie construida en metros cuadrados.

    6. Plan de seguridad y salud en el trabajo cuando el mismo resulte exigido de conformidad con el Real Decreto 1627/1997, de 24 de octubre, por el que se establecen disposiciones mínimas de seguridad y de salud en las obras de construcción.

    7. Tratándose de actividades molestas, insalubres, nocivas y peligrosas, los requisitos exigidos por el artículo 29 del Decreto 2414/1961, de 30 de noviembre (Boletín Oficial del Estado de 7 de diciembre, 30 de diciembre y 7 de marzo de 1962), es decir, el proyecto técnico y memoria descriptiva de las características de la actividad.

  3. Datos de producción y/o almacenamiento del centro de trabajo:

    1. Potencia instalada (kw o cv).

    2. Especificación de la maquinaria y aparatos instalados.

    3. Si realiza trabajos o actividades incluidos en el anexo I del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, así como, en su caso, la especificación de trabajo, actividades, operaciones o agentes incluidos en dicho anexo.

Artículo 3.

1. Presentada la comunicación ante la autoridad laboral o, en su caso, recibida por esta, uno de los cuatro ejemplares, fechado y sellado, se entregara al interesado.

2. En el caso de que la autoridad laboral advirtiera que la comunicación referida no reúne los datos y requisitos exigidos en esta orden, lo pondrá en conocimiento del interesado, a fin de que en el plazo de diez días pueda este subsanar los defectos de que adoleciera, con expresa indicación de entenderse como no efectuada la comunicación, si transcurrido el referido plazo no se hubiera cumplimentado correctamente.

3. La autoridad laboral pondrá en conocimiento de la inspección de trabajo y seguridad social los expedientes relativos a la comunicación de apertura o reanudación de actividades, cumplimentadas conforme al anexo de la presente Orden. La inspección procederá a seleccionar aquellas comunicaciones que, por el número de trabajadores afectados, los datos sobre producción o almacenamiento y la propia naturaleza de los riesgos de la actividad, requieran una vigilancia especial en cuanto a las condiciones en materia de salud laboral y seguridad e higiene en el trabajo.

4. A efectos estadísticos, la autoridad laboral remitirá un ejemplar de las comunicaciones recibidas a la Dirección General de Informática y Estadística del Ministerio de Trabajo y Seguridad Social.

Artículo 4.

1. La Inspección de Trabajo y Seguridad Social podrá solicitar, atendiendo a las especiales circunstancias de cada caso, el asesoramiento del Gabinete Técnico Provincial de Seguridad e Higiene en el Trabajo, así como el de las demás entidades y servicios vinculados al Ministerio de Trabajo y Seguridad Social, en sus respectivos ámbitos competenciales.

En las Comunidades Autónomas con competencias en este ámbito, las relaciones de la Inspección de Trabajo y Seguridad Social con los Gabinetes o Centros de Seguridad e Higiene de las mismas se establecerán, a los efectos de aplicación de la presente Orden, de conformidad con la normativa de transferencias correspondiente y, en su caso, con lo dispuesto en los convenios de colaboración suscritos por la administración laboral estatal y la administración autonómica en materia de Inspección de Trabajo y Seguridad Social.

2. El incumplimiento de la obligación de comunicar a la autoridad laboral la apertura del centro de trabajo o la reanudación de los trabajos establecida en la presente orden, así como la comunicación inexacta, por no responder a las características reales del centro, dará lugar a la exigencia de la correspondiente responsabilidad administrativa, de conformidad con la normativa legal de aplicación.

DISPOSICIÓN ADICIONAL.

En aquellas Comunidades Autónomas, provincias y municipios en que se establezcan centros de gestión únicos para la creación de empresas, la tramitación de la comunicación a que se refiere la presente orden se hará de conformidad con la regulación especifica por la que se rija el funcionamiento de los mencionados centros.

DISPOSICIÓN TRANSITORIA.

Las comunicaciones de apertura o de reanudación de actividades efectuadas de conformidad a la Orden de 6 de octubre de 1986, pendientes de la actuación preceptuada en el artículo 4 de la misma, se acomodarán a lo dispuesto en el artículo 3.3 de la presente Orden.

DISPOSICIÓN FINAL.

La presente orden entrará en vigor a los treinta días de su publicación en el Boletín Oficial del Estado.

DISPOSICIÓN DEROGATORIA.

Queda derogada la Orden de 6 de octubre de 1986, publicada en el Boletín Oficial del Estado del 31.

ANEXO


Real Decreto Legislativo 1/1994, de 20 de junio

Real Decreto Legislativo 1/1994, de 20 de junio, por el que se aprueba el texto refundido de la Ley General de la Seguridad Social

(BOE 29/06/1994)

(...)

Subsección 2.º Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social

(...)

Artículo 69. Requisitos para su constitución y funcionamiento.

Para constituirse y desarrollar la colaboración en la gestión a que se refiere el artículo anterior, las mutuas habrán de reunir los siguientes requisitos:

a) Que concurran como mínimo, 50 empresarios y 30.000 trabajadores cotizando un volumen de cuotas no inferior al límite que reglamentariamente seestablezca.

b) Que limiten su actividad, sin perjuicio de lo establecido en la disposición adicional undécima de esta Ley, a la protección, en régimen de colaboración de las contingencias de accidente de trabajo y enfermedad profesional.

c) Que presten fianza, en la cuantía que señalan las disposiciones de aplicación y desarrollo de esta Ley para garantizar el cumplimiento de sus obligaciones.

Artículo 70. Empresarios asociados.

1. Para formalizar la protección respecto a las contingencias de accidente de trabajo y enfermedad profesional del personal a su servicio, los empresarios podrán optar entre hacerlo en la entidad gestora competente o asociándose a una Mutua de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social.

2. Los empresarios asociados a una mutua, a los fines de las presentes normas, habrán de proteger en la misma entidad la totalidad de sus trabajadores correspondientes a centros de trabajo comprendidos en el ámbito de la mutua. A estos efectos, se entenderá por centro de trabajo el definido como tal en la Ley 8/1980, de 10 de marzo, del Estatuto de los Trabajadores.

3. Las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales habrán de aceptar toda proposición de asociación y consiguiente protección que se formule, respecto a su personal, por empresarios comprendidos en su ámbito de actuación, en los mismos términos y con igual alcance que las entidades gestoras en relación con los empresarias y trabajadores que tengan concertada esta contingencia con las mismas.

La falta de pago de las cuotas por un empresario asociado a una mutua no podrá dar lugar a la resolución del convenio de asociación.

Artículo 71. Competencia del Ministerio de Trabajo y Seguridad Social.

  1. Corresponden al Ministerio de Trabajo y Seguridad Social las facultades de dirección y tutela sobre las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, conforme a lo establecido en el apartado 2.c) del artículo 5. 2. Las mutuas serán objeto, anualmente, de una auditoría de cuentas, que será realizada por la Intervención General de la Seguridad Social. Para la realización de dicha auditoría, la Intervención General de la Seguridad Social, en caso de insuficiencia de medios personales propios, podrá solicitar la colaboración de entidades privadas, las cuales deberán ajustarse a las normas e instrucciones que determine dicho centro directivo, quien podrá, asimismo, efectuar a éstas las revisiones y los controles de calidad que estime convenientes. Dicha colaboración requerirá de la autorización ministerial correspondiente, a tenor de lo previsto en el artículo 93.

Artículo 72. Autorización y cese.

1. El Ministerio de Trabajo y Seguridad Social aprobará los Estatutos y autorizará la constitución y actuación de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, de acuerdo con las normas de la presente Ley y de sus disposiciones de aplicación y desarrollo.

2. Las mutuas podrán cesar en la colaboración prevista en la presente sección por su propia voluntad, comunicándolo al Ministerio de Trabajo y Seguridad Social con tres meses de antelación, como mínimo, para que por éste se practique la oportuna liquidación. Igualmente, el Ministerio de Trabajo y Seguridad Social podrá retirar la autorización que se menciona en el apartado 1 de este artículo, cuando dejen de concurrir las condiciones y requisitos exigidos para la constitución de estas entidades, y en los demás supuestos que se señalen en las disposiciones de aplicación y desarrollo de esta Ley.

3. En los supuestos señalados en el número anterior, se procederá a la liquidación de la mutua, y los excedentes que pudieran resultar, una vez terminado el proceso liquidatorio, se destinarán a los fines específicos de Seguridad Social que determinen sus Estatutos.

Artículo 73. Excedentes.

Los excedentes anuales obtenidos por las mutuas en su gestión habrán de afectarse, en primer lugar, a la constitución de las reservas que reglamentariamente se determinen. Asimismo, se establecerá reglamentariamente el destino que haya de darse al exceso de los excedentes que resulte, una vez cubiertas las indicadas reservas, debiendo adscribirse, en todo caso, el 80 por 100 de los mismos a los fines generales de prevención y rehabilitación.

Artículo 74. Adopción de medidas cautelares.

1. El Ministerio de Trabajo y Seguridad Social podrá adoptar las medidas cautelares contenidas en el número siguiente cuando la mutua se halle en alguna de las siguientes situaciones:

a) Déficit acumulado en cuantía superior al 25 por 100 del importe teórico de las reservas de obligaciones inmediatas. Dicho déficit será considerado una vez se haya dispuesto de las reservas de estabilización y, de ser necesario, de las reservas de obligaciones inmediatas y, en su caso, de las voluntarias de la entidad.

b) Cuando la reserva de obligaciones inmediatas no alcance el 80 por 100 de su cuantía máxima, una vez agotada la reserva de estabilización.

c) Dificultades de liquidez que hayan determinado la demora o incumplimiento en el pago de las prestaciones.

d) Situaciones de hecho, deducidas de comprobaciones efectuadas por la Administración, que determinen desequilibrio económicofinanciero que ponga en peligro la solvencia o liquidez de la entidad, los intereses de los mutualistas y beneficiarios o el incumplimiento de las obligaciones contraídas, así como la insuficiencia o irregularidad de la contabilidad o administración, en términos que impidan conocer la situación de la entidad.

2. Con independencia de las sanciones que, por los hechos anteriores y conforme a la presente Ley procedan, las medidas cautelares a que se refiere el apartado anterior, de acuerdo con las características de la situación, podrán consistir en:

a) Requerir a la entidad para que en el plazo de un mes presente un plan de viabilidad, rehabilitación o saneamiento a corto o medio plazo, aprobado por su Junta Directiva, en el que se propongan las adecuadas medidas financieras administrativas o de otro orden, formule previsión de los resultados y fije los plazos para su ejecución, a fin de superar la situación que dio origen a dicho requerimiento, y garantice en todo caso los derechos de los trabajadores protegidos y de la Seguridad Social.

La duración del plan no será superior a tres años según las circunstancias, y concretará en su forma y periodicidad las actuaciones a realizar. El Ministerio de Trabajo y Seguridad Social lo aprobará o denegará en el plazo de un mes y, en su caso, fijará la periodicidad con que la entidad deberá informar de su desarrollo.

b) Convocar los órganos de gobierno de la entidad designando la persona que deba presidir la reunión y dar cuenta de la situación.

c) Suspender en sus funciones a todos o algunos de los directivos de la entidad, debiendo ésta designar las personas que, aceptadas previamente por el Ministerio de Trabajo y Seguridad Social, hayan de sustituirlos interinamente.

Si la entidad no lo hiciera, podrá dicho Ministerio proceder a su designación.

d) Ordenar la ejecución de medidas correctoras de las tendencias desfavorables registradas en su desarrollo económico y en el cumplimiento de sus fines sociales durante los últimos ejercicios analizados. e) Intervenir la entidad para comprobar y garantizar el correcto cumplimiento de órdenes concretas emanadas del citado Ministerio cuando, en otro caso, pudieran infringirse tales órdenes y de ello derivarse perjuicio mediato o inmediato para los trabajadores protegidos y la Seguridad Social.

3. Para adoptar las medidas cautelares previstas en el apartado anterior, se instruirá el correspondiente procedimiento administrativo con audiencia previa de la entidad interesada. Tales medidas cesarán por acuerdo del Ministerio de Trabajo y Seguridad Social cuando hayan desaparecido las causas que las motivaron.

Artículo 75. Incompatibilidades.

1. No podrán ostentar el Cargo de DirectorGerente, Gerente o llevar bajo cualquier otro título la dirección ejecutiva de una Mutua de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social:

a) Quienes pertenezcan al Consejo de Administración o desempeñen cualquier actividad remunerada en cualquier empresa asociada a la mutua.

b) Quienes, ellos mismos, sus cónyuges o hijos sometidos a patria potestad, ostenten la titularidad de una participación igual o superior al 25 por 100 del capital social en cualquiera de las empresas asociadas a la mutua.

c) Quienes, como consecuencia de un expediente sancionador, hubiesen sido suspendidos de sus funciones, hasta el tiempo que dure la suspensión.

2. No podrán formar parte de la Junta Directiva de una mutua ni ejercer el cargo de DirectorGerente, Gerente o asimilado, las personas que, en su condición de agentes o comisionistas, se dediquen a la tramitación, por cuenta de la mutua, de convenios de asociación para la cobertura de los riesgos de accidentes de trabajo y enfermedades profesionales.

3. El incumplimiento de lo previsto en el apartado 1 del presente artículo será considerado falta muy grave a efectos de lo establecido en la Ley 8/1988, de 7 de abril, sobre Infracciones y Sanciones de Orden Social.

Artículo 76. Prohibiciones.

1. Los miembros de la Junta Directiva, los DirectoresGerentes, Gerentes o asimilados, o cualquier otra persona que ejerza funciones de dirección ejecutiva en una Mutua de Accidentes de Trabajo y Enfermedades Profesionales, no podrán comprar ni vender para sí mismos, ni directamente ni por persona o entidad interpuesta, cualquier activo patrimonial de la entidad.

A estos efectos, se entenderá que la operación se realiza por persona o entidad interpuesta cuando se ejecute por persona unida por vínculo de parentesco en línea directa o colateral, consanguinidad o afinidad, hasta el cuarto grado inclusive, por mandatario o fiduciario, o por cualquier sociedad en que las personas citadas en el párrafo anterior, tengan directa o indirectamente un porcentaje igual o superior al 25 por 100 del capital social o ejerzan en ellas funciones que impliquen el ejercicio de poder de decisión.

2. La inobservancia de lo previsto en el apartado anterior será considerada falta muy grave, a efectos de lo establecido en la Ley 8/1988, de 7 de abril, sobre Infracciones y Sanciones de Orden Social.

Subsección 3.º Empresas

Artículo 77. Colaboración de las empresas.

1. Las empresas, individualmente consideradas y en relación con su propio personal, podrán colaborar en la gestión de la Seguridad Social exclusivamente en alguna o algunas de las formas siguientes:

a) Asumiendo directamente el pago, a su cargo, de las prestaciones por incapacidad laboral transitoria derivada de accidente de trabajo y enfermedad profesional y las prestaciones de asistencia sanitaria y recuperación profesional, incluido el subsidio consiguiente que corresponda durante la indicada situación.

b) Asumiendo la colaboración en la gestión de la asistencia sanitaria y de la incapacidad laboral transitoria derivadas de enfermedad común y accidente no laboral, con derecho a percibir por ello una participación en la fracción de la cuota correspondiente a tales situaciones y contingencias, que se determinará por el Ministerio de Trabajo y Seguridad Social.

c) Pagando a sus trabajadores, a cargo de la entidad gestora obligada las prestaciones económicas por incapacidad laboral transitoria, así como las demás que puedan determinarse reglamentariamente.

d) Asumiendo directamente el pago, a su cargo, de las prestaciones económicas por incapacidad laboral transitoria derivada de enfermedad común o accidente no laboral en las condiciones que establezca el Ministerio de Trabajo y Seguridad Social.

Las empresas que se acojan a esta forma de colaboración tendrán derecho a reducir la cuota a la Seguridad Social, mediante la aplicación del coeficiente que, a tal efecto, fije el Ministerio de Trabajo y Seguridad Social.

2. El Ministerio de Trabajo y Seguridad Social podrá establecer, con carácter obligatorio, para todas las empresas o para algunas de determinadas características, la colaboración en el pago de prestaciones a que se refiere el apartado c) anterior.

3. El Ministerio de Trabajo y Seguridad Social determinará las condiciones por las que ha de regirse la colaboración prevista en los números anteriores del presente artículo.

4. La modalidad de colaboración de las empresas en la gestión de la Seguridad Social a que se refiere el apartado 1 de este artículo podrá ser autorizada a agrupaciones de empresas, constituidas a este único efecto siempre que reúnan las condiciones que determine el Ministerio de Trabajo y Seguridad Social.

5. En la regulación de las modalidades de colaboración establecidas en los apartados 1, a), b) y d) del apartado 1 y en el apartado 4 del presente artículo se armonizará el interés particular por la mejora de prestaciones y medios de asistencia con las exigencias de la solidaridad nacional.

SECCION 5.º INSPECCION

Artículo 78. Competencias de la Inspección.

1. La inspección en materia de Seguridad Social se ejercerá a través de la Inspección de Trabajo y Seguridad Social, desarrollando las funciones y competencias que tiene atribuidas por la Ley 39/1962, de 21 de julio, la presente Ley y normas concordantes.

2. Específicamente corresponderá a la Inspección de Trabajo y SeguridadSocial:

a) La inspección de la gestión y funcionamiento de las entidades gestoras, servicios comunes e instituciones de la Seguridad Social y, en especial, la vigilancia de la morosidad en el ingreso y recaudación de las cuotas de la Seguridad Social.

b) La inspección de la gestión, funcionamiento y cumplimiento de la legislación que les sea de aplicación a las entidades colaboradoras en la gestión.

c) La asistencia técnica a entidades y organismos de la Seguridad Social, cuando les sea solicitada.

3. Las competencias transcritas serán ejercidas de acuerdo con las facultades y procedimientos establecidos en las disposiciones aplicables.

Artículo 79. Colaboración con la Inspección.

Los servicios de la Seguridad Social prestarán su colaboración a la Inspección de Trabajo y Seguridad Social en orden a la vigilancia que ésta tiene atribuida respecto al cumplimiento de las obligaciones de empresarios y trabajadores establecidas en la presente Ley.

(...)

SECCION 2.º REGIMEN GENERAL DE LAS PRESTACIONES

(...)

Artículo 123. Recargo de las prestaciones económicas en caso de accidente de trabajo y enfermedad profesional.

1. Todas las prestaciones económicas que tengan su causa en accidente de trabajo o enfermedad profesional se aumentarán, según la gravedad de la falta, de un 30 a un 50 por 100, cuando la lesión se produzca por máquinas, artefactos o en instalaciones, centros o lugares de trabajo que carezcan de los dispositivos de precaución reglamentarios, los tengan inutilizados o en malas condiciones, o cuando no se

hayan observado las medidas generales o particulares de seguridad e higiene en el trabajo, o las elementales de salubridad o las de adecuación personal a cada trabajo, habida cuenta de sus características y de la edad, sexo y demás condiciones del trabajador.

2. La responsabilidad del pago del recargo establecido en el apartado anterior recaerá directamente sobre el empresario infractor y no podrá ser objeto de seguro alguno, siendo nulo de pleno derecho cualquier pacto o contrato que se realice para cubrirla, compensarla o transmitirla.

3. La responsabilidad que regula este artículo es independiente y compatible con las de todo orden, incluso penal, que puedan derivarse de la infracción.

(...)

Artículo 126. Responsabilidad en orden a las prestaciones.

1. Cuando se haya causado derecho a una prestación por haberse cumplido las condiciones a que se refiere el artículo 124 de la presente Ley, la responsabilidad correspondiente se imputará, de acuerdo con sus respectivas competencias, a las entidades gestoras, Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social o empresarios que colaboren en la gestión o, en su caso, a los servicios comunes.

2. El incumplimiento de las obligaciones en materia de afiliación, altas y bajas y de cotización determinará la exigencia de responsabilidad, en cuanto al pago de las prestaciones, previa la fijación de los supuestos de imputación y de su alcance y la regulación del procedimiento para hacerla efectiva.

3. No obstante lo establecido en el apartado anterior, las entidades gestoras, Mutuas de Accidentes de Trabajo y Enfermedades Profesionales o, en su caso, los servicios comunes procederán, de acuerdo con sus respectivas competencias, al pago de las prestaciones a los beneficiarios en aquellos casos, incluidos en dicho, apartado en los que así se determine reglamentariamente, con la consiguiente subrogación en los derechos y acciones de tales beneficiarios; el indicado pago procederá, aun cuando se trate de empresas desaparecidas o de aquellas que por su especial naturaleza no puedan ser objeto de procedimiento de apremio. Igualmente, las mencionadas entidades, mutuas y servicios asumirán el pago de las prestaciones, en la medida en que se atenúe el alcance de la responsabilidad de los empresarios respecto a dicho pago.

Artículo 127. Supuestos especiales de responsabilidad en orden a las prestaciones.

1. Sin perjuicio de lo dispuesto en el artículo 42 del Estatuto de los Trabajadores, para las contratas y subcontratas de obras y servicios correspondientes a la propia actividad del empresario contratante, cuando un empresario haya sido declarado responsable, en todo o en parte, del pago de una prestación, a tenor de lo previsto en el artículo anterior, si la correspondiente obra o industria estuviera contratada, el propietario de ésta responderá de las obligaciones del empresario si el mismo fuese declarado insolvente.

No habrá lugar a esta responsabilidad subsidiaria cuando la obra contratada se refiera exclusivamente a las reparaciones que pueda contratar un amo de casa respecto a su vivienda.

2. En los casos de sucesión en la titularidad de la explotación, industria o negocio, el adquirente responderá solidariamente con el anterior o con sus herederos del pago de las prestaciones causadas antes de dicha sucesión. La misma responsabilidad se establece entre el empresario cedente y cesionario en los casos de cesión temporal de mano de obra, aunque sea a título amistoso o no lucrativo.

Reglamentariamente se regulará la expedición de certificados por la Administración de la Seguridad Social que impliquen garantía de no responsabilidad para los adquirentes.

3. Cuando la prestación haya tenido como origen supuestos de hecho que impliquen responsabilidad criminal o civil de alguna persona, incluido el empresario, la prestación será hecha efectiva, cumplidas las demás condiciones, por la entidad gestora, servicio común o Mutua de Accidentes de Trabajo y Enfermedades Profesionales, en su caso, sin perjuicio de aquellas responsabilidades. En estos casos, el trabajador o sus derecho habientes podrán exigir las indemnizaciones procedentes de los presuntos responsables criminal o civilmente.

Con independencia de las acciones que ejerciten los trabajadores o sus causahabientes, el Instituto Nacional de la Salud y, en su caso, las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, tendrán derecho a reclamar al tercero responsable o, en su caso, al subrogado legal o contractualmente en sus obligaciones, el coste de las prestaciones sanitarias que hubiesen satisfecho. Igual derecho asistirá, en su caso, al empresario que colabore en la gestión de la asistencia sanitaria, conforme a

lo previsto en la presente Ley. Para ejercitar el derecho al resarcimiento a que refiere el párrafo anterior, la Entidad gestora que en el mismo se señala y en su caso, las Mutuas de Accidentes de Trabajo y enfermedades Profesionales o empresarios, tendrán plena facultad para personarse directamente en el procedimiento penal o civil seguido para hacer efectiva la indemnización, así como para promoverlo directamente, considerándose como terceros perjudicados al efecto del artículo 104 del Código Penal.

(...)

CAPITULO X Disposiciones comunes del Régimen General

SECCION 2.º DISPOSICIONES SOBRE SEGURIDAD E HIGIENE EN EL TRABAJO EN EL REGIMEN GENERAL

Artículo 195. Incumplimientos en materia de accidentes de trabajo.

El incumplimiento por parte de las empresas de las decisiones de la Inspección de Trabajo y Seguridad Social y de las resoluciones de la Autoridad laboral en materia de paralización de trabajos que no cumplan las normas de seguridad e higiene se equiparará, respecto de los accidentes de trabajo que en tal caso pudieran producirse, a falta de formalización de la protección por dicha contingencia de los trabajadores afectados, con independencia de cualquier otra responsabilidad o sanción a que hubiera lugar.

Artículo 196. Normas específicas para enfermedades profesionales.

1. Todas las empresas que hayan de cubrir puestos de trabajo con riesgo de enfermedades profesionales están obligadas a practicar un reconocimiento médico previo a la admisión de los trabajadores que hayan de ocupar aquéllos y a realizar los reconocimientos periódicos que para cada tipo de enfermedad se establezcan en las normas que, al efecto, dictará el Ministerio de Trabajo y SeguridadSocial.

2. Los reconocimientos serán a cargo de la empresa y tendrán el carácter de obligatorios para el trabajador, a quien abonará aquélla, si a ello hubiera lugar, los gastos de desplazamiento y la totalidad del salario que por tal causa pueda dejar de percibir.

3. Las indicadas empresas no podrán contratar trabajadores que en el reconocimiento médico no hayan sido calificados como aptos para desempeñar los puestos de trabajo de las mismas de que se trate. Igual prohibición se establece respecto a la continuación del trabajador en su puesto de trabajo cuando no se mantenga la declaración de aptitud en los reconocimientos sucesivos.

4. Las disposiciones de aplicación y desarrollo determinarán los casos excepcionales en los que, por exigencias de hecho de la contratación laboral, se pueda conceder un plazo para efectuar los reconocimientos inmediatamente después de la iniciación del trabajo.

Artículo 197. Responsabilidades por falta de reconocimientos médicos.

1. Las entidades gestoras y las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social están obligadas, antes de tomar a su cargo la protección por accidente de trabajo y enfermedad profesional del personal empleado en industrias con riesgo específico de esta última contingencia, a conocer el certificado del reconocimiento médico previo a que se refiere el artículo anterior haciendo constar en la documentación correspondiente que tal obligación ha sido cumplida. De igual forma deberán conocer las entidades mencionadas los resultados de los reconocimientos médicos periódicos.

2. El incumplimiento por parte de la empresa de la obligación de efectuar los reconocimientos médicos previos o periódicos la constituirá en responsable directa de todas las prestaciones que puedan derivarse, en tales casos de enfermedad profesional, tanto si la empresa estuviera asociada a una Mutua de Accidentes de Trabajo y Enfermedades Profesionales, como si tuviera cubierta la protección de dicha contingencia en una entidad gestora.

3. El incumplimiento por las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de lo dispuesto en el apartado 1 de este artículo les hará incurrir en las siguientes responsabilidades:

a) Obligación de ingresar a favor de los fines generales de prevención y rehabilitación, a que se refiere el artículo 73 de la presente Ley, el importe de las primas percibidas, con un recargo que podrá llegar al 100 por 100 de dicho importe.

b) Obligación de ingresar, con el destino antes fijado, una cantidad igual a la que equivalgan las responsabilidades a cargo de la empresa, en los supuestos a que se refiere el apartado anterior de este artículo, incluyéndose entre tales responsabilidades las que procedan de acuerdo con lo dispuesto en el artículo 123 de esta Ley.

c) Anulación, en caso de reincidencia, de la autorización para colaborar en la gestión.

d) Cualesquiera otras responsabilidades que procedan de acuerdo con lo dispuesto en esta Ley y en sus disposiciones de aplicación y desarrollo.

(...)


REAL DECRETO 1300/1995, DE 21 DE JULIO

REAL DECRETO 1300/1995, DE 21 DE JULIO, POR EL QUE SE DESARROLLA, EN MATERIA DE INCAPACIDADES LABORALES DEL SISTEMA DE LA SEGURIDAD SOCIAL, LA LEY 42/1994, DE 30 DE DICIEMBRE, DE MEDIDAS FISCALES, ADMINISTRATIVAS Y DE ORDEN SOCIAL

BOE el 19-08-1995

Preámbulo

El apartado 1 del artículo 143 del texto refundido de la Ley General de la Seguridad Social, aprobado por Real Decreto Legislativo 1/1994, de 20 de junio, en la redacción dada a dicho precepto por el artículo 34 de la Ley 42/1994, de 30 de diciembre, sobre medidas fiscales, administrativas y de orden social, atribuye al Instituto Nacional de la Seguridad Social, en todas las fases del procedimiento y a través de los órganos que reglamentariamente se establezcan, la competencia para declarar la situación de invalidez permanente, a los efectos de reconocimiento de las correspondientes prestaciones económicas.

Consecuentemente, por el presente Real Decreto se procede a unificar, en el ámbito de responsabilidad del Instituto Nacional de la Seguridad Social, el conjunto de competencias que, en materia de invalidez permanente, se venían hasta ahora desarrollando por diversos organismos, a establecer los correspondientes órganos que en el futuro habrán de desarrollar las tareas de calificación de incapacidades, y a fijar las reglas de procedimiento aplicables a este respecto.

En su virtud, a propuesta de los Ministros de Trabajo y Seguridad Social y de Sanidad y Consumo, con la aprobación del Ministro para las Administraciones Públicas, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 21 de julio de 1995.

DISPONGO:

Artículo 1. Competencias del Instituto Nacional de la Seguridad Social en materia de incapacidades laborales.

1. Será competencia del Instituto Nacional de la Seguridad Social, cualquiera que sea la Entidad gestora o colaboradora que cubra la contingencia de que se trate:

a) Evaluar, calificar y revisar la incapacidad y reconocer el derecho a las prestaciones económicas contributivas de la Seguridad Social por invalidez permanente, en sus distintos grados, así como determinar las contingencias causantes de la misma.

b) Verificar la existencia de lesiones, mutilaciones y deformidades de carácter definitivo, no invalidantes, causadas por accidente de trabajo o enfermedad profesional, a que se refiere el artículo 150 de la Ley General de la Seguridad Social, y reconocer el derecho a las indemnizaciones correspondientes.

c) Resolver sobre la prórroga del período de observación médica en enfermedades profesionales y reconocer el derecho al subsidio correspondiente.

d) Determinar, en su caso, la Mutua de Accidentes de Trabajo y enfermedades profesionales de la Seguridad Social o empresa colaboradora responsable de las prestaciones que resulten procedentes en materia de incapacidades laborales y lesiones permanentes no invalidantes.

e) Declarar la responsabilidad empresarial que proceda por falta de alta, cotización o medidas de seguridad e higiene en el trabajo, y determinar el porcentaje en que, en su caso, hayan de incrementarse las prestaciones económicas.

f) Evaluar la incapacidad para el trabajo a efectos del reconocimiento de la condición de beneficiario del derecho a las prestaciones económicas por muerte y supervivencia, así como de las prestaciones por invalidez del extinguido Seguro Obligatorio de Vejez e Invalidez (SOVI).

g) Declarar la extinción de la prórroga de los efectos económicos de la situación de incapacidad temporal, a que se refiere el apartado 3 del artículo 131 bis de la Ley General de la Seguridad Social, texto refundido aprobado por Real Decreto Legislativo 1/1994, de 20 de junio, en el momento en que recaiga la correspondiente resolución por la que se reconozca o deniegue el derecho a prestación de invalidez.

h) Cuantas otras funciones y competencias le estén atribuidas por la legislación vigente en materias análogas a las enumeradas en los apartados anteriores, en cuanto Entidad gestora de la Seguridad Social, y para las prestaciones cuya gestión tiene encomendada.

2. Para el ejercicio de las facultades señaladas en el apartado 1 anterior serán competentes los Directores provinciales del Instituto Nacional de la Seguridad Social de la provincia en que tenga su domicilio el interesado.

Artículo 2. Constitución y composición de los Equipos de Valoración de Incapacidades.

1. En cada Dirección Provincial del Instituto Nacional de la Seguridad Social, y con encuadramiento orgánico y funcional en la misma, se constituirá un Equipo de Valoración de Incapacidades.

2. El Ministerio de Trabajo y Seguridad Social, a propuesta del Instituto Nacional de la Seguridad Social, podrá acordar, dentro de las dotaciones existentes, la constitución de más de un Equipo de Valoración de Incapacidades en aquellas Direcciones Provinciales de dicho Instituto en las que el número de casos a resolver, o las características de algún sector laboral, así lo aconsejen.

3. Los Equipos estarán compuestos por un Presidente y cuatro Vocales:

a) El Presidente será el Subdirector provincial de Invalidez del Instituto Nacional de la Seguridad Social o funcionario que designe el Director general del Instituto Nacional de la Seguridad Social.

b) Los Vocales, nombrados por el Director general del Instituto Nacional de la Seguridad Social, serán los siguientes:

1.º Un Médico Inspector, propuesto por el Director provincial del Instituto Nacional de la Salud o, en su caso, por el órgano competente de la Comunidad Autónoma.

2.º Un Facultativo Médico, perteneciente al personal del Instituto Nacional de la Seguridad Social.

3.º Un Inspector de Trabajo y Seguridad Social, propuesto por la Inspección de Trabajo y Seguridad Social.

4.º Un funcionario titular de un puesto de trabajo de la unidad encargada del trámite de las prestaciones de invalidez de la correspondiente Dirección Provincial del Instituto Nacional de la Seguridad Social, quien ejercerá las funciones de Secretario.

Cada uno de los miembros de los Equipos tendrá un suplente, designado de igual forma a la establecida en los párrafos anteriores, que sustituirá al titular en los casos de ausencia, vacante o enfermedad.

4. También serán designados por el correspondiente Director provincial del Instituto Nacional de la Seguridad Social Vocales del Equipo de Valoración de Incapacidades:

1.º Un experto en recuperación y rehabilitación, propuesto por el Instituto Nacional de Servicios Sociales o por el órgano competente de la Comunidad Autónoma respectiva, cuando del expediente se deduzcan indicios razonables de recuperación del trabajador.

2.º Un experto en seguridad e higiene en el trabajo, propuesto por el órgano competente del Estado o de la respectiva Comunidad Autónoma, cuando existan indicios de incumplimiento de las medidas de seguridad e higiene en el trabajo.

5. El régimen de funcionamiento de los Equipos de Valoración de las Incapacidades será el establecido en el capítulo II del Título II de la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común.

Artículo 3. Funciones de los Equipos de Valoración de Incapacidades.

Serán funciones de los Equipos de Valoración de Incapacidades:

1. Examinar la situación de incapacidad del trabajador y formular al Director provincial del Instituto Nacional de la Seguridad Social los dictámenes-propuesta, preceptivos y no vinculantes, en materia de:

a) Anulación o disminución de la capacidad para el trabajo por existencia de situaciones de invalidez permanente, calificación de estas situaciones en sus distintos grados, revisión de las mismas por agravación, mejoría o error de diagnóstico, y contingencia determinante.

b) Determinación del plazo a partir del cual se podrá instar la revisión del grado de invalidez por agravación o mejoría.

c) Procedencia o no de la revisión por previsible mejoría de la situación de incapacidad del trabajador, a efectos de lo establecido en el artículo 48.2 del texto refundido de la Ley del Estatuto de los Trabajadores, aprobado por Real Decreto Legislativo 1/1995, de 24 de marzo.

d) Disminución o alteración de la integridad física del trabajador por existencia de lesiones permanentes no invalidantes, causadas por accidente de trabajo o enfermedad profesional.

e) Determinación de la incapacidad para el trabajo exigida para ser beneficiario de las prestaciones económicas por muerte y supervivencia, así como de las prestaciones por invalidez del SOVI.

f) Determinación del carácter común o profesional de la enfermedad que origine la situación de incapacidad temporal o muerte del trabajador cuando le sea solicitado tal dictamen.

g) Procedencia o no de prorrogar el período de observación médica en enfermedades profesionales.

2. Efectuar el seguimiento de los programas de control de las prestaciones económicas de incapacidad temporal y proponer al Director provincial del Instituto Nacional de la Seguridad Social la adopción de medidas adecuadas, en coordinación con los restantes órganos competentes en esta materia.

3. Prestar asistencia técnica y asesoramiento en los procedimientos contenciosos en los que sea parte el Instituto Nacional de la Seguridad Social, en materia de incapacidades laborales, a requerimiento del Director provincial correspondiente de dicho Instituto.

Artículo 4. Iniciación del procedimiento.

1. El procedimiento para evaluar la incapacidad en orden al reconocimiento del derecho a las prestaciones económicas por invalidez permanente y a las indemnizaciones por lesiones, mutilaciones y deformidades de carácter definitivo, no invalidantes, se iniciará:

a) De oficio, por propia iniciativa de la Entidad gestora, o como consecuencia de petición razonada de la Inspección de Trabajo y Seguridad Social o del Servicio de Salud competente para gestionar la asistencia sanitaria de la Seguridad Social.

b) A instancia del trabajador o su representante legal.

c) A instancia de las Mutuas de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social o de las empresas colaboradoras, en aquellos asuntos que les afecten directamente.

El procedimiento será impulsado de oficio y se adecuará a las normas generales del procedimiento común y a las disposiciones de desarrollo de este Real Decreto.

2. A efectos de revisión del grado de incapacidad reconocido estarán legitimados para instarla, además de las personas y entidades referidas en el apartado anterior, los empresarios responsables de las prestaciones y, en su caso, quienes de forma subsidiaria o solidaria sean también responsables de las mismas.

Artículo 5. Instrucción del procedimiento.

1. La instrucción de los procedimientos para la evaluación de la incapacidad en orden al reconocimiento del derecho a las prestaciones económicas a que se refiere el artículo anterior requerirá los siguientes actos e informes preceptivos:

a) Aportación del alta médica de asistencia sanitaria y del historial clínico, previo consentimiento del interesado o de su representante legal, remitido por el Servicio de Salud o, en su caso, por la Mutua de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social o empresa colaboradora, cuando se trate de afiliados que tengan cubierta la incapacidad temporal por dichas entidades o, en su defecto, informe de la Inspección Médica de dicho Servicio de Salud.

Los funcionarios o demás personal que, en razón de la tramitación del oportuno expediente de invalidez, conozcan el historial clínico del interesado, están obligados a mantener la confidencialidad del mismo.

b) Formulación del dictamen-propuesta por el Equipo de Valoración de Incapacidades, que estará acompañado de un informe médico consolidado en forma de síntesis, comprensivo de todo lo referido o acreditado en el expediente, un informe de antecedentes profesionales y los informes de alta y cotización que condicionan el acceso al derecho.

c) Emitido el dictamen-propuesta se concederá audiencia a los interesados para que aleguen cuanto estimen conveniente.

2. Actuará como ponente del dictamen-propuesta previsto en el párrafo b) del apartado anterior el Facultativo Médico dependiente del Instituto Nacional de la Seguridad Social, a cuyo fin será auxiliado por el personal facultativo y técnico que se precise, perteneciente a la Dirección Provincial de dicho Instituto.

3. Cuando las características clínicas del trabajador lo aconsejen, o resulte imposible la aportación de los documentos señalados en el párrafo a) de este artículo, el Instituto Nacional de la Seguridad Social podrá solicitar la emisión de otros informes y la práctica de pruebas y exploraciones complementarias, previo acuerdo con los centros e instituciones sanitarias de la Seguridad Social u otros centros sanitarios.

Artículo 6. Resolución del procedimiento.

1. Los Directores provinciales del Instituto Nacional de la Seguridad Social deberán dictar resolución expresa en todos los procedimientos incoados, a que se refiere el artículo 4 de este Real Decreto, sin estar vinculados por las peticiones concretas de los interesados, por lo que podrán reconocer las prestaciones que correspondan a las lesiones existentes o a la situación de incapacidad padecida, ya sean superiores o inferiores a las que se deriven de las indicadas peticiones.

No obstante lo anterior, cuando la resolución no se dicte en el plazo de ciento treinta y cinco días, la solicitud se entenderá denegada por silencio administrativo, en cuyo caso el interesado podrá ejercitar las acciones que le confiere el artículo 71 del texto refundido de la Ley de Procedimiento Laboral, aprobado por Real Decreto Legislativo 2/1995, de 7 de abril.

2. Cuando en la resolución se reconozca el derecho a las prestaciones de invalidez permanente, en cualquiera de sus grados, se hará constar necesariamente el plazo a partir del cual se podrá instar la revisión por agravación o mejoría del estado invalidante, en los términos y circunstancias previstos en el apartado 2 del artículo 143 de la Ley General de la Seguridad Social.

3. A efectos de lo previsto en el apartado 3 del artículo 131 bis del texto refundido de la Ley General de la Seguridad Social, la calificación de la invalidez permanente se entenderá producida en la fecha de la resolución del Director provincial del Instituto Nacional de la Seguridad Social.

En aquellos supuestos en que, a tenor de lo establecido en el citado apartado 3 del artículo 131 bis, procediera retrotraer los efectos económicos de la prestación de invalidez permanente reconocida, se deducirán, del importe a abonar, las cantidades que se hubieran satisfecho durante el período afectado por dicha retroacción. Las cantidades devengadas por el beneficiario hasta la fecha de resolución no serán objeto de reintegro cuando no se reconozca el derecho a la prestación económica.

4. Las resoluciones administrativas a que se refiere el apartado 1 del presente artículo serán inmediatamente ejecutivas.

Artículo 7. Supuestos de declaración de invalidez permanente con reserva de puesto de trabajo.

1. La subsistencia de la suspensión de la relación laboral, con reserva de puesto de trabajo, que se regula en el apartado 2 del artículo 48 del texto refundido de la Ley del Estatuto de los Trabajadores, sólo procederá cuando en la correspondiente resolución inicial de reconocimiento de invalidez, a tenor de lo previsto en el párrafo primero del apartado 2 del artículo 143 de la Ley General de la Seguridad Social, se haga constar un plazo para poder instar la revisión por previsible mejoría del estado invalidante del interesado, igual o inferior a dos años.

2. En el supuesto al que se refiere el apartado anterior, se dará traslado al empresario afectado de la resolución dictada al efecto por la correspondiente Dirección Provincial del Instituto Nacional de la Seguridad Social.

Disposición adicional primera. Régimen Especial de Trabajadores del Mar.

En el ámbito de aplicación del Régimen Especial de los Trabajadores del mar, los dictámenes-propuesta del correspondiente Equipo de Valoración de Incapacidades, a los que se alude en el apartado 1 del artículo 3 del presente Real Decreto, serán formulados ante el Director provincial del Instituto Social de la Marina para que éste adopte la resolución que corresponda y proceda a su posterior notificación a las partes interesadas.

En el citado ámbito de aplicación, formará parte también del Equipo de Valoración de Incapacidades un Médico Inspector, propuesto por el Instituto Social de la Marina.

Disposición adicional segunda. Adecuación de las relaciones de puestos de trabajo.

Las relaciones de puestos de trabajo del Instituto Nacional de la Seguridad Social y del Instituto Nacional de la Salud serán objeto de la actualización y adecuación correspondientes a las exigencias que se derivan de lo establecido en este Real Decreto.

Disposición adicional tercera. Supresión de las Unidades de Valoración Médica de Incapacidades.

1. Quedan suprimidas las Unidades de Valoración Médica de Incapacidades en el ámbito de gestión del Instituto Nacional de la Salud no transferido a las Comunidades Autónomas. Las competencias que a dicho Instituto atribuyen los apartados 2, 3, 4, 5 y 6 del artículo 3 del Real Decreto 2609/1982, de 24 de septiembre, continuarán siendo desarrolladas por los correspondientes órganos del Instituto Nacional de la Salud o los que realicen iguales funciones en las respectivas Comunidades Autónomas que hayan asumido transferencias en la materia.

2. El personal adscrito a las Unidades de Valoración Médica de Incapacidades que se declaran extinguidas en el apartado anterior se adscribirá a la correspondiente Dirección Provincial del Instituto Nacional de la Seguridad Social.

Disposición adicional cuarta. Constitución de los Equipos de Valoración de Incapacidades.

La Secretaría General para la Seguridad Social, a propuesta del Instituto Nacional de la Seguridad Social, y mediante Resolución publicada en el «Boletín Oficial del Estado», determinará la fecha de constitución y entrada en funcionamiento de los respectivos Equipos de Valoración de Incapacidades.

Disposición adicional quinta. Prórroga de los efectos de la incapacidad temporal.

1. En los supuestos de agotamiento, por el transcurso de plazo máximo, de la incapacidad temporal, en los términos previstos en el artículo 131 bis de la Ley General de la Seguridad Social, durante la prórroga de efectos de la prestación, ésta correrá a cargo, con efectos desde el día siguiente a aquél en que se haya producido la extinción de dicha situación, de la Entidad gestora competente cuando la incapacidad derive de contingencias comunes, o de la Entidad gestora o de la correspondiente Mutua de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, si la incapacidad tiene su origen en contingencias profesionales.

2. La obligación de cotizar, de acuerdo con lo previsto en el apartado 4 del artículo 106 de la Ley General de la Seguridad Social, continuará en la situación de incapacidad temporal. Sin embargo, dicha obligación no subsistirá durante la prórroga de los efectos de la situación de incapacidad temporal a que se refiere el apartado 3 del artículo 131 bis de la citada Ley.

Disposición adicional sexta. Cotización en los supuestos de maternidad.

1. La obligación de cotizar, de acuerdo con lo previsto en el apartado 4 del artículo 106 de la Ley General de la Seguridad Social, continuará en la situación de maternidad.

2. Durante la situación de maternidad, la Entidad gestora competente, en el momento de hacer efectivo el subsidio que corresponda percibir a los trabajadores por cuenta ajena, procederá a deducir del importe del mismo la cuantía a que ascienda la suma de las aportaciones del trabajador relativas a las cotizaciones a la Seguridad Social, desempleo y formación profesional que en cada caso procedan, para su ingreso en la Tesorería General de la Seguridad Social.

En los supuestos a que se refiere el párrafo anterior, el empresario vendrá obligado a ingresar únicamente las aportaciones a su cargo correspondientes a la cotización a la Seguridad Social y por los demás conceptos de recaudación conjunta que, en su caso, procedan.

3. Cuando, a tenor de lo previsto en el artículo 222 del texto refundido de la Ley General de la Seguridad Social, la trabajadora se encuentre percibiendo prestaciones de desempleo y pase a la situación de maternidad, la correspondiente prestación le será abonada, por delegación de la Entidad gestora correspondiente, por el Instituto Nacional de Empleo.

Durante dicha situación, de la cuantía de la prestación se deducirán el importe de las cotizaciones a la Seguridad Social a cargo de la interesada.

Disposición transitoria única. Vigencia transitoria de la normativa anterior.

De conformidad con lo establecido en la disposición transitoria séptima de la Ley 42/1994, de 30 de diciembre, de medidas fiscales, administrativas y de orden social, hasta tanto no se constituyan y entren en funcionamiento los correspondientes Equipos de Valoración de Incapacidades, el procedimiento de la declaración de la invalidez permanente, a efectos del reconocimiento de las prestaciones económicas de la Seguridad Social, seguirá rigiéndose por lo establecido en el Real Decreto 2609/1982, de 24 de septiembre, y demás disposiciones complementarias.

En tal sentido y no obstante lo previsto en la disposición adicional tercera, hasta la fecha indicada en el párrafo anterior, las actuales Unidades de Valoración Médica de Incapacidades, así como, en su caso, los órganos que realicen las mismas funciones en las respectivas Comunidades Autónomas, continuarán ejerciendo todas sus competencias, conforme a las normas de funcionamiento aplicables con anterioridad a la entrada en vigor del presente Real Decreto.

Disposición derogatoria única. Derogación normativa.

En los términos previstos en la disposición transitoria única quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo establecido en el presente Real Decreto y expresamente:

a) El artículo 18 del Decreto 3158/1966, de 23 de diciembre, por el que se aprueba el Reglamento General que determina la cuantía de las prestaciones económicas del Régimen General de la Seguridad Social y condiciones para el derecho a las mismas.

b) El artículo 37 de la Orden de 15 de abril de 1969, por la que se establecen normas para la aplicación y desarrollo de las prestaciones por invalidez en el Régimen General de la Seguridad Social.

c) El artículo 2, el apartado 1 del artículo 3, el apartado 2 del artículo 5, el artículo 6 y el apartado 2 del artículo 9, del Real Decreto 2609/1982, de 24 de septiembre, sobre evaluación y declaración de las situaciones de invalidez en la Seguridad Social.

d) Los artículos 4, 5 y 6 del Real Decreto 1071/1984, de 23 de mayo, por el que se modifican diversos aspectos en la normativa vigente en materia de invalidez permanente en la Seguridad Social.

Disposición final primera. Facultades de desarrollo y aplicación.

1. Se faculta a los Ministros de Trabajo y Seguridad Social y de Sanidad y Consumo para dictar, en el ámbito de sus respectivas competencias, las normas necesarias para la aplicación y desarrollo del presente Real Decreto.

2. Por los Ministros de Economía y Hacienda, de Trabajo y Seguridad Social y para las Administraciones Públicas, en el ámbito de sus respectivas competencias, se dictarán las disposiciones de aplicación y desarrollo de este Real Decreto en materia de personal.

Disposición final segunda. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


Real Decreto 4/1995, de 13 de enero

Real Decreto 4/1995, de 13 de enero, por el que se desarrolla la Ley 14/1994, de 1 de junio, por la que se regulan las empresas de trabajo temporal

El régimen jurídico de la actividad de las empresas de trabajo temporal ha quedado definitivamente configurado en sus aspectos fundamentales mediante la promulgación de la Ley 14/1994, de 1 de junio, por la que se regulan las empresas de trabajo temporal.Uno de los principios esenciales que se han tenido en cuenta a la hora de regular la actividad de las empresas de trabajo temporal ha sido el establecimiento de un conjunto de requisitos que las empresas que pretendan realizar la actividad de trabajo temporal deben reunir, con el fin de asegurar tanto el mantenimiento de los derechos de los trabajadores contratados para ser cedidos a las empresas usuarias como la transparencia en el funcionamiento de las empresas que ejerzan dicho objeto social, muchos de los cuales deben ser objeto de desarrollo reglamentario por imperativo de la propia Ley 14/1994, de 1 de junio.

Por ello, y a efectos de permitir, con la máxima seguridad jurídica, no sólo la concesión de la correspondiente autorización administrativa para ejercer la actividad de empresa de trabajo temporal, sino también el desarrollo de las relaciones jurídicas necesarias para llevarla a cabo, resulta imprescindible establecer, en garantía de todos los posibles sujetos implicados, tanto los aspectos de forma como de fondo que deben regir las relaciones entre la empresa de trabajo temporal debidamente autorizada, las empresas usuarias y los trabajadores contratados para ser cedidos a estas últimas, así como el seguimiento que de tal actividad deben realizar las Administraciones laborales.

En su virtud, haciendo uso de la autorización prevista en la disposición final única de la Ley 14/1994, de 1 de junio, a propuesta del Ministro de Trabajo y Seguridad Social, consultadas las organizaciones sindicales y asociaciones empresariales más representativas, las Comunidades Autónomas que han recibido los correspondientes traspasos de servicios, previa aprobación del Ministro para las Administraciones Públicas, de acuerdo con el Consejo de Estado, y previa deliberación del Consejo de Ministros en su reunión del día 13 de enero de 1995,

DISPONGO:

CAPÍTULO I. AUTORIZACIONES ADMINISTRATIVAS

Artículo 1. Solicitud de autorización administrativa para el inicio de actividades.

1. Las personas físicas o jurídicas que pretendan realizar la actividad de empresa de trabajo temporal deberán solicitar autorización previa haciendo constar, en todo caso, los siguientes datos:

  • Identificación del solicitante.

  • Denominación de la empresa, en la que se deberá incluir necesariamente los términos de empresa de trabajo temporal o su abreviatura ETT.

  • Domicilio de la empresa.

  • Número de identificación fiscal y código de cuenta de cotización a la Seguridad Social.

  • Ambito territorial y profesional en que se pretende actuar.

2. A dicha solicitud se acompañará la siguiente documentación:

  • Fotocopia del documento nacional de identidad, pasaporte o permiso de trabajo y residencia del solicitante.

  • Poder suficiente en derecho, si el solicitante actúa en representación de una persona jurídica.

  • Certificación acreditativa de la inscripción del empresario individual o de las personas jurídicas, cualquiera que sea la forma que éstas revistan, en el Registro Mercantil o en el correspondiente Registro de Cooperativas.

  • Cuando la solicitud se formule por personas jurídicas, se deberá aportar además copia auténtica de la escritura pública de Constitución y, en su caso, estatutos de la sociedad.

  • Documentación acreditativa de hallarse al corriente en el cumplimiento de sus obligaciones fiscales y frente a la Seguridad Social o de carecer de las mismas.

  • Documentación acreditativa de haber constituido la garantía a que se refiere el artículo 3 de la Ley 14/1994, de 1 de junio, por la que se regulan las empresas de trabajo temporal, conforme a lo dispuesto en el artículo 7 de este Real Decreto.

  • Memoria de la estructura organizativa con la que cuenta la empresa, detallada por centros de trabajo.

3. La solicitud deberá formularse en el modelo que figura como anexo 1 de este Real Decreto.

Los solicitantes podrán acompañar los elementos que estimen conveniente para precisar o completar los datos del modelo, los cuales deberán ser admitidos y tenidos en cuenta por el órgano al que se dirijan.

Artículo 2. Procedimiento para la autorización de inicio de actividades.

1. Las solicitudes de autorización, junto con la documentación requerida, se dirigirán a la autoridad laboral competente que, a tenor de lo previsto en el artículo 2.2 de la Ley 14/1994, de 1 de junio, será:

La Dirección Provincial de Trabajo, Seguridad Social y Asuntos Sociales de la provincia en que se encuentre el centro de trabajo de la empresa de trabajo temporal o, en su caso, el órgano equivalente de las Comunidades Autónomas que hayan recibido los correspondientes traspasos de servicios.

La Dirección General de Empleo, si la empresa de trabajo temporal posee centros de trabajo en varias provincias o Comunidades Autónomas o, en su caso, el órgano equivalente de la Comunidad Autónoma, si el ámbito de actuación de dicha empresa se extiende a dos o más provincias de la Comunidad Autónoma que haya recibido los correspondientes traspasos de servicios.

2. Cuando la apertura de nuevos centros de trabajo suponga una alteración del ámbito geográfico de actuación, la autoridad laboral que resulte competente por el nuevo ámbito, conforme a lo previsto en el párrafo b) del apartado 1 de este artículo, concederá nueva autorización administrativa, quedando sin efecto la anterior.

3. La autoridad laboral resolverá, en el plazo de tres meses, contados desde la entrada de la solicitud en el registro del órgano administrativo competente, estimando o desestimando la solicitud formulada. Transcurrido dicho plazo sin que haya recaído resolución expresa, la solicitud podrá entenderse desestimada.

4. Contra la resolución desestimatoria o la desestimación presunta de la solicitud de autorización podrá interponerse recurso ordinario en el plazo de un mes, ante el órgano superior jerárquico correspondiente.

Artículo 3. Vigencia inicial e identificación de la autorización administrativa.

1. La autorización tendrá una validez de un año para la primera solicitud de inicio de actividad, contado a partir de la fecha de la notificación de dicha autorización.

2. Las autorizaciones administrativas se numerarán correlativamente utilizando ocho dígitos, correspondiendo los dos primeros al código de identificación señalado en el anexo 2 de este Real Decreto, según el ámbito de actuación territorial de la empresa de trabajo temporal; los cuatro dígitos siguientes se reservarán, comenzando por el número 1, para indicar el orden secuencial de las autorizaciones, y los dos últimos dígitos expresarán el año en que se concede la primera autorización administrativa. Dicho apartado se conservará en caso de autorización de las correspondientes prórrogas y sólo se procederá a dar nueva numeración por reinicio de actividades, en los supuestos previstos en el artículo 5.

Artículo 4. Procedimiento para la prórroga de la autorización administrativa.

1. Expirada la duración inicial de un año, la autorización se prorrogará por dos períodos sucesivos iguales, siempre que se solicite con una antelación mínima de tres meses a la finalización de cada uno de dichos períodos y la empresa haya cumplido las obligaciones legalmente establecidas, concediéndose sin límite de duración cuando la empresa de trabajo temporal haya realizado su actividad durante tres años en base a las autorizaciones correspondientes.

2. Las solicitudes de prórroga se dirigirán a la autoridad laboral competente, conforme a lo dispuesto en el artículo 2 de este Real Decreto, debiendo acompañar:

  • Documentación acreditativa de hallarse al corriente en el cumplimiento de las obligaciones fiscales y de seguridad social.

  • Documentación acreditativa de haber actualizado la garantía financiera.

  • Justificación de haber destinado en el ejercicio económico inmediatamente anterior al que se formula la solicitud de prórroga el 1 por 100 de la masa salarial a la formación de los trabajadores contratados para ser cedidos a empresas usuarias.

  • Declaración de los gastos de personal reflejados en la cuenta de pérdidas y ganancias del ejercicio económico inmediatamente anterior a formular la solicitud de prórroga, desglosados según la estructura exigida por el Plan General de Contabilidad.

3. La autoridad laboral competente resolverá, en el plazo de tres meses, contados desde la entrada de la solicitud en el registro del órgano competente, estimando o desestimando la solicitud formulada. Transcurrido dicho plazo sin que haya recaído resolución expresa, la solicitud podrá entenderse estimada.

4. Contra la resolución desestimatoria de la solicitud de prórroga podrá interponerse recurso ordinario en el plazo de un mes, ante el órgano superior jerárquico correspondiente.

Artículo 5. Procedimiento para la autorización administrativa por reinicio de actividades.

1. La empresa de trabajo temporal deberá solicitar nueva autorización administrativa en los siguientes casos:

Cuando, de conformidad con lo previsto en el artículo 21.2 de la Ley 14/1994, de 1 de junio, haya sido sancionada con la suspensión de actividades por haber incurrido en reincidencia en la comisión de infracciones tipificadas como muy graves en el artículo 19.3 de la Ley 14/1994, de 1 de junio.

Cuando, por no haber realizado la actividad durante un año ininterrumpido, se haya extinguido la autorización administrativa previa.

Cuando, expirado el plazo de vigencia de la autorización, no se hubiese solicitado la correspondiente prórroga en el plazo previsto en el artículo 4 del presente Real Decreto, o cuando solicitada dicha prórroga la misma no se hubiese concedido.

2. El procedimiento de autorización se ajustará a lo previsto en los artículos 1 y 2 de esta norma, debiendo la empresa facilitar toda la información y aportar aquellos documentos que no se encuentren en poder de la autoridad laboral competente. A la solicitud se acompañará, además, justificación de haber destinado el 1 por 100 de la masa salarial a la formación de los trabajadores contratados para ser cedidos a empresas usuarias y declaración de los gastos de personal en los términos previstos en el artículo 4, apartado 2, párrafo d), todo ello correspondiente al último ejercicio económico de actividad.

Artículo 6. Informe de la Inspección de Trabajo y Seguridad Social.

En los supuestos previstos en los anteriores artículos 2, 4 y 5, con carácter previo a dictar resolución, la autoridad laboral podrá solicitar informe a la Inspección de Trabajo y Seguridad Social, indicando los extremos que deben ser objeto de comprobación. Dicho informe deberá ser emitido en el improrrogable plazo de quince días contados desde el siguiente al de recepción de dicha solicitud.

CAPÍTULO II. GARANTÍA FINANCIERA

Artículo 7. Garantía financiera.

1. Las empresas de trabajo temporal deberán constituir, a disposición de la autoridad laboral que conceda la autorización administrativa, una garantía financiera que podrá consistir en:

  • Depósito en dinero efectivo o en valores públicos en la Caja General de Depósitos o en sus sucursales.

  • Aval o fianza de carácter solidario prestado por un banco, caja de ahorros, cooperativa de crédito, sociedad de garantía recíproca o póliza de seguros contratada al efecto.

Dichas garantías se constituirán conforme a las normas por las que se rigen y surtirán los efectos que le son propios según las mismas.

2. La cuantía de la garantía financiera necesaria para obtener la primera autorización será igual a veinticinco veces, en cómputo anual, el salario mínimo interprofesional para los trabajadores desde dieciocho años, vigente en el momento de presentar la solicitud.

Para obtener las autorizaciones administrativas subsiguientes, esta garantía deberá alcanzar un importe igual al 10 por 100 de la masa salarial del ejercicio económico inmediato anterior al que se solicita la prórroga o al que se hubiera acordado la suspensión de actividades por reincidencia en la comisión de infracciones tipificadas como muy graves en la Ley 14/1994, de 1 de junio, o de la masa salarial del último ejercicio en que tuvo actividad la empresa. En ningún caso dicha cantidad podrá ser inferior a veinticinco veces el salario mínimo interprofesional para los trabajadores desde dieciocho años, vigente en el momento de presentar la solicitud.

3. Si la apertura de nuevos centros de trabajo exige solicitar nueva autorización administrativa, conforme a lo previsto en el artículo 2 de este Real Decreto, la autoridad laboral que resulte competente por el nuevo ámbito de actuación se subrogará en la titularidad de la garantía anteriormente constituida.

4. Cuando se haya concedido la autorización sin límite de duración, la empresa deberá actualizar anualmente la garantía financiera en los términos previstos en el apartado 2 de este artículo y acreditarlo, dentro de los tres primeros meses de cada año, ante la autoridad laboral que hubiere concedido dicha autorización.

5. La garantía constituida responderá, en la forma prevista en el artículo 9 de este Real Decreto, de las deudas salariales y de Seguridad Social, así como de las deudas por indemnizaciones económicas derivadas de la finalización del contrato de puesta a disposición conforme a lo previsto en el artículo 11.1.b) de la Ley 14/1994, de 1 de junio. A tal fin, cuando dicha garantía se haya ejecutado total o parcialmente, la empresa de trabajo temporal, en el plazo de los quince días siguientes a su ejecución, deberá reponer la citada garantía en la cuantía que corresponda y comunicarlo a la autoridad laboral competente, quedando, en caso contrario, sin efecto la autorización.

Artículo 8. Masa salarial.

1. A los efectos previstos en los artículos 3 y 12.2 de la Ley 14/1994, de 1 de junio, se entiende por masa salarial el conjunto de retribuciones salariales y extrasalariales devengadas por todos los trabajadores contratados por la empresa de trabajo temporal para ser cedidos a las empresas usuarias, exceptuándose los conceptos siguientes:

  • Las cotizaciones a la Seguridad Social y demás conceptos de recaudación conjunta a cargo del empleador.

  • Las prestaciones e indemnizaciones de la Seguridad Social.

  • Las indemnizaciones correspondientes a traslados, suspensiones y extinciones de contratos.

  • Las indemnizaciones o suplidos por gastos que hubieran realizado los trabajadores.

2. Cuando la empresa que pretenda ejercer la actividad sea una cooperativa de trabajo asociado, la masa salarial se entenderá constituida por las retribuciones salariales y extrasalariales devengadas por los trabajadores contratados para ser cedidos, calculada conforme al apartado 1 de este artículo, así como los anticipos laborales percibidos por los socios cedidos a empresas usuarias.

Artículo 9. Ejecución de la garantía financiera.

1. La garantía constituida por la empresa de trabajo temporal responderá de las deudas salariales, de las deudas por indemnizaciones económicas derivadas de la finalización del contrato de puesta a disposición establecidas en el artículo 11.1, b), de la Ley 14/1994, de 1 de junio, y de las deudas de Seguridad Social contraídas con los trabajadores contratados para ser cedidos a empresas usuarias, cuando las citada deudas estén pendientes de pago a causa de insolvencia, suspensión de pagos, quiebra o concurso de acreedores de los empresarios, una vez que las mismas hayan sido reconocidas o fijadas en acto de conciliación, resolución judicial firme o mediante certificación de descubierto expedida por la Dirección Provincial de la Tesorería General de la Seguridad Social.

2. El trabajador podrá solicitar de la autoridad laboral competente la ejecución de la garantía financiera cuando concurran las circunstancias previstas en el apartado anterior.

La solicitud de ejecución debe ir acompañada de los siguientes documentos:

  • Fotocopia del documento nacional de identidad, pasaporte o permiso de trabajo y residencia del solicitante.

  • Documentos acreditativos de la existencia de las deudas salariales o indemnizatorias reconocidas, según lo previsto en el apartado 1 de este artículo.

  • Documentos acreditativos de la relación laboral del solicitante con la empresa de trabajo temporal, cuya garantía financiera se exige que responda de las deudas pendientes de pago.

3. El plazo para solicitar la ejecución de la garantía financiera será de un año, a contar desde la fecha del acto de conciliación, resolución judicial firme en que se reconozca la deuda por salarios o indemnizaciones.

Dicho plazo se interrumpirá por el ejercicio de las acciones ejecutivas o de reconocimiento del crédito en procedimiento concursal y por las demás formas legales de interrupción de la prescripción.

4. Cuando la garantía financiera resulte insuficiente para satisfacer la totalidad de los créditos existentes, se procederá a su ejecución de acuerdo con el siguiente orden:

En primer lugar gozarán de preferencia absoluta sobre cualquier otro crédito los salarios correspondientes a los últimos treinta días de trabajo en cuantía que no supere el doble del salario mínimo interprofesional.

El remanente de la garantía financiera, después de abonados los salarios en la cuantía establecida en el párrafo anterior, se aplicará al pago de las restantes deudas salariales. A tal fin la prelación entre todos los acreedores se determinará por el orden de fechas de presentación de solicitud de ejecución de dicha garantía.

En segundo lugar tendrán preferencia los créditos por indemnizaciones económicas derivadas de la finalización de contratos de puesta a disposición hasta una cuantía máxima de doce días de salario.

Si existiere remanente de la garantía financiera una vez saldados los créditos por indemnizaciones referidos en el párrafo anterior se aplicará al pago de las restantes deudas indemnizatorias la prelación prevista en el último párrafo del apartado a) de este número.

Por último los créditos por cuota de la Seguridad Social y demás conceptos de recaudación conjunta.

5. Si la garantía financiera fuere insuficiente responderán subsidiariamente las empresas usuarias, conforme a lo previsto en el artículo 16.3, de la Ley 14/1994, de 1 de junio, todo ello sin perjuicio de los supuestos en los que, de acuerdo con el citado artículo, las empresas usuarias deban responder solidariamente de las obligaciones salariales y de Seguridad Social contraídas con el trabajador durante la vigencia del contrato de puesta a disposición.

Artículo 10. Liberación de la garantía.

1. Conforme a lo previsto en el artículo 3.6 de la Ley 14/1994, de 1 de junio, la garantía financiera será liberada cuando la empresa de trabajo temporal haya cesado en su actividad y acredite ante la autoridad laboral que otorgó la autorización administrativa que carece de obligaciones salariales y de Seguridad Social, habiendo satisfecho igualmente todas las indemnizaciones económicas derivadas de la finalización de los contratos de puesta a disposición a que se refiere el artículo 11.1, b), de la Ley 14/1994, de 1 de junio.

A tal fin la empresa de trabajo temporal presentará partes de baja en la Seguridad Social de la totalidad de la plantilla acompañados de los correspondientes finiquitos debidamente firmados por los trabajadores, así como documentación acreditativa de carecer de obligaciones pendientes con la Seguridad Social.

2. A efectos de lo previsto en el apartado anterior, la autoridad laboral podrá dirigirse a los órganos jurisdiccionales del orden social, del ámbito territorial de actuación de la empresa de trabajo temporal, para que determinen si existe algún procedimiento pendiente en relación con la empresa que pudiera hacer necesaria la retención de la garantía financiera.

3. Cuando la empresa haya cesado en su actividad y tuviera obligaciones pendientes, de las previstas en el apartado 1 de este artículo, la garantía se ejecutará conforme a lo previsto en el artículo 9 de este Real Decreto.

CAPÍTULO III. REGISTRO DE EMPRESAS DE TRABAJO TEMPORAL

Artículo 11. Registro de las Empresas de Trabajo Temporal.

1. De acuerdo con lo establecido en el artículo 4 de la Ley 14/1994, de 1 de junio, la actividad laboral que conceda la autorización administrativa llevará un Registro de Empresas de Trabajo Temporal, que tendrán carácter público.

2. La publicidad de los Registros se hará efectiva mediante la manifestación o la certificación de los asientos registrales.

Artículo 12. Organización y funciones del Registro de Empresas de Trabajo Temporal.

1. El Registro de Empresas de Trabajo Temporal dependerá de la Administración General del Estado o, en su caso, de las Comunidades Autónomas que hayan recibido los correspondientes traspasos de servicios.

2. El Registro de Empresas de Trabajo Temporal dependiente de la Administración General del Estado se estructura en una Sección Central y Secciones Provinciales con sede en la Dirección General de empleo y en las Direcciones Provinciales de Trabajo, Seguridad Social y Asuntos Sociales, respectivamente.

3. Las Secciones Provinciales del Registro de Empresas de Trabajo Temporal deberán comunicar a la Sección Central, en el plazo de cinco días desde su práctica, las inscripciones y asientos registrales que hayan realizado.

4. La Sección Central del Registro de Empresas de Trabajo Temporal comunicará por escrito a los correspondientes Registros de las Comunidades Autónomas, en el plazo de los cinco días siguientes a su práctica, las inscripciones relativas a autorización inicial, prórrogas, suspensión o cese de actividades de las empresas de trabajo temporal autorizadas por la Administración General del Estado.

De igual forma, los Registros de las Comunidades autónomas remitirán a la Sección Central del Registro de Empresas de Trabajo Temporal de la Administración General del Estado, en los mismos plazos, idéntica información sobre las empresas autorizadas en su ámbito territorial.

Artículo 13. Asientos registrales.

1. La primera inscripción registral se practicará de oficio por la autoridad laboral en el plazo de los cinco días siguientes a la concesión de la autorización administrativa, haciendo constar los siguientes datos:

  • Identificación de la empresa de trabajo temporal.

  • Identificación del empresario individual o de la persona jurídica, así como de quienes ostenten cargos de dirección o sean miembros de los órganos de administración en ésta, ámbito geográfico y profesional de actuación, número de autorización administrativa y vigencia de la misma.

  • Domicilio de la empresa y de los centros de trabajo.

  • Garantía financiera, expresando su importe y la forma en que ha quedado constituida.

2. La autoridad laboral, en el plazo de los cinco días siguientes a aquél en que la empresa comunique los cambios que afecten a los párrafos a) y b) del artículo 16.2 de esta norma, practicará el correspondiente asiento registral, a cuyo efecto la empresa aportará en su caso certificación de inscripción del Registro Mercantil o del correspondiente Registro de Cooperativas.

Asimismo, se practicarán los asientos registrales relativos a los cambios en la cuantía y forma de constitución de la garantía financiera y el cese en la actividad de empresa de trabajo temporal.

3. El Ministro de Trabajo y Seguridad social o la autoridad equivalente de las Comunidades Autónomas que, de conformidad con lo previsto en el artículo 21.2 de la Ley 14/1994, de 1 de junio, haya acordado la suspensión de actividades por haber incurrido la empresa en reincidencia en la comisión de infracciones tipificadas como muy graves en el artículo 19.3 de dicha Ley, lo pondrá en conocimiento de la autoridad laboral que haya concedido la autorización administrativa, que practicará el correspondiente asiento registral.

CAPÍTULO IV. CONTRATO DE PUESTA A DISPOSICIÓN

Artículo 14. Contrato de puesta a disposición.

El contrato se formalizará siempre por escrito, en el modelo oficial que se establece en el anexo número 3 de este Real Decreto, por duplicado, debiendo contener, como mínimo, la siguiente información:

  • Datos identificativos de la empresa de trabajo temporal, haciendo constar el número de autorización y su vigencia temporal, número de identificación fiscal y código de cuenta de cotización a la Seguridad Social.

  • Datos identificativos de la empresa usuaria, indicando, expresamente, número de identificación fiscal y código de cuenta de cotización a la Seguridad Social.

  • Supuesto de celebración, con expresión concreta de la causa que lo justifica, según lo previsto en el artículo 6.2 de la Ley 14/1994, de 1 de junio.

  • Contenido de la prestación laboral y cualificación requerida.

  • Riesgos profesionales del puesto de trabajo a cubrir.

  • Duración estimada del contrato de puesta a disposición.

  • Lugar y horario de trabajo.

  • Precio convenido.

CAPÍTULO V. CONTRATO DE TRABAJO

Artículo 15. Contrato entre la empresa de trabajo temporal y el trabajador contratado para prestar servicios en empresas usuarias.

1. El contrato celebrado entre la empresa de trabajo temporal y el trabajador para ser puesto a disposición de empresas usuarias se formalizará siempre por escrito, por triplicado, debiendo registrarse en la oficina de empleo dentro de los diez días siguientes a su celebración.

2. El contrato de trabajo de duración determinada, coincidente con la del contrato de puesta a disposición, contendrá, como mínimo, los siguientes datos:

  • Identificación de las partes contratantes, haciendo constar en el caso de la empresa de trabajo temporal el número de autorización administrativa, y su vigencia temporal, número de identificación fiscal y código de cuenta de cotización a la Seguridad Social.

  • Identificación de la empresa usuaria, especificando el número de identificación fiscal y código de cuenta de cotización a la Seguridad Social.

  • Causa del contrato de puesta a disposición.

  • Contenido de la prestación laboral.

  • Riesgos profesionales del puesto de trabajo.

  • Duración estimada del contrato de trabajo.

  • Lugar y horario de trabajo.

  • Remuneración convenida.

3. Cuando el trabajador haya sido contratado por tiempo indefinido se le deberá entregar, cada vez que preste servicios en una empresa usuaria, la correspondiente orden de servicio, en la que se indicará:

  • Identificación de la empresa usuaria en la que ha de prestar servicios.

  • Causa del contrato de puesta a disposición.

  • Contenido de la prestación laboral.

  • Riesgos profesionales del puesto de trabajo a desempeñar.

  • Lugar y horario de trabajo.

CAPÍTULO VI. OBLIGACIONES DE INFORMACIÓN

Artículo 16. Obligaciones de información a la Administración.

1. El empresario está obligado a remitir, dentro de los primeros diez días de cada mes, a la autoridad laboral que haya concedido la autorización y en el modelo que figura en el anexo número 4 de este Real Decreto, una relación de los contratos de puesta a disposición celebrados en el mes anterior, en la que consten:

  • Nombre, número de identificación fiscal y código de cuenta de cotización a la Seguridad Social de las empresas usuarias.

  • Número de contratos celebrados con cada una de ellas, desglosado por supuestos de celebración, de conformidad con lo previsto en el artículo 6.2 de la Ley 14/1994, de 1 de junio.

  • Número total de trabajadores puestos a disposición de las empresas usuarias, con independencia del número de contratos de puesta a disposición celebrados con cada uno de ellos.

Dicha documentación se remitirá igualmente en el caso de que la empresa no haya formalizado contratos de puesta a disposición, haciendo constar tal circunstancia.

2. Igualmente está obligado a comunicar a la autoridad laboral, dentro de los quince días siguientes a su producción o, en su caso, notificación de su inscripción en el correspondiente Registro Mercantil o Registro de Cooperativas, los siguientes actos:

  • Los cambios de titularidad y de domicilio de la empresa.

  • El cambio de las personas que ostenten cargos de dirección o sean miembros de los órganos de administración en las empresas que revistan la forma jurídica de sociedad, indicando sus datos identificativos.

  • La apertura de nuevos centros de trabajo.

  • El cese en la actividad como empresa de trabajo temporal.

Artículo 17. Obligaciones de información a la empresa usuaria.

La empresa de trabajo temporal deberá suministrar a la empresa usuaria la siguiente documentación en relación con los trabajadores que haya cedido:

  • Copia del contrato de trabajo o de la correspondiente orden de servicio.

  • Documentación acreditativa de haber cumplido las obligaciones salariales y de Seguridad Social contraídas con dichos trabajadores.

DISPOSICIÓN ADICIONAL PRIMERA. Aplicación de la Ley de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común.

Sin perjuicio de las peculiaridades previstas en la Ley 14/1994, de 1 de junio, por la que se regulan las empresas de trabajo temporal, y en el presente Real Decreto, se estará a lo dispuesto con carácter general en la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común, y en sus normas de desarrollo, salvo en cuanto al procedimiento sancionador en que se aplicará la Ley 8/1988, de 7 de abril, de Infracciones y Sanciones en el Orden Social, y, subsidiariamente, la Ley 30/1992, de 26 de noviembre.

DISPOSICIÓN ADICIONAL SEGUNDA. Modelos de solicitud de autorización.

Los modelos contenidos en el anexo del presente Real Decreto son de obligada utilización en el territorio de las Comunidades Autónomas que no hayan recibido traspasos en la materia.

Corresponde a las Comunidades Autónomas que hayan recibido dichos traspasos la elaboración de sus propios modelos, que deberán recoger, al menos, la información a que hace referencia el articulado y que se incluye en los que figuran como anexo de esta norma.

DISPOSICIÓN FINAL PRIMERA. Autorización al Ministro de Trabajo y Seguridad Social.

Se autoriza al Ministro de Trabajo y Seguridad Social para dictar cuantas disposiciones sean necesarias para la aplicación de lo establecido en el presente Real Decreto.

DISPOSICIÓN FINAL SEGUNDA. Entrada en vigor.

El presente Real Decreto entrará en vigor el día siguiente al de su publicación en el Boletín Oficial del Estado.

ANEXO I.

Solicitud de autorización para la actividad de empresa de trabajo temporal

Datos de identificación del solicitante:

Don/doña | DNI | En calidad de (1)
Datos de identificación de la empresa:
Domicilio social
Localidad |  |  |  | Provincia
Ambito territorial de actuación
Denominación de la empresa de trabajo temporal (2)
NIF |  |  | C. Cta. Cotización

Declaro que la entidad a la que represento:

  1. Dispone de una estructura organizativa que le permite cumplir las obligaciones que asume como empleador en relación con el objeto social.

  2. Va a dedicarse exclusivamente a la actividad de empresa de trabajo temporal.

  3. Carece de obligaciones pendientes de carácter fiscal o de Seguridad Social.

Documentación que se acompaña:

  • Fotocopia del DNI, pasaporte o permiso de trabajo y residencia del solicitante.
  • Inscripción en el Registro Mercantil/Registro de Cooperativas (3).
  • Escritura de constitución y estatutos sociales.
  • Certificación de la Agencia Tributaria de hallarse al corriente en el cumplimiento de las obligaciones tributarias.
  • Certificación de la Tesorería General de la Seguridad Social de hallarse al corriente en el cumplimiento de las obligaciones frente a la Seguridad Social.
  • Documentación justificativa de la constitución o actualización de la garantía financiera.
  • Memoria de la estructura organizativa con la que cuenta la empresa (4).
  • Declaración de los gastos de personal del ejercicio económico anterior a formular la solicitud de prórroga o de nueva autorización por reinicio de actividades, desglosados según la estructura exigida por el Plan General de Contabilidad.

Solicito autorización para actuar como empresa de trabajo temporal, conforme a lo previsto en el artículo 2 de la Ley 14/1994, de 1 de junio.

En ......... a ........ de .......... de 19.....

Fdo.:

............................... (5)

--------------------------------------------------------------------------------

1. Director, Gerente, etc.

2. La denominación deberá incluir en todo caso los términos empresa de trabajo temporal o su abreviatura ETT.

3. Táchese lo que no proceda.

4. Dicha información se detallará por centros de trabajo.

5. Indíquese la autoridad laboral a la que se dirige la solicitud.

ANEXO 2.

Códigos de identificación de las empresas de trabajo temporal

I. Códigos Provinciales (ámbito de actuación limitado a la provincia).

Código | Provincia | Código | Provincia
1 | Alava. | 27 | Lugo.
2 | Albacete. | 28 | Madrid.
3 | Alicante. | 29 | Málaga.
4 | Almería. | 30 | Murcia.
5 | Avila. | 31 | Navarra.
6 | Badajoz. | 32 | Orense.
7 | Baleares. | 33 | Asturias.
8 | Barcelona. | 34 | Palencia.
9 | Burgos. | 35 | Las Palmas.
10 | Cáceres. | 36 | Pontevedra.
11 | Cádiz. | 37 | Salamanca.
12 | Castellón. | 38 | Sta. Cruz de Tenerife.
13 | Ciudad Real. | 39 | Cantabria.
14 | Córdoba. | 40 | Segovia.
15 | La Coruña. | 41 | Sevilla.
16 | Cuenca. | 42 | Soria.
17 | Girona. | 43 | Tarragona.
18 | Granada. | 44 | Teruel.
19 | Guadalajara. | 45 | Toledo.
20 | Guipúzcoa. | 46 | Valencia.
21 | Huelva. | 47 | Valladolid.
22 | Huesca. | 48 | Vizcaya.
23 | Jaén. | 49 | Zamora.
24 | León. | 50 | Zaragoza.
25 | Lleida. | 51 | Ceuta.
26 | La Rioja. | 52 | Melilla.

II. Códigos de las Comunidades Autónomas (ámbito de actuación en toda la Comunidad Autónoma o varias provincias de la Comunidad Autónoma).

Código | Comunidad Autónoma
61 | Andalucía.
65 | Canarias.
69 | Cataluña.
72 | Galicia.
75 | Navarra.
76 | País Vasco.
70 | Comunidad Valenciana.

III. Código nacional (ámbito de actuación en todo el territorio nacional o en más de una Comunidad Autónoma).

Código | Dirección General de Empleo
79 | Dirección General de Empleo.

ANEXO 3.

Contrato de puesta a disposición

Empresa de trabajo temporal:

Don/doña | DNI | En concepto de (1)
Nombre o razón social | NIF | C. Cta. cotización
Domicilio | Localidad
Número de autorización | Vigencia temporal

Empresa usuaria:

Don/doña | DNI | En concepto de (1)
Nombre o razón social | NIF | C. Cta. cotización
Domicilio | Localidad | Provincia
Domicilio del centro de trabajo | Localidad | Provincia

Supuesto de celebración (2):

Características del puesto de trabajo:

Cualificación requerida

Funciones

Riesgos del puesto

Equipos de protección individual

Instalaciones colectivas

Horario de trabajo

Duración del contrato (3):

De

Hasta

Precio convenido:

Cláusulas adicionales (4):

En ................ a .......... de .................... de 19....

Por la empresa de trabajo temporal
(firma y sello)

Por la empresa usuaria
(firma y sello)

--------------------------------------------------------------------------------

* Se cumplimentará un contrato de puesta a disposición por cada trabajador cedido.

1. Director, Gerente, etc.

2. Deberá indicarse el supuesto de celebración, con expresión concreta de la causa que lo justifica, según lo previsto en el artículo 6.2 de la Ley 14/1994, de 1 de junio.

3. Deberá indicarse la duración estimada del contrato de puesta a disposición.

4. Será nula la cláusula del contrato que prohiba la contratación del trabajador por la empresa usuaria a la finalización del contrato de puesta a disposición.

ANEXO 4.

Relación de contratos de puesta a disposición

Identificación de la empresa de trabajo temporal ............. celebrados en el mes de .............. de ...........

Nombre | Número autorización |  | NIF | Cuenta cotización |  |  | Número de trabajadores puestos a disposición *
Identificación de la/s empresa/s usuaria/s:
Nombre de la empresa usuaria |  | Actividad ** |  | NIF | Código cuenta cotización | Número total de contratos de puesta a disposición celebrados |  | 1 | 2 | 3 | 4
Total contratos |  |  |  |  |  |  |  |  |  |  |

En ................ a .......... de .................... de 19....

Firma y sello de la empresa

--------------------------------------------------------------------------------

* Si un trabajador ha sido cedido en más de una ocasión, se computará una sola vez.

** Se consignarán los dos dígitos correspondientes de la Clasificación Nacional de Actividades Económicas, establecida en el Real Decreto 1560/1992, de 18 de diciembre (Boletín Oficial del Estado del 22).

1. Número de contratos realizados de acuerdo con el artículo 6.2, a), de la Ley 14/1994, de 1 de junio.

2. Número de contratos realizados de acuerdo con el artículo 6.2, b), de la Ley 14/1994, de 1 de junio.

3. Número de contratos realizados de acuerdo con el artículo 6.2, c), de la Ley 14/1994, de 1 de junio.

4. Número de contratos realizados de acuerdo con el artículo 6.2, d), de la Ley 14/1994, de 1 de junio.


ORDEN DE 18 DE ENERO DE 1996

ORDEN DE 18 DE ENERO DE 1996 PARA LA APLICACION Y DESARROLLO DEL REAL DECRETO 1300/1995,DE 21 DE JULIO, SOBRE INCAPACIDADES LABORALES DEL SISTEMA DE LA SEGURIDAD SOCIAL

BOE el 26-01-1996

Preámbulo

El Real Decreto 1300/1995, de 21 de julio, por el que se desarrolla, en materia de incapacidades laborales del sistema de la Seguridad Social, la Ley 42/1994, de 30 de diciembre, de Medidas Fiscales, Administrativas y de Orden Social, determina las competencias del Instituto Nacional de la Seguridad Social en dicha materia, establece la constitución, composición y funciones de los equipos de valoración de incapacidades y concreta el procedimiento administrativo para evaluar la incapacidad en orden al reconocimiento, inicialmente o en los supuestos de revisión de grado, de las prestaciones económicas por invalidez permanente así como las indemnizaciones por lesiones, mutilaciones y deformidades de carácter definitivo, no invalidantes, derivadas de contingencias profesionales.

En relación con la indicada materia resulta procedente dictar las normas de aplicación y desarrollo que determinen el procedimiento a seguir para la actuación de la citada entidad gestora en el ejercicio de las competencias por ella asumidas, así como la correspondiente al Instituto Social de la Marina en su respectivo ámbito, de conformidad con el referido Real Decreto.

En su virtud y en uso de las facultades atribuidas por la disposición final primera del Real Decreto 1300/1995, previa aprobación del Ministro para las Administraciones Públicas, dispongo:

CAPITULO I. Disposiciones generales

Artículo 1. Ambito de aplicación.

1. Las competencias atribuidas al Instituto Nacional de la Seguridad Social, en el ámbito de las prestaciones económicas contributivas de la Seguridad Social por incapacidad laboral, por el Real Decreto 1300/1995, de 21 de julio, de desarrollo de la Ley 42/1994, de 30 de diciembre, de Medidas Fiscales, Administrativas y de Orden Social, se ejercerán con arreglo a los principios generales y disposiciones de común aplicación contenidas en la Ley 30/1992, de 26 de noviembre, sobre Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común, con las especialidades que se establecen en la presente Orden.

2. Las actuaciones en materia de prestaciones económicas por incapacidad en las que resulten de aplicación directa los instrumentos jurídicos de la Unión Europea, los convenios bilaterales suscritos por España y las normas derivadas de aquéllos y de tratados internacionales, se regirán por lo dispuesto en la presente Orden, si bien la entidad gestora competente dictará las instrucciones necesarias para adaptar, cuando sea necesario, dichas disposiciones a las peculiaridades del procedimiento que resulten de la aplicación de las citadas normas internacionales.

3. La entidad gestora podrá aplicar medios informáticos al trámite de los procedimientos en materia de incapacidades laborales, adaptándolos en forma que se respeten los derechos reconocidos a los interesados.

Artículo 2. Competencia territorial.

1. Serán competentes para iniciar, instruir y resolver los procedimientos para el reconocimiento de derechos por incapacidad laboral las Direcciones Provinciales del Instituto Nacional de la Seguridad Social de la provincia en que tenga su domicilio el interesado.

2. Si el interesado residiese en el extranjero, la competencia para el ejercicio de las citadas funciones corresponderá a la Dirección Provincial del Instituto Nacional de la Seguridad Social de la provincia en la que el causante acredite o alegue las últimas cotizaciones.

CAPITULO II Especialidades del procedimiento

SECCIÓN 1.ª INICIACIÓN

Artículo 3. Iniciación de oficio.

1. Las Direcciones Provinciales del Instituto Nacional de la Seguridad Social iniciarán de oficio el procedimiento para reconocer las prestaciones económicas por invalidez permanente:

a) Por propia iniciativa, cuando consideren, por cualquier circunstancia, que el trabajador se encuentra en un estado que pueda ser constitutivo de una situación de invalidez permanente y, expresamente, cuando se extinga la situación de incapacidad temporal por el transcurso del plazo máximo fijado en el apartado a) del número 1 del artículo 128 del texto refundido de la Ley General de la Seguridad Social, aprobado por Real Decreto Legislativo 1/1994, de 20 de julio, y se emita, en su caso, alta médica por agotamiento de la incapacidad temporal.

b) Como consecuencia de petición razonada de la Inspección de Trabajo y Seguridad Social.

c) Cuando reciban del Servicio Público de Salud competente para gestionar la asistencia sanitaria de la Seguridad Social petición razonada, junto con el alta médica de asistencia sanitaria, el historial clínico, previo consentimiento del interesado o de su representante legal, o, en defecto de dicho historial, el informe o dictamen médico de los cuales se deduzca la posible existencia de una situación constitutiva de invalidez permanente.

2. También podrán iniciarse de oficio los procedimientos para reconocer las demás prestaciones económicas a que se refiere el número 1 del artículo 1 del Real Decreto 1300/1995, de 21 de julio, al enumerar las competencias del Instituto Nacional de la Seguridad Social en materia de incapacidades laborales.

Artículo 4. Iniciación a solicitud del interesado.

1. Las solicitudes se formularán en los modelos normalizados establecidos por la Administración de la Seguridad Social. Los interesados podrán precisar o completar los datos del modelo, acompañando los elementos que estimen oportunos, los cuales serán admitidos y tenidos en cuenta por el órgano administrativo.

2. Las solicitudes deberán contener los datos y circunstancias que establece el artículo 70 de la Ley 30/1992, de 26 de noviembre, el número del documento nacional de identidad, si el interesado es español, o documento acreditativo en caso de extranjero, y la fecha de nacimiento del interesado si fuera precisa para la determinación de la cuantía de la prestación.

Expresamente, las solicitudes deberán contener la fecha del cese en el trabajo y su causa, los datos relativos a la profesión habitual del trabajador, su categoría profesional y función y descripción del trabajo concreto que realizase.

3. A la solicitud deberán acompañarse preceptivamente los siguientes documentos, salvo que ya obren en poder de la entidad gestora:

  • Documento nacional de identidad.

  • Certificación de cotizaciones a la Seguridad Social de la última o últimas empresas, o acreditación de la cotización con los recibos del abono de cuotas, si el causante es el obligado a su ingreso, cuando sean necesarias para acreditar el período mínimo de cotización, para determinar la cuantía de la prestación o la situación de estar al corriente en el pago de las cuotas.

  • Cuando el solicitante esté en desempleo o lo hubiera estado en los últimos veinticuatro meses, deberá adjuntar también, si fuera necesario, certificado según modelo oficial, que será cumplimentado por el Instituto Nacional de Empleo. Este certificado, no obstante, no será considerado como documento preceptivo a efectos de la iniciación e instrucción del expediente.

4. Cuando falten cualesquiera de los datos o documentos preceptivos citados, se requerirá al interesado para que subsane la omisión en el plazo de diez días, teniéndosele por desistido si así no lo hiciera, de conformidad con lo previsto en el artículo 71 de la Ley 30/1992, de 26 de noviembre.

5. Los interesados podrán aportar, si obra en su poder, copia original del historial clínico elaborado por el Servicio Público de Salud competente o, en su caso, informe de la Inspección Médica de dicho Servicio, así como los historiales, pruebas y exploraciones complementarias de centros e instituciones sanitarias que consideren conveniente.

Cuando se trate de afiliados que tengan cubierta la incapacidad temporal por una Mutua de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social o por una empresa colaboradora, el historial clínico se aportará, previo consentimiento del interesado o su representante legal, por dichas entidades. En defecto de dicho historial, se acompañará informe de la Inspección Médica del Servicio Público de Salud competente.

6. Se dejará constancia en el expediente tanto de los documentos aportados como de aquellos que por su naturaleza no necesiten quedar incorporados a él y puedan ser exhibidos y, previa compulsa, retirados, así como de las alegaciones efectuadas en la solicitud que no hayan resultado probadas.

Artículo 5. Iniciación a solicitud de las entidades colaboradoras de la Seguridad Social.

1. La iniciación del procedimiento a solicitud de una Mutua de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social o de una empresa colaboradora se llevará a cabo conforme a las siguientes normas:

a) Cuando alguna de las entidades colaboradoras citadas considere, por cualquier circunstancia, que el trabajador se encuentra en un estado que pueda ser constitutivo de una situación de invalidez permanente, procederá a elaborar un expediente previo, y pondrá todo ello en conocimiento del trabajador afectado el día siguiente a aquel en que tenga lugar la iniciación de la indicada actuación.

b) En el expediente previo deberán constar, debidamente adverados, todos los datos que sean necesarios para la identificación del trabajador y, en su caso, empresa o empresas en las que prestase sus servicios, y para el reconocimiento del derecho a la prestación, así como sus antecedentes profesionales, la profesión habitual, su categoría profesional, datos salariales y función y descripción del trabajo completo que realizase al producirse la contingencia.

Asimismo, en los casos de accidente de trabajo deberá acompañarse el parte correspondiente, la declaración de existencia o no de posibilidad de recuperación y, en caso afirmativo, el programa comprensivo de las medidas recuperadoras que se fijan al trabajador, así como copia de la comunicación a la Dirección Provincial del Instituto Nacional de Servicios Sociales o al órgano de la Comunidad Autónoma correspondiente, sobre el resultado obtenido en la ejecución del programa, y copia, en su caso, del acuerdo de la entidad colaboradora, en el que se estime probable la existencia de una situación constitutiva de incapacidad permanente, así como cuantos otros documentos que puedan facilitar, a juicio de la entidad colaboradora, la actuación de la Dirección Provincial del Instituto Nacional de la Seguridad Social.

c) Finalizada la elaboración del expediente previo, la entidad colaboradora remitirá a la Dirección Provincial competente el escrito de iniciación con el informe sobre los hechos y razones que fundamentan la solicitud de iniciación.

Dicho escrito irá acompañado del expediente previo y del historial clínico del interesado, previo consentimiento de éste o de su representante legal.

2. Las entidades colaboradoras serán tenidas como interesadas y parte en todos los trámites.

Artículo 6. Impulso de oficio.

El procedimiento iniciado se impulsará de oficio aunque los interesados no comparezcan en el plazo establecido.

SECCIÓN 2.ª INSTRUCCIÓN

Artículo 7. Actividades de instrucción.

1. Las Direcciones Provinciales del Instituto Nacional de la Seguridad Social competentes para la instrucción realizarán de oficio cuantas actuaciones resulten necesarias para la determinación, conocimiento y comprobación de los datos en virtud de los cuales deben dictar la resolución, así como para la evaluación y calificación de la incapacidad, ordenadas al reconocimiento del derecho a las prestaciones económicas por invalidez permanente.

Podrá solicitarse tanto nueva documentación cuando la aportada fuese insuficiente, como la complementaria que sea necesaria para la resolución del expediente, para cuya aportación se dará un plazo de diez días.

2. En la instrucción del procedimiento se requerirán para la acreditación de los requisitos necesarios para la resolución de la petición los siguientes documentos e informes:

a) Aportación del historial clínico remitido por el Servicio Público de Salud competente, previo consentimiento del interesado o de su representante legal, o, en su defecto, informe de la inspección médica de dicho Servicio, acompañado, en su caso, de la correspondiente alta médica de asistencia sanitaria cuando el procedimiento se inicie a petición razonada del indicado Servicio.

b) Formulación del dictamen-propuesta por el equipo de valoración de incapacidades, que estará acompañado de un informe médico consolidado en forma de síntesis, comprensivo de todo lo referido o acreditado en el expediente, y de un informe de antecedentes profesionales, elaborados y emitidos en los términos previstos en los siguientes artículos 8, 9 y 10.

c) Cumplimentación del informe de cotización, elaborado por la entidad gestora, que tendrá por objeto acreditar los períodos de cotización del causante a la Seguridad Social, las bases de cálculo de las prestaciones y, en su caso, los períodos en descubierto en que pudiera estar incurso el trabajador.

d) En las solicitudes de declaración de responsabilidad empresarial por falta de medidas de seguridad e higiene, se requerirá de la Inspección de Trabajo y Seguridad Social el informe correspondiente sobre los hechos y circunstancias concurrentes, sobre la disposición infringida, y sobre la causa concreta, de las enumeradas en el número 1 del artículo 123 del texto refundido de la Ley General de la Seguridad Social, que motive el aumento de la cuantía de las prestaciones y el porcentaje de éste que se considere procedente. Dicho informe deberá expresar si también consta la iniciación de un procedimiento judicial en vía penal referido a los mismos hechos.

Cuando no hubiere actuaciones previas de la Inspección de Trabajo y Seguridad Social en relación con el accidente de trabajo o enfermedad profesional, el Director provincial del Instituto Nacional de la Seguridad Social convocará, para formar parte del equipo de valoración de Incapacidades correspondiente, al experto previsto en el artículo 2, punto 4, 2.º del Real Decreto 1300/1995, de 21 de julio, sin perjuicio del informe al que se refiere el párrafo anterior.

Artículo 8. Informe médico de síntesis.

1. El facultativo del equipo de valoración de incapacidades que haya de actuar como ponente del dictamen-propuesta, de conformidad con lo previsto en el artículo 10, aportará el informe médico consolidado en forma de síntesis, en el que quedarán recogidos el historial médico del Servicio Público de Salud, los informes de otros facultativos que haya aportado el interesado y, en su caso, el resultado de las pruebas complementarias a que se refiere el apartado siguiente.

2. Cuando las características clínicas del trabajador lo aconsejen, o resulte imposible o insuficiente la aportación de los documentos señalados en el apartado a) del número 2 del artículo anterior, la Dirección Provincial del Instituto Nacional de la Seguridad Social podrá solicitar otros informes y la práctica de las pruebas y exploraciones complementarias por parte de centros e instituciones sanitarias de la Seguridad Social o de otros centros sanitarios.

Para la aplicación de lo dispuesto en el párrafo anterior y a los efectos previstos en el artículo 199 del texto refundido de la Ley General de la Seguridad Social, aprobado por Real Decreto Legislativo 1/1994, de 20 de junio, el Instituto Nacional de la Seguridad Social queda expresamente autorizado para suscribir con los centros e instituciones señalados los términos y condiciones en que hayan de realizarse tales informes, pruebas y exploraciones complementarias.

Las personas sujetas a un procedimiento de evaluación y reconocimiento por incapacidad podrán ser convocadas a concurrir a las pruebas médicas complementarias solicitadas por el Instituto Nacional de la Seguridad Social. En el supuesto de incomparecencia, no debidamente justificada, se aplicará lo establecido en el número 3 del artículo 76 de la Ley 30/1992, de 26 de noviembre.

Artículo 9. Informe de antecedentes profesionales y otros informes.

Simultáneamente a la actuación consignada en el artículo anterior, los servicios de la Dirección Provincial del Instituto Nacional de la Seguridad Social elaborarán un informe de los antecedentes profesionales que permita conocer la profesión desempeñada en el momento en que se efectúa la evaluación y la formación y aptitudes del interesado, que determinen la capacidad residual, una vez conocidas las limitaciones anatómicas o funcionales que padezca el afiliado.

Para confeccionar el informe de los antecedentes profesionales a que se refiere el párrafo anterior, podrán utilizarse, además de las manifestaciones del propio interesado y de las informaciones que constan en los ficheros de la Administración actuante y en el Instituto Nacional de Empleo, las que puedan aportarse por parte de la empresa o empresas donde haya prestado sus servicios el evaluado previo requerimiento de información formulado a tal efecto.

De igual forma, se acompañarán al expediente los informes de alta y cotización que condicionen el acceso a la correspondiente prestación.

Artículo 10. Dictamen-propuesta.

1. El equipo de valoración de incapacidades examinará el informe médico de síntesis y el de antecedentes profesionales del trabajador, regulados en los artículos 8 y 9 anteriores, y cuanta documentación contenga el expediente y procederá a emitir y a elevar al Director Provincial del Instituto Nacional de la Seguridad Social dictamen-propuesta, en relación con el supuesto de que se trate, sobre:

  • Anulación o disminución de la capacidad para el trabajo por existencia de situaciones de invalidez permanente, calificación de estas situaciones en sus distintos grados y contingencia determinante.

  • Determinación del plazo a partir del cual se podrá instar la revisión del grado de invalidez por agravación o mejoría.

  • Procedencia o no de la revisión por previsible mejoría de la situación de incapacidad del trabajador, a efectos de lo establecido en el artículo 48.2. del texto refundido de la Ley del Estatuto de los Trabajadores, aprobado por Real Decreto Legislativo 1/1995, de 24 de marzo.

  • Disminución o alteración de la integridad física del trabajador por existencia de lesiones permanentes no invalidantes, causadas por accidente de trabajo o enfermedad profesional.

  • Determinación de la incapacidad para el trabajo exigida para ser beneficiario de las prestaciones económicas por muerte y supervivencia, así como de las prestaciones por invalidez del extinguido Seguro Obligatorio de Vejez e Invalidez (SOVI).

En el caso de que se hubiera apreciado incumplimiento de las medidas de seguridad e higiene en el trabajo, el porcentaje de incremento de prestación que se propone y posibilidades de recuperación del trabajador.

2. Actuará como ponente del dictamen-propuesta el facultativo médico dependiente del Instituto Nacional de la Seguridad Social, a cuyo fin será auxiliado por el personal facultativo y técnico que se precise, perteneciente a la Dirección Provincial de dicho Instituto.

3. En el supuesto de extinción de la incapacidad temporal por transcurso del período máximo de duración establecido para la misma, el equipo de valoración de incapacidades elevará dictamen-propuesta al Director provincial, a efectos de la calificación procedente, dentro del plazo máximo de tres meses, a que se refiere el primer párrafo del número 2 del artículo 131 bis del texto refundido de la Ley General de la Seguridad Social, salvo en aquellos casos en que, conforme al segundo párrafo del mismo artículo, la situación clínica del interesado haga aconsejable demorar la calificación que, en cualquier caso, no podrá rebasar los treinta meses siguientes a la fecha en que se haya iniciado la incapacidad temporal.

Artículo 11. Trámite de audiencia.

1. Instruido el procedimiento, se pondrá de manifiesto al interesado el expediente.

2. El interesado dispondrá de un plazo de diez días para formular alegaciones y presentar los documentos que estime conveniente.

3. Se podrá prescindir del trámite de audiencia, cuando no figure en el procedimiento, ni hayan de ser tenidos en cuenta en la resolución otros hechos, alegaciones ni pruebas que las aducidas por el interesado.

4. En el supuesto que exista propuesta de recargo de prestaciones por falta de medidas de seguridad e higiene, se dará trámite de audiencia al empresario responsable de las mismas.

Artículo 12. Alegaciones de los interesados.

Cuando, en el trámite de audiencia, el interesado presente documentos u otras pruebas que contradigan el dictamen-propuesta emitido por el equipo de valoración de incapacidades, la Dirección Provincial del Instituto Nacional de la Seguridad Social reexaminará lo actuado y requerirá de dicho equipo un dictamen-propuesta complementario del emitido con anterioridad, salvo en los supuestos en que aquélla entienda que los documentos y pruebas aportados no desvirtúan el dictamen-propuesta.

SECCIÓN 3.ª TERMINACIÓN

Artículo 13. Resolución.

1. Los Directores Provinciales del Instituto Nacional de la Seguridad Social deberán dictar resolución expresa en todos los procedimientos incoados para evaluar la incapacidad laboral en orden al reconocimiento del derecho a las prestaciones económicas por invalidez permanente, sin estar vinculados por las peticiones concretas de los interesados, por lo que podrán reconocer las prestaciones que correspondan a las lesiones existentes o a la situación de incapacidad padecida, ya sean superiores o inferiores a las que se deriven de las indicadas peticiones.

2. El hecho causante de la prestación se entenderá producido en la fecha en la que se haya extinguido la incapacidad temporal de la que se derive la invalidez permanente.

En los supuestos en que la invalidez permanente no esté precedida de una incapacidad temporal o ésta no se hubiera extinguido, se considerará producido el hecho causante en la fecha de emisión del dictamen-propuesta del equipo de valoración de incapacidades.

3. En todas las resoluciones en que se reconozca un determinado grado de invalidez, se deberá determinar el plazo a partir del cual se podrá instar la revisión del mismo por agravación o mejoría.

4. Asimismo, a los efectos de subsistencia de la suspensión de la relación laboral, con reserva de puesto de trabajo, en virtud de lo establecido en el artículo 7 del Real Decreto 1300/1995, de 21 de julio, se hará constar en la resolución inicial de reconocimiento de invalidez si el plazo para poder instar la revisión por previsible mejoría del estado invalidante del interesado es igual o inferior a dos años.

Artículo 14. Plazo para resolver.

1. El plazo máximo para resolver el procedimiento regulado en esta Orden será de ciento treinta y cinco días, que se computarán a partir de la fecha del acuerdo de iniciación en los procedimientos de oficio o de la recepción de la solicitud en la Dirección Provincial del Instituto Nacional de la Seguridad Social competente en los demás casos.

2. También podrá acordarse una ampliación del plazo establecido, de conformidad con el artículo 42.2. de la Ley 30/1992, de 26 de noviembre, cuando por el número de solicitudes formuladas o por otras circunstancias que expresamente se determinen en el acuerdo de ampliación no se pueda cumplir razonablemente el plazo previsto en el apartado anterior.

3. Cuando la resolución no se dicte en el plazo señalado en el número 1 de este artículo, la solicitud podrá entenderse desestimada, en cuyo caso el interesado podrá ejercitar las acciones que le confiere el artículo 71 del texto refundido de la Ley de Procedimiento Laboral, aprobado por Real Decreto Legislativo 2/1995, de 7 de abril, sin perjuicio de la obligación de resolver.

Artículo 15. Retroacción de efectos económicos.

1. En aquellos supuestos en que, a tenor de lo establecido en el número 3 del artículo 131 bis del texto refundido de la Ley General de la Seguridad Social, procediera retrotraer los efectos económicos de la prestación de invalidez permanente reconocida, se deducirán, del importe a abonar, las cantidades que se hubieran satisfecho por razón de la prórroga de los efectos de la situación de incapacidad temporal durante el período afectado por dicha retroacción.

2. Si no se reconoce derecho a prestación económica, el trabajador no vendrá obligado a devolver las cantidades devengadas con posterioridad a la finalización de la incapacidad temporal.

Artículo 16. Declaraciones de responsabilidad empresarial por falta de medidas de seguridad e higiene.

1. Los Directores provinciales del Instituto Nacional de la Seguridad Social declararán la responsabilidad empresarial que proceda por falta de medidas de seguridad e higiene, cualquiera que sea la contingencia de que se trate, de acuerdo con lo previsto en el artículo 123 del texto refundido de la Ley General de la Seguridad Social, y determinarán el porcentaje en que hayan de incrementarse las prestaciones económicas.

2. La resolución habrá de motivarse con expresión de las circunstancias concurrentes en el supuesto planteado, la disposición infringida, la causa concreta de las enumeradas en el citado artículo 123 y el porcentaje sobre la cuantía de las prestaciones que se considera procedente.

Cuando se conozca la existencia de algún procedimiento judicial en la vía penal por los mismos hechos, se suspenderá el expediente en este solo aspecto, hasta que recaiga sentencia firme por resolución que ponga fin al procedimiento.

3. Los incrementos de pensión que impongan las declaraciones de responsabilidad empresarial se abonarán después de que se constituya el correspondiente capital por la empresa obligada, sin que en ningún caso proceda el anticipo por la entidad gestora.

SECCIÓN 4.ª REVISIÓN DE LAS PRESTACIONES POR INVALIDEZ PERMANENTE

Artículo 17. Iniciación del procedimiento.

1. A efectos de revisión del grado de invalidez reconocido estarán legitimados para instarla, además de las personas y entidades referidas en los artículos 3, 4 y 5 de esta Orden, los empresarios responsables de las prestaciones y, en su caso, quienes de forma subsidiaria o solidaria sean también responsables de las mismas.

2. Salvo las excepciones previstas en el apartado 2 del artículo 143 del texto refundido de la Ley General de la Seguridad Social, para los supuestos de realización de trabajos o error de diagnóstico, la revisión no podrá promoverse hasta tanto haya transcurrido el plazo señalado en la resolución inicial o en la de la revisión anterior, de acuerdo con lo establecido en el artículo 13.3 de la presente Orden.

Artículo 18. Instrucción del procedimiento.

1. Promovida la revisión por agravación, mejoría o error de diagnóstico del estado invalidante por las personas legitimadas a que se refiere el artículo anterior, la instrucción del procedimiento se ajustará a lo dispuesto en la sección 2.ª de este capítulo, previa la apertura de un período de prueba por plazo de quince días, para presentar las alegaciones que estimen pertinentes quienes han instado la revisión.

2. Igual período de prueba tendrá lugar cuando la iniciación del expediente se haya practicado de oficio por la Dirección Provincial del Instituto Nacional de la Seguridad Social.

3. Al historial clínico o informe médico del Servicio Público de Salud se acompañarán los documentos fundamentales del expediente que se indican en la sección 2.ª del capítulo II, y cualquier otro de carácter médico que pueda tener incidencia en orden a la revisión.

En los supuestos en que el procedimiento se haya iniciado de oficio, la remisión del historial clínico requerirá el consentimiento del interesado o de su representante legal.

4. Si el procedimiento se hubiera iniciado en razón a que el perceptor de la pensión de invalidez permanente estuviera ejerciendo trabajos por cuenta propia o ajena, y no se hubiese constatado error de diagnóstico o mejoría que justifique el reconocimiento del derecho a las prestaciones por invalidez permanente, en un grado de incapacidad inferior o la aptitud para trabajar, la Dirección Provincial del Instituto Nacional de la Seguridad Social actuará de conformidad con la normativa en vigor y, en función de la incompatibilidad que pueda existir entre el percibo de la pensión y el trabajo desarrollado, dando lugar a la suspensión de aquélla, cuando la actividad laboral exceda de los límites permitidos por el artículo 141.2 de la Ley General de la Seguridad Social.

Artículo 19. Resolución.

Los Directores provinciales del Instituto Nacional de la Seguridad Social, y dentro del plazo máximo previsto en el artículo 14, deberán dictar resolución expresa en todos los procedimientos incoados para revisar el grado de invalidez anteriormente reconocido.

Cuando en la resolución se mantenga el derecho a las prestaciones de invalidez permanente, en cualquiera de sus grados, se hará constar necesariamente el plazo a partir del cual se podrá instar la siguiente revisión del grado de invalidez por agravación o mejoría.

SECCIÓN 5.ª RECLAMACIONES PREVIAS

Artículo 20. Informe del equipo de valoración de la incapacidad.

Presentada una reclamación previa contra la resolución dictada de conformidad con lo previsto en los artículos 13 y 19, cuando en la misma se discrepe de la resolución en aspectos que sean competencia del equipo de valoración de incapacidades y con independencia de las actuaciones procedentes para comprobar las alegaciones del reclamante, el escrito de reclamación se pasará a conocimiento e informe del referido equipo.

Disposición adicional primera. Lesiones permanentes no invalidantes.

En los procedimientos por lesiones permanentes no invalidantes se seguirán las normas de la presente Orden que por su naturaleza sean aplicables.

Disposición adicional segunda. Prórroga del período de observación médica en enfermedades profesionales.

1. En materia de prórroga del período de observación en enfermedades profesionales a que se refiere el apartado b) del número 1 del artículo 128 del texto refundido de la Ley de la Seguridad Social, las actuaciones se iniciarán conforme a lo establecido en la sección 1.ª del capítulo II de la presente Orden, si bien las solicitudes de prórroga deberán presentarse veinte días antes de finalizar el período de observación de que se trate.

2. En el escrito de solicitud de prórroga del período de observación en enfermedades profesionales, además de los datos identificativos de la entidad colaboradora que haya iniciado el procedimiento, del trabajador y de la empresa o empresas en que se encuentre en alta, se hará constar la fecha en que se haya iniciado el período de observación, posible enfermedad profesional y razones que justifican la solicitud de prórroga. A la solicitud se deberá acompañar igualmente informe del médico que tenga sujeto al trabajador a observación.

3. Cuando la solicitud a que se refieren los números anteriores sea realizada por una Mutua de Accidentes de Trabajo y Enfermedades Profesionales, se hará constar, además, la profesión habitual del trabajador, con indicación de su categoría profesional, y función y descripción del trabajo completo que realizase.

4. Los equipos de valoración de incapacidades serán competentes para elevar propuesta sobre la procedencia o no de prorrogar el período de observación médica en enfermedades profesionales, de conformidad con lo dispuesto en el artículo 3.1, g), del Real Decreto 1300/1995, de 21 de julio.

Disposición adicional tercera. Prórroga de efectos de la situación de incapacidad temporal.

1. Una vez extinguida la situación de incapacidad temporal por el transcurso del plazo máximo establecido en el apartado a) del número 1 del artículo 128 del texto refundido de la Ley General de la Seguridad Social, el control sanitario seguirá ejerciéndose por la Administración sanitaria correspondiente, quien pondrá en conocimiento del Instituto Nacional de la Seguridad Social, con carácter periódico, la situación sanitaria de los beneficiarios a su cargo y, en todo caso, comunicará cualquier variación que se produzca en el estado del enfermo.

A estos efectos, el Ministerio de Trabajo y Seguridad Social, en coordinación con el Ministerio de Sanidad y Consumo o con las correspondientes Comunidades Autónomas, podrá implantar cuantas medidas fueren precisas en orden al control del subsidio durante la prórroga de efectos de la situación de incapacidad temporal.

2. Asimismo, extinguida la situación de incapacidad temporal en el supuesto contemplado en el número anterior, cesará la colaboración obligatoria de las empresas en el pago de la prestación, y el Instituto Nacional de la Seguridad Social o la Mutua de Accidentes de Trabajo y Enfermedades Profesionales, en su caso, procederá sin interrupción al pago directo del subsidio hasta la calificación de la invalidez, previa presentación por el interesado del alta médica por agotamiento de la situación de incapacidad temporal.

3. Cuando el alta médica en la asistencia sanitaria y la solicitud de reconocimiento de la incapacidad permanente se produzcan antes del agotamiento, por el transcurso del plazo máximo, de la incapacidad temporal, en los términos previstos en el artículo 131 bis de la Ley General de la Seguridad Social, durante la prórroga de efectos de la última prestación citada, ésta correrá a cargo de la entidad gestora, entidad colaboradora o empresa responsables del pago de la prestación de incapacidad temporal.

Disposición adicional cuarta. Particularidades en relación con el Régimen Especial de los Trabajadores del Mar.

1. En el ámbito de aplicación del Régimen Especial de los Trabajadores del Mar, el correspondiente procedimiento se iniciará por el Instituto Social de la Marina, de oficio o a solicitud de los interesados o de las entidades colaboradoras de la Seguridad Social. A tal fin, dicho Instituto, de conformidad con los criterios contenidos en la presente Orden, elaborará y presentará ante la Dirección Provincial competente del Instituto Nacional de la Seguridad Social un expediente previo, en el que se integrará cuanta documentación, en atención a la naturaleza del expediente de que se trate, resulte precisa para la actuación del equipo de valoración de incapacidades.

2. Una vez emitido el dictamen-propuesta por el equipo de valoración de incapacidades, en el que el médico inspector propuesto por el Instituto Social de la Marina auxiliará al ponente, será elevado, junto con el resto del expediente, a la Dirección Provincial de dicho Instituto, en la que se efectuarán los correspondientes trámites de audiencia y de alegaciones de los interesados que, en su caso, darán lugar al reexamen de lo actuado, en la forma que se determina en el artículo 12 de esta Orden.

3. Concluida la instrucción del expediente, el Director provincial del Instituto Social de la Marina adoptará la resolución que proceda, de acuerdo con lo establecido en el artículo 13 de esta Orden, y la notificará a las partes interesadas.

Disposición adicional quinta. Abono de gastos por comparecencias exigidas por el equipo de valoración de incapacidades.

Por resolución del Instituto Nacional de la Seguridad Social y del Instituto Social de la Marina se regularán, en el ámbito de sus respectivas competencias, los supuestos, la cuantía y el procedimiento para el abono al trabajador de los gastos que lleven consigo las comparecencias exigidas por el equipo de valoración de incapacidades.

Disposición adicional sexta. Síndrome tóxico.

1. A la entrada en vigor de la presente Orden, los equipos de valoración de incapacidades del Instituto Nacional de la Seguridad Social asumirán las funciones que, respecto a los afectados por el síndrome tóxico, atribuyó el artículo 11 de la Orden de 22 de octubre de 1985 a las extinguidas unidades médicas de valoración de la invalidez.

2. Con cargo al presupuesto específico de la Oficina de Gestión de Prestaciones Económicas y Sociales del Síndrome Tóxico se abonarán los costes originados por los informes médicos complementarios que sean necesarios, de conformidad con lo dispuesto en el número 2 del artículo 8 de la presente Orden.

Disposición derogatoria única. Derogación normativa.

Quedan derogadas cuantas disposiciones, de igual o inferior rango, se opongan a la presente Orden, y expresamente la Orden de 23 de noviembre de 1982, por la que se regula el procedimiento aplicable a la actuación de los Institutos Nacionales de la Seguridad Social y de Servicios Sociales para la evaluación y declaración de las situaciones de invalidez.

Disposición final primera. Facultades de desarrollo.

Se faculta a la Secretaría General para la Seguridad Social para resolver cuantas cuestiones de índole general puedan plantearse en la aplicación de lo dispuesto en la presente Orden.

Disposición final segunda. Entrada en vigor.

La presente Orden entrará en vigor el día 1 del mes siguiente a su publicación en el «Boletín Oficial del Estado».


LEY 42/1997, de 14 de noviembre

LEY 42/1997, de 14 de noviembre, ordenadora de la Inspección de Trabajo y Seguridad Social.

BOE (15 noviembre 1997)

EXPOSICIÓN DE MOTlVOS

I

La Inspección en materia socio-laboral dispone en España de una acreditada tradición, que, prescindiendo de otros antecedentes, y partiendo de su primer Reglamento elaborado por el Instituto de Reformas Sociales en 1 de marzo de 1906, abre un proceso histórico de progresión en la regulación de la función inspectora, inicialmente referida a las relaciones laborales para luego extender su acción a los ámbitos de la protección social, de la promoción y protección del empleo y materias afines, y extendiéndose progresivamente a la generalidad de los sectores superando su inicial concepción obrerista. Dicho proceso histórico desemboca en la Ley 39/1962, de 21 de julio, de ordenación de la Inspección de Trabajo, que incorpora los principios del Convenio número 81 de la organización internacional del Trabajo de 11 de julio de 1947, sobre Inspección de Trabajo en la industria y el Comercio, que España habla ratificado el 14 de enero de 1960, Ley que ha estado vigente hasta el presente.

La regulación de la referida Ley, desarrollada en paralelo a la legislación substantiva en materia de trabajo, emigración Seguridad Social, seguridad e higiene, empleo y trabajo de extranjeros, adolece de la complejidad y dispersión propias de un proceso dilatado en el tiempo. Además, su articulación unitaria en 1962 se produce en el marco de un modelo autoritario de ordenación de las relaciones laborales y sociales que contempla la intervención del Estado como pieza básica del sistema institucional, hoy sustituido por la Constitución de 1978, cuyo articulo primero propugna, como valores supremos del ordenamiento jurídico, la libertad, la justicia, la igualdad y el pluralismo político, como propios del Estado social y democrático de Derecho que instituye dicho texto fundamental.

Viene produciéndose, así, una situación de coexistencia de la Ley 39/1962, de 21 de julio, de ordenación de la Inspección de Trabajo, con el sistema constitucional de derechos y libertades. A su vez, la concepción política imperante en 1962 pugna con la nueva organización territorial del Estado también surgida de la Constitución de 1978 con lo que, además de por las disfuncionalidades nacidas del transcurso del tiempo, se hace precisa la promulgación de una nueva Ley ordenadora que tenga en cuenta la configuración de la actividad inspectora, como propia de un sistema institucional integrado y coherente con el modelo constitucional, que el Estado y las Comunidades Autónomas comparten de acuerdo con las reglas de distribución de competencias entre ambos bloques de poderes públicos.

II

Este carácter integrado del sistema se pone, por otra parte de manifiesto en el carácter de Cuerpo Nacional que la Ley 11/1994, de 19 de mayo, atribuye al Cuerpo Superior de Inspectores de Trabajo y Seguridad Social, en el marco del desarrollo del proceso autonómico, sin que por ello se afecten las competencias de ejecución de la legislación laboral, propias de las Comunidades Autónomas a las que corresponde, naturalmente, la titularidad de la potestad sancionadora en tales materias de acuerdo con la jurisprudencia del Tribunal Constitucional y la interpretación que por el mismo se hace del alcance de las competencias exclusivas del Estado enumeradas en el articulo 149.1.7.a y 17.a de la Constitución Española.

De otro lado, en el amplio marco de los sistemas de protección social, ha de responderse con suficiente eficiencia a su creciente complejidad, que añade nuevas formas de prácticas irregulares y fraudulentas antes desconocidas o de menor incidencia, lo que aconseja el perfeccionamiento y una especialización más exigente de los instrumentos públicos encargados de su control y vigilancia, sin poderse desconocer la intima conexión de la materia laboral y la de protección social en el plano de la comprobación inspectora, lo que aporta sobreañadidas razones a la precitada configuración integral del dispositivo inspector en el orden social.

Por lo tanto, se configura el sistema de Inspección de Trabajo y Seguridad Social como un conjunto institucional integrado, cuyas funciones se ejercitan de acuerdo con el ámbito de competencias propio del Estado y de las Comunidades Autónomas, por lo que se establecen las condiciones de participación de dichas Comunidades en el desarrollo del sistema de Inspección de Trabajo y Seguridad Social, de forma que los inspectores desarrollen la totalidad de los cometidos que legalmente tienen encomendados, cualquiera que fuera la Administración titular de la competencia, en aras de las indudables ventajas que comporta la coincidencia en unos mismos funcionarios inspectores de los cometidos y funciones cuyas materias son competencia del Estado y de las Comunidades Autónomas, actuando funcionalmente en uno y otro caso como Administración del Estado y Administración Autonómica, respectivamente, como pone de relieve el Tribunal Constitucional en su sentencia 185/1991. Consecuentemente, esta Ley define un sistema institucional de Inspección de Trabajo y Seguridad Social que se asienta conjuntamente en el ámbito del Estado y de las Comunidades Autónomas, en función de sus respectivas competencias y bajo el principio de colaboración interinstitucional y sin que tal configuración pueda cerrarse a eventuales modificaciones posteriores ni impedir el ejercicio de las competencias autonómicas en la línea establecida por la jurisprudencia del Tribunal Constitucional.

III

En este mismo contexto normativo se residencia en el Ministerio de Trabajo y Asuntos Sociales la Autoridad Central de la Inspección, a la que se atribuye su dirección y coordinación en congruencia con lo establecido en los Convenios números 81 y 129 de la organización internacional del Trabajo, este ultimo sobre Inspección de Trabajo en la Agricultura, ratificado por España el 11 de marzo de 1971.

El sistema se sirve de dos mecanismos de articulación, como son la Conferencia Sectorial de Asuntos Laborales y las Comisiones Territoriales de la Inspección de Trabajo y Seguridad Social, configurados como espacios de coincidencia y participación de las diferentes Administraciones públicas con competencias en las materias sujetas a inspección, mediante una estructura dual y común de carácter estable que facilite la comunicación e información mutuas para la colaboración y cooperación en las líneas básicas de actuación de una Inspección cada vez más obligada a planificar y programar sus actividades en campos de creciente complejidad y extensión como es el caso de la Seguridad Social, superando la mera actividad derivada de las denuncias o reclamaciones de los interesados.

IV

La nueva regulación del Cuerpo de Subinspectores de Empleo y Seguridad Social responde a la necesidad de dar fundamento legal a los cometidos del anterior Cuerpo de Controladores Laborales, así como de adecuar y actualizar sus funciones inspectoras de apoyo y colaboración en el seno del sistema de Inspección de Trabajo y Seguridad Social en la que se integran, bien que referidas a las funciones propias de su nivel y en dependencia técnica de los inspectores de Trabajo y Seguridad Social.

V

La promulgación, en fin, de esta nueva Ley ordenadora se justifica por las razones ya apuntadas, derivadas de la inadecuación y desactualización del actual cuerpo legal y de su dispersión y fragmentación normativa, lo que demanda su sustitución por una regulación legislativa integradora, atemperada al signo del presente y del futuro previsible, que propicie una acción publica de control en el orden social modernizadora, eficiente y adecuada a las nuevas exigencias de una sociedad plural y desarrollada. A lo anterior cabe añadir la necesidad de disponer de un instrumento inspector común, coherente con una legislación básica a aplicar también común, que enlaza la necesaria preservación de los principios de solidaridad, de igualdad y de unidad .de mercado que consagran nuestra Constitución.

Se regulan, así, las funciones del sistema de la Inspección y los cometidos competenciales y facultades de los funcionarios que lo integran, recogiéndose aspectos básicos del cuerpo normativo vigente, acordes con el contenido de los Convenios 81 y 129 de la organización Internacional del Trabajo; se incorporan nuevas fórmulas de organización y desarrollo de la acción inspectora, y se preserva el principio de unidad de función, Al propio tiempo, se perfecciona la adecuación con el sistema constitucional de derechos y libertades, del que es expresivo el perfeccionamiento del marco jurídico de

garantías a los sujetos a la actividad inspectora y se incorporan otros aspectos actualizadores y de perfeccionamiento técnico que se estiman precisos para el mejor desarrollo de la materia objeto de la regulación que nos ocupa.

CAPITULO I

Del sistema de Inspección de Trabajo y Seguridad - Social, de sus funciones y ámbito

SECCIÓN 1ª . DISPOSICIONES GENERALES

Articulo 1. Definición y objeto del sistema de Inspección de Trabajo y Seguridad Social.

1. Constituye el sistema de la Inspección de Trabajo y Seguridad Social el conjunto de principios legales, normas, órganos, funcionarios y medios materiales que contribuyen al adecuado cumplimiento de las normas laborales; de prevención de riesgos laborales; de Seguridad Social y protección social; colocación, empleo y protección por desempleo; cooperativas; migración y trabajo de extranjeros, y de cuantas otras materias le sean atribuidas,

2. La Inspección de Trabajo y Seguridad Social es un servicio público al que corresponde ejercer la vigilancia del cumplimiento de las normas de orden social y exigir las responsabilidades pertinentes, así como el asesoramiento y, en su caso, arbitraje, mediación y conciliación en dichas materias, que efectuará de conformidad con los principios del Estado social y democrático de Derecho que consagra la Constitución Española y con los Convenios números 81 y 129 de la organización Internacional del Trabajo.

Articulo 2. De los funcionarios que integran el sistema de Inspección de Trabajo y Seguridad Social.

1. La Inspección de Trabajo y de la Seguridad Social a que se refiere esta Ley se realizará en su totalidad por funcionarios de nivel técnico superior y habilitación nacional pertenecientes al Cuerpo Superior de Inspectores de Trabajo y Seguridad Social, del grupo A de los previstos en la Ley 30/1984 de 2 de agosto, cuya situación jurídica y condiciones dé servicio les garanticen la independencia técnica, objetividad e imparcialidad que prescriben los Convenios 81 y 129 de la organización Internacional del Trabajo. Dicho Cuerpo Superior tiene carácter de Cuerpo Nacional, a los efectos de los artículos 28 y 29 de la Ley 12/1983, de 14 de octubre, del proceso autonómico.

2. Las funciones de inspección de apoyo, colaboración y gestaron que sean precisas para el ejercicio de la labor inspectora serán desarrolladas por los funcionarios del Cuerpo de Subinspectores de Empleo y Seguridad Social, como Cuerpo del grupo B de los previstos en la Ley 30/1984, de 2 de agosto, de medidas de reforma de la Función Pública, y la misma habilitación nacional a que se refiere el número anterior.

3. Las Administraciones General del Estado y de las Comunidades Autónomas que hayan recibido el tras paso de los servicios del Estado en materia de ejecución de la legislación laboral adoptarán, en sus respectivos ámbitos de competencia, las medidas necesarias para garantizar la colaboración pericial y el asesoramiento técnico necesarios a la Inspección de Trabajo y Seguridad Social. La Administración General del Estado dotará a dicha Inspección del personal de apoyo administrativo que sea necesario para el correcto desarrollo de su función.

SECCIÓN 2ª. DE LAS FUNCIONES, FACULTADES Y DEBERES

Articulo 3. De la función inspectora.

La función inspectora, que será desempeñada en su integridad por funcionarios del Cuerpo Superior de Inspectores de Trabajo y Seguridad Social y por los funcionarios del Cuerpo de Subinspectores de Empleo y Seguridad Social, en los términos establecidos respecto de estos últimos en el articulo 8, comprende los siguientes cometidos:

1. De vigilancia y exigencia del cumplimiento de las normas legales, reglamentarias y contenido normativo de los convenios colectivos, en los siguientes ámbitos:

1.1 Ordenación del trabajo y relaciones sindicales.

1.1.1 Normas en rnateria de relaciones laborales individuales y colectivas,

1.1.2 Normas sobre protección, derechos y garantías de los representantes de los trabajadores en las empresas.

1.2 Prevención de riesgos laborales.

1.2.1 Normas en materia de prevención de riesgos laborales, así como de las normas jurídico-técnicas que incidan en las condiciones de trabajo en dicha materia.

1.3 Sistema de Seguridad Social.

1.3.1 Normas en materia de campo de aplicación inscripción, afiliación, altas y bajas de trabajadores, cotización y recaudación de cuotas del sistema de la Seguridad Social.

1.3.2 Normas sobre obtención y disfrute de las prestaciones del sistema de la Seguridad Social, así como de los sistemas de mejoras voluntarias de la acción protectora de la Seguridad Social, además de cualesquiera modalidades de sistemas complementarios voluntarios establecidos por convenio colectivo.

1.3.3 Normas sobre colaboración en la gestión de la Seguridad Social, así como la inspección de la gestión y funcionamiento de las entidades y empresas que colaboran en la misma o en la gestión de otras prestaciones o ayudas de protección social.

1.3.4 El ejercicio de la inspección por el Ministerio de Trabajo y Asuntos Sociales, de conformidad con el articulo 5.2, apartado b), del texto refundido de la Ley General de la Seguridad Social.

1.4 Empleo y migraciones.

1.4.1 Normas en materia de colocación, empleo y protección por desempleo.

1.4.2 Emigración, movimientos migratorios y trabajo de extranjeros.

1.4.3 Normas en materia de formación profesional ocupacional y continua, excepto cuando la legislación autonómica disponga otras fórmulas de inspección en la materia.

1.4.4 Normas en materia de empresas de trabajo temporal, agencias de colocación y planes de servicios integrados para el empleo.

1.5 Cualesquiera otras normas cuya vigilancia se encomiende específicamente a la Inspección de Trabajo y Seguridad Social y, en particular, las relativas a cooperativas y otras fórmulas de economía social, así como a las condiciones de constitución de sociedades laborales, salvo que la respectiva legislación autonómica disponga lo contrario y en su ámbito de aplicación.

2. De asistencia técnica.

2.1 Facilitar información técnica a empresas y trabajadores, con ocasión del ejercicio de la función inspectora.

2.2 Prestar asistencia técnica a entidades y organismos de la Seguridad Social, cuando les sea solicitada.

2.3 Informar, asistir y colaborar con otros órganos de las Administraciones públicas respecto a la aplicación de normas de orden social, o a la vigilancia y control de ayudas y subvenciones públicas.

2.4 Emitir los informes que le recaben los órganos judiciales competentes, en el ámbito de las funciones y competencias inspectoras cuando así lo establezca una norma legal.

3. De arbitraje, conciliación y mediación.

3.1 La conciliación y mediación en los conflictos y huelgas cuando la misma sea aceptada por las partes sin perjuicio de lo dispuesto en la Ley de Procedimiento Laboral.

3.2 El arbitraje, a petición de las partes, en conflictos laborales y huelgas, u otros que expresamente se soliciten.

3.3 La función de arbitraje por parte de la Inspección, sin perjuicio de las funciones técnicas de información y asesoramiento, si lo solicitan cualesquiera de las partes, será incompatible con el ejercicio simultáneo de la función inspectora por la misma persona que ostenta la titularidad de dicha función sobre las empresas sometidas a su control y vigilancia.

Artículo 4. Ámbito de actuación de la Inspección de Trabajo y Seguridad Social.

1. La actuación de la Inspección de Trabajo y Seguridad Social se extiende a las personas físicas y jurídicas, públicas o privadas y a las comunidades de bienes, en cuanto sujetos obligados o responsables del cumplimiento de las normas de orden social, y se ejerce en:

1.1 Las empresas, los centros de trabajo y, en general, los lugares en que se ejecute la prestación laboral, aun cuando estén directamente regidos o gestionados por las Administraciones publicas o por entidades de Derecho publico con personalidad jurídica propia vinculadas o dependientes de cualesquiera de ellas.

1.2 Los vehículos y los medios de transporte en general, en los que se preste trabajo, incluidos los buques de las marinas mercante y pesquera, los aviones y aeronaves civiles, así como las instalaciones y explotaciones auxiliares o complementarias en tierra para el servicio de aquellos.

1.3 Los puertos, aeropuertos, vehículos y puntos de salida, escala y destino, en lo relativo a los viajes de emigración e inmigración interior, sin perjuicio de lo establecido en el anterior punto 1.1 como centros de trabajo.

1.4 Las entidades y empresas colaboradoras en la gestión de la Seguridad Social.

1.5 Las entidades públicas o privadas que colaboren con las distintas Administraciones publicas en materia de protección y promoción social.

1.6 Las sociedades cooperativas en relación a su constitución y funcionamiento y al cumplimiento de las normas de orden social en relación a sus socios trabajadores o socios de trabajo, y a las sociedades laborales en cuanto a su calificación como tales, Fin perjuicio de lo que establezca la legislación aplicable a la materia.

2. No obstante lo anterior los centros de trabajo establecimientos, locales e instalaciones cuya vigilancia esté legalmente atribuida a otros órganos de las Administraciones públicas continuarán rigiéndose por su normativa específica, sin perjuicio de la competencia de la Inspección de Trabajo y Seguridad Social en las materias no afectadas por la misma.

Articulo 5. Facultades de los inspectores de Trabajo y Seguridad Social para el desempeño de sus competencias.

En el ejercicio de sus funciones, los inspectores de Trabajo y Seguridad Social tienen el carácter de autoridad pública y están autorizados para:

1. Entrar libremente en cualquier momento y sin previo aviso en todo centro de trabajo, establecimiento o lugar sujeto a inspección y a permanecer en el mismo. Si el centro sometido a inspección coincidiese con el domicilio de la persona física afectada, deberán obtener su expreso consentimiento o, en su defecto, la oportuna autorización judicial.

Al efectuar una visita de inspección, deberán comunicar su presencia al empresario o a su representante o persona inspeccionada, a menos que consideren que dicha comunicación pueda perjudicar el' éxito de sus funciones.

2. Hacerse acompañar en las visitas de inspección por los trabajadores, sus representantes y por los peritos y técnicos de la empresa o habilitados oficialmente que estimen necesario para el mejor desarrollo de la función inspectora.

3. Proceder a practicar cualquier diligencia de investigación, examen o prueba que considere necesario para comprobar que las disposiciones legales se observan correctamente y, en particular, para:

3.1 Requerir información, sólo o ante testigos, al empresario o al personal de la empresa sobre cualquier asunto relativo a la aplicación de las disposiciones legales, así como a exigir la identificación, o razón de su presencia, de las personas que se encuentren en el centro de trabajo inspeccionado.

3.2 Exigir la comparecencia del empresario o de sus representantes y encargados, de los trabajadores, de los perceptores o solicitantes de prestaciones sociales y de cualesquiera sujetos incluidos en su ámbito de actuación, en el centro inspeccionado o en las oficinas públicas designadas por el inspector actuante.

3.3 Examinar en el centro de trabajo la documentación y los libros de la empresa con transcendencia en la verificación del cumplimiento de la legislación del orden social, tales como: libros, registros, incluidos los programas informáticos y archivos en soporte magnético, declaraciones oficiales y contabilidad; documentos de inscripción, afiliación, alta, baja, justificantes del abono de cuotas o prestaciones de Seguridad Social; documentos justificativos de retribuciones; documentos exigidos en la normativa de prevención de riesgos laborales y cualesquiera otros relacionados con las materias sujetas a inspección, El inspector está facultado para requerir la presentación de dicha documentación en las oficinas públicas correspondientes.

3.4 Tomar o sacar muestras de sustancias y materiales utilizados o manipulados en el establecimiento, realizar mediciones, obtener fotografías, videos, grabación de imágenes, levantar croquis y planos, siempre que se notifique al empresario o a su representante y obtener copias y extractos de los documentos a que se refiere el apartado 3.3 del presente articulo,

4. Adoptar, en cualquier momento del desarrollo de sus actuaciones, las medidas cautelares que estimen oportunas y sean proporcionadas al fin que se persiga, para impedir la destrucción, desaparición o alteración de la documentación mencionada en el apartado anterior, siempre que no cause perjuicio de difícil o imposible reparación a los sujetos responsables o implique violación de derechos.

5. Proceder, en su caso, en cualesquiera de las formas a que se refiere el articulo 7 de esta Ley.

Articulo 6. Unidad de función, autonomía técnica, especialización y carácter de autoridad competente de los inspectores de Trabajo y Seguridad Social.

1. Los inspectores de Trabajo y Seguridad Social están facultados para desempeñar todas las competencias que la Inspección de Trabajo y Seguridad Social tiene atribuidas en el articulo 3 de esta Ley, y en su ejercicio gozarán de plena autonomía técnica y funcional y se les garantizará su independencia frente a cualquier influencia exterior indebida en los términos del articulo 6 del Convenio número 81 y 8 del Convenio número 129 de la organización Internacional del Trabajo.

2. La especialización funcional que regula esta Ley será compatible con los principios de unidad de función y de acto.

3. Los inspectores de Trabajo y Seguridad Social tienen el carácter de autoridad competente a los efectos de lo establecido en el articulo 8, apartado 1, de la Ley orgánica 1/1982, de 5 de mayo, de protección civil .del derecho al honor, a la intimidad personal y familiar y a la propia imagen;

Articulo 7. Medidas derivadas de la actividad inspectora.

Los inspectores de Trabajo y Seguridad Social, finalizada la actividad comprobatoria Inspectora, podrán adoptar las siguientes medidas:

1. Advertir y requerir al sujeto responsable, en vez de iniciar un procedimiento sancionador, cuando las circunstancias del caso así lo aconsejen, y siempre que no se deriven perjuicios directos a los trabajadores.

2. .Requerir al sujeto responsable para que, en el plazo que se le señale, adopte las medidas en orden al cumplimiento de la normativa de orden social, incluso con su justificación ante el funcionario actuante.

3. Requerir al empresario a fin de que, en un plazo determinado, lleve a efecto las modificaciones que sean precisas en la instalaciones, en el montaje o en los métodos de trabajo que garanticen el cumplimiento de las disposiciones relativas a la salud o a la seguridad de los trabajadores. :

4. Iniciar el procedimiento sancionador mediante la extensión de actas de infracción, de infracción por obstrucción, o requiriendo a las Administraciones públicas por incumplimiento de disposiciones relativas a la salud o seguridad del personal civil a su servicio; iniciar expedientes liquidatorios por débitos a la Seguridad Social y conceptos de recaudación conjunta, mediante la práctica de actas de liquidación.

5. Promover procedimientos de oficio para la inscripción de empresas, afiliación y altas y bajas de trabajadores en el régimen correspondiente de la Seguridad Social.

6. Promover procedimientos para el encuadramiento de empresas y trabajadores en el régimen de la Seguridad Social que proceda, sin perjuicio del inicio del expediente liquidatorio a que se refiere el anterior apartado 4, si procediese.

7. Instar del correspondiente organismo la suspensión o cese en la percepción de prestaciones sociales, si se constatase su obtención o disfrute en incumplimiento de la normativa que las regula.

8. Instar del órgano administrativo competente la declaración del recargo de las prestaciones económicas en caso de accidente de trabajo o enfermedad profesional causados por falta de medidas de seguridad e higiene.

9. Proponer recargos o reducciones en las primas de aseguramiento de accidentes de trabajo y enfermedades profesionales, en relación a empresas por su comportamiento en la prevención de riesgos y salud laborales, con sujeción a la normativa aplicable.

10. ordenar la paralización inmediata de trabajos o tareas por inobservancia de la normativa sobre prevención de riesgos laborales, de concurrir riesgo grave e inminente para la seguridad o salud de los trabajadores.

11. Comunicar al organismo competente los incumplimientos que compruebe en la aplicación y destino de ayudas y subvenciones para el fomento del empleo, formación profesional ocupacional y promoción social.

12. Proponer a su respectivo jefe la formulación de demandas de oficio ante la Jurisdicción de lo Social en la forma prevista en la Ley reguladora de dicho orden Jurisdiccional.

13. Cuantas otras medidas se deriven de la legislación en vigor.

Articulo 8. De las funciones de los subinspectores de Empleo y Seguridad Social.

1. Las funciones inspectoras de apoyo, gestión y colaboración con los inspectores de Trabajo y Seguridad Social corresponden a los funcionarios del Cuerpo de Subinspectores de Empleo y Seguridad Social, bajo la dirección y supervisión técnica del inspector de Trabajo y Seguridad Social responsable del equipo al que estén adscritos, sin perjuicio de su dependencia de los órganos directivos de la Inspección de Trabajo y Seguridad Social.

2. Son funciones de los subinspectores de Empleo y Seguridad Social:

2.1 Comprobación del cumplimiento en la contratación de las normas en materia de empleo, acceso al empleo, fomento del empleo, bonificaciones, y subvenciones, obtención y percepción de las prestaciones y subsidio por desempleo.

2.2 Comprobación del cumplimiento de las normas en materia de campo de aplicación, inscripción, afiliación cotización, altas y bajas de trabajadores, recaudación del sistema de la Seguridad Social, así como de colaboración obligatoria de las empresas en la gestión de la Seguridad Social, y de la obtención y percepción de las prestaciones de Seguridad Social.

2.3 La comprobación del cumplimiento de los requisitos exigidos por las normas sobre trabajo de extranjeros.

2.4 La colaboración de la investigación y señalamiento de los bienes susceptibles de embargo para la efectividad de la vía ejecutiva y la identificación del sujeto deudor o responsable solidario o subsidiario cuando proceda, en todos aquellos casos que hagan referencia al ordenamiento jurídico laboral, de Seguridad Social, de emigración y de empleo.

2.5 El asesoramiento a los empresarios y trabajadores en orden al cumplimiento de sus obligaciones con ocasión de su actuación en los centros de trabajo.

2.6 Cuantas otras funciones de similar nivel y naturaleza les fueren encomendadas por los responsables de la Inspección de Trabajo y Seguridad Social para el desarrollo de los cometidos de la misma.

3. En ejecución de las órdenes de servicio recibidas para el desempeño de sus cometidos, los subinspectores de Empleo y,Seguridad Social, que tendrán la consideración de agentes de la autoridad, están autorizados para proceder de acuerdo con lo dispuesto en el número 1 de este articulo, en la forma establecida en los apartados 1, 3.1, 3.2 y 3.3 del número 3 y en el número 4, todos ellos del articulo 5 de esta Ley, así como promover internamente las actuaciones a que se refiere el número 6 del articulo 7.

4. Como consecuencia de sus actuaciones inspectoras, que se-desarrollarán en la forma establecida y en el ámbito de sus funciones, los subinspectores de Empleo y Seguridad Social podrán proceder en la forma dispuesta en los números 1, 2, 4, 5, 7, 11 y 13 del articulo 7 de esta Ley.

Las actas de infracción practicadas por los subinspectores serán visadas por el inspector de Trabajo y Seguridad Social del que técnicamente dependan cuando superen el grado o cuantías que señale el Ministerio de Trabajo y Asuntos Sociales:

En cuanto a las actas de liquidación, con independencia de la cuantía resultante, sólo procederá el visado del inspector en los supuestos de falta de afiliación, alta o cuando procedan diferencias de cotización a la Seguridad Social.

Articulo 9. Auxilio y colaboraci6n con la Inspección de Trabajo y Seguridad Social.

1. Las Administraciones públicas y cuantas personas ejerzan funciones públicas vienen obligadas a prestar colaboración a la Inspección de Trabajo y Seguridad Social cuando les sea solicitada como necesaria para el ejercicio de la función inspectora y a facilitarle la información de que dispongan.

2. La Administración tributaria cederá sus datos y antecedentes a la Inspección de Trabajo y Seguridad Social en los términos establecidos en el apartado c) del número 1 del articulo 113 de la Ley General Tributaria. Asimismo, las entidades gestoras y colabora doras y los servicios comunes de la Seguridad Social prestarán su colaboración a la Inspección de Trabajo y Seguridad Social, facilitándole, cuando le sean solicitadas, las informaciones, antecedentes y datos con relevancia en el ejercicio de la función inspectora, incluso los de carácter personal objeto de tratamiento automatizado sin necesidad de consentimiento del afectado. Las Inspecciones Tributaria y de Trabajo y Seguridad Social establecerán programas de mutua correspondencia y de coordinación para el cumplimiento de sus fines.

3. Las obligaciones de auxilio y colaboración establecidas en los números anteriores sólo tendrán las limitaciones legalmente establecidas referentes a la intimidad de la persona, al secreto de la correspondencia del protocolo notarial, o de las informaciones suministradas a las Administraciones públicas con finalidad exclusivamente estadística.

4. Las Fuerzas y Cuerpos de Seguridad competentes estarán obligadas a prestar su auxilio y colaboración a la Inspección de Trabajo y Seguridad Social en el desempeño de sus funciones, a través de los mandos designados a tal efecto por la autoridad correspondiente.

5. Los Juzgados y Tribunales facilitarán a la Inspección de Trabajo y Seguridad Social, de oficio o a petición de la misma, los datos de trascendencia para la función inspectora que se desprendan de las actuaciones en que conozcan y que no resulten afectados por el secreto semanal.

Articulo 10. Colaboración de la Inspección de Trabajo y Seguridad Social.

1. La Inspección de Trabajo y Seguridad Social prestará su colaboración y apoyo a las Administraciones públicas y, en especial, a la autoridad laboral, entidades gestoras y servicios comunes de la Seguridad Social, a las que facilitará las informaciones que requieran como necesarias para su función, siempre que se garantice el deber de confidencialidad si procediese.

2. La Inspección de Trabajo y Seguridad Social, en el ejercicio de las funciones de inspección, procurará la necesaria colaboración con las organizaciones de empresarios y trabajadores, así como con sus representantes. Periódicamente la Autoridad Central de la Inspección de Trabajo y Seguridad Social facilitará información sobre extremos de interés general que se deduzcan de las actuaciones inspectoras, memorias de actividades y demás antecedentes, a las organizaciones sindicales y empresariales,

3. Si apreciase la posible comisión de un delito público, la Inspección de Trabajo y Seguridad Social, por el cauce orgánico que reglamentariamente se determine, remitirá al Ministerio Fiscal relación circunstanciada de los hechos que haya conocido y de los sujetos que pudieren resultar afectados,

Articulo 11. De la colaboración con los funcionarios del sistema de Inspección de Trabajo y Seguridad Social,

1. Los empresarios, los trabajadores y los representantes de ambos, así como los demás sujetos responsables del cumplimiento de las normas del orden social, están obligados cuando sean requeridos: a atender debidamente a los inspectores de Trabajo y Seguridad Social y a los subinspectores de Empleo y Seguridad Social; a acreditar su identidad y la de quienes se encuentren en los centros de trabajo; a colaborar con ellos con ocasión de visitas u otras actuaciones inspectoras; a declarar ante el funcionario actuante sobre cuestiones que afecten a las comprobaciones inspectoras, así como a facilitarles la información y documentación necesarias para el desarrollo de sus funciones. Quienes representen a los sujetos inspeccionados deberán acreditar documentalmente tal condición si la actuación se produjese fuera del domicilio o centro de trabajo visitado.

2. Toda persona natural o jurídica estará obligada a proporcionar a la Inspección de Trabajo y Seguridad Social toda clase de datos, antecedentes o información con transcendencia en los cometidos inspectores, siempre que se deduzcan de sus relaciones económicas, profesionales, empresariales o financieras con terceros sujetos a la acción inspectora, cuando a ello sea requerida en forma. Tal obligación alcanza a las entidades colaboradoras de los órganos de recaudación de la Seguridad, Social y a las depositarias de dinero en efectivo o de fondos en cuanto a la identificación de pagos realizados con cargo a las cuentas que se señalen en el correspondiente requerimiento sin que puedan ampararse en el secreto bancario. La Obligación de los profesionales de facilitar información no alcanza a aquellos datos confidenciales, a que hubieran accedido por su prestación de servicios de asesoramiento y defensa o con ocasión de prestaciones o atenciones sanitarias, salvo conformidad previa y expresa de los interesados. Reglamentariamente se determinará la forma y requisitos aplicables a los referidos requerimientos, considerándose su incumplimiento como infracción por obstrucción regulada en el articulo 49 de la Ley 8/1988, de 7 de abril.

Articulo 12. Deber de sigilo e incompatibilidades,

1. Los inspectores de Trabajo y Seguridad Social y los subinspectores de Empleo y Seguridad Social considerarán confidencial el origen de cualquier queja sobre incumplimiento de las disposiciones legales.

2. También vendrán obligados a observar secreto y a no revelar, aun después de haber dejado el servicio, los datos, informes o antecedentes de que puedan haber tenido conocimiento en el desempeño de sus funciones, salvo para la investigación o persecución de delitos públicos, en el marco legalmente establecido para la colaboración con la Administración laboral, la de la Seguridad Social, la tributaria, la de lucha contra el fraude en sus distintas clases, y a la de colaboración con comisiones parlamentarias de investigación en la forma que proceda.

3. Los inspectores de Trabajo y Seguridad Social y los subinspectores de Empleo y Seguridad Social estarán sujetos a las incompatibilidades y a los motivos de abstención y recusación de los funcionarios al servicio de las Administraciones públicas.

SECCIÓN 3ª. DE LAS ACTUACIONES DE LA INSPECCION DE TRABAJO Y SEGURIDAD SOCIAL

Articulo 13. Iniciación de las actuaciones de la Inspección de Trabajo y Seguridad Social.

1. La Inspección de Trabajo y Seguridad Social actuará de oficio siempre, como consecuencia de orden superior, a petición razonada de otros órganos, por propia iniciativa, o en virtud de denuncia, todo ello en los términos que reglamentariamente se determinen.

2. Es pública la acción de denuncia del incumplimiento de la legislación de orden social. El denunciante no podrá alegar la consideración de interesado a ningún efecto en la fase de investigación si bien podrá tener, en su caso, la condición de interesado si se inicia el correspondiente procedimiento sancionador en los términos del articulo 31 de la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común. No se tramitarán las denuncias anónimas, las que se refieran a materias cuya vigilancia no corresponda a la Inspección de Trabajo y Seguridad Social, las que manifiestamente carezcan de fundamento ni las que coincidan con asuntos de los que esté conociendo un órgano jurisdiccional.

Articulo 14. Modalidades y documentación de la actuación inspectora.

1. La actuación de la Inspección de Trabajo y Seguridad Social se desarrollará mediante visita a los centros o lugares de trabajo, sin necesidad de aviso previo; mediante requerimiento de comparecencia ante el funcionario actuante de quien resulte obligado, aportando la documentación que se señale en cada caso, o para efectuar las aclaraciones pertinentes; en virtud de expediente administrativo cuando el contenido de su actuación permita iniciar y finalizar aquélla. Las visitas de inspección podrán realizarse por uno o varios funcionarios -y podrán extenderse durante el tiempo necesario.

2. Cuando iniciada visita de inspección no fuese posible su prosecución y finalización por no aportar el sujeto a inspección los antecedentes o documentación solicitados, la actuación proseguirá en virtud de requerimiento para su aportación en la forma indicada en el número anterior. Las actuaciones comprobatorias no se dilatarán por espacio de más de nueve meses, salvo que la dilación sea imputable al sujeto a inspección; y, asimismo no se podrán interrumpir por más de tres meses. Las comprobaciones efectuadas en una actuación inspectora tendrán el carácter de antecedente para las sucesivas.

3. De cada actuación de la Inspección de Trabajo y Seguridad Social, el funcionario actuante extenderá diligencia en el Libro de Visitas de la Inspección de Trabajo y Seguridad Social que debe existir en cada centro de trabajo a disposición de la misma con sujeción a lo que disponga la Autoridad Central de la Inspección de Trabajo y Seguridad Social.

CAPITULO II

Organización del sistema de Inspección de Trabajo y Seguridad Social

Articulo 15. Principios generales.

1. La Administración General del Estado y la de las Comunidades Autónomas que hayan recibido el traspaso de los servicios del Estado en materia de ejecución de la legislación laboral, en el ámbito de sus respectivas competencias, organizarán el ejercicio de las actuaciones inspectoras con sujeción a los principios de concepción única e integral del sistema de Inspección de Trabajo y Seguridad Social.

2. La Inspección de Trabajo y Seguridad Social se estructura en una Autoridad Central y, territorialmente, en inspecciones Provinciales agrupadas en cada Comunidad Autónoma.

3. Los poderes públicos garantizarán el ejercicio y la eficacia de las funciones de la Inspección de Trabajo y Seguridad Social haciendo efectivos los principios generales de colaboración, coordinación y cooperación recíprocas, a través de los siguientes órganos:

a) La Conferencia Sectorial de Asuntos Laborales.

b) Las Comisiones Territoriales de la Inspección de Trabajo y Seguridad Social.

SECCIÓN 1ª. ÓRGANOS DE PARTICIPACIÓN Y COLABORACIÓN DE LAS ADMINITRACIONES PÚBLICAS

Articulo 16. La Conferencia Sectorial de Asuntos Laborales.

A través de la Conferencia Sectorial de Asuntos Laborales, constituida en el marco del articulo 5 de la Ley 30/1992, de 26 de noviembre, la Administración General del Estado y las de las Comunidades Autónomas arbitrarán las medidas necesarias para garantizar los mecanismos de cooperación requeridos para el ejercicio de las funciones de esta Ley.

Articulo 17. Acuerdos bilaterales y Comisiones Territoriales en materia de la Inspección de Trabajo y Seguridad Social.

1. Mediante acuerdo entre la Administración General del Estado y la de cada Comunidad Autónoma se establecerá la composición, régimen de funcionamiento y cometidos de las Comisiones Territoriales a que se refiere el número 4 de este articulo.

2. En tal acuerdo se determinará lo necesario para que la respectiva Comisión Territorial establezca los objetivos y programas de actuación ordinaria de la Inspección de Trabajo y Seguridad Social en sus distintas áreas funcionales, así como los programas de interés autonómico o estatal que se consideren, y el seguimiento y control de los resultados; los medios y colaboraciones que.se estimen precisos para su cumplimiento, particularmente en materia de colaboración pericial, asesoramiento técnico y auxilio, así como las reglas o criterios para el desarrollo de la colaboración institucional reciproca entre la Administración autonómica y la Autoridad Central prevista en el articulo 18 de la presente Ley.

3. Asimismo, tales acuerdos podrán prever la adscripción orgánica de funcionarios de la Inspección de Trabajo y Seguridad Social a la Administración Autonómica.

4. Bajo la presidencia de la autoridad correspondiente de la respectiva Comunidad Autónoma, en el ámbito territorial de la misma, existirá la Comisión Territorial de la Inspección de Trabajo y Seguridad Social, como órgano de cooperación bilateral para facilitar el cumplimiento de los cometidos propios de la Inspección de Trabajo y Seguridad Social.

SECCION 2ª. ÓRGANOS DE GESTIÓN INSPECTORA

Articulo 18. La Autoridad Central de la Inspección de Trabajo y Seguridad Social.

1. La Autoridad Central de la Inspección de Trabajo y Seguridad Social a que se refiere el articulo 4 del Convenio número 81 de la organización Internacional del Trabajo es un órgano del Ministerio de Trabajo y Asuntos Sociales.

2. El sistema de Inspección de Trabajo y Seguridad Social dependerá orgánicamente de dicha Autoridad Central y funcionalmente de la Administración competente por razón de la materia de los asuntos en que intervenga, sin perjuicio del carácter unitario e integrado de sus actuaciones. Los funcionarios de dicho Sistema de Inspección, en el desarrollo de su actividad, dependerán funcionalmente, por tanto, de la Administración General del Estado o de la Autonómica correspondiente, en función de la materia en qué actúen.

3. La Autoridad Central de la Inspección de Trabajo y Seguridad Social tiene las siguientes competencias:

3.1 La dirección, coordinación y fiscalización de la actuación y funcionamiento de la Inspección de Trabajo y Seguridad Social, sin perjuicio de lo establecido en el articulo 17 de esta Ley, y el conocimiento de los informes y memorias de las Direcciones Territoriales y Jefaturas-Provinciales de la indicada inspección.

3.2 La representación y participación en:la Unión Europea y en los restantes ámbitos internacionales en los asuntos relacionados con la Inspección de Trabajo y Seguridad Social.

3.3 Las funciones de Alta Inspección que se le confieran, en la forma establecida en la disposición adicional tercera.

3.4 La Secretaría Permanente de la Comisión de Trabajo para la Inspección de Trabajo y Seguridad Social de la Conferencia Sectorial a que se refiere el articulo 16.

3.5 La relación institucional con las correspondientes autoridades de las Comunidades Autónomas, especialmente con los respectivos Presidentes de cada Comisión Territorial de la Inspección de Trabajo y Seguridad Social, a efectos de asegurar la coherencia general del sistema de Inspección y establecer la aplicación de los objetivos generales en su actuación.

3.6 La jefatura de personal de los funcionarios que integran el sistema de la Inspección de Trabajo y Seguridad Social, sin perjuicio de las competencias atribuidas a otros órganos por la normativa de función pública y de lo que se establezca en aplicación del articulo 17.

3.7 La definición de los criterios técnicos y operativos comunes para el desarrollo de la función inspectora en aplicación de los objetivos de carácter general que defina la Conferencia Sectorial.

3.8 La realización de estadísticas, informes y memorias sobre la actuación del sistema de Inspección de Trabajo y Seguridad Social, que serán únicos cuando se refieran al ámbito general del territorio del Estado o tengan por destinatario órganos supranacionales o internacionales.

3.9 La inspección de los centros regidos o gestionados por la Administración General del Estado, así como la dirección y ejecución de las actuaciones inspectoras de ámbito suprautonómico y la emisión de los informes que procedan.

3.10 La organización, a nivel general, de procesos de ingresos de formación, perfeccionamiento y especialización para la Inspección de Trabajo y Seguridad Social, sin perjuicio de las competencias atribuidas a otros órganos en la normativa de función pública.

3.11 El conocimiento y resolución de los expedientes y recursos señalados por la normativa aplicable, así como de aquellos otros incoados por la Inspección y que no correspondan expresamente a otras autoridades de las Administraciones públicas.

3.12 El conocimiento de las cuestiones que se sus citen ante el Departamento por actuaciones de la Inspección de Trabajo y Seguridad Social, así como la definición de los principios interpretativos y técnicos comunes a la actuación del sistema de Inspección de Trabajo y Seguridad Social, sin perjuicio de las facultades que en las materias transferidas tienen, en este aspecto las autoridades autonómicas.

Articulo 19. Estructura funcional y territorial de la Inspección de Trabajo y Seguridad Social.

1. Las Inspecciones de Trabajo y Seguridad Social se estructurarán según criterios comunes, acomodándose en su desarrollo a las características de cada demarcación de forma que, con aplicación del principio de trabajó programado y en equipo, se establezcan las necesarias unidades especializadas y precisas en sus áreas funcionales de actuación' una de las cuales será la del área de la Seguridad Social que, entre sus cometidos cumplimentará las tareas que le encomienden las entidades y servicios de la Seguridad Social.

2. Las Inspecciones de Trabajo y Seguridad Social, en el desarrollo de su actividad, actuarán en dependencia funcional de la Administración General del Estado o, de la respectiva Comunidad Autónoma, según la titularidad competencial que cada una posea en función de la materia sobre la que recaiga cada actuación.

3. Reglamentariamente se desarrollará la estructura orgánica territorial de la Inspección de Trabajo y Seguridad Social, en la que se dará participación a las respectivas Comunidades Autónomas, y que respetará el ejercicio de las competencias propias de las distintas Administraciones públicas.

Articulo 20. Ingreso y régimen de funcionarios en la Inspección de Trabajo y Seguridad Social.

1. El ingreso en el Cuerpo Superior de Inspectores de Trabajo y Seguridad Social se efectuará mediante oposición, a la que podrán acceder los nacionales españoles, mayores de edad, en posesión de titulación superior, de acuerdo con la normativa común de ingreso en la función publica.

El ingreso en el Cuerpo de Subinspectores de Empleo y Seguridad Social se efectuará, asimismo, mediante oposición, a la que podrán acceder los nacionales españoles, mayores de edad, que estén en posesión del titulo de diplomado universitario o equivalente de acuerdo también con la normativa común de ingresó en la función pública.

2. Las competencias relativas al régimen jurídico de los funcionarios de los Cuerpos de la Inspección de Trabajo y Seguridad Social corresponden a la Administración General del Estado, en los términos previstos en el articulo 2 de la Ley 30/1984 de 2 de agosto de Medidas para la Reforma de la Función Publica, sin perjuicio de lo dispuesto en el número siguiente.

3. La participación de las Comunidades Autónomas sobre selección, formación, perfeccionamiento, puestos, situaciones administrativas y régimen disciplinario de los funcionarios de la Inspección de Trabajo y Seguridad Social se determinará a través de la Conferencia Sectorial de Asuntos Laborales. Los funcionarios de los Cuerpos de la Inspección de Trabajo y Seguridad Social deberán participar en las acciones de formación y especialización que determine el Ministerio de Trabajo y Asuntos Sociales y, en su caso, la correspondiente Comunidad Autónoma si así se estableciese de conformidad con el articulo 16, o en el acuerdo suscrito entre la Administración General del Estado y la Comunicad Autónoma.

Articulo 21. Relaciones entre las Administraciones públicas.

1. El Ministerio de Trabajo y Asuntos Sociales podrá integrar y coordinar los planes de actuación territorial de la Inspección de Trabajo y Seguridad Social en planes de alcance general, oídas las autoridades autonómicas competentes, con sujeción a los principios generales que informan las relaciones entre las Administraciones públicas.

2. La Autoridad Central de la Inspección de Trabajo y Seguridad Social comunicará a los Presidentes de las Comisiones Territoriales de dicha Inspección los acuerdos o recomendaciones adoptados por la Conferencia Sectorial a que se refiere el articulo 16, los objetivos inspectores en materia de ámbito suprautonómico y los que deriven de directrices supranacionales o afecten a actuaciones inspectoras en materia de competencia compartida, así como las que se establezcan en los acuerdos previstos en el articulo 17 de esta Ley, y los objetivos de inspección previstos para el territorio en materias de competencia estatal, todo ello a efectos de que pueda considerarse en la respectiva programación territorial. El Presidente de la correspondiente Comisión Territorial notificará a la Autoridad Central la programación general establecida para el respectivo territorio y sus modificaciones. La Dirección Territorial de la Inspección de Trabajo y Seguridad Social, que dependerá de las autoridades central y autonómica, desarrollará los cometidos y facultades que reglamentariamente se determinen y en su caso las que se establezcan en el acuerdo bilateral a que se refiere el articulo 17.

3. Para garantizar, en todo momento, la necesaria coherencia de actuación de la Inspección de Trabajo y Seguridad Social y la debida colaboración entre las Administraciones públicas, por el Ministerio de Trabajo y Asuntos Sociales y por las Comunidades Autónomas se facilitarán los datos, documentos memorias o estadísticas relativos al ejercicio de las funciones de la Inspección de Trabajo y Seguridad Social de que se dispongan, con arreglo a la normativa aplicable.

4. La Conferencia Sectorial de Asuntos Laborales y, en su caso, los acuerdos a que se refiere el articulo 17, tendrán en consideración la configuración territorial de las Comunidades Autónomas insulares a efectos de dotación y distribución de medios inspectores.

Disposición adicional primera. Carácter básico

Los preceptos contenidos en la presente Ley, que afectan al Régimen Jurídico de las Administraciones Públicas y Procedimiento Administrativo Común, tienen el carácter de normas básicas de conformidad con lo previsto en el articulo 149,1.1 8.a de la Constitución Española.

Los preceptos de esta Ley que correspondan a los ámbitos de la regulación del trabajo de extranjeros y migraciones, de la legislación laboral, prevención de riesgos laborales, colocación y empleo, y de la Seguridad Social y protección social públicas, así como de su régimen económico, tienen el carácter establecido por el articulo 149.1 .2ª., 7ª. y 17,a de la Constitución Española. .

Disposición adicional segunda. Integración de los controladores laborales en el Cuerpo de Subinspectores de Empleo y Seguridad Social.

El Cuerpo de Controladores Laborales, creado por la disposición adicional novena, tres, de la Ley 30/1984, de 2 de agosto, de Medidas para la Reforma de la Función Pública, pasará a denominarse Cuerpo de Subinspectores de Empleo y Seguridad Social como Cuerpo del grupo B, en los términos del artículo 25 de la citada Ley con habilitación nacional.

Los funcionarios pertenecientes al Cuerpo de Controladores Laborales, a la entrada en vigor de esta Ley, se integrarán en el Cuerpo de Subinspectores de Empleo y Seguridad Social con los cometidos y atribuciones que esta Ley les reconoce y con todos los derechos adquiridos en su Cuerpo de procedencia.

Disposición adicional tercera, Alta Inspección del Estado en el orden social

Las funciones de Alta Inspección del Estado en el orden social que vengan reconocidas en los respectivos Estatutos de Autonomía, salvo la relativa a asistencia sanitaria, se encomendará a la Unidad Especial de Inspectores de Trabajo y Seguridad Social que al efecto dependerá del Ministro de Trabajo y Asuntos Sociales.

Disposición adicional cuarta. Presunción de certeza de las comprobaciones inspectoras y principios procedimiento sancionador y liquidatorio.

1. El procedimiento sancionador por infracciones en el orden social y de liquidación de cuotas de la Seguridad Social se iniciará, siempre de oficio, en virtud de acta de infracción o acta de liquidación, previas las investigaciones y comprobaciones que permitan conocer los hechos o circunstancias qué la motivan. Mediante Real Decreto se regulará el procedimiento administrativo especial para la imposición de oraciones y de liquidaciones en el orden social, común a las Administraciones públicas, que determinarán los requisitos de las actas, notificación, plazos de descargos, prácticas de las pruebas propuestas que se declaren pertinentes y propuesta definitiva de la inspección actuante, así como el régimen de recursos en vía administrativa.

2. Los hechos constatados por los funcionarios de la Inspección de Trabajo y Seguridad Social que se formalicen en las actas de infracción y de liquidación observando los requisitos legales pertinentes tendrán presunción de certeza, sin perjuicio de las pruebas que en defensa de los respectivos derechos- o intereses pueden aportar los interesados.

El mismo valor probatorio se atribuye a los hechos reseñados en informes emitidos por la Inspección de Trabajo y Seguridad Social, en los supuestos a que se refieren los números 5, 6, 7, 8 y 11 del articulo 7 de la presente Ley, consecuentes a comprobaciones efectuadas por la misma, sin perjuicio de su contradicción por los interesados en la forma que determine las normas procedimentales aplicables.

3. Reglamentariamente se establecerán los supuestos y fórmulas en que la Inspección de Trabajo y Seguridad Social pueda instar la revisión de las resoluciones recaídas en expedientes liquidatorios incoados por la misma, cuando tales resoluciones se estimen manifiestamente ilegales o lesivas a los intereses generales acomodando al efecto los principios establecidos en la Ley 30/ 1992, de 26 de noviembre, de Régimen Jurídico, de las Administraciones Públicas y del Procedimiento Administrativo Común.

Disposición adicional quinta. Adecuación de otras normas de rango legal.

1. El número uno, último párrafo, del articulo 31 del texto refundido de la Ley General de la Seguridad Social, en la redacción dada por la Ley 42/1994, de 30 de diciembre, queda redactado en la siguiente forma: "Las actas de liquidación de cuotas se extenderán por la Inspección de Trabajo y Seguridad Social, notificándose en todos los casos a través de los órganos de la Inspección de Trabajo y Seguridad Social que asimismo, notificarán las actas de infracción practicadas por los mismos hechos, en la forma que reglamentariamente se establezca".

2. El número tres del artículo 31 del texto refundido de la Ley General de la Seguridad Social, en la redacción dada por el articulo 29 de la Ley 42/1994 de 30 de diciembre, de Medidas Fiscales, Administrativas y de orden Social, queda redactado en la siguiente forma:

"Las actas de liquidación extendidas con los requisitos reglamentariamente establecidos una vez notificadas a los interesados tendrán el carácter de liquidaciones provisionales y se elevarán a definitivas mediante acto administrativo del respectivo Jefe de la Unidad Especializada de Seguridad Social de la Inspección de Trabajo y Seguridad Social, previa audiencia del interesado. Contra dichos actos liquidatorios definitivos~cabrá recurso ordinario ante el órgano superior jerárquico del que los dictó. De las actas de liquidación se dará traslado a los trabajadores pudiendo los que resulten afectados interponer reclamación respecto del periodo de tiempo o la base de cotización a que la liquidación se contrae".

3. El número cuatro del articulo 31 del texto refundido de la Ley General de la Seguridad Social en la redacción dada por el articulo 29 de la Ley 42/1994, de 30 de diciembre, queda redactado de la forma siguiente:

"Los importes de las deudas figurados en las actas de liquidación serán hechos efectivos hasta el ultimo día del mes siguiente al de su notificación una vez dictado el correspondiente acto administrativo definitivo de liquidación, incidiéndose automáticamente en otro caso en la situación de apremio".

4. Los números cinco y seis del articulo 31 del texto refundido de la Ley General de la Seguridad Social, en la redacción dada por el articulo 29 de la Ley 42/1994, de 30 de diciembre, se integran en un único apartado 5, que quedarte redactado de la forma siguiente:

"Las actas de liquidación y las de infracción que se refieran a los mismos hechos se practicarán simultáneamente por la Inspección de Trabajo y Seguridad Social. La competencia y procedimiento para su resolución son los señalados en el número tres anterior. Las sanciones por infracciones propuestas en dichas actas de infracción se reducirán automáticamente al 50 por 100 de su cuantía, si el infractor diese su conformidad a la liquidación practicada ingresando su importe en el plazo señalado en el número cuatro".

5. El apartado a) del número 2 del articulo 78 del texto refundido de la Ley General de la Seguridad Social, queda redactado en la forma siguiente:

"a) La vigilancia en el cumplimiento de las obligaciones que derivan de la presente Ley y, en especial, de los fraudes y morosidad en el ingreso y recaudación de cuotas de la Seguridad Social".

6. El apartado c) del número 1 del articulo 1 13 de la Ley General Tributaria, en la redacción dada por la Ley 25/1995, de 20 de julio, queda redactado de la forma siguiente:

"c) La colaboración con la Inspección de Trabajo y Seguridad Social y con las Entidades Gestoras y Servicios Comunes de la Seguridad Social en la lucha contra el fraude en la cotización y recaudación de las cuotas del sistema de Seguridad Social, así como en la obtención y disfrute de presa raciones a cargo del mismo sistema".

Disposición adicional sexta. Competencias legislativas de las Comunidades Autónomas.

Las Comunidades Autónomas con competencias legislativas plenas en materia de orden social podrán atribuir la función inspectora a funcionarios distintos de los enumerados en el articulo 2, en la Ley que regule cada materia y para el ámbito de la misma.

Disposición adicional séptima. Transferencia de funcionarios de la Inspección de Trabajo y Seguridad Social.

Si en los acuerdos a que se refiere el articulo 17 se dispusiera la transferencia de funcionarios de la Inspección de Trabajo y Seguridad Social, ésta se realizará por los procedimientos establecidos en el respectivo Estatuto de Autonomía para el traspaso de servicios.

Disposición transitoria única. Régimen transitorio de los procedimientos.

A los procedimientos ya iniciados antes de la entrada en vigor de la presente Ley no les será de aplicación la misma, rigiéndose por la normativa anterior.

Disposición derogatoria única. Normas legales que se derogan.

1. Quedan derogadas cuantas disposiciones se opongan a lo establecido en la presente Ley y expresamente la Ley 39/1962, de 21 de julio, sobre ordenación de la Inspección de Trabajo.

2. La disposición adicional tercera de la-Ley 8/1988, de 7 de abril de Infracciones y Sanciones del orden Social, en la Redacción dada por el articulo 25 de la Ley 11/1994, de 19 de mayo, quedará derogada en cada territorio autonómico cuando se logre el respectivo acuerdo con cada Comunidad Autónoma a que se refiere e! articulo 17 de esta Ley.

El número 2 del articulo 31 del texto refundido de la Ley General de la Seguridad Social, en las redacción dada por el articulo 29.7 de la Ley 42/1994, de 30 de diciembre, de Medidas Fiscales, Administrativas y de orden Social, quedará derogado una vez sea desarrollado lo establecido en el articulo 19.1 de esta Ley.

3. Las normas reglamentarias actualmente en vigor Continuarán siendo de aplicación, en cuanto no contradigan o se opongan a la presenta Ley, hasta tanto se proceda a su derogación por las normas previstas en la disposición final.

Disposición final única. Desarrollo y entrada En vigor de la Ley.

1. Las referencias y remisiones contenidas en otras normas legales y reglamentarias a la Ley 39/1962 de 21 de julio, para la ordenación de la Inspección de Trabajo se entenderán directamente referidas a la presente Ley

2. Se autoriza al Gobierno a dictar cuantas disposiciones sean necesarias para la aplicación y desarrollo de la presente Ley, que entrará en vigor a los tres meses de su publicación en el «Boletín oficial del Estado».


RESOLUCIÓN de 18 de Febrero de 1998

RESOLUCIÓN de 18 de Febrero de 1998, de la Dirección General de la Inspección de Trabajo y Seguridad Social, sobre el Libro de Visitas de la Inspección de Trabajo y Seguridad Social.

Exposición de motivos

La Ley 42/1997, de 14 de noviembre, ordenadora de la Inspección de Trabajo y Seguridad Social, establece en su artículo 14.3 que los funcionarios de la Inspección de Trabajo y Seguridad Social reflejarán sus actuaciones en el Libro de Visitas que debe existir en cada centro de trabajo, con sujeción a lo que disponga la Autoridad Central de la Inspección de Trabajo y Seguridad Social.

Por otro lado, la Orden de 12 de febrero de 1998 establece que las funciones y facultades previstas para la Autoridad Central de la Inspección de Trabajo y Seguridad Social en la citada Ley 42/1997, continuarán ejerciéndose por el Director general de la Inspección de Trabajo y Seguridad Social.

En consecuencia, al objeto de progresar en la aplicación y desarrollo de la citada Ley 42/1997, y en uso de las facultades atribuidas por su artículo 14.3 en relación con la mencionada Orden, esta Dirección General ha resuelto lo siguiente:

Primero.-

Las empresas están obligadas a tener en cada centro de trabajo y a disposición de los funcionarios de la Inspección de Trabajo y Seguridad Social, un Libro de Visitas, con sujeción al modelo y requisitos que se establecen en la presente Resolución.

Dicha obligación alcanza, asimismo, a los trabajadores por cuenta propia y a los titulares de centros o establecimientos, aun cuando no empleen trabajadores por cuenta ajena, e independientemente del régimen de la Seguridad Social aplicable.

En las Administraciones Públicas, a los efectos de esta Resolución, se entenderá por centro de trabajo el ámbito funcional con entidad orgánica y operativa propia en los niveles territoriales estatal, autonómico, provincial y municipal.

El Libro de Visitas deberá estar permanentemente a disposición de los Inspectores de Trabajo y Seguridad Social y de los Subinspectores de Empleo y Seguridad Social.

Segundo.-

Las empresas que cuenten con centros de trabajo con permanencia inferior a treinta días en los que empleen seis o menos trabajadores no están obligadas a disponer de Libro de Visitas propio de dichos centros, utilizándose a tales efectos el del centro en que se encuentre domiciliada la empresa en la provincia de que se trate.

Cuando se justifique la imposibilidad o extrema dificultad objetivas para que en cada centro de trabajo se disponga de un Libro de Visitas propio, los Jefes de la Inspección de Trabajo y Seguridad Socia podrán autorizar la correspondiente excepción para el ámbito territorial de una misma provincia.

Tercero.-

Los Inspectores de Trabajo y Seguridad Social y los Subinspectores de Empleo y Seguri dad Social, con ocasión de cada visita a los centros de trabajo o comprobación por comparecencia de sujeto inspeccionado en dependencias públicas que realicen, extenderán diligencia sobre tal actuación, con sujeción a las reglas que se establecen en la presente Resolución.

Cuando la actuación tenga lugar mediante visita, el Libro quedará en el centro de trabajo y la copia de la diligencia efectuada quedará en poder del funcionario actuante.

Cuando las actuaciones se lleven a cabo mediante comprobación en las dependencias utilizadas por la Inspección, el Libro de Visitas estará a disposición del funcionario actuante por el tiempo necesario, devolviéndose después a su titular.

Cuarto.-

Las diligencias en el Libro de Visitas se extenderán con arreglo a las siguientes reglas:

  1. El funcionario actuante reseñará su identidad, Cuerpo al que pertenece y demás datos contenidos en el modelo oficial del Libro. Si la actuación se realizase por más de un funcionario, la diligencia se suscribirá por el Inspector que dirija las actuaciones, quien reseñará la identidad de los demás funcionarios que hubieren intervenido.

  2. Se extenderá una diligencia por cada visita o comprobación, reflejando las materias o aspectos examinados y demás incidencias concurrentes.

  3. En las visitas en materia de prevención de riesgos laborales, la diligencia reflejará las circunstancias de la colaboración de los representantes de los trabajadores en su desarrollo.

    4. Si en la diligencia se formulara requerimiento de subsanación de deficiencias, éste contendrá los datos adecuados a su finalidad y el plazo de subsanación.

    Si mediante la diligencia en el Libro de Visitas se documentase la decisión de paralización o suspensión de trabajos prevista en el artículo 44 de la Ley 31/1995, aquélla contendrá los datos suficientes para la determinación del alcance y condiciones de la paralización decretada, así como los necesarios para el ejercicio del derecho a impugnarla.

  4. Si en la diligencia se efectuase requerimiento a sujeto responsable de ingreso de cuotas de Seguridad Social o conceptos de recaudación conjunta, se expresará su causa y datos que permitan la liquidación, así como el plazo o plazos para la justificación documental ante la Inspección de los ingresos objeto del requerimiento.

  5. No será preceptivo que la diligencia del Libro de Visitas contenga referencia a la práctica o no de actas de infracción o de liquidación.

Quinto.-

Cada ejemplar del Libro de Visitas será habilitado por el Jefe de la Inspección de la provincia en que radique el centro de trabajo. Los Libros de Visitas de los centros y dependencias centrales de la Administración General del Estado se habilitarán por el Jefe de la Unidad de Inspección radicada en esta Autoridad Central.

Para la habilitación del segundo o ulteriores Libros de Visitas se presentará el anterior para justificar el agotamiento de sus folios; en caso de pérdida o destrucción del Libro anterior, tal circunstancia se justificará mediante declaración escrita del representante legal de la empresa comprensiva del motivo de la no presentación y pruebas de que disponga.

Los Libros de Visitas agotados se conservarán a disposición de la Inspección de Trabajo y Seguridad Social durante un plazo de cinco años, contados a partir de la fecha de la última diligencia.

Normas finales

La presente Resolución entrará en vigor el día de su publicación en el «Boletín Oficial del Estado».

No obstante, a partir del día 1 de mayo de 1998 los Libros de Visitas deberán responder al modelo oficial que se establece en el anexo para poder ser habilitados.

Normas transitorias

Hasta el día 1 de mayo de 2000, subsistirá la validez de los Libros de Visitas de la Inspección de Trabajo y Seguridad Social habilitados con anterioridad a la entrada en vigor de esta Resolución.

Durante el período transitorio del número anterior, las diligencias extendidas en Libros de Visitas del modelo vigente hasta la presente Resolución, contendrán reseña de los datos que en la misma se determinan.

ANEXO

Los Libros de Visitas tendrán dimensiones UNE A-4 210x297 y la composición que figura en los formatos de este anexo. Las hojas destinadas a las diligencias de los funcionarios de la Inspección de Trabajo y Seguridad Social serán cincuenta, estarán numeradas correlativamente e irán selladas. Cada una de las cincuenta hojas debe ser duplicada a efectos de que la segunda hoja quede en poder del funcionario actuante, para su constancia y ulterior archivo. Necesariamente deben confeccionarse en material autocopiativo, no pudiéndose diligenciar en caso contrario el Libro de Visitas.

ANEXO 1. Formato de la portada del Libro de Visitas

LIBRO

DE

VISITAS

INSPECCIÓN DE TRABAJO Y SEGURIDAD SOCIAL

ANEXO 2. Formato de la hoja de habilitación

INSPECCIÓN DE TRABAJO Y SEGURIDAD SOCIAL

LIBRO DE VISITAS

D. ........................................................................................................

Jefe de la Inspección de Trabajo y Seguridad Social de..............................

CERTIFICO: Que en el día de la fecha he habiltado, de conformidad con las disposiciones vigentes, este Libro de Visitas para el Centro de Trabajo cuyo titular se señala a continuación:

Nombre o razón social: ............................................................................
...............................................................................................................
CIF: ........................................................................................................
Actividad: ................................................................................................
Docmicilio de la Sede Principal: .................................................................
Docmicilio del Centro de Trabajo:..........................., calle: ..........................
..........................................................,Número .............. C.P. ...................
Número de inscripción en la Seguridad Social: .............................................
Número de afiliación al Régimen Especial de Trabajadores Autónomos .........
.................................................................................................................
Fecha de la última diligencia, en su caso, del Libro de Visitas anterior............
Consta este libro de 50 folios duplicados en los que figura el sello de la Inspección.
Lugar y Fecha
El jefe de la inspección
Sello
de la Inspección

ANEXO 3. Formato de hojas de diligencia: Color blanco

EMPRESA: ......................................................................

Localidad: ........................................................................

Funcionario/a actuante: .....................................................

Cuerpo de pertenencia: Inspector Subinspector

Fecha de la actuación: ......................................................

Forma de actuación (visita/comprobación): .........................
Cuadro de 5 cm de alto e igual ancho que el cuadro inferior

(Espacio reservado el nº de orden)

DILIGENCIA

Sello
de la
Inspección

Cuadro con 22 cm de alto y 18,5 cm de ancho

El Inspector de Trabajo y
Seguridad Social

El Subinspector de Empleo y
Seguridad Social

ANEXO 4. Formato de duplicados hojas de diligencia: Color amarillo

EMPRESA: ......................................................................

Localidad: ........................................................................

Funcionario/a actuante: .....................................................

Cuerpo de pertenencia: Inspector Subinspector

Fecha de la actuación: ......................................................

Forma de actuación (visita/comprobación): .........................
Cuadro de 5 cm de alto e igual ancho que el cuadro inferior

(Espacio reservado el nº de orden)

DILIGENCIA

Sello
de la

Inspección

Cuadro con 22 cm de alto y 18,5 cm de ancho

El Inspector de Trabajo y

Seguridad Social

El Subinspector de Empleo y

Seguridad Social


ORDEN de 29 de Abril de 1999

ORDEN de 29 de Abril de 1999 por la que se modifica la ORDEN de 6 de Mayo de 1988 de Requisitos y Datos de las Comunicaciones de Apertura Previa o Reanudación de Actividades.

El Real Decreto-Ley 1/1986, de 14 de marzo, de medidas urgentes administrativas, financieras, fiscales y laborales, se promulgó con el objetivo fundamental de adaptar la política económica nacional a las obligaciones derivadas de la adhesión de nuestro país a la Comunidad Europea y dispuso, entre otras, determinadas medidas de simplificación y agilización de los trámites administrativos relativos a las empresas. Así, el artículo 6.1 suprimió la obligación de la autorización preceptiva previa para proceder a la apertura de un centro de trabajo o para reanudar y proseguir los trabajos después de efectuar alteraciones, ampliaciones o transformaciones de importancia, sustituyéndola por la necesaria comunicación de apertura o reanudación de actividad en los centros de trabajo a la autoridad laboral competente, quien la pone en conocimiento de la Inspección de Trabajo y Seguridad Social, a fin de que ésta ejerza sus competencias específicas. En desarrollo del Real Decreto-Ley 1/1986, de 14 de marzo, fue dictada la Orden de 6 de mayo de 1988 sobre los requisitos y datos que deben reunir las comunicaciones de apertura previa o reanudación de actividades en los centros de trabajo («Boletín Oficial del Estado» de 16 de mayo). Esta Orden contiene, entre otros datos, algunos relativos a determinadas actividades de especial importancia en materia de prevención de riesgos laborales, con referencias concretas a normas actualmente derogadas. Así, tanto el Real Decreto 555/1986, de 21 de febrero, por el que se implanta la obligatoriedad de la inclusión de un estudio de seguridad e higiene en el trabajo en los proyectos de edificación y obras públicas, como el Real Decreto 2216/1985, de 23 de octubre, por el que se aprueba el Reglamento sobre declaración de sustancias nuevas y clasificación, envasado y etiquetado de sustancias peligrosas, han sido derogados y sustituidos por otras normas. Ello aconseja la modificación de la Orden de 6 de mayo de 1988 sobre los requisitos y datos que deben reunir las comunicaciones de apertura previa o reanudación de actividades en los centros de trabajo, con objeto de actualizarla y modificar su contenido sustituyendo las referencias a normas ya derogadas por otras referencias a normas actualmente vigentes, de manera que se facilite la cumplimentación de las comunicaciones de apertura o reanudación de la actividad de las empresas.

En virtud de lo establecido en el artículo 6.2 y disposición adicional del Real Decreto-ley 1/1986, de 14 de marzo, dispongo:

Artículo 1.

El artículo 2 de la Orden de 6 de mayo de 1988, sobre los requisitos y datos que deben reunir las comunicaciones de apertura previa o reanudación de actividades en los centros de trabajo, queda modificado de la siguiente forma:

1. El apartado 2.2.6 se sustituye por el texto siguiente:

«2.2.6. Plan de seguridad y salud en el trabajo cuando el mismo resulte exigido de conformidad con el Real Decreto 1627/1997, de 24 de octubre, por el que se establecen disposiciones mínimas de seguridad y de salud en las obras de construcción».

2. El apartado 2.3.3 se sustituye por el texto siguiente:

«2.3.3. Si realiza trabajos o actividades incluidos en el Anexo I del Real Decreto 39/1997, de 17 de enero, por el que se aprueba el Reglamento de los Servicios de Prevención, así como, en su caso, la especificación de trabajo, actividades, operaciones o agentes incluidos en dicho anexo».

Artículo 2.

El anexo de la Orden de 6 de mayo de 1988, sobre los requisitos y datos que deben reunir las comunicaciones de apertura previa o reanudación de actividades en los centros de trabajo queda sustituido por el que figura como anexo en la presente Orden.

Disposición final única.

La presente Orden entrará en vigor a los veinte días de su publicación en el «Boletín Oficial del Estado».

ANEXO


Orden de 30 de marzo de 1999

Orden de 30 de marzo de 1999 por la que se establece el día 28 de abril de cada año como Día de la Seguridad y Salud en el Trabajo

B.O.E. de 13 de abril de 1999

Es constante la preocupación en este Ministerio de Trabajo y Asuntos Sociales el lograr la más amplia difusión social de una auténtica cultura en materia de seguridad y salud en el mundo del trabajo, a cuyo fin es de destacar la amplia labor editorial, divulgadora y formativa desarrollada por el citado Departamento a través de sus medios y del organismo autónomo Instituto Nacional de Seguridad e Higiene en el Trabajo.

Es, además, reivindicación constante de los agentes sociales el establecimiento de una fecha anual para la celebración y divulgación de esa Acción sobre la Siniestralidad Laboral, aprobado en el seno de la Comisión Nacional de Seguridad y Salud en el Trabajo, como un adecuado medio para sensibilizar a la sociedad en esta cultura prevencionista en el ámbito laboral.

En su virtud, y a propuesta de la Comisión Nacional de Seguridad y Salud en el Trabajo, dispongo:

Artículo único.

Se establece la celebración del Día de la Seguridad y la Salud en el Trabajo en el día 28 de abril de cada año.

Disposición final.

La presente Orden entrará en vigor el día siguiente al de su publicación en el «Boletín Oficial del Estado».


R.D. 1251/2001. Establece las prestaciones de la S.S. por embarazo y maternidad.

Prestaciones económicas de la Seguridad Social por maternidad y riesgo durante el embarazo.

REAL DECRETO 1251/2001, de 16 de noviembre, por el que se regulan las prestaciones económicas del sistema de la Seguridad Social por maternidad y riesgo durante el embarazo. BOE núm. 276 de 17 de noviembre

Exposición de motivos

CAPÍTULO I: Disposiciones generales en materia de acción protectora

Artículo 1. Ámbito de aplicación.

CAPÍTULO II: Subsidio por maternidad

Artículo 2. Situaciones protegidas.

Artículo 3. Prestación económica.

Artículo 4. Beneficiarios.

Artículo 5. Situaciones asimiladas al alta.

Artículo 6. Cálculo de la prestación.

Artículo 7. Nacimiento, duración y extinción del derecho.

Artículo 8. Revocabilidad de la opción en favor del padre.

Artículo 9. Maternidad, incapacidad temporal y extinción del contrato.

Artículo 10. Denegación, anulación y suspensión del derecho.

Artículo 11. Gestión de las prestaciones económicas por maternidad.

Artículo 12. Informe de maternidad.

Artículo 13. Solicitud de la prestación económica por maternidad y resolución de la misma.

CAPÍTULO III: Subsidio por riesgo durante el embarazo

SECCIÓN 1.ª NORMAS APLICABLES A LAS TRABAJADORAS POR CUENTA AJENA

Artículo 14. Situación protegida.

Artículo 15. Prestación económica.

Artículo 16. Beneficiarias.

Artículo 17. Cálculo de la prestación.

Artículo 18. Nacimiento, duración y extinción del derecho.

Artículo 19. Denegación, anulación y suspensión del derecho.

Artículo 20. Gestión de la prestación económica.

Artículo 21. Procedimiento para el reconocimiento del derecho.

SECCIÓN 2.ª NORMAS APLICABLES A LAS TRABAJADORAS POR CUENTA PROPIA

Artículo 22. Situación protegida.

Artículo 23. Beneficiarias.

Artículo 24. Prestación económica.

Artículo 25. Nacimiento, duración y extinción del derecho.

Artículo 26. Denegación, anulación y suspensión del derecho.

Artículo 27. Gestión de la prestación económica.

Artículo 28. Procedimiento para el reconocimiento del derecho.

SECCIÓN 3.ª NORMAS COMUNES A LAS TRABAJADORAS POR CUENTA AJENA Y POR CUENTA PROPIA

Artículo 29. Situaciones de pluriactividad.

Disposición adicional primera. Suspensión del contrato de trabajo por maternidad a tiempo parcial.

Disposición adicional segunda. Certificación médica sobre la existencia de riesgo durante el embarazo de trabajadoras por cuenta ajena.

Disposición adicional tercera. Situación asimilada a la de alta en excedencias por cuidado de familiares.

Disposición transitoria única. Subsidios en vigor.

Disposición derogatoria única. Derogación normativa.

Disposición final primera. Modificaciones del Real Decreto 2720/1998, de 18 de diciembre, por el que se desarrolla el artículo 15 del Estatuto de los Trabajadores en materia de contratos de duración determinada.

Uno.

Dos.

Disposición final segunda. Modificaciones en el Reglamento general sobre cotización y liquidación de otros derechos de la Seguridad Social, aprobado por Real Decreto 2064/ 1995, de 22 de diciembre.

Uno.

Dos.

Tres.

Cuatro.

Disposición final tercera. Modificaciones en el Reglamento general de Recaudación de los Recursos del Sistema de la Seguridad Social, aprobado por Real Decreto 1637/1995, de 6 de octubre.

Uno.

Dos.

Disposición final cuarta. Modificaciones en el Reglamento general sobre inscripción de empresas y afiliación, altas, bajas y variaciones de datos de trabajadores en la Seguridad Social, aprobado por Real Decreto 84/1996, de 26 de enero.

Disposición final quinta. Habilitación para desarrollo reglamentario.

Disposición final sexta. Entrada en vigor.

Exposición de motivos

La Ley 39/1999, de 5 de noviembre, para promover la conciliación de la vida familiar y laboral de las personas trabajadoras faculta al Gobierno, en su disposición final primera, para dictar las normas necesarias para el desarrollo y ejecución de la misma.

A tal finalidad responde el presente Real Decreto, mediante el cual se efectúa el desarrollo reglamentario parcial de la citada disposición legal que, por una parte, incide significativamente en el subsidio por maternidad y, por otra, exige la ordenación jurídica detallada de la nueva prestación de riesgo durante el embarazo.

Asimismo, se lleva a cabo la reordenación sistemática y la actualización del régimen jurídico del subsidio por maternidad, separándolo, además, definitivamente, en el nivel reglamentario, del subsidio por incapacidad temporal, en aquellos aspectos en que ambos subsidios mantenían una regulación común al tiempo que dispersa.

Entre otras cuestiones, se desarrolla la posibilidad, ciertamente novedosa prevista en la citada Ley, de que el período de descanso por maternidad, adopción y acogimiento, tanto preadoptivo como permanente, pueda disfrutarse en régimen de jornada a tiempo parcial, lo cual determina la compatibilidad del subsidio con una actividad laboral sin que se altere la modalidad contractual.

Con esta medida de flexibilización en el disfrute del período de descanso se pretende potenciar el reparto de las responsabilidades familiares entre madres y padres, la mejora en el cuidado de los hijos por los progenitores, así como posibilitar que las mujeres mantengan vinculación con su puesto de trabajo, de forma que la maternidad no sea nunca un obstáculo para su promoción profesional.

Como consecuencia del nuevo régimen jurídico de suspensión del contrato de trabajo por maternidad, establecido en el párrafo tercero del apartado 4 del artículo 48 del Estatuto de los Trabajadores, añadido por el párrafo b) del apartado 1 de la disposición adicional octava de la Ley 12/2001, de 9 de julio, de Medidas Urgentes de Reforma del Mercado de Trabajo para el Incremento del Empleo y la Mejora de su Calidad, en los supuestos específicos de nacimiento de hijos prematuros o que requieran hospitalización tras el parto, el Real Decreto establece también la posibilidad de disfrutar el subsidio por maternidad a partir de la fecha del alta hospitalaria de los menores, una vez transcurridas las seis semanas posteriores al parto, de suspensión obligatoria del contrato de la madre.

Asimismo, se recogen las distintas posibilidades que la legislación ofrece para que el padre pueda ser beneficiario de una parte o de la totalidad del período de descanso, incluyendo la determinación del cálculo de la prestación en estos supuestos. También, se desglosan las posibles causas de revocación de la opción efectuada por la madre en favor del padre.

Por otra parte, se detallan los supuestos en que interactúan las situaciones de maternidad e incapacidad temporal y, finalmente, se dictan las normas básicas del procedimiento para el reconocimiento del derecho a las prestaciones económicas por maternidad.

En cuanto a la nueva prestación del riesgo durante el embarazo, su desarrollo reglamentario sigue las líneas básicas de la Ley 39/1999, manteniendo la sistemática y estructura tradicional en el ordenamiento jurídico de las prestaciones económicas de la Seguridad Social. De este modo, el régimen jurídico de este subsidio se determina partiendo de la regulación prevista en la normativa vigente para las situaciones de incapacidad temporal, con las necesarias particularidades de adaptación que incorpora el presente Real Decreto, regulándose con detalle el procedimiento y actuaciones precisas para el reconocimiento del derecho al subsidio.

Por último, en las disposiciones adicionales se procede al desarrollo necesario de una de las figuras introducidas por la Ley 39/1999, en concreto, el disfrute del permiso de maternidad a tiempo parcial y, además, se lleva a cabo la adaptación de determinados preceptos de los textos reglamentarios, hoy vigentes en materia laboral, de altas y bajas de trabajadores y de cotización y recaudación de los recursos del sistema de la Seguridad Social. Con ello, el Real Decreto mantiene su carácter de texto completo para las situaciones protegidas a que se refiere y, al mismo tiempo, consolida el cuerpo normativo unitario ya existente en las materias aludidas, evitando innecesarias fragmentaciones de disposiciones.

En su virtud, a propuesta del Ministro de Trabajo y Asuntos Sociales, con la aprobación previa del Ministro de Administraciones Públicas, de acuerdo con el Consejo de Estado y previa deliberación del Consejo de Ministros en su reunión del día 16 de noviembre de 2001, dispongo:

Volver atrás

Volver arriba

CAPÍTULO I
Disposiciones generales en materia de acción protectora

Artículo 1. Ámbito de aplicación.

  1. Las disposiciones establecidas en los capítulos II y III del presente Real Decreto serán de aplicación a todos los Regímenes del sistema de la Seguridad Social, sin más particularidades que las que expresamente se indican.

  2. Las disposiciones previstas en el capítulo III del presente Real Decreto serán de aplicación a las funcionarias incluidas en el Régimen General de la Seguridad Social, a las que se conceda licencia por riesgo durante el embarazo.

    De igual modo, lo previsto en el citado capítulo III será de aplicación al personal estatutario sanitario que, en virtud de sus normas, le sea concedida una licencia o situación similar por riesgo durante el embarazo.

  3. El presente Real Decreto será de aplicación supletoria en los Regímenes Especiales de la Seguridad Social de Funcionarios Civiles del Estado, de las Fuerzas Armadas y de Funcionarios al Servicio de la Administración de Justicia, en todo lo que no se oponga a lo preceptuado en la normativa general, reguladora del Régimen correspondiente.

Volver atrás

Volver arriba

CAPÍTULO II
Subsidio por maternidad

Artículo 2. Situaciones protegidas.

  1. A efectos de la protección por maternidad, se consideran situaciones protegidas la maternidad, la adopción y el acogimiento familiar, tanto preadoptivo como permanente, durante los períodos de descanso que por tales situaciones se disfruten, de acuerdo con lo previsto en el apartado 4 del artículo 48 del Estatuto de los Trabajadores, en el apartado 3 del artículo 30 de la Ley 30/1984, de 2 de agosto, de Medidas para la Reforma de la Función Pública, y en la disposición adicional primera del presente Real Decreto.

  2. Se considerarán jurídicamente equiparables a la adopción y acogimiento preadoptivo o permanente aquellas instituciones jurídicas declaradas por resoluciones judiciales o administrativas extranjeras, cuya finalidad y efectos jurídicos sean los previstos para la adopción y acogimiento preadoptivo o permanente, cualquiera que sea su denominación.

    En el caso de adopción o acogimiento familiar de personas con discapacidad o de quienes por sus circunstancias y experiencias personales o por provenir del extranjero tengan especiales dificultades de inserción social y familiar, para que se produzca la situación protegida el adoptado o acogido deberá ser menor de dieciocho años.

    A los efectos de las previsiones del presente Real Decreto, se entenderá que el adoptado o acogido presenta alguna discapacidad cuando acredite una minusvalía en un grado igual o superior al 33 por 100, de conformidad con el Real Decreto 1971/1999, de 23 de diciembre, de procedimiento para el reconocimiento, declaración y calificación del grado de minusvalía.

  3. En el supuesto de trabajadores por cuenta propia incluidos en los distintos Regímenes Especiales del sistema de la Seguridad Social, se consideran situaciones protegidas las referidas en los apartados 1 y 2 de este artículo, durante los períodos de cese de la actividad que sean coincidentes, en lo relativo tanto a su duración como a su distribución, con los períodos de descanso laboral establecidos para los trabajadores por cuenta ajena, excepto en lo que se refiere a la posibilidad de disfrute del descanso en régimen de jornada a tiempo parcial, que únicamente será de aplicación a estos últimos trabajadores.

Volver atrás

Volver arriba

Artículo 3. Prestación económica.

  1. La prestación económica por maternidad consistirá en un subsidio equivalente al 100 por 100 de la base reguladora correspondiente, de acuerdo con lo dispuesto en el artículo 6 de este Real Decreto.

  2. En caso de parto múltiple y de adopción o acogimiento de más de un menor, realizados de forma simultánea, se concederá un subsidio especial por cada hijo, a partir del segundo, igual al que corresponda percibir por el primero, durante el período de seis semanas, inmediatamente posteriores al parto, o cuando se trate de adopción o acogimiento, a partir de la decisión administrativa o judicial de acogimiento o de la resolución judicial por la que se constituya la adopción.

Volver atrás

Volver arriba

Artículo 4. Beneficiarios.

  1. Serán beneficiarios del subsidio por maternidad los trabajadores, cualquiera que sea su sexo, incluidos en el ámbito de aplicación de este capítulo II, que disfruten de los descansos referidos en el artículo 2 de esta norma, siempre que, reuniendo la condición general de estar afiliados y en alta o en situación asimilada a ella en algún Régimen del sistema de la Seguridad Social, acrediten un período mínimo de cotización de ciento ochenta días, dentro de los cinco años inmediatamente anteriores a la fecha del parto, o a las fechas de la decisión administrativa o judicial de acogimiento o de la resolución judicial por la que se constituya la adopción.

    En los supuestos de adopción internacional, cuando haya sido necesario el desplazamiento previo de los padres al país de origen del adoptado y éstos se acojan al período de suspensión previsto que, en tales casos, podrán comenzar a disfrutar hasta cuatro semanas antes de la resolución por la que se constituya la adopción, los requisitos establecidos en el párrafo anterior deberán acreditarse en la fecha de inicio de dicho período de suspensión. En ningún caso, el período de duración de la prestación podrá ser superior a dieciséis semanas o al período que corresponda, en el supuesto de adopción múltiple, o su equivalente cuando el período de descanso se disfrute en régimen de jornada a tiempo parcial.

    Cuando el período de descanso por maternidad, adopción o acogimiento sea disfrutado, simultánea o sucesivamente, por la madre y el padre, tendrán ambos la condición de beneficiarios del subsidio, siempre que reúnan de forma independiente los requisitos exigidos.

    Asimismo, en caso de parto, si la madre trabajadora no reúne el período mínimo de cotización requerido, el padre, a opción de la madre, podrá percibir el subsidio durante la totalidad del permiso de descanso que corresponda, descontando un período de seis semanas, siempre que aquél acredite el mencionado requisito.

  2. Los trabajadores contratados a tiempo parcial tendrán derecho a la prestación económica por maternidad, con las particularidades establecidas en el Real Decreto 144/1999, de 29 de enero, por el que se desarrolla, en materia de acción protectora de la Seguridad Social, el Real Decreto-ley 15/1998, de 27 de noviembre, de medidas urgentes para la mejora del mercado de trabajo en relación con el trabajo a tiempo parcial y el fomento de su estabilidad.

    Dichas particularidades no serán de aplicación a los trabajadores contratados a jornada completa que, no obstante, disfruten los períodos de descanso por maternidad en régimen de jornada a tiempo parcial.

  3. Tanto para los trabajadores por cuenta propia incluidos en los distintos Regímenes Especiales como para los trabajadores pertenecientes al Régimen Especial de empleados de hogar que sean responsables de la obligación de cotizar, será requisito imprescindible para el reconocimiento y abono de la prestación que los interesados se hallen al corriente en el pago de las cuotas a la Seguridad Social. Sin perjuicio de lo anterior, será de aplicación, en su caso, el mecanismo de la invitación al pago previsto en el apartado 2 del artículo 28 del Decreto 2530/1970, de 20 de agosto, por el que se regula el Régimen Especial de los trabajadores por cuenta propia o autónomos, tanto a estos últimos, como a los trabajadores pertenecientes al Régimen Especial de los empleados de hogar que sean responsables de la obligación de cotizar.

  4. A efectos del subsidio especial por parto, adopción o acogimiento múltiples, a que se refiere el apartado 2 del artículo anterior, tendrán la condición de beneficiarios quienes a su vez lo sean de la prestación económica por maternidad, si bien únicamente podrá percibirse aquél por uno de los progenitores que, en caso de parto, será determinado a opción de la madre, en caso de adopción o acogimiento, será decidido por libre decisión de los interesados.

  5. De conformidad con lo establecido en el apartado 3 del artículo 2 del presente Real Decreto, los trabajadores por cuenta propia incluidos en los distintos Regímenes Especiales del sistema de la Seguridad Social no podrán ser beneficiarios del subsidio por maternidad en régimen de jornada a tiempo parcial.

Volver atrás

Volver arriba

Artículo 5. Situaciones asimiladas al alta.

Para el acceso a la prestación económica por maternidad se consideran situaciones asimiladas al alta las siguientes:

  1. La situación legal de desempleo total por la que se perciba prestación de nivel contributivo.

  2. El mes siguiente al cese en el cargo público o al cese en el ejercicio de cargo público representativo o de funciones sindicales de ámbito provincial, autonómico o estatal, que dio lugar a la situación de excedencia forzosa o situación equivalente, durante el que debe solicitarse el reingreso al trabajo, de acuerdo con lo establecido en el apartado 1 del artículo 46 y apartado 3 del artículo 48 de la Ley del Estatuto de los Trabajadores.

  3. El traslado del trabajador por la empresa fuera del territorio nacional.

  4. Para los colectivos de artistas y de profesionales taurinos, los días que resulten cotizados por aplicación de las normas que regulan su cotización, los cuales tendrán la consideración de días cotizados y en situación de alta, aunque no se correspondan con los de prestación de servicios.

  5. En el Régimen Especial Agrario, la situación de desplazamiento al extranjero por razón de trabajo, en los términos regulados en el artículo 71 del Reglamento general del Régimen Especial agrario de la Seguridad Social, aprobado por Decreto 3772/1972, de 23 de diciembre.

  6. Cualesquiera otras situaciones que se prevean reglamentariamente.

Volver atrás

Volver arriba

Artículo 6. Cálculo de la prestación.

  1. Para el cálculo del subsidio por maternidad, la base reguladora será equivalente a la que esté establecida para la prestación de incapacidad temporal, derivada de contingencias comunes, tomando como referencia la fecha de inicio del período de descanso.

    No obstante, durante el disfrute de los períodos de descanso en régimen de jornada a tiempo parcial, la base reguladora del subsidio se reducirá en proporción inversa a la reducción que haya experimentado la jornada laboral.

  2. En los supuestos de trabajadores contratados a tiempo parcial, la determinación de la base reguladora se efectuará de acuerdo con lo previsto para la prestación económica por maternidad en el apartado 2 del artículo 5 del Real Decreto 144/1999, de 29 de enero.

  3. Cuando el período de descanso por maternidad, adopción o acogimiento familiar, tanto permanente como preadoptivo, sea disfrutado, simultánea o sucesivamente, por la madre y por el padre, la prestación se determinará para cada uno en función de su respectiva base reguladora.

  4. En los casos de parto prematuro y en aquellos en que, por cualquier otra causa, el neonato deba permanecer hospitalizado a continuación del parto, si la percepción del subsidio por maternidad hubiera sido interrumpida, cuando éste se reanude, una vez que el menor haya sido dado de alta hospitalaria, dicho subsidio se percibirá en la misma cuantía en que se viniera abonando antes de la interrupción.

Volver atrás

Volver arriba

Artículo 7. Nacimiento, duración y extinción del derecho.

  1. Se tendrá derecho al subsidio por maternidad a partir del mismo día en que dé comienzo el período de descanso correspondiente.

  2. El subsidio por maternidad se abonará a cada beneficiario, en su caso, durante la parte de los períodos de descanso mencionados en el artículo 2 de este Real Decreto, que hayan sido disfrutados efectivamente por la madre y el padre.

    En el supuesto de fallecimiento del hijo, la beneficiaria tendrá derecho a la prestación económica durante los días que falten para completar el período de descanso obligatorio para la madre de seis semanas posteriores al parto, si éstas no se hubieran agotado. En estos casos, quedará sin efecto la opción ejercida por la madre en favor del padre.

    Asimismo, lo dispuesto en el párrafo anterior será de aplicación aun cuando el feto no reúna las condiciones establecidas en el artículo 30 del Código Civil para adquirir la personalidad, siempre que hubiera permanecido en el seno materno durante al menos ciento ochenta días.

    En caso de fallecimiento de la madre, el padre podrá percibir la totalidad o, en su caso, la parte que reste del período de subsidio.

    Cuando la madre hubiera optado porque el padre disfrute de una parte determinada e ininterrumpida del período de descanso por maternidad y, una vez iniciado el efectivo disfrute por el padre, éste falleciera antes de haberlo completado, la madre podrá ser beneficiaria del subsidio por la parte del período de descanso que restara hasta alcanzar la duración máxima correspondiente, incluso aunque aquélla ya se hubiera reincorporado al trabajo con anterioridad.

  3. Las situaciones de huelga y cierre patronal no impedirán el reconocimiento y percepción del subsidio por maternidad.

  4. En los casos de parto prematuro y en aquellos en que, por cualquier otra causa, el neonato deba permanecer hospitalizado a continuación del parto, la percepción del subsidio por maternidad podrá interrumpirse, a petición del padre o de la madre, según cuál sea el beneficiario, una vez completado el período de descanso obligatorio para la madre de seis semanas posteriores al parto, y se reanudará a partir de la fecha del alta hospitalaria del menor, por el período que reste por disfrutar. A tal efecto, se tendrá en cuenta lo siguiente:

    1. Si el descanso se ha iniciado a partir de la fecha del parto, la interrupción en el percibo del subsidio por maternidad podrá comprender el período de las diez semanas posteriores al descanso obligatorio o de las que correspondan por parto múltiple.

    2. Si el descanso por maternidad se ha iniciado antes del parto, la interrupción afectará únicamente al período que, en su caso, reste por disfrutar tras el período de seis semanas de descanso obligatorio.

    En los casos mencionados en este apartado, si durante la percepción del subsidio por maternidad, se extingue el contrato de trabajo del beneficiario o se produce el cese de la actividad, no podrá interrumpirse dicho subsidio.

  5. El derecho al subsidio por maternidad se extinguirá por alguna de las siguientes causas:

    1. Por el transcurso de los plazos máximos de duración de los períodos de descanso referidos en el artículo 2 de esta norma.

    2. Cuando el período de descanso sea disfrutado exclusivamente por la madre o por el padre, por la reincorporación voluntaria al trabajo del beneficiario del subsidio con anterioridad al cumplimiento del plazo máximo de duración del mencionado período de descanso.

    3. En el supuesto de disfrute sucesivo o simultáneo por la madre y el padre, por la reincorporación voluntaria al trabajo de uno de ellos o de ambos, con anterioridad al cumplimiento de los plazos máximos de duración de los períodos de descanso correspondiente. En este caso, la parte que restase para completarlos incrementará la duración del subsidio a que tuviera derecho el otro beneficiario.

    4. Por el fallecimiento del beneficiario, salvo que pueda continuar en el disfrute del período de descanso el progenitor sobreviviente, según las condiciones legal o reglamentariamente establecidas.

    5. Por el fallecimiento del hijo o acogido, con la salvedad de lo establecido en los párrafos segundo y tercero del apartado 2 de este artículo.

  6. En los supuestos previstos en los párrafos b) y c) del apartado anterior, no cabrá la reincorporación de la madre al trabajo, en caso de parto, hasta que hayan transcurrido las seis semanas posteriores a aquél, establecidas como de descanso obligatorio.

Volver atrás

Volver arriba

Artículo 8. Revocabilidad de la opción en favor del padre.

La opción ejercitada por la madre al iniciarse el período de descanso por maternidad en favor del padre, a fin de que éste disfrute de parte del permiso y, por con siguiente, perciba una parte determinada e ininterrumpida del subsidio, correspondiente al descanso posterior al parto, en los términos establecidos en las normas legales mencionadas en el artículo 2 de este Real Decreto, podrá ser revocada por la madre si sobrevinieren hechos que hagan inviable la aplicación de la misma, tales como ausencia, enfermedad o accidente del padre, abandono de familia, separación u otras causas análogas.

Volver atrás

Volver arriba

Artículo 9. Maternidad, incapacidad temporal y extinción del contrato.

  1. Agotado el período de descanso por maternidad, si la beneficiaria continuase necesitando asistencia sanitaria como consecuencia del parto y se encontrase incapacitada para el trabajo, se le considerará en situación de incapacidad temporal debida a enfermedad común, iniciándose a partir de este momento, si cumple los requisitos exigidos y sin solución de continuidad, el pago del subsidio correspondiente a la nueva contingencia y el cómputo para la duración de dicha situación, con absoluta independencia de los períodos de descanso por maternidad.

  2. Los procesos de incapacidad temporal iniciados antes del parto y sin que la interesada hubiera optado por el descanso maternal, se mantendrán en sus propios términos hasta el momento del parto, dejando siempre a salvo la posibilidad de opción de la interesada por dicho descanso.

    A partir de la fecha del parto deberá comenzar el disfrute del descanso por maternidad. Si transcurrido éste, la anterior situación de incapacidad temporal persistiera, se reanudará el cómputo interrumpido.

  3. Durante el descanso por maternidad no procederá, excepto lo dispuesto en el párrafo siguiente, el reconocimiento del derecho al subsidio por incapacidad temporal derivada de contingencias comunes o profesionales sobrevenidas durante dicho período. Agotado éste, si el padre o la madre necesitasen asistencia sanitaria, se encontraran impedidos para el trabajo y cumpliesen los requisitos exigidos, se iniciará la situación de incapacidad temporal que corresponda.

    Cuando durante la percepción de un subsidio por maternidad en régimen de jornada a tiempo parcial, se inicie un proceso de incapacidad temporal, cualquiera que sea la contingencia, podrá percibirse también simultáneamente el subsidio correspondiente a esta situación, de acuerdo con el régimen jurídico que le sea de aplicación. En tal caso, la base reguladora se calculará sobre la base de cotización de la jornada a tiempo parcial que se viniere compatibilizando con el subsidio por maternidad.

    En el supuesto previsto en el párrafo anterior, si, agotado el subsidio por maternidad, la madre o el padre continúan en situación de incapacidad temporal, se mantendrá la percepción del subsidio por esta contingencia en la cuantía que correspondiera al régimen de jornada completa, si bien a efectos de su duración y porcentaje se tomará como referencia la fecha de la baja médica en el trabajo en régimen de jornada a tiempo parcial.

  4. En los casos de extinción del contrato de trabajo de una trabajadora que ve interrumpida su situación de incapacidad temporal derivada de contingencias comunes o profesionales, por pasar a la situación de descanso por maternidad, se aplicarán las siguientes reglas:

    1. Si la extinción se produce una vez iniciado el descanso por maternidad, se mantendrá el percibo de la prestación hasta el término de tal situación. De igual modo, si la extinción del contrato de trabajo se produce durante el disfrute de períodos de descanso, en régimen de jornada a tiempo parcial, a partir de ese momento se percibirá en su totalidad el subsidio por maternidad. Si el padre ya estuviese disfrutando un período de descanso, en régimen de jornada completa o a tiempo parcial, el subsidio que le correspondiese se mantendrá en los términos en que lo estuviere percibiendo. Una vez finalizado el descanso por maternidad de la madre, si persistiera la anterior situación de incapacidad temporal, se reanudará el cómputo interrumpido y el abono del subsidio correspondiente.

    2. Si la extinción del contrato se produce antes del inicio del descanso por maternidad, aunque la trabajadora no haya pasado a la situación de desempleo total percibiendo prestación económica de nivel contributivo, o ésta se hubiera extinguido durante la incapacidad temporal precedente a la situación de maternidad, causará derecho a la prestación económica derivada de esta última contingencia, interrumpiéndose la incapacidad temporal anterior al parto y el abono del subsidio correspondiente que se sustituirá desde el día de inicio de la situación de maternidad por el subsidio asignado legalmente a esta última.

      También se causará derecho a la prestación económica por maternidad cuando entre la extinción de la incapacidad temporal por alta médica y el inicio de la situación por maternidad no haya solución de continuidad, bien por producirse el alta médica por incapacidad temporal y el inicio del descanso por maternidad el mismo día, bien por tener lugar ésta al día siguiente de aquélla.

      Si la extinción del contrato de trabajo del padre o de la madre se produce antes del inicio del descanso por maternidad, el subsidio que, en su caso, corresponda, se percibirá en su cuantía íntegra y no podrá compartirse el disfrute del descanso entre ambos, en régimen de jornada a tiempo parcial.

  5. Lo dispuesto en los apartados precedentes será de aplicación en supuestos análogos a los que allí se contemplan, cuando se trate de las situaciones protegidas de adopción o acogimiento preadoptivo o permanente.

  6. Cuando se haya interrumpido la percepción del subsidio por maternidad, en los casos señalados en el apartado 4 del artículo 7 y, una vez reanudada la correspondiente prestación de servicios o la actividad, el interesado iniciase un proceso de incapacidad temporal, dicho proceso quedará interrumpido por el alta hospitalaria del menor, con la consiguiente reanudación del subsidio por maternidad.

    No obstante, si, una vez finalizado el subsidio por maternidad, persiste la situación de incapacidad temporal, se reanudará el subsidio correspondiente a esta última contingencia que había sido interrumpido.

Volver atrás

Volver arriba

Artículo 10. Denegación, anulación y suspensión del derecho.

El derecho al subsidio por maternidad podrá ser denegado, anulado o suspendido, de conformidad con lo establecido en el artículo 133 quinquies del texto refundido de la Ley General de la Seguridad Social, aprobado por Real Decreto Legislativo 1/1994, de 20 de junio:

  1. Cuando el beneficiario hubiera actuado fraudulentamente para obtener o conservar el subsidio.

  2. Cuando el beneficiario trabajara por cuenta propia o ajena durante los correspondientes períodos de descanso, salvo la percepción de un subsidio por maternidad en régimen de jornada a tiempo parcial.

Volver atrás

Volver arriba

Artículo 11. Gestión de las prestaciones económicas por maternidad.

  1. Las prestaciones económicas por maternidad serán gestionadas directamente por la Entidad gestora respectiva.

  2. El pago del subsidio será realizado directamente por la Entidad gestora, sin que quepa fórmula alguna de colaboración en la gestión por parte de las empresas.

    No obstante, de conformidad con lo establecido en la disposición adicional undécima ter del texto refundido de la Ley General de la Seguridad Social, para los supuestos en que, al amparo del apartado 2 del artículo 222 de la misma, los trabajadores estén percibiendo prestación por desempleo total y pasen a la situación de maternidad, la Entidad gestora podrá concertar la encomienda de gestión con el Instituto Nacional de Empleo para el pago de la prestación.

  3. El pago del subsidio se realizará por períodos vencidos. El subsidio especial, en caso de parto múltiple será abonado en un solo pago al término del período de seis semanas posteriores al parto y, en los supuestos de adopción o acogimiento múltiples, al término de las seis semanas inmediatamente posteriores a la decisión administrativa o judicial de acogimiento o de la resolución judicial por la que se constituye la adopción.

Volver atrás

Volver arriba

Artículo 12. Informe de maternidad.

  1. El facultativo del Servicio Público de Salud que atienda a la trabajadora embarazada expedirá un informe de maternidad en el que se certificarán, según los casos, los siguientes extremos:

    1. Fecha probable del parto, cuando la trabajadora inicie el descanso con anterioridad a aquél.

    2. Fecha del parto.

    3. Estado de salud de la mujer posterior al parto, en los supuestos de opción del descanso por maternidad en favor del padre, de forma sucesiva con el de la madre, cuando, conforme a lo dispuesto en el primer párrafo del apartado 2.3.° del artículo 13, resulte necesario.

  2. El informe de maternidad constará de un original y dos copias. Se entregará a la trabajadora el original, una copia se tramitará a la Inspección de Servicios Sanitarios u órgano equivalente del Servicio Público de Salud correspondiente y la otra quedará en poder del facultativo.

  3. Las trabajadoras por cuenta ajena entregarán dicho original en la empresa, la cual consignará la fecha en que la trabajadora inicia el período de descanso y reflejará los datos de cotización necesarios para el cálculo del subsidio. Una vez cumplimentados tales datos, la empresa devolverá de forma inmediata el informe a la trabajadora, a fin de que ésta pueda acompañarlo a la solicitud del subsidio ante la Entidad gestora.

Volver atrás

Volver arriba

Artículo 13. Solicitud de la prestación económica por maternidad y resolución de la misma.

  1. El procedimiento para el reconocimiento del derecho a la prestación por maternidad se iniciará a instancia del trabajador o trabajadora, mediante solicitud dirigida a la Dirección Provincial de la Entidad gestora competente, según el Régimen de encuadramiento, de la provincia en que tenga su domicilio.

    Las solicitudes se formularán en los modelos normalizados establecidos por la Administración de la Seguridad Social y deberán contener los datos y circunstancias que establece el artículo 70 de la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común.

    Expresamente, las solicitudes deberán contener el motivo de las mismas, la fecha de inicio y la distribución prevista del período de descanso de cada uno de los beneficiarios, así como los datos relativos a la empresa o empresas, si se tratase de trabajadores por cuenta ajena.

  2. A la solicitud deberán acompañarse preceptivamente los siguientes documentos:

    1. En caso de maternidad y parto múltiple,

      1. El informe de maternidad expedido por el correspondiente Servicio Público de Salud, al que se refiere el artículo anterior, debidamente complementado con los datos que debe hacer constar la empresa, cuando se trate de trabajadoras por cuenta ajena.

      2. Libro de Familia o certificación de la inscripción del hijo o hijos en el Registro Civil. Cuando el descanso se haya iniciado con anterioridad al parto, tales documentos deberán acompañarse una vez practicada la inscripción registra¡ del hijo.

      3. Certificación de cotizaciones ala Seguridad Social de la última o últimas empresas, o acreditación de la cotización con los recibos del abono de cuotas, si el causante es el obligado a su ingreso, cuando sean necesarias para acreditar el período mínimo de cotización, para determinar la cuantía de la prestación o la situación de estar al corriente en el pago de las cuotas.

    2. En el supuesto de fallecimiento de la madre, el solicitante deberá adjuntar el certificado de defunción de aquélla.

    3. Cuando la madre haya ejercitado la opción en favor del padre, se presumirá, salvo prueba en contrario, que la reincorporación de la madre al trabajo no supone riesgo alguno para su salud.

      En este último caso, así como en el de fallecimiento de la madre, deberán adjuntarse también los datos o justificantes relativos a la cotización del interesado, a efectos del cálculo del subsidio, así como la certificación de la empresa en la que conste la fecha de inicio de la suspensión laboral.

    4. En los supuestos de adopción o acogimiento, de uno o más menores, deberá aportarse:

      1. En todo caso, la resolución judicial por la que se constituye la adopción, o bien la resolución administrativa o judicial por la que se concede el acogimiento familiar, ya sea permanente o preadoptivo.

        Cuando se trate de adopción internacional, en los supuestos en que sea necesario el desplazamiento previo de los padres al país de origen del adoptado, conforme a lo dispuesto en el segundo párrafo del apartado 1 del artículo 4, se aportará la documentación emitida por el órgano competente de la Comunidad Autónoma, en la que se justifique el inicio de los trámites necesarios para la adopción, al objeto de perfeccionar ésta.

      2. Cuando se trate de adopción o acogimiento de menores, mayores de seis años, certificación del Instituto de Migraciones y Servicios Sociales u órgano competente de la Comunidad Autónoma respectiva, de que el adoptado o acogido presenta un grado de minusvalía igual o superior al 33 por 100, o de la Entidad Pública, competente en materia de protección de menores, de que aquél, por sus circunstancias personales o por provenir del extranjero, tiene especiales dificultades de inserción social o familiar.

      3. Certificación de cotizaciones ala Seguridad Social de la última o últimas empresas, o acreditación de la cotización con los recibos del abono de cuotas, si el causante es el obligado a su ingreso, cuando sean necesarias para acreditar el período mínimo de cotización, para determinar la cuantía de la prestación o la situación de estar al corriente en el pago de las cuotas.

      4. Certificación de la empresa en la que conste la fecha de inicio de la suspensión laboral.

    5. Documento que acredite el previo acuerdo con el empresario, cuando el período de descanso se disfrute en régimen de jornada a tiempo parcial. En caso de que la madre y el padre se acojan a esta posibilidad, cada uno deberá aportar dicho documento acreditativo.

      Si, conforme a lo establecido en la Disposición adicional primera de este Real Decreto, la distribución inicialmente acordada del disfrute del período de descanso se modifica, dicha circunstancia deberá ponerse en conocimiento de la Entidad gestora con carácter inmediato.

  3. A la vista de la documentación presentada y una vez comprobados todos los requisitos exigidos para acceder al subsidio, el Director provincial de la Entidad gestora respectiva dictará resolución expresa y la notificará, en el plazo de treinta días, en orden al reconocimiento del derecho a la prestación económica por maternidad.

  4. La solicitud de interrupción de la percepción del subsidio por maternidad, en los casos previstos en el apartado 4 del artículo 7, corresponderá efectuarla a la madre o al padre del recién nacido, según quién sea o vaya a ser el beneficiario de la prestación, debiendo acreditar la interrupción de la suspensión del contrato de trabajo o el cese de la actividad, así como la existencia de hospitalización del menor.

Volver atrás

Volver arriba

CAPÍTULO III
Subsidio por riesgo durante el embarazo

SECCIÓN 1.ª NORMAS APLICABLES A LAS TRABAJADORAS POR CUENTA AJENA

Artículo 14. Situación protegida.

  1. A los efectos de la prestación económica por riesgo durante el embarazo, se considera situación protegida aquella en que se encuentra la trabajadora embarazada durante el período de suspensión del contrato de trabajo en los supuestos en que, debiendo ésta cambiar de puesto de trabajo por otro compatible con su estado, en los términos previstos en el apartado 3 del artículo 26 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, dicho cambio de puesto no resulte técnica u objetivamente posible, o no pueda razonablemente exigirse por motivos justificados.

  2. De conformidad con lo establecido en el apartado anterior, no se considerará situación protegida la derivada de riesgos o patologías que puedan influir negativamente en la salud de la trabajadora o del feto, cuando no esté relacionada con agentes, procedimientos o condiciones de trabajo del puesto desempeñado.

Volver atrás

Volver arriba

Artículo 15. Prestación económica.

La prestación económica por riesgo durante el embarazo consistirá en un subsidio equivalente al 75 por 100 de la base reguladora correspondiente, de acuerdo con lo dispuesto en el artículo 17 de este Real Decreto.

Volver atrás

Volver arriba

Artículo 16. Beneficiarias.

  1. Serán beneficiarias del subsidio las trabajadoras por cuenta ajena, en situación de suspensión del contrato de trabajo por riesgo durante el embarazo, siempre que, estando afiliadas y en alta en alguno de los Regímenes de la Seguridad Social, acrediten un período mínimo de cotización de ciento ochenta días, dentro de los cinco años inmediatamente anteriores a la fecha en que se inicie la suspensión del contrato de trabajo.

    En los mismos términos, serán beneficiarias del subsidio las trabajadoras integradas en el Régimen Especial de empleados de hogar, que presten sus servicios para un hogar con carácter exclusivo.

  2. Las trabajadoras contratadas a tiempo parcial tendrán derecho a la prestación económica por riesgo durante el embarazo, con las particularidades establecidas en el Real Decreto 144/1999, de 29 de enero, para la prestación de incapacidad temporal derivada de contingencias comunes.

Volver atrás

Volver arriba

Artículo 17. Cálculo de la prestación.

  1. Para el cálculo del subsidio por riesgo durante el embarazo, la base reguladora será equivalente a la que esté establecida para la prestación de incapacidad temporal, derivada de contingencias comunes, tomando como referencia la fecha en que se inicie la suspensión del contrato de trabajo.

  2. En las situaciones de pluriempleo se tendrán en cuenta las siguientes particularidades:

    1. Cuando la suspensión del contrato de trabajo por riesgo durante el embarazo se declare en todas las actividades que realice simultáneamente la trabajadora, para la determinación de la base reguladora del subsidio se computarán todas sus bases de cotización en las distintas empresas, siendo de aplicación a la base reguladora así determinada el tope máximo establecido a efectos de cotización.

    2. Si la suspensión del contrato de trabajo por riesgo durante el embarazo se declarase en una o en algunas de las actividades realizadas por la trabajadora, pero no en todas, en el cálculo de la base reguladora del subsidio sólo se tomarán las bases de cotización en las empresas donde se produce la suspensión del contrato de trabajo, aplicando, a estos efectos, el límite que corresponda a la fracción o fracciones del tope máximo que aquéllas tengan asignado.

  3. En las situaciones de pluriactividad será de aplicación lo dispuesto en el artículo 29 de este Real Decreto.

  4. En el caso de trabajadoras contratadas a tiempo parcial, para la determinación de la base reguladora del subsidio se aplicarán las normas establecidas para el subsidio de incapacidad temporal en el párrafo b) del artículo 4 del Real Decreto 144/1999, de 29 de enero.

Volver atrás

Volver arriba

Artículo 18. Nacimiento, duración y extinción del derecho.

  1. El derecho al subsidio nace el mismo día en que se inicie la suspensión del contrato de trabajo por riesgo durante el embarazo.

  2. El subsidio se abonará durante el período necesario para la protección de la seguridad o de la salud de la trabajadora y/o del feto, y finalizará el día anterior a aquel en que se inicie la suspensión del contrato de trabajo por maternidad o el de reincorporación de la mujer trabajadora a su puesto de trabajo anterior o a otro compatible con su estado.

  3. El subsidio se abonará a las trabajadoras contratadas a tiempo parcial durante todos los días naturales en que se mantenga la suspensión del contrato de trabajo por riesgo durante el embarazo.

  4. El derecho al subsidio se extinguirá por:

    1. Suspensión del contrato de trabajo por maternidad.

    2. Reincorporación de la mujer trabajadora a su puesto de trabajo anterior o a otro compatible con su estado.

    3. Extinción del contrato de trabajo en virtud de las causas legalmente establecidas.

    4. Fallecimiento de la beneficiaria.

Volver atrás

Volver arriba

Artículo 19. Denegación, anulación y suspensión del derecho.

El derecho al subsidio podrá ser denegado, anulado o suspendido, de conformidad con lo establecido para el subsidio por incapacidad temporal en el apartado 1 del artículo 132 del texto refundido de la Ley General de la Seguridad Social, aprobado por Real Decreto Legislativo 1/1994, de 20 de junio:

  1. Cuando la beneficiaria hubiera actuado fraudulentamente para obtener o conservar el subsidio.

  2. Cuando realice cualquier trabajo o actividad, bien por cuenta ajena o por cuenta propia, iniciados con posterioridad a la suspensión del contrato de trabajo por riesgo durante el embarazo, incompatibles con su estado.

Volver atrás

Volver arriba

Artículo 20. Gestión de la prestación económica.

  1. La prestación económica por riesgo durante el embarazo será gestionada directamente por la Entidad gestora respectiva, sin que quepa fórmula alguna de colaboración en la gestión por parte de las empresas.

  2. El pago del subsidio se realizará por períodos vencidos.

Volver atrás

Volver arriba

Artículo 21. Procedimiento para el reconocimiento del derecho.

  1. El procedimiento para el reconocimiento del derecho al subsidio por riesgo durante el embarazo se iniciará a instancia de la trabajadora, mediante solicitud dirigida a la Dirección Provincial de la Entidad gestora de la provincia en que tenga su domicilio la interesada. Las solicitudes se formularán en los modelos normalizados establecidos por la Administración de la Seguridad Social y deberán contener los datos y circunstancias que establece el artículo 70 de la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común.

    Expresamente, las solicitudes deberán contener la fecha de suspensión del contrato de trabajo por riesgo durante el embarazo, los datos relativos a la actividad desempeñada por la trabajadora afectada, su categoría profesional y función y descripción del trabajo concreto que realizase, así como el riesgo específico que presenta para el embarazo.

  2. A la solicitud deberán acompañarse preceptivamente los documentos siguientes:

    1. Informe médico del facultativo del Instituto Nacional de la Salud o del Servicio Público de Salud equivalente, así como certificación médica expedida por los Servicios médicos de la Entidad gestora correspondiente o Mutua de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social, que cubra la prestación de incapacidad temporal, derivada de contingencias comunes, en la que se acredite la situación de embarazo y que las condiciones del puesto de trabajo desarrollado por la trabajadora influyen negativamente en su salud y/o la del feto.

      Cuando la certificación médica, en los términos establecidos en la disposición adicional segunda, haya sido expedida por los servicios médicos de la Entidad gestora correspondiente, no será necesario acompañar a la solicitud los documentos a que se refiere el párrafo anterior.

    2. Declaración de la empresa sobre la inexistencia de puestos de trabajo compatibles con el estado de la trabajadora, con el informe sobre este particular emitido por el servicio de prevención propio de la empresa siempre que cuente con la especialidad preventiva de vigilancia de la salud, por la entidad especializada que desarrolle para la empresa, en base al correspondiente concierto, las funciones correspondientes a los servicios de prevención ajenos en cuanto a la vigilancia de la salud, o por el responsable de prevención, designado por la empresa, con la cualificación o acreditación suficiente para esa tarea.

      La declaración deberá reflejar también la fecha en que la trabajadora ha suspendido la relación laboral, así como la cuantía de la base de cotización de la trabajadora, correspondiente al mes anterior al del inicio de la suspensión del contrato de trabajo, o a los tres meses anteriores, en los casos de contratos a tiempo parcial.

    3. Declaración del responsable del hogar familiar sobre la inexistencia de puesto de trabajo compatible con el estado de la trabajadora, cuando se trate de personas integradas en el Régimen Especial de empleados de hogar.

  3. A la vista de la documentación presentada y una vez comprobados todos los requisitos exigidos para acceder al subsidio, el Director provincial de la Entidad gestora respectiva dictará resolución expresa y la notificará, en el plazo de treinta días, en orden al reconocimiento del derecho a la prestación económica por riesgo durante el embarazo.

  4. Cuando se produzcan contradicciones en las declaraciones y certificaciones presentadas con la solicitud, o concurran indicios de posible connivencia para obtener la prestación, la Dirección Provincial de la Entidad gestora podrá solicitar informe a la Inspección de Trabajo y Seguridad Social, a fin de que ésta manifieste su conformidad o su discrepancia en relación con las medidas adoptadas por la empresa, que puedan determinar el derecho al subsidio por riesgo durante el embarazo. La petición de informe deberá ir acompañada de la documentación presentada.

    El informe deberá ser emitido en el plazo de quince días, transcurrido el cual el Director provincial de la Entidad gestora podrá dictar la correspondiente resolución sin tener en cuenta al mismo.

Volver atrás

Volver arriba

SECCIÓN 2.ª NORMAS APLICABLES A LAS TRABAJADORAS POR CUENTA PROPIA

Artículo 22. Situación protegida.

  1. A los efectos de la prestación económica por riesgo durante el embarazo, se considera situación protegida aquella en que se encuentra la trabajadora embarazada durante el período de interrupción de la actividad profesional en los supuestos en que el desempeño de la misma influya negativamente en la salud de la trabajadora embarazada o del feto, y así se certifique por los servicios médicos de la Entidad gestora correspondiente.

  2. De conformidad con lo establecido en el apartado anterior, no se considera situación protegida la derivada de riesgos o patologías que puedan influir negativamente en la salud de la trabajadora o del feto, cuando no esté relacionada con agentes, procedimientos o condiciones de trabajo de la actividad desempeñada.

Volver atrás

Volver arriba

Artículo 23. Beneficiarias.

  1. Serán beneficiarias del subsidio las trabajadoras por cuenta propia que hayan interrumpido su actividad profesional por riesgo durante el embarazo, siempre que, estando afiliadas y en alta en alguno de los Regímenes de la Seguridad Social, acrediten un período mínimo de cotización de ciento ochenta días, dentro de los cinco años inmediatamente anteriores a la fecha en que se emita el certificado por los servicios médicos de la Entidad gestora correspondiente, a que se refiere el artículo 28 de este Real Decreto.

    En los mismos términos, serán beneficiarias del subsidio las trabajadoras integradas en el Régimen Especial de empleados de hogar, cuando no presten sus servicios para un hogar con carácter exclusivo y, en consecuencia, sean responsables de la obligación de cotizar.

  2. Tanto para las trabajadoras por cuenta propia incluidas en los distintos Regímenes Especiales, como para las trabajadoras pertenecientes al Régimen Especial de empleados de hogar que sean responsables de la obligación de cotizar, será requisito imprescindible para el reconocimiento y abono de la prestación que las interesadas se hallen al corriente en el pago de las cuotas a la Seguridad Social. Sin perjuicio de lo anterior, será de aplicación, en su caso, el mecanismo de la invitación al pago previsto en el apartado 2 del artículo 28 del Decreto 2530/1970, de 20 de agosto, por el que se regula el Régimen Especial de los trabajadores por cuenta propia o autónomos, tanto a las trabajadoras pertenecientes a este último, como a las trabajadoras pertenecientes al Régimen Especial de empleados de hogar que sean responsables de la obligación de cotizar.

Volver atrás

Volver arriba

Artículo 24. Prestación económica.

La prestación económica por riesgo durante el embarazo consistirá en un subsidio equivalente al 75 por 100 de la base reguladora correspondiente.

A estos efectos, la base reguladora será equivalente a la que esté establecida para la prestación de incapacidad temporal, derivada de contingencias comunes, tomando como referencia la fecha en que se emita el certificado de los servicios médicos de la Entidad gestora correspondiente.

Volver atrás

Volver arriba

Artículo 25. Nacimiento, duración y extinción del derecho.

  1. El derecho al subsidio nace el día siguiente a aquel en que se emite el certificado médico por los servicios médicos de la Entidad gestora correspondiente, si bien los efectos económicos no se producirán hasta la fecha del cese efectivo en la actividad profesional correspondiente.

  2. El subsidio se abonará durante el período necesario para la protección de la seguridad o de la salud de la trabajadora y/o del feto, mientras persista la imposibilidad de reanudar su actividad profesional.

  3. El derecho al subsidio se extinguirá por:

    1. Inicio del período de descanso por maternidad.

    2. Reanudación de la actividad profesional desempeñada por la mujer trabajadora.

    3. Causar baja en el Régimen Especial de la Seguridad Social en el que la trabajadora estuviera incluida.

    4. Fallecimiento de la beneficiaria.

Volver atrás

Volver arriba

Artículo 26. Denegación, anulación y suspensión del derecho.

El derecho al subsidio podrá ser denegado, anulado o suspendido, de conformidad con lo establecido para el subsidio por incapacidad temporal en el apartado 1 del artículo 132 del texto refundido de la Ley General de la Seguridad Social, aprobado por Real Decreto Legislativo 1/1994, de 20 de junio:

  1. Cuando la beneficiaria hubiera actuado fraudulentamente para obtener o conservar el subsidio.

  2. Cuando realice cualquier trabajo o actividad bien por cuenta propia o por cuenta ajena, iniciados con posterioridad al nacimiento del derecho al subsidio, incompatibles con su estado.

Volver atrás

Volver arriba

Artículo 27. Gestión de la prestación económica.

  1. La prestación económica por riesgo durante el embarazo será gestionada directamente por la Entidad gestora respectiva.

  2. El pago del subsidio se realizará por períodos vencidos.

Volver atrás

Volver arriba

Artículo 28. Procedimiento para el reconocimiento del derecho.

  1. El procedimiento para el reconocimiento del derecho al subsidio se iniciará a instancia de la trabajadora, mediante solicitud dirigida a la Dirección Provincial de la Entidad gestora de la provincia en que tenga su domicilio la interesada. Las solicitudes se formularán en los modelos normalizados establecidos por la Administración de la Seguridad Social y deberán contener los datos y circunstancias que establece el artículo 70 de la Ley 30/1992, de 26 de noviembre, de Régimen Jurídico de las Administraciones Públicas y del Procedimiento Administrativo Común.

    Expresamente, las solicitudes deberán contener los datos relativos a la actividad profesional desempeñada por la trabajadora afectada, descripción del trabajo concreto que realizase, así como el riesgo específico que presenta para el embarazo.

  2. A la solicitud deberán acompañarse preceptivamente los siguientes documentos:

    1. El informe del médico del Instituto Nacional de la Salud o del Servicio Público de Salud equivalente, que asista facultativamente a la trabajadora. Dicho informe deberá acreditar la situación de embarazo y que las condiciones del trabajo o actividad profesional desempeñados influyen negativamente en la salud de la trabajadora embarazada y/o la del feto.

      El informe constará de un original y dos copias. Se entregará a la trabajadora el original, una copia se tramitará a la Inspección de Servicios Sanitarios del Instituto Nacional de la Salud u órgano equivalente del Servicio Público de Salud correspondiente y la otra quedará en poder del facultativo.

    2. Declaración de la trabajadora sobre la actividad desarrollada, así como sobre la inexistencia de un trabajo o función en tal actividad compatible con su estado que pueda ser llevada a cabo por aquélla, en su condición de trabajadora por cuenta propia, o de empleada de hogar.

      Cuando la trabajadora autónoma preste servicios en sociedades cooperativas o sociedades laborales o mercantiles, dicha declaración deberá ser realizada por el administrador de la sociedad.

    3. Acreditación de la cotización con los recibos del abono de cuotas, cuando sean necesarias para acreditar el período mínimo de cotización, para determinar la cuan tía de la prestación o la situación de estar al corriente en el pago de las cuotas.

  3. De la declaración de la trabajadora, así como del informe del médico del Instituto Nacional de la Salud o del Servicio Público de Salud equivalente, se dará traslado a los servicios médicos de la Dirección Provincial de la Entidad gestora correspondiente, a fin de que por los mismos se emita certificación en que se acredite que las condiciones de la actividad desempeñada influyen negativamente en la salud de la trabajadora y/o del feto. La expedición de estos certificados será de tramitación preferente.

  4. Si el certificado de los servicios médicos de la Dirección Provincial de la Entidad gestora correspondiente es favorable al cese en la actividad y se trata de trabajadoras incluidas en el Régimen Especial de trabajadores por cuenta propia o autónomos, antes de que se dicte la resolución, vendrán obligadas a presentar una declaración de situación de la actividad, en la que conste la persona que gestiona directamente, en tanto exista riesgo durante el embarazo, el establecimiento mercantil, industrial o de otra naturaleza del que aquéllas sean titulares o, en su caso, el cese temporal o definitivo en la actividad.

  5. A la vista de la documentación presentada y una vez comprobados todos los requisitos exigidos para acceder al subsidio, el Director Provincial de la Entidad gestora respectiva dictará resolución expresa y la notificará, en el plazo de treinta días, en orden al reconocimiento del derecho a la prestación económica por riesgo durante el embarazo.

  6. Cuando se produzcan contradicciones en las declaraciones y certificaciones presentadas con la solicitud, o concurran indicios de actuaciones dirigidas a obtener indebidamente la prestación, la Dirección Provincial de la Entidad gestora podrá solicitar informe a la Inspección de Trabajo y Seguridad Social, a fin de que ésta manifieste su conformidad o su discrepancia en relación con las medidas adoptadas por la trabajadora, que puedan determinar el derecho al subsidio por riesgo durante el embarazo. La petición de informe deberá ir acompañada de la documentación presentada.

    El informe deberá ser emitido en el plazo de quince días, transcurrido el cual el Director provincial de la Entidad gestora podrá dictar la correspondiente resolución sin tener en cuenta al mismo.

Volver atrás

Volver arriba

SECCIÓN 3.ª NORMAS COMUNES A LAS TRABAJADORAS POR CUENTA AJENA Y POR CUENTA PROPIA

Artículo 29. Situaciones de pluriactividad.

En los supuestos en que la trabajadora realice simultáneamente actividades incluidas en varios Regímenes del sistema de la Seguridad Social:

  1. Cuando la situación de riesgo durante el embarazo afecte a todas las actividades desempeñadas, tendrá derecho al subsidio en cada uno de los Regímenes si reúne los requisitos exigidos de manera independiente en cada uno de ellos.

  2. Cuando la situación de riesgo durante el embarazo afecte a una o a alguna de las actividades realizadas por la trabajadora, pero no a todas, únicamente tendrá derecho al subsidio en el Régimen en el que estén incluidas las actividades en que exista dicho riesgo.

La percepción del subsidio será compatible con el mantenimiento de aquellas actividades que ya viniera desempeñando o pudiera comenzar a desempeñar y no impliquen riesgo durante el embarazo.

Volver atrás

Volver arriba

Disposición adicional primera. Suspensión del contrato de trabajo por maternidad a tiempo parcial.

  1. De acuerdo con lo establecido en el párrafo sexto del apartado 4 del artículo 48 de la Ley del Estatuto de los Trabajadores, texto refundido aprobado por Real Decreto Legislativo 1/1995, de 24 de marzo, los períodos de descanso por maternidad, adopción o acogimiento, preadoptivo o permanente, a que se refiere dicho apartado podrán disfrutarse en régimen de jornada completa o a tiempo parcial, en los términos regulados en el presente Real Decreto y de conformidad, en su caso, con lo que establezcan los convenios colectivos.

  2. Para que pueda disfrutarse a tiempo parcial el permiso de maternidad será imprescindible el acuerdo previo entre el empresario y el trabajador afectado.

    El acuerdo podrá celebrarse tanto al inicio del descanso correspondiente como en un momento posterior y podrá extenderse a todo el período de descanso o a parte del mismo, sin perjuicio de lo dispuesto en el párrafo a) del apartado siguiente.

  3. El disfrute a tiempo parcial del permiso de maternidad se ajustará a las siguientes reglas:

    1. Este derecho podrá ser ejercido tanto por la madre como por el padre y en cualquiera de los supuestos de disfrute simultáneo o sucesivo del período de descanso.

      En el caso de parto, la madre no podrá hacer uso de esta modalidad de permiso durante las seis semanas inmediatas posteriores al mismo, que serán de descanso obligatorio.

    2. El período durante el que se disfrute el permiso se ampliará proporcionalmente en función de la jornada de trabajo que se realice.

    3. El disfrute del permiso en esta modalidad será ininterrumpido. Una vez acordado, sólo podrá modificarse el régimen pactado mediante nuevo acuerdo entre el empresario y el trabajador afectado, por iniciativa de éste y debido a causas relacionadas con su salud o la del menor.

    4. Durante el período de disfrute del permiso de maternidad a tiempo parcial, los trabajadores no podrán realizar horas extraordinarias, salvo las necesarias para prevenir o reparar siniestros y otros daños extraordinarios y urgentes.

  4. El tiempo en el que el trabajador preste servicios parcialmente tendrá la consideración de tiempo de trabajo efectivo, manteniéndose suspendida la relación laboral durante el tiempo restante.

    No serán de aplicación a este supuesto las reglas establecidas para el contrato a tiempo parcial en el artículo 12 del Estatuto de los Trabajadores y sus normas de desarrollo.

  5. El permiso de maternidad a tiempo parcial será incompatible con el disfrute simultáneo por el mismo trabajador de los derechos previstos en los apartados 4 y 4.bis del artículo 37 del Estatuto de los Trabajadores y de la reducción de jornada por guarda legal prevista en el apartado 5 del mismo artículo. Será asimismo incompatible con el ejercicio del derecho a la excedencia por cuidado de familiares regulado en el apartado 3 del artículo 46 de la citada Ley.

Volver atrás

Volver arriba

Disposición adicional segunda. Certificación médica sobre la existencia de riesgo durante el embarazo de trabajadoras por cuenta ajena.

  1. La certificación médica de que las condiciones del puesto de trabajo pueden influir negativamente en la salud de la trabajadora y/o del feto, en los términos previstos en el artículo 26 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales, será expedida por los servicios médicos de la Entidad gestora correspondiente o Mutua de Accidentes de Trabajo y Enfermedades Profesionales de la Seguridad Social a la que esté asociada la empresa, a los efectos de la prestación económica de la incapacidad temporal, derivada de contingencias comunes.

    En las Direcciones Provinciales del Instituto Nacional de la Seguridad Social donde no se disponga de Servicios Médicos propios, la mencionada certificación médica, así como la prevista en el artículo 28 de este Real Decreto, serán expedidas por la Inspección de Servicios Sanitarios del Instituto Nacional de la Salud u órgano equivalente de las Comunidades Autónomas que hayan asumido las transferencias en materia sanitaria.

  2. Cuando la certificación corresponda a los servicios médicos de la correspondiente Dirección Provincial de la Entidad gestora correspondiente, será requisito previo el informe del médico del Instituto Nacional de la Salud o del Servicio Público de Salud equivalente, que asista facultativamente a la trabajadora, en el que se exprese la situación de embarazo de la trabajadora, así como que las condiciones del puesto de trabajo desempeñado pueden influir negativamente en la salud de la trabajadora embarazada o del feto.

    La trabajadora presentará el mencionado informe ante la Dirección Provincial de la Entidad gestora, correspondiente a su domicilio, acompañando declaración de la empresa en la que consten los cometidos efectuados por la interesada en la empresa, así como que el puesto de trabajo desempeñado no se encuentra dentro de los puestos de trabajo exentos de riesgo, a efectos de embarazo, en los términos señalados en el apartado 2 del artículo 26 de la Ley 31/1995, de 8 de noviembre, de Prevención de Riesgos Laborales.

    Las trabajadoras integradas en el Régimen Especial de empleados de hogar acompañarán la declaración del responsable del hogar familiar, a que se refiere el párrafo c) del apartado 2 del artículo 21.

    Los servicios médicos de la indicada Dirección Provincial procederán a emitir certificado, en el que quede acreditado que las condiciones del puesto de trabajo influyen negativamente en la salud de la trabajadora embarazada o del feto y que, en consecuencia, debería desempeñar un puesto de trabajo o función diferente y compatible con su estado.

    La expedición de este certificado será de tramitación preferente y constará de un original y dos copias. Se entregará a la trabajadora el original y una copia con destino a la empresa o, en su caso, al responsable del hogar familiar, quedándose la otra copia en poder del servicio médico.

  3. En el supuesto de que la certificación médica del riesgo en el trabajo, corresponda efectuarla a los servicios médicos de la Mutua, en los términos señalados en el apartado 1, será requisito previo el informe del médico del Instituto Nacional de la Salud o del Servicio Público de Salud equivalente, que asista facultativamente a la trabajadora, en el que se exprese la situación de embarazo de la trabajadora, así como que las condiciones del puesto de trabajo desempeñado pueden influir negativamente en la salud de la trabajadora embarazada o del feto.

    El informe médico del Instituto Nacional de la Salud o del Servicio Público de Salud equivalente será entregado por la interesada, junto con la declaración de la empresa indicada en el apartado anterior, ante la Mutua con la que la empresa tenga cubierta la prestación de incapacidad temporal, derivada de contingencias comunes, a fin de que por los servicios médicos de la misma se emita un certificado, en el que quede acreditado que las condiciones del puesto de trabajo influyen negativamente en la salud de la trabajadora embarazada o del feto y que, en consecuencia, debería desempeñar un puesto de trabajo o función diferente y compatible con su estado.

    La certificación médica, a cuya tramitación se dará carácter preferente, constará de un original y tres copias. Se entregará a la trabajadora el original y dos copias, una con destino a la empresa y otra a la Entidad gestora correspondiente, quedándose la tercera copia en poder del servicio médico.

  4. En el ámbito de aplicación del Régimen Especial de los trabajadores del mar, en las Direcciones Provinciales en que el Instituto Social de la Marina no disponga de Servicios Médicos propios, la certificación médica prevista en los artículos 21 y 28 de este Real Decreto, será expedida por los Servicios Médicos del Instituto Nacional de la Seguridad Social o, en su caso y de conformidad con lo establecido en el apartado 1 de esta disposición, por la Inspección de los Servicios Sanitarios del Instituto Nacional de la Salud u órgano equivalente de las Comunidades Autónomas que hayan asumido las transferencias en materia sanitaria.

Volver atrás

Volver arriba

Disposición adicional tercera. Situación asimilada a la de alta en excedencias por cuidado de familiares.

  1. Tendrán la consideración de situación asimilada a la de alta, a efecto de las prestaciones de la Seguridad Social, salvo en lo que respecta a las de incapacidad temporal y maternidad, las siguientes situaciones previstas en el apartado 3 del artículo 46 de la Ley del Estatuto de los Trabajadores, texto refundido aprobado por Real Decreto-legislativo 1/1995, de 24 de marzo:

    1. El período de excedencia por cuidado de hijo, tanto lo sea por naturaleza, como por adopción, o en los supuestos de acogimiento familiar, tanto permanente como preadoptivo, sin perjuicio de la consideración, como período cotizado a efectos de las prestaciones de Seguridad Social, salvo las de incapacidad temporal y maternidad, del primer año de dicha excedencia.

    2. El período de excedencia para atender al cuidado de un familiar, hasta el segundo grado de consanguinidad o afinidad, que por razones de edad, accidente
      o enfermedad, no pueda valerse por sí mismo, y no desempeñe una actividad retribuida.

  2. Por lo que se refiere alas prestaciones por desempleo, serán de aplicación, respecto de las situaciones indicadas, lo dispuesto en el artículo 4 de la Ley 4/1995, de 23 de marzo, de regulación del permiso parental y por maternidad.

Volver atrás

Volver arriba

Disposición transitoria única. Subsidios en vigor.

Las disposiciones contenidas en el presente Real Decreto, en cuanto resulten más favorables, serán de aplicación a todos los subsidios de maternidad y de riesgo durante el embarazo que, en la fecha de entrada en vigor de aquél, estuvieran percibiéndose o cuyo procedimiento para el reconocimiento de los mismos ya se hubiese iniciado.

Volver atrás

Volver arriba

Disposición derogatoria única. Derogación normativa.

Quedan derogadas cuantas disposiciones de igual o inferior rango se opongan a lo establecido en el presente Real Decreto y, expresamente:

  1. El apartado 2 del artículo 2; los artículos 6, 7 y 8, así como el último párrafo referido a la maternidad contenido en el artículo 4 del Decreto 3158/1966, de 23 de diciembre, por el que se aprueba el Reglamento general que determina la cuantía de las prestaciones económicas del Régimen General de la Seguridad Social y condiciones para el derecho a las mismas.

  2. El párrafo c) del artículo 1, el apartado 3 del articulo 2; el párrafo b) del apartado 1 del artículo 3; el párrafo d) del artículo 8; el apartado 3 del artículo 9; la sección 1.a del capítulo III; el artículo 18, así como las previsiones que hacen referencia a los casos de maternidad, de la Orden de 13 de octubre de 1967, por la que se establecen normas para la aplicación y desarrollo de la prestación por incapacidad laboral transitoria en el Régimen General de la Seguridad Social.

  3. El artículo 7 de la Orden de 6 de abril de 1983, por la que se dictan normas a efectos de control de la situación de incapacidad laboral transitoria en el sistema de la Seguridad Social, en lo que hace referencia en su contenido a los casos de maternidad.

  4. El apartado 1 del artículo 10 del Real Decreto 2621/1986, de 24 de diciembre, por el que se integran los Regímenes Especiales de la Seguridad Social de trabajadores ferroviarios, jugadores de fútbol, representantes de comercio, toreros y artistas en el Régimen General, así como se procede a la integración del Régimen de escritores de libros en el Régimen Especial de trabajadores por cuenta propia o autónomos.

  5. La disposición adicional sexta del Real Decreto 1300/1995, de 21 de julio, por el que se desarrolla, en materia de incapacidades laborales del sistema de la Seguridad Social, la Ley 42/1994, de 30 de diciembre, de medidas fiscales, administrativas y de orden social.

  6. El artículo 32 de la Orden de 29 de enero de 2001 por la que se desarrollan las normas de cotización a la Seguridad Social, desempleo, Fondo de Garantía Salarial y formación profesional, contenidas en la Ley 13/2000, de 28 de diciembre, de Presupuestos Generales del Estado para el año 2001.

Volver atrás

Volver arriba

Disposición final primera. Modificaciones del Real Decreto 2720/1998, de 18 de diciembre, por el que se desarrolla el artículo 15 del Estatuto de los Trabajadores en materia de contratos de duración determinada.

Uno. Se añade un nuevo apartado 3 al artículo 4 del Real Decreto 2720/1998, de 18 de diciembre, con la siguiente redacción:

«3. También se regirá por las disposiciones establecidas para el contrato de interinidad el celebrado para sustituir a un trabajador autónomo, a un socio trabajador o a un socio de trabajo de una sociedad cooperativa en el supuesto de riesgo durante el embarazo o en los períodos de descanso por maternidad, adopción o acogimiento, preadoptivo o permanente.»

Dos. Se modifica el párrafo b) del apartado 2 del artículo 5 del Real Decreto 2720/1998, que queda redactado en los siguientes términos:

«b) Cuando el contrato se realice para complementar la jornada reducida de los trabajadores que ejerciten los derechos reconocidos en el artículo 37, apartados 4.bis y 5 del Estatuto de los Trabajadores, o en aquellos otros casos en que, de conformidad con lo establecido legal o convencionalmente, se haya acordado una reducción temporal de la jornada del trabajador sustituido, incluidos los supuestos en que los trabajadores disfruten a tiempo parcial del permiso de maternidad, adopción o acogimiento, preadoptivo o permanente, de acuerdo con lo establecido en el párrafo sexto del apartado 4 del artículo 48, del Estatuto de los Trabajadores.»

Volver atrás

Volver arriba

Disposición final segunda. Modificaciones en el Reglamento general sobre cotización y liquidación de otros derechos de la Seguridad Social, aprobado por Real Decreto 2064/ 1995, de 22 de diciembre.

Uno. Duración de la obligación de cotizar.

El apartado 2 del artículo 13 queda redactado de la forma siguiente:

«2. La obligación de cotizar continuará en las situaciones de incapacidad temporal, cualquiera que sea su causa, maternidad y riesgo durante el embarazo, así como en las situaciones de cumplimiento de deberes de carácter público, desempeño de cargos de representación sindical, siempre que unos y otros no den lugar a la excedencia en el trabajo o al cese en la actividad, convenio especial, desempleo contributivo y asistencial, en su caso, y en aquellas otras en que así se establezca por el presente Reglamento, Orden de 27 de octubre de 1992, por la que se dictan instrucciones en relación con la cotización al Régimen General de la Seguridad Social de los funcionarios públicos, incluidos en el campo de aplicación de dicho Régimen, durante las situaciones de licencia o permiso sin sueldo, suspensión provisional de funciones, cumplimiento del Servicio Militar o de la prestación social sustitutoria y plazo posesorio para cambio de destino, y demás disposiciones complementarias, con el alcance en las mismas previsto.»

Dos. Bases de cotización en el Régimen Especial para la Minería del Carbón en determinadas situaciones especiales.

El apartado 2 del artículo 58 queda redactado de la forma siguiente:

«2. En las situaciones de incapacidad temporal, maternidad y riesgo durante el embarazo, así como en las situaciones asimiladas a la de alta, en las que subsista la obligación de cotizar en este Régimen Especial, la base normalizada de cotización para contingencias comunes será la que corresponda, en cada momento, a la categoría o especialidad profesional que tuviera el trabajador en la fecha en que se inicien las situaciones de incapacidad temporal, maternidad o riesgo durante el embarazo, o se produzca la situación asimilada a la de alta, salvo que para la específica situación de que se trate se halle fijada o se establezca otra base de cotización diferente, conforme a lo dispuesto en la sección 10.a de este capítulo, y en las disposiciones que lo desarrollan y complementan.

En tales situaciones, la base de cotización por contingencias profesionales se determinará de acuerdo con las normas establecidas en el Régimen General para la situación de que se trate.»

Tres. Cotización en los supuestos de contratos de trabajo a tiempo parcial y de relevo.

El apartado 3 del artículo 65 queda redactado de la forma siguiente:

«3. Durante las situaciones de incapacidad temporal, maternidad y riesgo durante el embarazo, la base diaria de cotización será el resultado de dividir las sumas de las bases de cotización acreditadas en la empresa durante los tres meses inmediatamente anteriores a la fecha del hecho causante entre el número de días efectivamente trabajados y, por tanto, cotizados en dicho período. Esta base se aplicará exclusivamente a los días en que el trabajador hubiera estado obligado a prestar servicios efectivos en la empresa, de no hallarse en alguna de las situaciones antes indicadas.»

Cuatro. Cotización durante la incapacidad temporal, maternidad y riesgo durante el embarazo.

El artículo 68 queda redactado de la forma siguiente:

«Artículo 68. Cotización durante las situaciones de incapacidad temporal, maternidad y riesgo durante el embarazo.

  1. La obligación de cotizar continuará en la situación de incapacidad temporal, cualquiera que sea su causa, durante los períodos de descanso por maternidad, adopción y acogimiento, así como en la situación de riesgo durante el embarazo, aunque constituyan motivo de suspensión de una relación laboral.

  2. El Ministerio de Trabajo y Asuntos Sociales dictará las reglas aplicables para la determinación de las bases de cotización para contingencias comunes y profesionales durante las situaciones de incapacidad temporal, maternidad y riesgo durante el embarazo.

  3. Salvo en los supuestos en que, por disposición legal, se disponga lo contrario, la base de cotización para las contingencias comunes durante las situaciones de incapacidad temporal, maternidad y riesgo durante el embarazo no podrá ser inferior a la base mínima vigente en cada momento en el Régimen de que se trate.

  4. Cuando se compatibilice la percepción del subsidio por maternidad con el disfrute de los períodos de descanso en régimen de jornada a tiempo parcial, la base de cotización vendrá determinada por los dos sumandos siguientes:

    1. Base reguladora del subsidio, reducida en proporción inversa a la reducción que haya experimentado la jornada laboral.

    2. Remuneraciones sujetas a cotización, en proporción a la jornada efectivamente realizada.

    A efectos de cotización por accidentes de trabajo y enfermedades profesionales respecto de los trabajadores por cuenta ajena, se aplicarán los porcentajes que correspondan a cada uno de los sumandos anteriormente indicados.

  5. A efectos de cotización por accidentes de trabajo y enfermedades profesionales respecto de los trabajadores por cuenta ajena durante la situación de incapacidad temporal, maternidad y riesgo durante el embarazo, los sujetos obligados podrán aplicar los porcentajes correspondientes al epígrafe 126 de la Tarifa de Primas del Real Decreto 2930/1979, de 29 de diciembre, cualquiera que fuere la categoría profesional y la actividad del trabajador.

  6. Durante las situaciones de maternidad y de riesgo durante el embarazo, la Entidad gestora competente, en el momento de hacer efectivo el subsidio que corresponda percibir a los trabajadores por cuenta ajena, procederá a deducir del importe del mismo la cuantía a que ascienda la suma de las aportaciones del trabajador relativas a las cotizaciones a la Seguridad Social, desempleo y formación profesional, para su ingreso en la Tesorería General de la Seguridad Social.

    En los supuestos a que se refiere el párrafo anterior, el empresario vendrá obligado a ingresar únicamente las aportaciones a su cargo correspondientes a la cotización a la Seguridad Social y por los demás conceptos de recaudación conjunta que, en su caso, procedan.

  7. Cuando la gestión del pago del subsidio por maternidad se encomiende al Instituto Nacional de Empleo por la Entidad gestora correspondiente, en los supuestos en que el beneficiario se encontrase percibiendo la prestación por desempleo en el momento de iniciar el período de descanso por maternidad, adopción o acogimiento familiar, de la cuantía de dicho subsidio se deducirá el importe de las cotizaciones a la Seguridad Social a cargo del beneficiario.»

Volver atrás

Volver arriba

Disposición final tercera. Modificaciones en el Reglamento general de Recaudación de los Recursos del Sistema de la Seguridad Social, aprobado por Real Decreto 1637/1995, de 6 de octubre.

Uno. Sujetos obligados al pago en el Régimen Especial de empleados de hogar.

El artículo 9.1.1.8 c)1.° queda redactado de la forma siguiente:

«1.° Los empleadores o cabezas de familia a quienes los empleados de hogar presten sus servicios, de manera exclusiva y permanente, debiendo ingresar las aportaciones propias y las del empleado de hogar, en su totalidad. Se exceptúan las cuotas del mes en que el trabajador pase a la situación de incapacidad temporal, riesgo durante el embarazo o maternidad, y las de los meses en que permanezca en dichas situaciones, en cuyos supuestos el sujeto obligado al pago de las cuotas es el empleado de hogar, que debe abonarlas en su integridad a menos que, por aplicación de lo dispuesto en el apartado 3 del artículo 46 del Real Decreto 2064/1995, de 22 de diciembre, por el que se aprueba el Reglamento general sobre cotización y liquidación de otros derechos de la Seguridad Social, la obligación de ingresar la cuota del mes en que se efectúe la declaración de incapacidad temporal, riesgo durante el embarazo o maternidad recayere sobre el cabeza de familia.»

Dos. Aplazamiento y fraccionamiento en el pago de deudas por cuotas de los trabajadores autónomos en situación de incapacidad temporal, riesgo durante el embarazo o maternidad.

  1. El apartado 1 del artículo 40 queda redactado de la forma siguiente:

    «1. Podrá aplazarse o fraccionarse el pago de deudas con la Seguridad Social, tanto en período voluntario como en vía ejecutiva, previa solicitud de los responsables del pago, cuando su situación económico-financiera y demás circunstancias concurrentes, apreciadas por la Tesorería General de la Seguridad Social, les impida efectuar el pago de sus débitos.

    No obstante, los trabajadores incluidos en el campo de aplicación del Régimen Especial de la Seguridad Social de los trabajadores por cuenta propia o autónomos, que se encuentren en situación de incapacidad temporal, de maternidad o de riesgo durante el embarazo, tendrán derecho al aplazamiento y fraccionamiento del pago de sus deudas por cuotas de la Seguridad Social devengadas durante dichas situaciones, excluidas las del mes en que las mismas se inicien, siempre que, además de encontrarse al corriente en el pago de tales cuotas en la fecha de la solicitud, hayan acreditado ante la Tesorería General de la Seguridad Social el cese de la actividad y consecuente cierre del negocio.»

  2. El apartado 1 del artículo 42 queda redactado de la forma siguiente:

    «1. Las solicitudes de aplazamiento de las deudas a que se refiere el artículo anterior serán tramitadas y resueltas por los órganos de la Tesorería General de la Seguridad Social conforme a la distribución de competencias que se halle establecida y, en su defecto, conforme a la atribución que al respecto acuerde el Director general de la Tesorería.

    Las solicitudes de aplazamiento en el pago de deudas por cuotas de los trabajadores por cuenta propia o autónomos a que se refiere el párrafo segundo del apartado 1 del artículo 40 del presente Reglamento deberán estar referidas, exclusivamente, a cuotas devengadas a partir de la entrada en vigor del presente Reglamento y deberán formularse una vez transcurrido el primer mes de baja en el trabajo derivada de la situación de incapacidad temporal, de riesgo durante el embarazo o de maternidad.»

  3. El párrafo a) del apartado 3 del artículo 42 queda redactada de la forma siguiente:

    «a) La resolución que conceda el aplazamiento determinará los plazos y demás condiciones del mismo, pudiendo fijarlos distintos de los solicitados, pero el vencimiento de los plazos concedidos deberá coincidir siempre con el último día del mes.

    En todo caso, en los aplazamientos en el pago de deudas por cuotas de los trabajadores por cuenta propia o autónomos, a que se refiere el párrafo segundo del apartado 1 del artículo 40 de este Reglamento, las mismas se liquidarán de forma proporcional y periódica en el plazo máximo de un año, a partir de la fecha en que el trabajador sea dado de alta médica en la situación de incapacidad temporal, con o sin declaración de incapacidad permanente, o de la fecha de extinción de la situación de riesgo durante el embarazo sin que se inicie el período de descanso por maternidad; o de la fecha de terminación del período de descanso por maternidad, o, encontrándose en dichas situaciones, a partir de la fecha de reanudación de la actividad, por pasar a utilizar el servicio remunerado de otra persona.

    A tales efectos, el trabajador habrá de comunicar a la Tesorería General de la Seguridad Social la fecha del alta médica, de la extinción de las situaciones de riesgo durante el embarazo o maternidad o de la reanudación de la actividad, dentro de los quince días siguientes a aquel en que las mismas hubieren tenido lugar.»

Volver atrás

Volver arriba

Disposición final cuarta. Modificaciones en el Reglamento general sobre inscripción de empresas y afiliación, altas, bajas y variaciones de datos de trabajadores en la Seguridad Social, aprobado por Real Decreto 84/1996, de 26 de enero.

El primer párrafo del apartado 2 del artículo 29 queda redactado de la forma siguiente:

«2. No obstante lo establecido en el apartado 1 anterior, los trabajadores por cuenta ajena y asimilados incluidos en el campo de aplicación de los Regímenes del Sistema de la Seguridad Social se considerarán, de pleno derecho, en situación de alta en los mismos, a efectos de accidentes de trabajo y enfermedades profesionales y desempleo, aunque su empresario hubiere incumplido sus obligaciones al respecto. Igual norma se aplicará a los exclusivos efectos de la asistencia sanitaria por enfermedad común, maternidad, riesgo durante el embarazo y accidente no laboral.»

Volver atrás

Volver arriba

Disposición final quinta. Habilitación para desarrollo reglamentario.

Se faculta a los Ministros de Trabajo y Asuntos Sociales y de Sanidad y Consumo para dictar cuantas disposiciones de carácter general resulten necesarias para la aplicación y desarrollo de este Real Decreto.

Volver atrás

Volver arriba

Disposición final sexta. Entrada en vigor.

El presente Real Decreto entrará en vigor el día primero del mes siguiente al de su publicación en el «Boletín Oficial del Estado».

Dado en Madrid a 16 de noviembre de 2001.

JUAN CARLOS R.

El Ministro de Trabajo y Asuntos Sociales
JUAN CARLOS APARICIO PÉREZ

Volver atrás

Volver arriba


Legislación Versión 1

Legislación
Versión 1.4

Un producto de:
FORMAGRUPO

Deposito legal: AS-3639/02

I.S.B.N.: 84-89.919-36-4